圣经启导本

旧约圣经
创世记
出埃及记
利未记
民数记
申命记
约书亚记
士师记
路得记
撒母耳记上
撒母耳记下
列王纪上
列王纪下
历代志上
历代志下
以斯拉记
尼希米记
以斯帖记
约伯记
诗篇
箴言
传道书
雅歌
以赛亚书
耶利米书
耶利米哀歌
以西结书
但以理书
何西阿书
约珥书
阿摩司书
俄巴底亚书
约拿书
弥迦书
那鸿书
哈巴谷书
西番雅书
哈该书
撒迦利亚书
玛拉基书
新约圣经
马太福音
马可福音
路加福音
约翰福音
使徒行传
罗马书
哥林多前书
哥林多后书
加拉太书
以弗所书
腓立比书
歌罗西书
帖撒罗尼迦前书
帖撒罗尼迦后书
提摩太前书
提摩太后书
提多书
腓利门书
希伯来书
雅各书
彼得前书
彼得后书
约翰一书
约翰二书
约翰三书
犹大书
启示录
导论及附录


Main

神赐下圣经，是要向我们启示祂自己，让我们明了怎样与祂建立关系，怎样按著祂的方式在这世界生活。换言之，里面所关心的都是一些实际的敬虔生活。

然而 ，很多时候我们都未能过一个稳定良好的灵修生活，以致不能真正明了神的心意 。我们发现，如果人们能够不断从神的话中与他建立亲密的关系，又能够在灵修读经时体会到生活的应用，人就会更加渴慕神的话语，且对灵修生活不舍不弃 。人的生命，就在这个过程中，被塑造、被建立起来，且活得更像耶稣基督。

这是一本持守信仰传统，具有丰富资源资料的研读本圣经，可供广大教牧同工、同道在灵修、研读圣经或准备讲章时参考。

因工作量大，错误在所难免，如发现错误，
请联系QQ236145027或发送电子邮件到yulei707@163.com。
谢谢！


NT06ro

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 参考资料


1:1 | 耶稣基督的仆人保罗，奉召为使徒，特派传 神的福音。
1:2 | 这福音是 神从前藉众先知在圣经上所应许的。
1:3 | 论到他儿子我主耶稣基督，按肉体说，是从大卫后裔生的；
1:4 | 按圣善的灵说，因从死里复活，以大能显明是 神的儿子。
1:5 | 我们从他受了恩惠并使徒的职分，在万国之中叫人为他的名信服真道；
1:6 | 其中也有你们这蒙召属耶稣基督的人。
1:7 | 我写信给你们在罗马为 神所爱、奉召作圣徒的众人。愿恩惠、平安从我们的父 神并主耶稣基督归与你们！
1:8 | 第一，我靠著耶稣基督，为你们众人感谢我的 神，因你们的信德传遍了天下。
1:9 | 我在他儿子福音上，用心灵所事奉的 神，可以见证我怎样不住地提到你们。
1:10 | 在祷告之间常常恳求，或者照 神的旨意，终能得平坦的道路往你们那里去。
1:11 | 因为我切切地想见你们，要把些属灵的恩赐分给你们，使你们可以坚固。
1:12 | 这样，我在你们中间，因你与我彼此的信心，就可以同得安慰。
1:13 | 弟兄们，我不愿意你们不知道，我屡次定意往你们那里去，要在你们中间得些果子，如同在其余的外邦人中一样；只是到如今仍有阻隔。
1:14 | 无论是希腊人、化外人、聪明人、愚拙人，我都欠他们的债。
1:15 | 所以情愿尽我的力量，将福音也传给你们在罗马的人。
1:16 | 我不以福音为耻；这福音本是 神的大能，要救一切相信的，先是犹太人，后是希腊人。
1:17 | 因为 神的义正在这福音上显明出来；这义是本于信，以至于信。如经上所记：“义人必因信得生。”
1:18 | 原来， 神的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。
1:19 | 神的事情，人所能知道的，原显明在人心里，因为 神已经给他们显明。
1:20 | 自从造天地以来， 神的永能和神性是明明可知的，虽是眼不能见，但藉著所造之物就可以晓得，叫人无可推诿。
1:21 | 因为他们虽然知道 神，却不当作 神荣耀他，也不感谢他。他们的思念变为虚妄，无知的心就昏暗了。
1:22 | 自称为聪明，反成了愚拙；
1:23 | 将不能朽坏之 神的荣耀变为偶像，彷佛必朽坏的人和飞禽、走兽、昆虫的样式。
1:24 | 所以， 神任凭他们逞著心里的情欲行污秽的事，以致彼此玷辱自己的身体。
1:25 | 他们将 神的真实变为虚谎，去敬拜事奉受造之物，不敬奉那造物的主。主乃是可称颂的，直到永远。阿们！
1:26 | 因此， 神任凭他们放纵可羞耻的情欲。他们的女人把顺性的用处变为逆性的用处；
1:27 | 男人也是如此，弃了女人顺性的用处，欲火攻心，彼此贪恋，男和男行可羞耻的事，就在自己身上受这妄为当得的报应。
1:28 | 他们既然故意不认识 神， 神就任凭他们存邪僻的心，行那些不合理的事；
1:29 | 装满了各样不义、邪恶、贪婪、恶毒（注：或作“阴毒”），满心是嫉妒、凶杀、争竞、诡诈、毒恨，
1:30 | 又是谗毁的、背后说人的、怨恨 神的（注：或作“被 神所憎恶的”）、侮慢人的、狂傲的、自夸的、捏造恶事的、违背父母的、
1:31 | 无知的、背约的、无亲情的、不怜悯人的。
1:32 | 他们虽知道 神判定行这样事的人是当死的，然而他们不但自己去行，还喜欢别人去行。


10:1 | 弟兄们，我心里所愿的，向 神所求的，是要以色列人得救。
10:2 | 我可以证明他们向 神有热心，但不是按著真知识。
10:3 | 因为不知道 神的义，想要立自己的义，就不服 神的义了。
10:4 | 律法的总结就是基督，使凡信他的都得著义。
10:5 | 摩西写著说：“人若行那出于律法的义，就必因此活著。”
10:6 | 惟有出于信心的义如此说：“你不要心里说：‘谁要升到天上去呢？’（就是要领下基督来。）
10:7 | ‘谁要下到阴间去呢？’（就是要领基督从死里上来。）”
10:8 | 他到底怎么说呢？他说：“这道离你不远，正在你口里，在你心里。”就是我们所传信主的道。
10:9 | 你若口里认耶稣为主，心里信 神叫他从死里复活，就必得救。
10:10 | 因为人心里相信，就可以称义；口里承认，就可以得救。
10:11 | 经上说：“凡信他的人，必不至于羞愧。”
10:12 | 犹太人和希腊人并没有分别；因为众人同有一位主，他也厚待一切求告他的人。
10:13 | 因为“凡求告主名的，就必得救。”
10:14 | 然而人未曾信他，怎能求他呢？未曾听见他，怎能信他呢？没有传道的，怎能听见呢？
10:15 | 若没有奉差遣，怎能传道呢？如经上所记：“报福音传喜信的人，他们的脚踪何等佳美！”
10:16 | 只是人没有都听从福音。因为以赛亚说：“主啊，我们所传的有谁信呢？”
10:17 | 可见信道是从听道来的，听道是从基督的话来的。
10:18 | 但我说，人没有听见吗？诚然听见了。“他们的声音传遍天下，他们的言语传到地极。”
10:19 | 我再说，以色列人不知道吗？先有摩西说：“我要用那不成子民的，惹动你们的愤恨；我要用那无知的民，触动你们的怒气。”
10:20 | 又有以赛亚放胆说：“没有寻找我的，我叫他们遇见；没有访问我的，我向他们显现。”
10:21 | 至于以色列人，他说：“我整天伸手招呼那悖逆顶嘴的百姓。”


11:1 | 我且说， 神弃绝了他的百姓吗？断乎没有！因为我也是以色列人，亚伯拉罕的后裔，属便雅悯支派的。
11:2 | 神并没有弃绝他预先所知道的百姓。你们岂不晓得经上论到以利亚是怎么说的呢？他在 神面前怎样控告以色列人说：
11:3 | “主啊，他们杀了你的先知，拆了你的祭坛，只剩下我一个人，他们还要寻索我的命。”
11:4 | 神的回话是怎么说的呢？他说：“我为自己留下七千人，是未曾向巴力屈膝的。”
11:5 | 如今也是这样，照著拣选的恩典，还有所留的余数。
11:6 | 既是出于恩典，就不在乎行为，不然，恩典就不是恩典了。
11:7 | 这是怎么样呢？以色列人所求的，他们没有得著，惟有蒙拣选的人得著了，其余的就成了顽梗不化的。
11:8 | 如经上所记：“神给他们昏迷的心，眼睛不能看见，耳朵不能听见，直到今日。”
11:9 | 大卫也说：“愿他们的筵席变为网罗，变为机槛，变为绊脚石，作他们的报应；
11:10 | 愿他们的眼睛昏蒙，不得看见；愿你时常弯下他们的腰。”
11:11 | 我且说，他们失脚是要他们跌倒吗？断乎不是！反倒因他们的过失，救恩便临到外邦人，要激动他们发愤。
11:12 | 若他们的过失，为天下的富足，他们的缺乏，为外邦人的富足，何况他们的丰满呢？。
11:13 | 我对你们外邦人说这话，因我是外邦人的使徒，所以敬重我的职分（注：“敬重”原文作“荣耀”）。
11:14 | 或者可以激动我骨肉之亲发愤，好救他们一些人。
11:15 | 若他们被丢弃，天下就得与 神和好，他们被收纳，岂不是死而复生吗？
11:16 | 所献的新面若是圣洁，全团也就圣洁了；树根若是圣洁，树枝也就圣洁了。
11:17 | 若有几根枝子被折下来，你这野橄榄得接在其中，一同得著橄榄根的肥汁，
11:18 | 你就不可向旧枝子夸口；若是夸口，当知道不是你托著根，乃是根托著你。
11:19 | 你若说：“那枝子被折下来是特为叫我接上。”
11:20 | 不错！他们因为不信，所以被折下来；你因为信，所以立得住；你不可自高，反要惧怕。
11:21 | 神既不爱惜原来的枝子，也必不爱惜你。
11:22 | 可见 神的恩慈和严厉，向那跌倒的人是严厉的，向你是有恩慈的。只要你长久在他的恩慈里，不然，你也要被砍下来。
11:23 | 而且他们若不是长久不信，仍要被接上，因为 神能够把他们从新接上。
11:24 | 你是从那天生的野橄榄上砍下来的，尚且逆著性得接在好橄榄上，何况这本树的枝子要接在本树上呢！
11:25 | 弟兄们，我不愿意你们不知道这奥秘（恐怕你们自以为聪明）：就是以色列人有几分是硬心的，等到外邦人的数目添满了，
11:26 | 于是以色列全家都要得救。如经上所记：“必有一位救主从锡安出来，要消除雅各家的一切罪恶。”
11:27 | 又说：“我除去他们罪的时候，这就是我与他们所立的约。”
11:28 | 就著福音说，他们为你们的缘故是仇敌；就著拣选说，他们为列祖的缘故是蒙爱的。
11:29 | 因为 神的恩赐和选召是没有后悔的。
11:30 | 你们从前不顺服 神，如今因他们的不顺服，你们倒蒙了怜恤。
11:31 | 这样，他们也是不顺服，叫他们因著施给你们的怜恤，现在也就蒙怜恤。
11:32 | 因为 神将众人都圈在不顺服之中，特意要怜恤众人。
11:33 | 深哉，神丰富的智慧和知识！他的判断何其难测！他的踪迹何其难寻！
11:34 | “谁知道主的心？谁作过他的谋士呢？”
11:35 | “谁是先给了他，使他后来偿还呢？”
11:36 | 因为万有都是本于他，倚靠他，归于他。愿荣耀归给他，直到永远。阿们！


12:1 | 所以弟兄们，我以 神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是 神所喜悦的；你们如此事奉，乃是理所当然的。
12:2 | 不要效法这个世界，只要心意更新而变化，叫你们察验何为 神的善良、纯全、可喜悦的旨意。
12:3 | 我凭著所赐我的恩，对你们各人说：不要看自己过于所当看的，要照著 神所分给各人信心的大小，看得合乎中道。
12:4 | 正如我们一个身子上有好些肢体，肢体也不都是一样的用处。
12:5 | 我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。
12:6 | 按我们所得的恩赐，各有不同：或说预言，就当照著信心的程度说预言；
12:7 | 或作执事，就当专一执事；或作教导的，就当专一教导；
12:8 | 或作劝化的，就当专一劝化；施舍的，就当诚实；治理的，就当殷勤；怜悯人的，就当甘心。
12:9 | 爱人不可虚假；恶要厌恶，善要亲近。
12:10 | 爱弟兄，要彼此亲热；恭敬人，要彼此推让。
12:11 | 殷勤不可懒惰。要心里火热，常常服事主。
12:12 | 在指望中要喜乐，在患难中要忍耐；祷告要恒切。
12:13 | 圣徒缺乏要帮补，客要一味地款待。
12:14 | 逼迫你们的，要给他们祝福；只要祝福，不可咒诅。
12:15 | 与喜乐的人要同乐；与哀哭的人要同哭。
12:16 | 要彼此同心，不要志气高大，倒要俯就卑微的人（注：“人”或作“事”）。不要自以为聪明。
12:17 | 不要以恶报恶。众人以为美的事，要留心去做。
12:18 | 若是能行，总要尽力与众人和睦。
12:19 | 亲爱的弟兄，不要自己伸冤，宁可让步，听凭主怒（注：或作“让人发怒”）。因为经上记著：“主说：‘伸冤在我，我必报应。’”
12:20 | 所以，“你的仇敌若饿了，就给他吃；若渴了，就给他喝。因为你这样行，就是把炭火堆在他的头上。”
12:21 | 你不可为恶所胜，反要以善胜恶。


13:1 | 在上有权柄的，人人当顺服他，因为没有权柄不是出于 神的，凡掌权的都是 神所命的。
13:2 | 所以抗拒掌权的，就是抗拒 神的命；抗拒的必自取刑罚。
13:3 | 作官的原不是叫行善的惧怕，乃是叫作恶的惧怕。你愿意不惧怕掌权的吗？你只要行善，就可得他的称赞，
13:4 | 因为他是 神的用人，是与你有益的。你若作恶，却当惧怕，因为他不是空空地佩剑。他是 神的用人，是伸冤的，刑罚那作恶的。
13:5 | 所以你们必须顺服，不但是因为刑罚，也是因为良心。
13:6 | 你们纳粮也为这个缘故，因他们是 神的差役，常常特管这事。
13:7 | 凡人所当得的，就给他；当得粮的，给他纳粮；当得税的，给他上税；当惧怕的，惧怕他；当恭敬的，恭敬他。
13:8 | 凡事都不可亏欠人，惟有彼此相爱，要常以为亏欠，因为爱人的就完全了律法。
13:9 | 像那“不可奸淫”，“不可杀人”，“不可偷盗”，“不可贪婪”，或有别的诫命，都包在“爱人如己”这一句话之内了。
13:10 | 爱是不加害与人的，所以爱就完全了律法。
13:11 | 再者，你们晓得现今就是该趁早睡醒的时候，因为我们得救，现今比初信的时候更近了。
13:12 | 黑夜已深，白昼将近；我们就当脱去暗昧的行为，带上光明的兵器。
13:13 | 行事为人要端正，好像行在白昼；不可荒宴醉酒，不可好色邪荡，不可争竞嫉妒。
13:14 | 总要披戴主耶稣基督，不要为肉体安排去放纵私欲。


14:1 | 信心软弱的，你们要接纳，但不要辩论所疑惑的事。
14:2 | 有人信百物都可吃，但那软弱的，只吃蔬菜。
14:3 | 吃的人不可轻看不吃的人，不吃的人不可论断吃的人，因为 神已经收纳他了。
14:4 | 你是谁，竟论断别人的仆人呢？他或站住，或跌倒，自有他的主人在；而且他也必要站住，因为主能使他站住。
14:5 | 有人看这日比那日强，有人看日日都是一样，只是各人心里要意见坚定。
14:6 | 守日的人，是为主守的；吃的人，是为主吃的，因他感谢 神；不吃的人，是为主不吃的，也感谢 神。
14:7 | 我们没有一个人为自己活，也没有一个人为自己死。
14:8 | 我们若活著，是为主而活；若死了，是为主而死。所以我们或活或死，总是主的人。
14:9 | 因此基督死了，又活了，为要作死人并活人的主。
14:10 | 你这个人，为甚么论断弟兄呢？又为甚么轻看弟兄呢？因我们都要站在 神的台前。
14:11 | 经上写著：“主说：‘我凭著我的永生起誓，万膝必向我跪拜，万口必向我承认。’”
14:12 | 这样看来，我们各人必要将自己的事在 神面前说明。
14:13 | 所以我们不可再彼此论断，宁可定意，谁也不给弟兄放下绊脚跌人之物。
14:14 | 我凭著主耶稣确知深信，凡物本来没有不洁净的；惟独人以为不洁净的，在他就不洁净了。
14:15 | 你若因食物叫弟兄忧愁，就不是按著爱人的道理行。基督已经替他死，你不可因你的食物叫他败坏。
14:16 | 不可叫你的善被人毁谤，
14:17 | 因为 神的国不在乎吃喝，只在乎公义、和平并圣灵中的喜乐。
14:18 | 在这几样上服事基督的，就为 神所喜悦，又为人所称许。
14:19 | 所以，我们务要追求和睦的事与彼此建立德行的事。
14:20 | 不可因食物毁坏 神的工程。凡物固然洁净，但有人因食物叫人跌倒，就是他的罪了。
14:21 | 无论是吃肉，是喝酒，是甚么别的事，叫弟兄跌倒，一概不做才好。
14:22 | 你有信心，就当在 神面前守著。人在自己以为可行的事上能不自责，就有福了。
14:23 | 若有疑心而吃的，就必有罪。因为他吃，不是出于信心；凡不出于信心的都是罪。


15:1 | 我们坚固的人应该担代不坚固人的软弱，不求自己的喜悦。
15:2 | 我们各人务要叫邻舍喜悦，使他得益处，建立德行。
15:3 | 因为基督也不求自己的喜悦，如经上所记：“辱骂你人的辱骂都落在我身上。”
15:4 | 从前所写的圣经，都是为教训我们写的，叫我们因圣经所生的忍耐和安慰，可以得著盼望。
15:5 | 但愿赐忍耐、安慰的 神，叫你们彼此同心，效法基督耶稣，
15:6 | 一心一口荣耀 神、我们主耶稣基督的父。
15:7 | 所以你们要彼此接纳，如同基督接纳你们一样，使荣耀归与 神。
15:8 | 我说，基督是为 神真理作了受割礼人的执事，要证实所应许列祖的话，
15:9 | 并叫外邦人因他的怜悯荣耀 神。如经上所记：“因此我要在外邦中称赞你，歌颂你的名。”
15:10 | 又说：“你们外邦人当与主的百姓一同欢乐。”
15:11 | 又说：“外邦啊，你们当赞美主！万民哪，你们都当颂赞他！”
15:12 | 又有以赛亚说：“将来有耶西的根，就是那兴起来要治理外邦的，外邦人要仰望他。”
15:13 | 但愿使人有盼望的 神，因信将诸般的喜乐平安充满你们的心，使你们藉著圣灵的能力大有盼望。
15:14 | 弟兄们，我自己也深信你们是满有良善，充足了诸般的知识，也能彼此劝戒。
15:15 | 但我稍微放胆写信给你们，是要提醒你们的记性，特因 神所给我的恩典，
15:16 | 使我为外邦人作基督耶稣的仆役，作 神福音的祭司，叫所献上的外邦人，因著圣灵成为圣洁，可蒙悦纳。
15:17 | 所以论到 神的事，我在基督耶稣里有可夸的。
15:18 | 除了基督藉我做的那些事，我甚么都不敢提，只提他藉我言语作为，用神迹奇事的能力，并圣灵的能力，使外邦人顺服。
15:19 | 甚至我从耶路撒冷直转到以利哩古，到处传了基督的福音。
15:20 | 我立了志向，不在基督的名被称过的地方传福音，免得建造在别人的根基上。
15:21 | 就如经上所记：“未曾闻知他信息的，将要看见；未曾听过的，将要明白。”
15:22 | 我因多次被拦阻，总不得到你们那里去。
15:23 | 但如今在这里再没有可传的地方，而且这好几年，我切心想望到西班牙去的时候，可以到你们那里，
15:24 | 盼望从你们那里经过，得见你们，先与你们彼此交往，心里稍微满足，然后蒙你们送行。
15:25 | 但现在，我往耶路撒冷去供给圣徒。
15:26 | 因为马其顿和亚该亚人乐意凑出捐项给耶路撒冷圣徒中的穷人。
15:27 | 这固然是他们乐意的，其实也算是所欠的债。因外邦人既然在他们属灵的好处上有分，就当把养身之物供给他们。
15:28 | 等我办完了这事，把这善果向他们交付明白，我就要路过你们那里，往西班牙去。
15:29 | 我也晓得去的时候，必带著基督丰盛的恩典而去。
15:30 | 弟兄们，我藉著我们主耶稣基督，又藉著圣灵的爱，劝你们与我一同竭力，为我祈求 神，
15:31 | 叫我脱离在犹太不顺从的人；也叫我为耶路撒冷所办的捐项可蒙圣徒悦纳；
15:32 | 并叫我顺著 神的旨意，欢欢喜喜地到你们那里，与你们同得安息。
15:33 | 愿赐平安的 神常和你们众人同在。阿们！


16:1 | 我对你们举荐我们的姊妹非比，她是坚革哩教会中的女执事。
16:2 | 请你们为主接待她，合乎圣徒的体统。她在何事上要你们帮助，你们就帮助她，因她素来帮助许多人，也帮助了我。
16:3 | 问百基拉和亚居拉安。他们在基督耶稣里与我同工，
16:4 | 也为我的命将自己的颈项置之度外。不但我感谢他们，就是外邦的众教会也感谢他们。
16:5 | 又问在他们家中的教会安。问我所亲爱的以拜尼土安，他在亚西亚是归基督初结的果子。
16:6 | 又问马利亚安，她为你们多受劳苦。
16:7 | 又问我亲属与我一同坐监的安多尼古和犹尼亚安，他们在使徒中是有名望的，也是比我先在基督里。
16:8 | 又问我在主里面所亲爱的暗伯利安。
16:9 | 又问在基督里与我们同工的耳巴奴并我所亲爱的士大古安。
16:10 | 又问在基督里经过试验的亚比利安。问亚利多布家鶪的人安。
16:11 | 又问我亲属希罗天安。问拿其数家在主里的人安。
16:12 | 又问为主劳苦的土非拿氏和土富撒氏安。问可亲爱为主多受劳苦的彼息氏安。
16:13 | 又问在主蒙拣选的鲁孚和他母亲安；他的母亲就是我的母亲。
16:14 | 又问亚逊其土、弗勒干、黑米、八罗巴、黑马并与他们在一处的弟兄们安。
16:15 | 又问非罗罗古和犹利亚、尼利亚和他姊妹、同阿林巴并与他们在一处的众圣徒安。
16:16 | 你们亲嘴问安，彼此务要圣洁。基督的众教会都问你们安。
16:17 | 弟兄们，那些离间你们、叫你们跌倒、背乎所学之道的人，我劝你们要留意躲避他们。
16:18 | 因为这样的人不服事我们的主基督，只服事自己的肚腹，用花言巧语诱惑那些老实人的心。
16:19 | 你们的顺服已经传于众人，所以我为你们欢喜，但我愿意你们在善上聪明，在恶上愚拙。
16:20 | 赐平安的 神，快要将撒但践踏在你们脚下。愿我主耶稣基督的恩常和你们同在！
16:21 | 与我同工的提摩太和我的亲属路求、耶孙、所西巴德问你们安。
16:22 | 我这代笔写信的德丢，在主里面问你们安。
16:23 | 那接待我，也接待全教会的该犹问你们安。
16:24 | 城内管银库的以拉都和兄弟括土问你们安。
16:25 | 惟有 神能照我所传的福音，和所讲的耶稣基督，并照永古隐藏不言的奥秘，坚固你们的心。
16:26 | 这奥秘如今显明出来，而且按著永生 神的命，藉众先知的书指示万国的民，使他们信服真道。
16:27 | 愿荣耀，因耶稣基督，归与独一全智的 神，直到永远。阿们。


2:1 | 你这论断人的，无论你是谁，也无可推诿。你在甚么事上论断人，就在甚么事上定自己的罪，因你这论断人的，自己所行却和别人一样。
2:2 | 我们知道这样行的人， 神必照真理审判他。
2:3 | 你这人哪，你论断行这样事的人，自己所行的却和别人一样！你以为能逃脱 神的审判吗？
2:4 | 还是你藐视他丰富的恩慈、宽容、忍耐，不晓得他的恩慈是领你悔改呢？
2:5 | 你竟任著你刚硬不悔改的心，为自己积蓄忿怒，以致 神震怒，显他公义审判的日子来到。
2:6 | 他必照各人的行为报应各人。
2:7 | 凡恒心行善，寻求荣耀、尊贵和不能朽坏之福的，就以永生报应他们；
2:8 | 惟有结党不顺从真理，反顺从不义的，就以忿怒、恼恨报应他们。
2:9 | 将患难、困苦加给一切作恶的人，先是犹太人，后是希腊人；
2:10 | 却将荣耀、尊贵、平安加给一切行善的人，先是犹太人，后是希腊人。
2:11 | 因为 神不偏待人。
2:12 | 凡没有律法犯了罪的，也必不按律法灭亡；凡在律法以下犯了罪的，也必按律法受审判。
2:13 | （原来，在 神面前不是听律法的为义，乃是行律法的称义。
2:14 | 没有律法的外邦人，若顺著本性行律法上的事，他们虽然没有律法，自己就是自己的律法。
2:15 | 这是显出律法的功用刻在他们心里，他们是非之心同作见证，并且他们的思念互相较量，或以为是，或以为非。）
2:16 | 就在 神藉耶稣基督审判人隐秘事的日子，照著我的福音所言。
2:17 | 你称为犹太人，又倚靠律法，且指著 神夸口；
2:18 | 既从律法中受了教训，就晓得 神的旨意，也能分别是非（注：或作“也喜爱那美好的事”）；
2:19 | 又深信自己是给瞎子领路的，是黑暗中人的光，
2:20 | 是蠢笨人的师傅，是小孩子的先生，在律法上有知识和真理的模范。
2:21 | 你既是教导别人，还不教导自己吗？你讲说人不可偷窃，自己还偷窃吗？
2:22 | 你说人不可奸淫，自己还奸淫吗？你厌恶偶像，自己还偷窃庙中之物吗？
2:23 | 你指著律法夸口，自己倒犯律法玷辱 神吗？
2:24 | 神的名在外邦人中，因你们受了亵渎，正如经上所记的。
2:25 | 你若是行律法的，割礼固然于你有益；若是犯律法的，你的割礼就算不得割礼。
2:26 | 所以那未受割礼的，若遵守律法的条例，他虽然未受割礼，岂不算是有割礼吗？
2:27 | 而且那本来未受割礼的，若能全守律法，岂不是要审判你这有仪文和割礼竟犯律法的人吗？
2:28 | 因为外面作犹太人的，不是真犹太人；外面肉身的割礼，也不是真割礼。
2:29 | 惟有里面作的，才是真犹太人；真割礼也是心里的，在乎灵，不在乎仪文。这人的称赞不是从人来的，乃是从 神来的。


3:1 | 这样说来，犹太人有甚么长处，割礼有甚么益处呢？
3:2 | 凡事大有好处，第一是 神的圣言交托他们。
3:3 | 即便有不信的，这有何妨呢？难道他们的不信，就废掉 神的信吗？
3:4 | 断乎不能！不如说， 神是真实的，人都是虚谎的。如经上所记：“ 你责备人的时候，显为公义；被人议论的时候，可以得胜。”
3:5 | 我且照著人的常话说，我们的不义若显出 神的义来，我们可以怎么说呢？ 神降怒，是他不义吗？
3:6 | 断乎不是！若是这样， 神怎能审判世界呢？
3:7 | 若 神的真实，因我的虚谎越发显出他的荣耀，为甚么我还受审判，好像罪人呢？
3:8 | 为甚么不说，我们可以作恶以成善呢？这是毁谤我们的人说我们有这话。这等人定罪是该当的。
3:9 | 这却怎么样呢？我们比他们强吗？决不是的！因我们已经证明：犹太人和希腊人都在罪恶之下。
3:10 | 就如经上所记：“没有义人，连一个也没有！
3:11 | 没有明白的，没有寻求 神的；
3:12 | 都是偏离正路，一同变为无用。没有行善的，连一个也没有！”
3:13 | “他们的喉咙是敞开的坟墓；他们用舌头弄诡诈。”“嘴唇里有虺蛇的毒气。”
3:14 | “满口是咒骂苦毒。”
3:15 | “杀人流血，他们的脚飞跑，
3:16 | 所经过的路，便行残害暴虐的事；
3:17 | 平安的路，他们未曾知道。”
3:18 | “他们眼中不怕 神。”
3:19 | 我们晓得律法上的话，都是对律法以下之人说的，好塞住各人的口，叫普世的人都伏在 神审判之下。
3:20 | 所以凡有血气的，没有一个因行律法能在 神面前称义，因为律法本是叫人知罪。
3:21 | 但如今， 神的义在律法以外已经显明出来，有律法和先知为证：
3:22 | 就是 神的义，因信耶稣基督加给一切相信的人，并没有分别。
3:23 | 因为世人都犯了罪，亏缺了 神的荣耀；
3:24 | 如今却蒙 神的恩典，因基督耶稣的救赎，就白白地称义。
3:25 | 神设立耶稣作挽回祭，是凭著耶稣的血，藉著人的信，要显明 神的义。因为他用忍耐的心，宽容人先时所犯的罪，
3:26 | 好在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义。
3:27 | 既是这样，哪里能夸口呢？没有可夸的了！用何法没有的呢？是用立功之法吗？不是，乃用信主之法。
3:28 | 所以（注：有古卷作“因为”）我们看定了：人称义是因著信，不在乎遵行律法。
3:29 | 难道 神只作犹太人的 神吗？不也是作外邦人的 神吗？是的，也作外邦人的 神。
3:30 | 神既是一位，他就要因信称那受割礼的为义，也要因信称那未受割礼的为义。
3:31 | 这样，我们因信废了律法么？断乎不是！更是坚固律法。


4:1 | 如此说来，我们的祖宗亚伯拉罕凭著肉体得了甚么呢？
4:2 | 倘若亚伯拉罕是因行为称义，就有可夸的；只是在 神面前并无可夸。
4:3 | 经上说甚么呢？说：“亚伯拉罕信 神，这就算为他的义。”
4:4 | 做工的得工价，不算恩典，乃是该得的；
4:5 | 惟有不做工的，只信称罪人为义的 神，他的信就算为义。
4:6 | 正如大卫称那在行为以外蒙 神算为义的人是有福的。
4:7 | 他说：“得赦免其过、遮盖其罪的，这人是有福的！
4:8 | 主不算为有罪的，这人是有福的！”
4:9 | 如此看来，这福是单加给那受割礼的人吗？不也是加给那未受割礼的人吗？因我们所说，亚伯拉罕的信，就算为他的义。
4:10 | 是怎么算的呢？是在他受割礼的时候呢？是在他未受割礼的时候呢？不是在受割礼的时候，乃是在未受割礼的时候。
4:11 | 并且他受了割礼的记号，作他未受割礼的时候因信称义的印证，叫他作一切未受割礼而信之人的父，使他们也算为义；
4:12 | 又作受割礼之人的父，就是那些不但受割礼，并且按我们的祖宗亚伯拉罕，未受割礼而信之踪迹去行的人。
4:13 | 因为 神应许亚伯拉罕和他后裔必得承受世界，不是因律法，乃是因信而得的义。
4:14 | 若是属乎律法的人才得为后嗣，信就归于虚空，应许也就废弃了。
4:15 | 因为律法是惹动忿怒的（注：或作“叫人受刑的”），哪里没有律法，那里就没有过犯。
4:16 | 所以人得为后嗣是本乎信，因此就属乎恩，叫应许定然归给一切后裔，不但归给那属乎律法的，也归给那效法亚伯拉罕之信的。
4:17 | 亚伯拉罕所信的，是那叫死人复活、使无变为有的 神，他在主面前作我们世人的父。如经上所记：“我已经立你作多国的父。”
4:18 | 他在无可指望的时候，因信仍有指望，就得以作多国的父，正如先前所说：“你的后裔将要如此。”
4:19 | 他将近百岁的时候，虽然想到自己的身体如同已死，撒拉的生育已经断绝，他的信心还是不软弱。
4:20 | 并且仰望 神的应许，总没有因不信，心里起疑惑，反倒因信，心里得坚固，将荣耀归给 神。
4:21 | 且满心相信 神所应许的必能作成。
4:22 | 所以这就算为他的义。
4:23 | “算为他义”的这句话，不是单为他写的，
4:24 | 也是为我们将来得算为义之人写的，就是我们这信 神使我们的主耶稣从死里复活的人。
4:25 | 耶稣被交给人，是为我们的过犯；复活，是为叫我们称义（注：或作“耶稣是为我们的过犯交付了，是为我们称义复活了”）。


5:1 | 我们既因信称义，就藉著我们的主耶稣基督得与 神相和。
5:2 | 我们又藉著他，因信得进入现在所站的这恩典中，并且欢欢喜喜盼望神的荣耀。
5:3 | 不但如此，就是在患难中也是欢欢喜喜的。因为知道患难生忍耐，
5:4 | 忍耐生老练，老练生盼望；
5:5 | 盼望不至于羞耻。因为所赐给我们的圣灵将 神的爱浇灌在我们心里。
5:6 | 因我们还软弱的时候，基督就按所定的日期为罪人死。
5:7 | 为义人死，是少有的；为仁人死，或者有敢作的；
5:8 | 惟有基督在我们还作罪人的时候为我们死， 神的爱就在此向我们显明了。
5:9 | 现在我们既靠著他的血称义，就更要藉著他免去 神的忿怒。
5:10 | 因为我们作仇敌的时候，且藉著 神儿子的死得与 神和好；既已和好，就更要因他的生得救了。
5:11 | 不但如此，我们既藉著我主耶稣基督得与 神和好，也就藉著他以 神为乐。
5:12 | 这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪。
5:13 | 没有律法之先，罪已经在世上；但没有律法，罪也不算罪。
5:14 | 然而从亚当到摩西，死就作了王，连那些不与亚当犯一样罪过的，也在他的权下。亚当乃是那以后要来之人的预像。
5:15 | 只是过犯不如恩赐。若因一人的过犯，众人都死了，何况 神的恩典，与那因耶稣基督一人恩典中的赏赐，岂不更加倍地临到众人吗？
5:16 | 因一人犯罪就定罪，也不如恩赐；原来审判是由一人而定罪，恩赐乃是由许多过犯而称义。
5:17 | 若因一人的过犯，死就因这一人作了王，何况那些受洪恩又蒙所赐之义的，岂不更要因耶稣基督一人在生命中作王吗？
5:18 | 如此说来，因一次的过犯，众人都被定罪；照样，因一次的义行，众人也就被称义得生命了。
5:19 | 因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了。
5:20 | 律法本是外添的，叫过犯显多；只是罪在哪里显多，恩典就更显多了。
5:21 | 就如罪作王叫人死；照样，恩典也藉著义作王，叫人因我们的主耶稣基督得永生。


6:1 | 这样，怎么说呢？我们可以仍在罪中，叫恩典显多吗？
6:2 | 断乎不可！我们在罪上死了的人岂可仍在罪中活著呢？
6:3 | 岂不知我们这受洗归入基督耶稣的人，是受洗归入他的死吗？
6:4 | 所以我们藉著洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，像基督藉著父的荣耀从死里复活一样。
6:5 | 我们若在他死的形状上与他联合，也要在他复活的形状上与他联合。
6:6 | 因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆，
6:7 | 因为已死的人是脱离了罪。
6:8 | 我们若是与基督同死，就信必与他同活，
6:9 | 因为知道基督既从死里复活，就不再死，死也不再作他的主了。
6:10 | 他死是向罪死了，只有一次；他活是向 神活著。
6:11 | 这样，你们向罪也当看自己是死的；向 神在基督耶稣里，却当看自己是活的。
6:12 | 所以，不要容罪在你们必死的身上作王，使你们顺从身子的私欲。
6:13 | 也不要将你们的肢体献给罪作不义的器具；倒要像从死里复活的人，将自己献给 神，并将肢体作义的器具献给 神。
6:14 | 罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。
6:15 | 这却怎么样呢？我们在恩典之下，不在律法之下，就可以犯罪吗？断乎不可！
6:16 | 岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆吗？或作罪的奴仆，以至于死；或作顺命的奴仆，以至成义。
6:17 | 感谢 神！因为你们从前虽然作罪的奴仆，现今却从心里顺服了所传给你们道理的模范。
6:18 | 你们既从罪里得了释放，就作了义的奴仆。
6:19 | 我因你们肉体的软弱，就照人的常话对你们说：你们从前怎样将肢体献给不洁不法作奴仆，以至于不法；现今也要照样将肢体献给义作奴仆，以至于成圣。
6:20 | 因为你们作罪之奴仆的时候，就不被义约束了。
6:21 | 你们现今所看为羞耻的事，当日有甚么果子呢？那些事的结局就是死！
6:22 | 但现今你们既从罪里得了释放，作了 神的奴仆，就有成圣的果子，那结局就是永生！
6:23 | 因为罪的工价乃是死；惟有 神的恩赐，在我们的主基督耶稣里，乃是永生。


7:1 | 弟兄们，我现在对明白律法的人说：你们岂不晓得律法管人是在活著的时候吗？
7:2 | 就如女人有了丈夫，丈夫还活著，就被律法约束；丈夫若死了，就脱离了丈夫的律法。
7:3 | 所以丈夫活著，她若归于别人，便叫淫妇；丈夫若死了，她就脱离了丈夫的律法，虽然归于别人，也不是淫妇。
7:4 | 我的弟兄们，这样说来，你们藉著基督的身体，在律法上也是死了，叫你们归于别人，就是归于那从死里复活的，叫我们结果子给 神。
7:5 | 因为我们属肉体的时候，那因律法而生的恶欲就在我们肢体中发动，以致结成死亡的果子。
7:6 | 但我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，要按著心灵的新样（注：“心灵”或作“圣灵”），不按著仪文的旧样。
7:7 | 这样，我们可说甚么呢？律法是罪吗？断乎不是！只是非因律法，我就不知何为罪。非律法说，“不可起贪心”，我就不知何为贪心。
7:8 | 然而罪趁著机会，就藉著诫命叫诸般的贪心在我里头发动，因为没有律法，罪是死的。
7:9 | 我以前没有律法，是活著的；但是诫命来到，罪又活了，我就死了。
7:10 | 那本来叫人活的诫命，反倒叫我死，
7:11 | 因为罪趁著机会，就藉著诫命引诱我，并且杀了我。
7:12 | 这样看来，律法是圣洁的，诫命也是圣洁、公义、良善的。
7:13 | 既然如此，那良善的是叫我死吗？断乎不是！叫我死的乃是罪。但罪藉著那良善的叫我死，就显出真是罪，叫罪因著诫命更显出是恶极了。
7:14 | 我们原晓得律法是属乎灵的，但我是属乎肉体的，是已经卖给罪了。
7:15 | 因为我所做的，我自己不明白；我所愿意的，我并不做；我所恨恶的，我倒去做。
7:16 | 若我所做的，是我所不愿意的，我就应承律法是善的。
7:17 | 既是这样，就不是我做的，乃是住在我里头的罪做的。
7:18 | 我也知道在我里头，就是我肉体之中，没有良善。因为立志为善由得我，只是行出来由不得我。
7:19 | 故此，我所愿意的善，我反不做；我所不愿意的恶，我倒去做。
7:20 | 若我去做所不愿意做的，就不是我做的，乃是住在我里头的罪做的。
7:21 | 我觉得有个律，就是我愿意为善的时候，便有恶与我同在。
7:22 | 因为按著我里面的意思（注：原文作“人”），我是喜欢 神的律；
7:23 | 但我觉得肢体中另有个律和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。
7:24 | 我真是苦啊！谁能救我脱离这取死的身体呢？
7:25 | 感谢 神！靠著我们的主耶稣基督就能脱离了。这样看来，我以内心顺服 神的律，我肉体却顺服罪的律了。


8:1 | 如今，那些在基督耶稣里的就不定罪了。
8:2 | 因为赐生命圣灵的律在基督耶稣里释放了我，使我脱离罪和死的律了。
8:3 | 律法既因肉体软弱，有所不能行的， 神就差遣自己的儿子成为罪身的形状，作了赎罪祭，在肉体中定了罪案，
8:4 | 使律法的义成就在我们这不随从肉体，只随从圣灵的人身上。
8:5 | 因为随从肉体的人，体贴肉体的事；随从圣灵的人，体贴圣灵的事。
8:6 | 体贴肉体的就是死；体贴圣灵的乃是生命平安。
8:7 | 原来体贴肉体的，就是与 神为仇，因为不服 神的律法，也是不能服。
8:8 | 而且属肉体的人不能得 神的喜欢。
8:9 | 如果 神的灵住在你们心里，你们就不属肉体，乃属圣灵了。人若没有基督的灵，就不是属基督的。
8:10 | 基督若在你们心里，身体就因罪而死，心灵却因义而活。
8:11 | 然而叫耶稣从死里复活者的灵，若住在你们心里，那叫基督耶稣从死里复活的，也必藉著住在你们心里的圣灵，使你们必死的身体又活过来。
8:12 | 弟兄们，这样看来，我们并不是欠肉体的债，去顺从肉体活著。
8:13 | 你们若顺从肉体活著，必要死；若靠著圣灵治死身体的恶行，必要活著。
8:14 | 因为凡被 神的灵引导的，都是 神的儿子。
8:15 | 你们所受的不是奴仆的心，仍旧害怕；所受的乃是儿子的心，因此我们呼叫：“阿爸，父！”
8:16 | 圣灵与我们的心同证我们是 神的儿女；
8:17 | 既是儿女，便是后嗣，就是 神的后嗣，和基督同作后嗣。如果我们和他一同受苦，也必和他一同得荣耀。
8:18 | 我想，现在的苦楚若比起将来要显于我们的荣耀，就不足介意了。
8:19 | 受造之物切望等候 神的众子显出来。
8:20 | 因为受造之物服在虚空之下，不是自己愿意，乃是因那叫他如此的。
8:21 | 但受造之物仍然指望脱离败坏的辖制，得享 神儿女自由的荣耀（注：“享”原文作“入”）。
8:22 | 我们知道一切受造之物一同叹息、劳苦，直到如今。
8:23 | 不但如此，就是我们这有圣灵初结果子的，也是自己心里叹息，等候得著儿子的名分，乃是我们的身体得赎。
8:24 | 我们得救是在乎盼望；只是所见的盼望不是盼望，谁还盼望他所见的呢？（注：有古卷作“人所看见的何必再盼望呢？”）
8:25 | 但我们若盼望那所不见的，就必忍耐等候。
8:26 | 况且，我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告。
8:27 | 鉴察人心的，晓得圣灵的意思，因为圣灵照著 神的旨意替圣徒祈求。
8:28 | 我们晓得万事都互相效力，叫爱 神的人得益处，就是按他旨意被召的人。
8:29 | 因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。
8:30 | 预先所定下的人又召他们来；所召来的人又称他们为义；所称为义的人又叫他们得荣耀。
8:31 | 既是这样，还有甚么说的呢？ 神若帮助我们，谁能敌挡我们呢？
8:32 | 神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白地赐给我们吗？
8:33 | 谁能控告 神所拣选的人呢？有 神称他们为义了（注：或作“是称他们为义的 神吗？”）。
8:34 | 谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。（注：“有基督云云”，或作“是已经死了，而且从死里复活，现今在 神的右边，也替我们祈求的基督耶稣吗？”）
8:35 | 谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？
8:36 | 如经上所记：“我们为你的缘故终日被杀，人看我们如将宰的羊。”
8:37 | 然而，靠著爱我们的主，在这一切的事上已经得胜有余了。
8:38 | 因为我深信无论是死、是生，是天使、是掌权的，是有能的，是现在的事、是将来的事，
8:39 | 是高处的、是低处的，是别的受造之物，都不能叫我们与 神的爱隔绝；这爱是在我们的主基督耶稣里的。


9:1 | 我在基督里说真话，并不谎言，有我良心被圣灵感动，给我作见证。
9:2 | 我是大有忧愁，心里时常伤痛；
9:3 | 为我弟兄、我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。
9:4 | 他们是以色列人，那儿子的名分、荣耀、诸约、律法、礼仪、应许，都是他们的。
9:5 | 列祖就是他们的祖宗，按肉体说，基督也是从他们出来的，他是在万有之上，永远可称颂的 神。阿们！
9:6 | 这不是说 神的话落了空，因为从以色列生的，不都是以色列人；
9:7 | 也不因为是亚伯拉罕的后裔，就都作他的儿女；惟独“从以撒生的，才要称为你的后裔。”
9:8 | 这就是说，肉身所生的儿女不是 神的儿女；惟独那应许的儿女才算是后裔。
9:9 | 因为所应许的话是这样说：“到明年这时候我要来，撒拉必生一个儿子。”
9:10 | 不但如此，还有利百加，既从一个人，就是从我们的祖宗以撒怀了孕，
9:11 | （双子还没有生下来，善恶还没有作出来，只因要显明 神拣选人的旨意，不在乎人的行为，乃在乎召人的主。）
9:12 | 神就对利百加说：“将来大的要服事小的。”
9:13 | 正如经上所记：“雅各是我所爱的，以扫是我所恶的。”
9:14 | 这样，我们可说甚么呢？难道 神有甚么不公平吗？断乎没有！
9:15 | 因他对摩西说：“我要怜悯谁，就怜悯谁；要恩待谁，就恩待谁。”
9:16 | 据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。
9:17 | 因为经上有话向法老说：“我将你兴起来，特要在你身上彰显我的权能，并要使我的名传遍天下。”
9:18 | 如此看来， 神要怜悯谁，就怜悯谁；要叫谁刚硬，就叫谁刚硬。
9:19 | 这样，你必对我说：“他为甚么还指责人呢？有谁抗拒他的旨意呢？”
9:20 | 你这个人哪，你是谁，竟敢向 神强嘴呢？受造之物岂能对造他的说：“你为甚么这样造我呢？”
9:21 | 窑匠难道没有权柄从一团泥里拿一块做成贵重的器皿，又拿一块做成卑贱的器皿吗？
9:22 | 倘若 神要显明他的忿怒，彰显他的权能，就多多忍耐宽容那可怒、预备遭毁灭的器皿；
9:23 | 又要将他丰盛的荣耀彰显在那蒙怜悯、早预备得荣耀的器皿上。
9:24 | 这器皿就是我们被 神所召的，不但是从犹太人中，也是从外邦人中。这有甚么不可呢？
9:25 | 就像 神在何西阿书上说：“那本来不是我子民的，我要称为‘我的子民’；本来不是蒙爱的，我要称为‘蒙爱的’。
9:26 | 从前在甚么地方对他们说，‘你们不是我的子民’，将来就在那里称他们为‘永生 神的儿子’。”
9:27 | 以赛亚指著以色列人喊著说：“以色列人虽多如海沙，得救的不过是剩下的余数。
9:28 | 因为主要在世上施行他的话，叫他的话都成全，速速地完结。”
9:29 | 又如以赛亚先前说过：“若不是万军之主给我们存留余种，我们早已像所多玛、蛾摩拉的样子了。”
9:30 | 这样，我们可说甚么呢？那本来不追求义的外邦人反得了义，就是因信而得的义；
9:31 | 但以色列人追求律法的义，反得不著律法的义。
9:32 | 这是甚么缘故呢？是因为他们不凭著信心求，只凭著行为求，他们正跌在那绊脚石上。
9:33 | 就如经上所记：“我在锡安放一块绊脚的石头，跌人的磐石；信靠他的人必不至于羞愧。”


简介 | 保罗在小亚细亚、马其顿和希腊布道及建立教会的工作已届完成（徒20：2-6）。这位“外邦人的使徒”虽年近六十，为主道奔走的热心丝毫未减。他决定访问罗马帝国的首都，再从那里去到帝国最西部有高度文化的西班牙（15：22-24）。西班牙与西亚及希腊等地早有商旅往来。
 | 这时的罗马已有一个颇为兴旺但在福音真道上尚未成熟的教会，而大部分信徒并不认识保罗。他决定写封信介绍自己；即令将来西行受阻，也可藉文字和他们分享所信之道。写信的时间当在主后57年，地点极可能为哥林多。
 | 这位饱历忧患的主仆，灵性的经验与知识，甚至性情，都臻炉火纯青之境。此际虽在冬天，他在饱浸爱琴海暖风的环境中，为眼前的好气候和传福音的美好远景所激励，所写出的不只是一封文笔精炼，措词优美的信，也是一篇上乘的神学论文。教会史上讨论这卷《保罗达罗马人书》的著作之多，恐怕超过圣经中任何其他书卷。
 | 本书的前半（1-8章）讲个人得到救恩的基本真理，指出全人类都陷在罪中，需要神所预备的救赎，也就是祂藉着耶稣基督在十字架上所完成的得救的方法。本书的后半是有了新生命和新性情的基督信徒的生活箴言（12-15章），其间插入犹太民族在神救赎计划中的困局，以及一定会有的宽阔的前景（9-11章）；他并以能透露这个“奥秘”而欢欣逾恒（11：33-36）。
 | 作者娴熟旧约圣经，灵活引用摩西五经与先知书，用“珠串”文学形式（参3：10注）见证主道。他提出“与神和好”（5：10），恢复人与神的圆满和谐；又用“不可为恶所胜，反要以善胜恶”来建立人与人间的积极和好关系。他写时似在回应人犯罪堕落后耶和华神向人提出的两个问题：“你在哪里？”（创3：9）和“你的兄弟在哪里？”（创4：9。）。要与神和好、与人和睦，必须用信心作基础，相信基督的救赎大能，脱罪称义，并尽人应尽的实际责任。
 | 本书原是写给在罗马教会的信徒，后来可能由于初期教会的需要，有一个较短的版本（1-14或15章）普遍传抄，供一般信徒修习真道之用。
大纲 | 引言1：1-1：17
 | 世人需要救恩1：18-3：20
 | 因信称义3：21-8：39
 | 神的拣选9：1-11：36
 | 基督徒的生活标准12：1-15：13
 | 结语及问候15：14-16：27


10_NT06ro.htm

10：1
本节至13节承接9章末继续讨论义和称义。保罗引用了多处旧约律法书和先知书的经文，用“‘珠串”的写作方法来证明以色列人“不凭着信心求，只凭着行为求”（9：32），以致被神弃绝（参3：10注）。
保罗重申他巴不得以色列人都能得救，也总不忘记为此向神祈求（参1：8注）。

10：2-3
“不是按着真知识”，就是不按着得称义的正确途径去认以主，以致他们的宗教热诚变成了盲目的热衷。保罗未信主时逼害基督徒，正是这种错误的例证。“不知道神的义”指不知道神所设立的因信称义的方法。“立自己的义”就是为了满足自义的需要，宁愿靠自己的行为而不靠信主来得救。人所走的道路因此离神越远，和神更加对立。

10：4
“总结”希腊原文作telos，含有两个意思：一为终点，一为完成或达到目标。用在这里，属第二义。《马太福音》5：17说明了基督与律法（旧约中神所启示的典章法则）的关系。祂完全遵守了律法，满足了律法上对人的一切要求，叫人可以因祂得救（得着律法上的义）。祂因此是律法发展的极致。本节再说明“信”是得着“义”的方法，所信的对象是基督自己。

10：5
本节引自《利未记》18：5，又见于《申命记》6：25，是旧约教训的中心，和摩西律法的精义：人如果能够完全遵守律法，就能蒙神喜悦。但是问题是，人不能完全遵守，因此需要救赎。保罗引用此语，似在说明律法的良善本意，同时证明基督已经达到律法所要求的一切，凡信祂的都能得救。

10：6-8
本节的经文引自《申命记》30：12-14。原文是说神所颁布的律法不是难守的。以色列人不需要攀山越岭去寻找，就在他们内心，就在他们嘴里，只要人信服、承认，就能行出律法来。保罗将比喻的重心转到基督的福音（信主的道）上：人不需要登到天上请求基督降世，也不需要下落阴间叫祂从死里复活。基督道成肉身、死而复活，已是事实，救恩的预备也已完成，白白赏给人。“这道”和“所传信主的道”都是指福音。

10：9
“耶稣为主”是圣经中最早的教会信仰宣言，可能也是信徒受洗时作的宣告。比较林前12：3。“主”字在希腊文旧约《七十士译本》出现六千多次，用来翻译希伯来文圣经中“耶和华”的名字（犹太人尊神的名“耶和华”为圣，不敢直呼或直译，而用“主”字代替）。保罗将“主”字用在基督身上，承认了祂的神性。基督“从死里复活”是耶稣为主信仰的根据，为一件历史事实，也说明了基督身分的超然性（罗1：3）。

10：10
得救包括内在的相信和外在的承认。心里相信建边起与神的关系，口里公开承认自己的相信，把人带到救恩里。

10：13
本节引自旧约《约珥书》2：32，原指以色列余民呼求神，向神效忠，就可得到神的拯救。今天，无论是犹太人或非犹太人，只要承认是属基督的，一样可以得救。

10：14-15
有人提出，犹太人要是没有听过福音，不明白福音的意义，不可以要他们负担拒不接受神的责任。保罗引用《申命记》和《诗篇》的话来驳斥，并且提出一个人求告主名的先决条件：1，要有奉差遗传道的人；2，要有福音的传扬；3，人须听到福音；4，要相信这福音。
犹太人不只有机会听到福音，也明白福音的普世意义（19节）。摩西预告了以色列入会因“不成子民的人”有得救的机会而生嫉妒（19节）；以赛亚也预告以色列人的被拒和“没有寻找神”的人（外邦人）的被召（20节）。“报福音传喜信的人，他们的脚踪何等佳美”引自《以赛亚书》52：7，原指向被掳在巴比伦的以色列人传得释放佳音的人。保罗用来描写传道者，他们把福音传给为罪所捆绑的世人。

10：16
只要信便可以得救（11节），但不是人人都能听信福音。先知以赛亚的话说明不信福音的现象是普世性的。

10：17
“基督的话”指传道的人所传的主基督的信息，也就是福音。本节为14-16节的一个小结。

10：18
《诗篇》19：4预告神的道要传遍天下。保罗指出福音早已传了给犹太人听（“先是犹太人，后是希利尼人”），向犹太人传的工作已经完成；现在是向普世去传的时候。犹太人怎末能说没有听见呢？

10：19
经文引自《申命记》32：21。“那不成子民的”、“那无知的民”都是指外邦人。本节证明连外邦人也有机会听福音，犹太人更是不能说不知道、不明白，因为福音是从他们传出来的。

10：20-21
两处经文都引自《以赛亚书》65：1-2，说明以色列民必须对自己的行为负责，因为福音已传了给他们，但是他们不相信。


11_NT06ro.htm

11：1
神并没有完全弃绝以色列人，保罗自己就是证明。从历史上说，虽然大部分的以色列人。“硬心”，不信从神；但在他们当中也有蒙拣选的少数称之为“余民”的人。今天，在犹太人当中，一样有听信福音的“余民”（参9：27注）。他们将得到拯救

11：2-4
保罗引用《列正纪上》19章所记以利亚的事迹，来说明神当年的拣选现在仍有效。北国以色列沈溺于拜巴力偶像的罪恶中，不寻求真神。先知以利亚灰心已极，告诉神说，以色列的先知只剩下他一人（3节）。但神告诉他，以色列人还有“七千人”是向神忠心的（4节）这“七千”忠心的以色列人，可看作以利亚时代的余民。每一个世代，都有神因祂的恩典为自己保留的余民。

11：5-6
虽然不信之风弥漫，但犹太人中仍有余民，象以利垩时代的那些人一样，向神尽忠。他们蒙拣选，不是由于行为，乃是由于恩典。救恩临到人，也是出于恩典，不是由于人的行为。

11：7
“以色列人所求的”就是在神面前得称义，但大部分的以色列人都不能得到这福气。他们的心灵顽梗不化，在以赛亚的时代是如此，今天亦复如此（8节）。

11：9-10
经文引自《诗篇》69：29-23，本是大卫论到自己敌人的话，保罗应用在旦鱼列人身上，说明他们硬心的结局。
“筵席”本是快乐的欢聚，却成为毁灭的地方。犹太人只重外表，不从心里信神，招来被弃的报应。

11：11
“跌倒”含有永远毁灭的意思；“失脚”却可以重新站起。二者是有分别的。
“过失”是指犹太人的不信福音，错误地失去了得救的机会。
“要激动他们发愤”，“发愤”可译为“妒羡”，但不是从坏的意义使用此字。这句话的意思是，外邦人得着救恩，激励了犹太人去学效他们。

11：12
因为犹太人不信福音，使徒转而将福音传给外邦人（徒13：46-48；18：6）。犹太人的过失与缺乏，因拒绝福音而招来的损失，反成为外邦人的“富足”，他们因信主而得到丰盛的恩典。
“何况他们（犹太人）的丰满呢？”一句中的“丰满”希腊原文作pleroma，和11：25外邦人的数目“满了”一字相向。全句是说犹太人若终能都得到救恩，外邦人所得的福气岂不更大！

11：13
这封信是写给罗马教会的，那里的外邦信徒不少。“你们外邦人”虽指罗马教会中的外邦信徒，也是向全世界的人说的。
“敬重我的职分”：保罗以自己作传福音使者的职分为荣。“外邦人的使徒”，参《使徒行传》9：15；《加拉太书》1：16；2：7，9。

11：15
不信的犹太人为神弃绝后，反给了那末多的外邦人得与神和好的机会；要是将来犹太人得到神接纳归入祂的羊圈，这件事会象死在罪中的人在义中复活一样那末全人欢喜快乐，给一切已相信的人更丰富的属灵生活。
“死而复生”一语解释颇为分歧。保罗的意思似乎是说：要是外邦人的归信都可以和与神和好相比，犹太人的归信只有复活一事的欢欣可以相比拟，是失而复得，死而复生。
解经家对这句话有另外两种看法：一说认为指的是全世界灵性空前大复兴，基督信仰光照天下；一说认为这是指救赎大恩登峰造极，死者都要复活。第一说不可能，因为25节说，外邦人会在以色列人灵性复兴前数目添满，向外邦人传福音的工作已告结束。第二说也不可能，因为从上下文看，没有肉身复活的意思。也许保罗写时心中有耶稣讲的浪子回头的比喻在，犹太人好象那幼子，终于回头，是失而复得，死而复生，理当欢喜快乐（路15：32）。

11：16
“所献的新面”（参看《民数记》15：17-21）是以色列民收割时献给神的举祭。他们献上初熟的麦子，代表将所有的收获物都归给神。“新面”就是以色列民先祖亚伯拉罕等信心蒙神悦纳的人。“树根”也指他们。“全团”和树根上的“枝予”则指以色列全民族。“也就圣洁了”不是说所有以色列人都自然会得救，而是按照这字在旧约的一贯用法，指以色列民分别为圣，归给神所用。
本节指出一件事：救恩是从犹太人出来的。

11：17-18
继续上文根与枝子的比喻。“橄榄根”指以色列族有信心的先祖。保罗在第四章也清楚提到，外邦信主的人其实也是跟随亚伯拉罕信心的脚踪而行，因此也可以算是亚伯拉罕的后裔。本书前后所讲是相同的。几根“被折下来”的枝子，指不信主的犹太人。“野橄榄”就是外邦信徒。比喻的重点在说明：虽然今天大部分的犹太人都不信主，外邦信徒不可忘记了他们信仰的根源。

11：19-24
本段说明犹太人和外邦人在神面前都是一样的，都要知道自己所站的地位是蒙恩典。神的性情有两面，就是恩慈和严厉（22节）；神对不信的犹太人严厉，对外邦人也严厉；对信主的外邦人有恩慈，照样对犹太人也有恩慈。

11：25
本节到章末，讲论犹太人将要归主的“奥秘”。在神的计划巾，有朝一日，犹太全民族会归主，得着神的救恩。“奥秘”这词，希腊原文作mysterion，原指只给局内人知道的事。保罗用此字说明原来遮蔽隐藏的事，今天神已把它公开出来了，让所有人知道。新约中“奥秘”这个字可指：1，基督道成肉身（提前3：16）；2，基督替死的救赎（林前2：I，7）：3，犹太人和外邦人在福音里同归于一（弗3：3-6）；4，信徒身体的复活（林前15：51）；5，犹太人最后还是归信主（11：25）。
“以色列人有几分是硬心的”，指有部分的以色列人不信主。
“外邦人的数目添满了”，指蒙拣选的外邦人都信了主。

11：26-27
“以色列全家都要得救”一语，指末世时神使以色列全族的人都信主，得着救恩。但此事实现之前，外邦人信主的数目要先满足。以色列全民得救是旧约中的应许，保罗所引两节经文出自《以赛亚书》59：20-21，及27：9，是预言神要在末世时，在锡安也就是以色列国的京城耶路撒冷，施行救赎。救主弥赛亚显现，洗净以色列的罪，实现神与以色列所立的约。

11：28-29
神的本质是不改变的，所以神对人的呼召和恩赐也是没有后悔的。“神是真实的，人都是虚谎的”（3：4）。以色列人虽然叛逆，但是神并不收回对他们的选召。

11：33
本节至36节被称为一首赞美诗。保罗引用旧约的经文来表达他的欢乐（34-35节引自赛40：13；伯15：8；耶23：18；伯41：11，继之以他的颂诗）。他在25节把以色列入终必得救的“奥秘”向世人充分宣露之后，快乐难宣，不禁发之于诗歌。

11：36
神是创造主、救赎主，又是历史上创造与救赎的神。保罗用“本于——倚靠——归于”的三重体格式来反映神的三重性质：丰富、智慧与知识（智慧和知识来自祂无限的丰富），并回应34-35节所提的三个问题。这首赞美诗充分说明了保罗写作的风格和传达信息的美妙技巧。


12_NT06ro.htm

12：1
本章开始讲基督徒的生活原则，将本书前半因信称义的教导具体应用在实际生活上。教训的中心思想是信徒应让基督成为日常生活中的主，去见证基督，与人和睦。这种结合经义于实际生活的教导也见于保罗其他书信：《帖前》4章；《帖后》3章6节以后；《加拉太书》5章；《歌罗西书》3章及《以弗所书》4章。
作“活祭”是基督徒生活的一个基本原则。祭是献给神的。旧约时代主要以牛、羊为祭。祭牲献在坛上都是已死的；“活祭”强调信徒不拿已死的东西献给神，而是献上有属灵新生命的活活的自己（参6：4）。
“身体”指我们整个自己，不只是血肉之躯。“侍奉”原文和“敬拜”为同一字（比较9：4；来9：1，6）。信徒将身体献上是发乎心灵的全人的侍奉。

12：2
“效法”指外面的仿效，“变化”指内心的更新，是两个相对的字眼。“世界”为包括今世邪恶与腐败事物的总称，非仅指物质宇宙。保罗强调人须在道德上更新思想与意志，经历试验与错误的过程（“察验”），才能有彻底的改变，才能有力量追求完美，明白神所要求于我们的是甚么（“旨意”），在灵性与道德上不断的长进，（“善良”），得到祂的喜悦。

12：3
保罗这句话是对每一个人说的（“各人”），谁也不例外。他用三个希腊字phronein，hyperphronein和sophronem来说这句话，后二字包括了前一字在内，但意思则一个比一个深刻。中文译为“看”，“过于当看”和“看得合乎中道”，可说译得传神而恰到好处。不过第三字sophronein除了指对自己应冷静衡估之外，还指生活也应不偏不倚，敬虔且合乎中庸之道。
信心是基督徒生活的记号，也是衡量侍奉能力的标准。这里的“信心”包括神赐予人的各种恩赐在内。《以弗所书》4：7说我们蒙恩，是照基督所“量给各人的恩赐”，可为此处所说“分给各人信心的大小”作注脚。保罗劝人在属灵的事上别过分高估自己，因为我们的能力丙为神所赐。

12：4
保罗把教会比作一个人的身体：教会是一个团体，肢体应彼此配搭。参看《林前》12：12；《以弗所书》4：15；《歌罗西书》1：18。肢体的功能不同，但同为身体健康生长与活动所必需，故应寓同于异中。
第6节中的“恩赐”，希腊原文作charismata，指神赐人的特别才能，供应身体（教会）的诸般需要。恩赐可以是超自然的，例如说预言、行神迹等，，也可是一般生活与工作上的，象教导、劝慰等。“治理”指治理教会（林前14：40）。“怜悯人”大概指教会中的慈惠工作。
“照着信心的程度”可能与3节“信心的大小”同义。参3节注。

12：9
本章至章末的21节，自成一格，近乎中国的治家格言或处世宝训，其出发点是“爱”字，也是基督徒伦理的核心。
爱最容易落人虚伪中，故爱不可只在口头上，应在行为上有真爱的表现。参《林后》6：6；《彼前》1：22。

12：10
信徒对主内的人应象对家里人一样关怀爱护。各人应看别人比自己强，处处谦逊，明白神给每一个人都有他的长处，值得自己学习。参《腓立比书》2：3。

12：12
信徒的盼望何等确切，内心那能不喜乐。可是世上忧患在所难免（约16：33），我们因为满怀希望，所以能忍耐致胜，克服万般苦难，也个惧迫害。我们不但在困难中应祷告，也应随时随地祷告与神交通，这是保罗自己得胜的经验（参1：9-10；帖前5：17）。

12：13
信徒对人有应尽的社会责任，对主内的人（圣徒）尤其如此。对客人要乐意款待（比较太25：35；提前3：2；5：10）。用爱心接待客旅，有时不知不觉就接待了把好信息给我们的人，得到造就（来13：2）。

12：14
这是主基督的教导，要为逼迫我们的人祝福（太5：44；路6：28）。保罗重申此教训。

12：15
信徒本着爱心，不但能与忧伤的人同忧，分担他的忧愁；也可以与快乐的人间乐，不因人家的成就或幸福而生妒忌。参《林前》12：26；《腓立比书》2：17-18。

12：17
这也是主基督的教训，教人小要“以跟还眼，以牙还牙”（太5：39-42）。不只是消极的不以恶报恶，而且因积极的去与众人和睦（18节），并爱你的仇敌（20节）。基督徒的行为如果与常人的道德尺度无异，与不信的人毫无分别，如何能见证基督？保罗引用《箴言》3：4的话，勉励信徒要做众人都认为高尚的事。

12：18
这也是本诸主基督的与人和睦的教训（太5：9；可9：50）。与人保持和睦的关系并不容易，但应尽力为之。

12：19-20
此处两节经文分别引自《申命记》32：35和《箴言》25：21，目的在劝勉基督徒勿报复。20节“把炭火堆在他的头上”是说应该以德报怨；这样做反可教人真心悔悟，化敌为友。把炭火堆在头上为一种酷刑。现在饿了给人吃，渴了给人喝，用德用爱堆在敌人头上，会比炭火酷刑更有效，让他从心底里改变。此语也可指埃及一种赎罪仪式，犯罪的人要顶着一炉熊熊的炭火，以示悔悟。保罗勉励信徒应以德以爱为“炭火”。

12：21
本节为信徒待人接物的教训的总结，人应积极地去；以善胜恶。


13_NT06ro.htm

13：1
本节至7节教训基督徒对管理众人之事的政府应持的态度。当时的教会团体与地方当局之间可能在关系上很紧张——只服基督，不顺服他们，甚至拒不纳税（6节）。保罗一方面提出信仰上的基础，说明权柄出于神，掌权者为神所命，故应顺服他们；另一方面他继续前章不要以恶报恶、不要报复的教训，指出伸冤在主手中；地上掌权者的设立是为神执行刑罚（4节）。
基督徒会问：要是守着不报复的原则，会不会令不法者更放肆，以致法纪荡然呢？从保罗这段话里可以看出，他认为地上的政府是可以秉公行义，赏善罚恶，为人伸冤，代神伸张公义的。不过，神设立掌权者给他伸冤罚恶的目的，是让大家可以“敬虔端正、平安无事的度日”（提前2：2），因此保罗也在这里教导在位者不可濫用职权来图一已私利，纵恶欺善，弄得民不聊生。遇到这种情形，信徒有义务顺从神而不顺从人（徒5：29；比较3：16-18）。

13：4
剑是罗马人权力的象征，“佩剑”指政府拥有的权力、而说。

13：5
掌权者既为神所命，信徒为求良心的所安，应该尊敬他们。

13：6-7
纳粮”就是“纳税”，包括各种直接和间接的税项。7节的话符合主基督的教训：“该撒的物当归给该撒，神的物当归给神”（可12：17）。

13：8-10
爱是一种永不能偿清的债（“亏欠”）。无论一个人怎样爱人，他有义务不断持续爱下去，这就是“常以为亏欠”的意思。这种无私的爱不只用在信徒身上，也应用以对待一切人，（“爱人就完全了律法”一语中的“人”指“同胞”、“邻舍”）。要能这样爱一切的人才算遵行了律法的精神，达到律法的目的。
9节所引为《申命记》所记“十诫”的节缩。“十诫”可分为对神与对人两部分。此处列举的为对人的部分的节缩，而用“别的诫命”一语概括其余。主基督说：“你要尽心、尽性、尽意爱主你的神”和“爱人如己”是—切道理的总纲。爱神是信仰生活的内容，爱人足伦理道德的具体表现。保罗重申基督的教训，指出全部律法可在爱中实现与完成。

13：11-14
“现今”指主再来前的这个时期，圣经称之为末世（来1：2）。“趁早睡醒”是说现在为应该行动的时候。“得救”（11节）非指信主时灵魂的得救，而是指主要来时救恩完全实现在人身上的拯救工作（来9：28；彼前1：5）。保罗写这段话勉励信徒过敬虔的生活，因为主基督再来的日子一天比一天接近。

13：12
“黑夜”指现今邪恶的世代。这个世代已将近过去，主基督就快来。要象除去污秽的衣服一样，弃掉在黑暗中所作见不得人的行为，穿上公义的盔甲，披戴基督，成为新人。参《以弗所书》4：24；《歌罗西书》3：9-10。


14_NT06ro.htm

14：1
本节至15：13讲对待信心软弱的基督徒应存的态度。可能在罗马教会中的信徒仍不大明白新约中对饮食的原则，以及旧约中有关规定，例如守安息日、特别—节日以及饮食上的禁制等，在新约中的地位。这些人应是本章所指“信心软弱的”弟兄。
保罗劝勉信心坚固的应该视信心软弱的为神家中一分子（“接纳”）。这些人虽然仍旧习惯于遵守节期和饮食的旧禁例，也不容易接受与外邦人同享福音，可是信心坚固的，也就是不被律法的旧观念所围的，应该本着爱的原则，充分考虑到软弱者的需要，不去论断，不要作叫他们“跌倒”的事（21节）。

14：3
神已把软弱的信徒接纳为神家中一分子。比较15：7。基督徒不可能对事物和生活方式的看法人人一样，也毋须达成完全一致的看法，但仍旧可以彼此接纳。

14：4
“别人的仆人”指这些软弱信徒是基督的仆人。仆人的行为只是他个人与他主人之间的事，他人无权过问；因此不可以批评软弱的信徒。

14：5
“看这日比那日强”，指与食物禁例有关的节期、风俗等。

14：6
审期内容以感恩为主。严守节日的人固是为了主，运用基督徒的自由原则不守节日的，如果同样心存感谢，也是为了主。大家应该彼此接纳。

14：7-8
人只可以有两种情况，不是生，就是死；这里指出基督徒生活的一个人原则：无论是生、是死，总要认定自己是属主的人。基督是信徒的主人。

14：9
基督因为已从死里复活，所以有资格作死人和活人的主。

14：10
审判是神的，人没有权过问；所以基督徒不应该批评（审判之一种）别的弟兄。 “神的台”，指审判台。

14：14-16
爱心是应守的基本原则。基督徒遇到与自己见解相异的看法，宁可容忍别人不完全的见解，也不应该破坏爱的原则。

14：16
“不可叫你的善被人毁谤”的意思是说，你认为善的事，却不理爱心的原则，自由去行，很容易被人视为恶；这样便会叫人跌倒。

14：17
饮食条例（吃喝）等十分琐碎，基督徒若一味注重枝节，忽略大体（公义、和平、圣灵中的喜乐等），那便是本末倒置。“公义”指基督徒应该有的合乎神心意的生活。“和平”是建立教会群体生活的必要条件（比较19节）。“喜乐”是圣灵在人生命中所结的果子。

14：20
“神的工程”指神所救赎的软弱的信徒。从救恩角度看，基督徒重生得救是神的工作（弗2：10）。

14：22
“信心”指“凡物都可吃”、凡物都洁净的坚定不移的信念（2节）。有这种自信心的人不可炫耀，应该顾虑到未能接纳这信念的软弱的弟兄。这种自信只可存在于他个人与神之间。


15_NT06ro.htm

15：1
“我们坚固的人”：保罗把自己也列在信心刚强的基督徒当中。“担代”就是用爱去接受和忍耐，正如基督担当罪人的软弱一样（赛53：4：太8：17）。前面一章从消极一方面劝人不要绊跌软弱的弟兄，本章则积极要求信徒担代弟兄的软弱。保罗劝勉信徒不可只求自己的喜悦，坚持己意，不理他人的难处。

15：2
“邻舍”指相近的人。我们不可只为自己而活，凡事应求众人的益处（林前10：33）。

15：4
圣经”指旧约圣经。我们因圣经的教训得以学效基督忍耐与受苦的榜样，坚守对基督的盼望。他指出这是圣经写作的目的。

15：7
基督徒可以对事物有不同的看法，但更应该在爱心中接纳和自己不同的人，这样才是效法基督。

15：8
“受割礼人”指犹太人。“执事”是服侍人的人。主基督曾向犹太人传道，祂的福音当初也是给犹太人的（太15：24，。“列祖”指犹太人的先祖亚伯拉罕、以撒、雅各，神曾与他们的先祖立约。基督来是为了实现这些立约的应许，也如9-12节引用的经文所说，让外邦人因神的怜悯归荣耀给祂。

15：9-13
这几节清楚表达出了本书的主题和写这封信的目的，也就是要把福音继续向外邦人传扬（参17节）。

15：12
“耶西的根”，弥赛亚在肉身来说是大卫的后裔，而大卫的父亲是耶西，所以弥赛亚又称为“耶西的根”。

15：14
本节至章末是本书的结尾，讲的是与保罗有关的事。他讲述自己写此信的原因、去罗马的行程，并在22-23节列出了行程表。30-33节提醒读者，此行凶险，需要他们的代祷。

15：15
保罗不是罗马教会的创立人，也未到过罗马，而今却写信教导罗马的信徒；所以他说自己这样写是“稍微放胆”，而这也是因着神所给他的恩典，作了外邦人（罗旦人也是外邦人）的使徒（加1：16）。

15：16
“祭司”的职任是献祭，祭物以牛羊为主。保罗称自己为“福音的祭司”，而所献的是信主的外邦人。这也就是说，他以向外邦人传福音为职志。他在《腓立比书》2：17也用献祭来比喻传道工作，不过讲得更为热切，因他愿意把自己的生命“浇奠”在其上，愿意以身殉职。
在犹太人看来把外邦人献给神是不洁净的，但有了圣灵洁净的工作，就可以“成为圣洁”。

15：17
罗在本节至21节讲基督和圣灵怎样用他的侍奉，藉着他的语言与作为，在外邦人中传道的成就。他所夸的不是他自己，而是基督与圣灵在他身上所完成的工作。

15：18
使外邦人信服”是他罗马之行的期望，也是他写这封信的日的（参1：5）。

15：19
“以利哩古”是欧洲马其顿以北的—个省分，位于今天阿尔巴尼亚和南斯拉夫境内。《使徒行传》没有提过保罗曾到这里，也许保罗只到过边界。以利哩古在北，耶路撒冷在南，这是保罗传道所到过的北、南两端两个最远的地方。

15：20
保罗“不在基督的名被称过的地方传福音”，要使神国事工不滞留在一个地区，让福音可以广传，直到地极。

15：23-24
“这里再没有可传的地方”，不是说所有的人都信了主，而是地中海东岸一带都已有人在那里传福音。根据15：20的原则，保罗需要开辟新土。 “士班雅”就是今天的西班牙，这是当时地中海世界的人所知道在西方最远的地方。士班雅以西是大西洋，大海茫茫无际，不见陆地。 保罗写《罗马书》时，正要完成第三次布道旅程；当时他在希腊的哥林多，要回耶路撒冷去。他盼望回去之后，可以开始第四次的布道旅程，目的地就是士班雅。此行必须借道罗马，于是他希望得到罗马信徒的支持，来完成任务（28节）。

15：25-26
保罗去耶路撒冷，身边带着一笔款项，是从外邦教会中征集，赠予耶路撒冷贫穷信徒的。捐赠者为马其顿和亚该亚的教会。马其顿教会的热心捐输为人称道（参《林后》8-9章）。

15：28
“善果”指捐给耶路撒冷圣徒的善款。“士班雅”见15：23-24注。

15：30-32
保罗当时正在往耶路撒冷途中，知道自己会在犹太地遭遇患难。沿途的教会都勉强挽留他，劝他不要上耶路撒冷去，只是他视死如归，不肯听从（徒20：22-24；21：1。14等）。结果，他在耶京被捕，辗转解赴罗马，间接完成了往罗马的心愿；不过，是身上带着锁链去的（徒28：11-16）！


16_NT06ro.htm

16：1
本章是《罗马书》最后一章，是一张问候的名单。从保罗对名单中罗马信徒的真诚问候，可以看出这位福音使者不但关心福音的广传与神国的扩展，也关心到许许多多个别的信徒。
坚革哩位于哥林多东面约10公里，是个海港。“非比”是位女信徒。从她的名字看，大概不是犹太人，而是个希腊女子；很可能就是携带这封《罗马书》到罗马教会去的人。“姊妹”是对女信徒的称呼。“女执事”似是当时教会中专门照顾妇女事工的（参提前3：11）。非比是新约中唯一提及的女执事。

16：3-4
百基拉和亚居拉”是一对夫妇。百基拉为妻子，亚居拉为丈夫。保罗在哥林多传道的时候认识了他们；那时这对夫妇刚从罗马来到哥林多（徒18：2-3）。他们后来在哥林多和以弗所城作了信徒的领袖，可能在家中也举行聚会（林前16：19）。他们当时与保罗都以织造帐棚为业。解经家相信，百基拉可能出身罗马上层社会中富有的犹太家庭。
“将自己的颈项置之度外”是一句希腊成语，即“置生死于度外”。

16：5
“在家中的教会”指3节在百基拉、亚居拉家中的教会。第一、二世纪，教会没有自己独立的聚会处，只在信徒家庭里聚集，一般都在较为富有的家庭中。
“以拜尼土”是个希腊名字。他大概是希腊人，是百基拉及亚居拉家庭教会的一分子。“初结的果子”指他是亚西亚省第一位信主的人。

16：6
“马利亚”是个犹太女人的名字。身分地位不详。本章中提到四位为罗马教会“多受劳苦”的女性，马利亚为其一。16：12提到另外三位。

16：7
安多尼古和犹尼亚大概都是犹太人，故此保罗称他们为“我的亲属”，就是同胞（9：3）的意思。“犹尼亚”是女人的名字，可能是安多尼古的妻子。从“一同坐监”一语可以看出他们二人都为福音受过苦。
“使徒”一词有比十二使徒更广泛的意义，指教会所差派的传福音使者（徒14：4，14；帖前2：6。8）。这里应作此解，参1：1注。也可解为：这二人在使徒眼中是很重要的。

16：8-10
“暗伯利”、“耳巴奴”、“土大古”、“亚比利”等都是当时罗马皇宫中奴仆常用的名字。 “亚利多布”是曾经受罗马封赐的希律大王（在耶稣出生时屠杀伯利恒婴孩的暴君）的孙儿，也就是曾继承王位的希律亚基帕一世的弟弟。“家里的人”指家中的用人；毫无疑问他们都是犹太人。

16：11
“希罗天”很可能也是希律皇族宫中用人。“我亲属”指他也是犹太人（比较9：3）。“拿其数”可能是罗马皇帝提庇留手下一个家财富有的仆人。

16：12
“土非拿”和“土富撒”都是女子的名字，从原文看，两个名字从一个字而来，很可能是姊妹，甚至是孪生姊妹。
“彼息”是一个女奴用的名字，似为波斯女子。

16：13
“鲁孚”很可能就是《马可福音》15：21所记替耶稣背十字架的西门的儿子。西门是古实人，也就是非洲人。鲁孚的母亲可能在小亚细亚或巴勒斯坦帮助过保罗。

16：14-15
这里列的人物的身分不详，大概都是罗马教会中的奴仆或已经释放了的奴隶。

16：16
“亲嘴”是风俗，表示亲热。在初世纪教会中，此俗甚普遍，是崇拜仪式的一部分。（参帖前5：26；林前16：20；林后13：12；彼前5：14）。保罗此信很可能在会众中宣读。保罗传达众教会的问候，并要会众彼此亲嘴问安（参彼前5：14）。

16：17-20
本段为本章问候话语中的插语。保罗用很严厉的语气，警告信徒，不要离开真道，背乎所信。当时可能已隐伏了异端分裂教会的危机，例如犹太教的律法主义，和后来盛行的诺斯底思想。

16：21
本节到24节继续保罗的问候，不同者是．16节以前记的是受问候的人，这里记的是问候者的名字。他特别提到提摩太，因为他是保罗最得力的一位同工，他的名字也常常出现在其他书信前面（林后1：1；腓1：1；西1：1；帖前1：1：帖后1：1；门1节）。
“路求”、“耶孙”、“所西巴德”等都是犹太基督徒，因为保罗称他们为“亲属”（比较9：3），但“路求”是罗马名，其他两个是希腊名。“路求”可能是《使徒行传》13：1所记的那位；也可能是医生路加。

16：22
“德丢”是罗马名字，此名只在此处出现，他的事迹不详，只知道担任保罗书记的就是他。

16：23
“该犹”是《使徒行传》19：29、《林前》1：14，及《约叁》1所记的人。他—定是位颇为富有的信徒，常常接待途经哥林多的基督徒。

16：24
“以拉都”身居要位，地位突出，因为“管银库”是政府中很高的一个职位。他所在的“城”可能是哥林多，也可能是以弗所。当时有不少基督徒在各地政府中居要位，包括罗马在内。

16：25-27
这是结束本书的一首赞美诗，文体和内容与保罗所写其他颂赞神的篇章相似。（比较《以弗所书》3：20）。“我所传的福音”不是说保罗所传的与别人不同，而是因这福音乃神直接启示给他（加1：12）。这首颂诗的中心思想是颂赞神将万古隐藏的救恩的奥秘显明出来（比较11：25）。神显明这奥秘的目的，是要万国得人都能信服真理。


1_NT06ro.htm

1：1
保罗带着热切的盼望写这封信。他渴望访问欧洲，经罗马去到西班牙，把福音的种子撒到别的福音使者没有到过的地方（15：22-32）。
他一开头先介绍自己，指出他的属灵职分，称自己是“耶稣基督的仆人，…奉召为使徒，特派传神的福音”：这种开头，与保罗其他书信不同，没有私人的问候语，严格照当时正式书信的格式，把自己正正式式、礼礼貌貌地介绍给收信的人。这正说明罗马教会中认得他的人很少。这也给了他一个说明自己使徒身分的机会。更重要的是，他可以把福音信息扼要说明，给读信的人明白这福音信息是何等的完美（16-17节）。
“耶稣基督的仆人”的称呼也见于其他使徒写的书信例如《雅各书》、《犹大书》和《彼得后书》。保罗在《腓立比书》中也用了这称呼。此词虽有“为基督所买赎的奴仆”之意（参林前6：19-20），但在此处只指出他是自愿矢志服侍他的主人耶稣基督的人。圣经旧约有时称摩西、大卫和阿摩司以及众先知为“神的仆人”（书1：2；诗89：3；耶7：25；但9：6；摩3：7等），但保罗以主的“仆人”自称也无意将自己侪身先知之列。他只是朴朴实实地介绍自己。
“使徒”有广狭两种意义，在广义上可以指所有受差遣传福音的人（例如16：7；有时称为使者，林后8：23）；此处乃指为神所召、特蒙神恩拣选而有的职分，与十二使徒同列，故属较狭范围的意义。保罗工作的主要对象为外邦人，故又称为“外邦人的使徒”（加2：8；罗15：16）。
“特派”有“分别出来”的意思。保罗“从母腹里”就已“分别出来”，去在外邦人中传扬神的福音（加1：15）；他也是教会选召出来作这工的人（徒13：2）。
“神的福音”或“基督的福音”在保罗书信中出现多达60余次。

1：2
“众先知”指旧约时代一切曾预告主基督将到世间来的先知（参路24：44）。“圣经”指旧约圣经。“应许”就是神在基督降生前藉着众先知所宣布且已记录在旧约中答应给人的救赎。这应许现在已实现在天国的福音中，救赎主已降临人间（参太4：23；可1：14；徒13：32；26：6等）。

1：3-4
主耶稣基督是我们信仰的对象，祂是神人二性，藉童贞女降生在主里家族中，成为血肉之人，但祂本为神的儿子。祂的死而复活，证明了祂生命的永存，具有神的权能（参腓2：6-11）。

1：5
保罗得成为使徒与他人不同。他本不配，却靠着神特别的恩惠，藉着基督选召了他。保罗的责任也与他人不同，他要去向外邦人传扬，叫他们信服真道，信靠基督而顺服在祂的名下。外邦人得救不是靠信服律法，而是靠信服已复活的基督。“在万国之中”指在外邦人中，也是保罗特别使徒职分侍奉的范围。罗马教会主要是由外邦人组成（13节）。

1：6
神的呼召不只限使徒（参1节），也包括一切信祂的人，罗马教会中的信徒都在内，同属神子耶稣基督，同作圣徒（7节）。

1：7
罗马为罗马帝国的首都，在今意大利西部。罗马教会中也有少数犹太人（参9-11章）。福音在甚么时候传到罗马，圣经上没有记载；但在圣灵降临的五旬节那天，聚集在耶路撒冷听福音的人中也有来自罗马的犹太人（徒2：10）。这批最早信主的人很可能就是最早在罗马传扬福音的使者。
保罗称基督徒为“圣徒”，“圣”的希腊原文为hagios，原指“分别出来”，分别为圣侍奉神（利19：2）。新约中“圣徒”（hagioi）是基督徒的专称（8：27；12：13；15：25；林前6：1；弗1：15等），因为他们是从万人中拣选出来，蒙基督宝血洗净，成为圣洁；又藉着圣灵的光照与带领，在生活上也能日益圣洁（参约17：17，19；来12：14等）。
本节下半节为保罗书信中习用的问候语。恩惠与平安都是神所赐，神与人间的隔阂与冤仇，因着主基督在十字架上的牺牲，已经废掉，人可与神和好，享受祂的恩惠与平安（弗2：13-16）。

1：8
保罗的书信的一个特色，是他在信首总为受信的人献上祷告，为他们特具的某些美德感谢冲，藉此引入他书信的主题。本节提到的是罗马教会中信徒的信心。不过他们的信仰受“因行为称义”的观念影响很大，所以他不能不很快便进入他要说的本书的主题（17节）。“传遍了天下”指凡有福音传到的地方。

1：9-10
“侍奉”（Iatreuo）通常指祭司等在圣殿或会堂中的供职。保罗用来侍奉神的恳他的“心灵”，侍奉的范围是传扬基督的福音。保罗对罗马教会的关切，可从他不间断地为他们祷告见出。祷告的是否恒切可以衡量我们对教会事工关怀的程度。
罗马教会可能已知道保罗的访问计划，可是一直未见实行（13节）。保罗知道耶路撒冷之行艰险四伏，能否去罗马仍是一个未知数，所以他用了“或者”、“终能”这些字眼来说明白己的愿望。但是他把去留都交托在神手中，不单凭一己的意愿，也不单看环境的顺逆。保罗为这个“恳求”付出的代价可不少。他曾受审、被捕，受监禁二年（徒24：27），又经历舟破船沉、身处孤岛等危险，最后才抵达罗马。

1：11
保罗千辛万苦去罗马，是为了要与那里的信徒分享福音的恩典，使他们的信心得到神的坚固。罗马为当时福音已传到的最远的的地方。他希望以罗马为向更远的地方传福音的一个前哨站，他的目的地是当时的“地极”西班牙（士班雅）。参15：23-24；徒1：8。

1：12
信心的得到坚固，心灵的得到安慰，要靠大家持守所信的道。不只罗马的信徒可从保罗得益，保罗也可从他们那里得到鼓励和安慰。保罗的文采与谦逊都从这句话透达出来。

1：13
“果子”指新归信基督的人，也意含已信者灵性上的增长。保罗希望在罗马赶也象他在其他外邦人的世界中样，能领人归主，造就信徒。本节可以看出罗马教会的信徒中外邦人占大多数。

1：14
“希利尼人”今译希腊人，指罗马帝国内讲希腊话或实行希腊生活方式的外邦人，属有文化的阶层。“化外人”指希腊文化达不到的“夷狄之地”的人。保罗说，这些人都是他传道的对象，他欠了他们福音的债。他有责任把福音传给全人类，不分种族与肤色，超越阶级与文化。

1：16-17
这两节勾划出了全书的主题“因信称义”的轮廓。对于追求智慧的希利尼人来说，这福音是“愚拙”（林前1：23），要在罗马帝国中传被人视为愚拙的福音却不以为耻，的确需要勇气。“神的大能”在新约中特别指诸如复活等超自然的权能。福音因此是神超自然的大能，藉着主基督显露在人中间。“救”（soteria）字本指神当年将以色列人从埃及的奴役、从巴比伦的被掳与流亡中拯救出来（出14：13；赛45：17），后来用以指以色列因为救赎主的来临而得到的最后救赎；现在通指人类从撒但与罪恶和死亡的权势中得到的永远的拯救。
神的拯救大能有效作用的先决条件是人的信心。凭信心人人可以得到这拯救。
“先是…后是”指出时间上的次序。犹太人是神从人类大家庭中选出，当作传达祂“启示”的途径，和向普世施行救恩的起点；这种先后次序并不表示神偏爱那一个民族，轻看另一些民族；而是福音的传播必须有一个开始点，藉着一民族传给全人类，福音既然先传给犹太人，神的审判也先从犹太人开始（2：9-11），这就是神的公义。而得到神大能的拯救的机会是向全人类开放的。
“义”字在圣经中含有道德上的完全、正直、无可指摘等意思。此处特别指人与神之间正确的关系。敬畏神的人因为与神建立起了合乎正道的关系，所以得享神的恩佑与祝福，得臻至善的境界（参诗24：5；箴8：18）。
义是神的本性，人靠着对基督的信心，得享神的义，脱去罪而成为义。这不是靠人的善行，而是完完全全靠信心，也就是“本于信以致于信”的意思。
“义人必因信得生”原见《哈巴谷书》2：4。原义为“义人必因他对耶和华的忠心得以存活”，也就是说向耶和华忠心的以色列人可以逃脱就要到来的政治灾难（如被掳等）。新约曾多次引用此经文（加3：11；来10：18）。保罗在此处引用，是要人明白，对复活主的信靠与顺服才是永远生命的源头。

1：18
本节紧跟着17节，说明神的忿怒为神的义的彰显。神不轻易发怒，也不是专横无理。人如果破坏与神立的约或者不遵守神的旨意偏行己路，神的忿怒才临到（例如利10：1-2）。神赏善罚恶的公义的审判，早已显明在历史的过程中（24-32节），到主再来的那日还要施行（2：5；帖前1：10；启6：16-17；19：15）。人不虔不义，不敬拜神，阻挡神藉万物已明明彰显了的真理（20节），反去拜泥塑木雕的偶像，把淫欲、权力当作神来膜拜，破坏神的诫命，打开众罪之源。这种种不义招来了神的忿怒。

1：19
音一方面显明神救赎的恩典，一方面宣告世人的罪恶，以及神对不肯悔改、不肯领受恩典的人所要施行的审判。本节到3：20进一步阐释17节所提出的神的义。他指出世人都犯了罪，除了悔改认罪，得到神的赦宥，别无他途可以脱离罪恶，得到救赎。他把外邦人和犹太人的罪扼要说明（1：18-32；2：1-3：8）；不问有无听到福音，藉着神所造的万物，人应该可以认识神，把荣耀归给祂；不能有何藉口（20节）。

1：20
肉眼看不见的神，可从祂所创造的天地万物中清楚见到；不是靠人的推理的能力，而是神已将施显明在人的心里。

1：21
人以虚妄的争论、偶像或别的事物来代替神固然是罪。神赐人空气、食物、阳光、雨露、五谷，…不分好人、歹人，不分敬虔和不义的，都给他们享用；领受了这些恩典而不知感谢也是罪，（太5：45；徒14：17）。保罗所生活的时代，有一批哲学家，终日谈论争辩（参徒17：18）。本节所说的“他们的思念”或指此。本节下半节可意译为“他们沉溺在虚空的争辩中，愚昧的心一片昏暗，甚么也看不见”。自以为聪明却是愚不可及（22节）。

1：23
心眼昏暗，为罪所蔽的人，不去敬拜侍奉荣耀的真神，反模仿神所造之物，作成偶像，当作神来膜拜；“将他们荣耀的主，换为吃草之牛的像”（诗106：20），道德淪丧，人性日趋堕落。

1：24
“任凭”一词在本章出现了三次（24，26，28）。“任凭”就是听由罪恶得行其道，不予挽回，让人自食恶果。“情欲”和“污秽的事”指淫行，特别指后面提到的同性恋。

1：25
“虚谎”有“假神”、“偶像”的意思（参耶13：25），他们把真神放弃，敬拜偶像；不要神藉万物所显明在人心里的真理，反去追求虚假的偶像世界。
“可称颂的直到永远”是犹太人颂主词的简化形式。保罗用此称颂的话赞美造物的主。“阿们”在希伯来文原文有“是的”、“真的”、“诚心所愿”等意思（参申27：15-26；王上1：36）。此处是肯定这句话的真实可信。

1：26
保罗在26-27节中，用十分含蓄的文笔，把希腊、罗马社会中同性恋可怕的情况作了描述。“可羞耻的情欲”指伤风败德的淫行。“女人”不一定指自己的妻室。“在自己身上”有“在自己的身体内”的意思。依旧约律法，男同性恋者须予治死（利20：13）。保罗特别说明这也是神对人的一种惩罚、参1：24注，要信徒引为鉴戒。

1：28
有其内必形诸外。这些不信的人存心不正，行事也就乖僻、放荡。29-31所列举的各种罪恶也见于本书他处和其他书信中（13：13；林前5：10-11；6：9-10；林后12：20-21；加5：19-21；弗4：31；西3：5，8；提后3：2-5）。30节提到“捏造恶事”，也就是制造罪恶。现代科技越发达，人用以制造的罪恶也越猖獗。

1：32
人犯这些恶行，并不是由于不知道神对犯罪者有严厉的处分，而是明知故犯，并且鼓励别人去作。


2_NT06ro.htm

2：1
从本节到3：20，保罗郑重说明全世界的人都己被定罪（3：19），在神面前，犹太人象外邦人一样都在罪恶之下，并无丝毫优越。本章1-7节指出神只看人的行为是否良善，照行为来报应。这条法则同样适用于犹太人与外邦人。人的命运决定于是否遵行律法，不分国籍，不问肤色。外邦人虽无神所颁的律法，但律法的作用存在他们心里（自然律便是一例）；是非之心也起着律法赏善罚恶的功用（11-16）。神审判人的原则因此有：1，依照真理（2节）；2，依照行为（6-11节）；3，依照人里头的是非之心（12-15节）。保罗循此原则讲述犹太人的不是（17-29节）。
“你”字指犹太人；“人”、“别人”当系指外邦人。“论断”是在道德上批评别人。“论断”所以不应该，是让自己站在比别人高的审判者的地位来看人。保罗责备犹太人，因为他们论断人，自己却照样行（2：3）。这种假冒为善式的论断也受到主耶稣的严厉指责（太7：1-3）。

2：2
保罗写信常用“我不愿意你们不知道”（1：13；11：25；林前10：1；12；1林后1：8；4：13）或者“我们知道”、“我们晓得”（3：19；7：14；8：22，28；林前8：1；林后5：1；提前1：8）。前者是唤起读者注意后面要讲的事，婉转达出其重要性，为读者非知道不可的，是一种唤起式的写法；后者是假定读者象写信的人一样，一定会同意的你也知道，用“我们”表示大家的地位一样，我知道的你也知道，是一种认同式的写法。

2：3
犹太人中确有许多人认为他们可以不受神的审判。本节似针对此种看法而写。

2：4
神所以恩慈、宽容、忍耐，是要给人悔改的机会（彼后3：9）；人却认为神没有刑罚人的意思和决心，以致变本加厉，倒行逆施。
本书对神的属性颇多描写，例如：1，神的恩慈、忍耐、宽容（4节）；2，神的慈爱（5：5，8：8：39）；3，神的怜悯（11：30-32）；4，神的忿怒（1：18）；5，神的公义（3：21）；6，神的权柄（9-11章）；7，神的美善旨意（12-14章）。本书自开首的问候（1：7）到结尾的祝福，都在启示出一位满有恩典和怜悯的父神，把救恩赐给一无是处、只该定罪的世人；祂愿拯救一切相信基督的人。

2：5
“公义审判的日子”指末日神审判人的日子。犹太人守律法却不接受福音，自以为在积蓄福分，却不知道所蓄的反是神的忿怒。

2：6-7
“按行为施报”与保罗“因信称义”的教训看似矛盾，实则不然。信心是一个人进入基督里的条件。基督徒得生命基础是他对主基督的信服（1：17及注），靠赖基督替他完成的救赎，而非倚靠自己的行为和工作。但有了主基督生命的基督徒会在行为上自动自发的把那生命活出来，把那信心表现出来，成为整个生命的一部分。行为因此是末日神审判人的一个原则。旧约摩西的律法规定：“你们要守我的律例、典章，人若遵守，就必因此活着。”（利18：5）依此原则，人若能完全遵守律法，过着完全圣洁的生活，便可以得着永生；但是没有一个人能实际做到。这世上根本没有一个“恒心行善、寻求荣耀尊贵和不能朽坏之福的”人，所以没有人能只凭行为得着神所赐的永生。神因此得另外设立拯救人的方法，这便是耶稣基督的救赎，叫一切相信祂的可以白自得到救恩。

2：9
不断作恶，毫无悔悟的人将受到难以忍受的痛苦。犹太人既享有属灵的权利，也负有属灵的责任。因此奖赏先临到犹太人；若受刑罚，也先临到他们，因为神是公正的（11节）。10节的“平安”当包括与神和好在内（参5：1）。

2：12
本节至16节说明神审判人的原则。一方面以人的行为为赏罚的根据（参2：6-7及注），一方面按人所知道的（律法）有多少，就定罪多少。犹太人接受了神的律法，与神立了约，便须按着旧约的律法来受审判，他们有罪无可推诿（17-24节）。外邦人虽然没有接受过律法，但是“良心”在他们身上产生律法的功用：因此有罪也是无可推诿（参1：20），12节可以意译为：“凡在律法之外犯了罪的，也在律法之外灭亡；凡在律法之下犯罪的，要在律法之下受审判。”
本书多次提到“律法”。律法是神对人的道德的要求，也是神审判人的原则。律法是神所启示，让人可以遵行的旨意。这旨意原已显明在人的心里，称为良知，亦即良心。良心是神真理的见证（箴20：27），可以指示人对是非作正确的判断。亚当犯罪之前，良心完整，其功用也完全，人可以凭良心生活而得到神的喜悦。人犯罪后，良知残缺，灵性腐败，良心的作用虽未完全停止，已不足作道德生活的指导。神因此须另行颁布律法，清楚写出，叫人容易遵守。

2：14-15
本章12节和本节的“律法”都指摩西的律法，其他的地方提到律法（原文前面不加指定冠词），多指一般的法律，但也包括摩西的律法在内。
“顺着本性行律法上的事”中的“本性”可指“理性”，也就是没有外在的摩西律法的指导，早就存在人心里能分辨是非的能力。15节把这叫做“是非之心”。外邦人虽无明文订出的律法，凭此本性上的是非之心，履行律法所规定的义务和责任，因此自己就是自己的律法。藉着这些本性上的观念和指导，他们能分辨善恶，自然地行出律法所规定的事，有公道感，有廉耻心，崇尚仁爱，孝顺父母，怜恤孤独，向往和平，严禁做伤天害理之事，诸如杀人、偷盗、奸掠等等。外邦人道德的本性，起着良心的作彤，见证是非；若作出违背这良心的事，便会受到内心的谴责，有同律法作用在犹太人身上一样。
14节“他们虽然没有律法”中的“他们”，指“外邦人”，但有“这些人”的意思。保罗似无意说所有的外邦人都能达到这末高的境界，而是有些个人也许可以做到。
“他们的思念互相较量…”可意译为“他们在自己的思想中争辩，有时谴责自己，有时为自己辩护。”

2：16
本节为12节的继续，13-15节为12节的解释。在神审判的日子，外邦人里头的是非之心可为他们辩护，他们的良心要作他们的见证人。
到那日，神要藉着耶稣基督审判人的一切隐秘的行为、思想和感情。人在暗中的善行将得到奖赏，隐秘的罪会受到刑罚，一切隐藏的事都要揭露出来。“我的福音”指这里所说的“末日审判”。这虽是堡曼所传福音的要点，但不是说这是属于保罗的教训。真正属于保罗的教训是他将外邦人一同放在福音的救恩下，也与犹太人一样在末日要受审判，对自己的行为负责。神不偏待人（11节），因此，依照保罗的福音，全人类都要藉着耶稣基督为神所审判，犹太人按犹太人的标准，外邦人按外邦人的标准。

2：17
本节至24节为犹太民族性的忠实刻划。他们十分看重自己享有的智慧和宗教上的知识，视自己为人类的道德教师和黑暗中人的光，十分瞧不起外邦人。保罗指出他们的罪。犹太人以为有神赐的律法又与神有立约的关系，自以为明白神的旨意；外邦人无知无识，简直象小孩子，象瞎子和笨人一般。保罗说他们所懂得的律法和真理只是皮毛，因为若真正明白，应该不会只信死的律法，而会相信复活的救赎主耶稣基督。他指出犹主人言行不一致，本来是他们的财富的许多优点，现在都变成了缺点，变成了负债，因此一一要受到审判。

2：22
犹太人憎恶偶像，但却从外邦人的寺庙中偷走金银铸造的偶像供一己之用。《使徒行传》19：37记有以弗所城的书记说保罗一行“并没有偷窃庙中之物”，足证当时犹太人大概以偷窃庙中之物闻名。反犹的宣传把耶路撒冷（Hierosolyma）谐音为hierosylia（窃掳寺庙），可能也与此有关。

2：24
旧约“十诫”禁止人妄称神的名（出20：7），例如指着神的名起假誓，便是妄称神的名因而亵渎神（利19：12）。本节引自《以赛亚书》52：5。犹太人说的与行的不符，指着神夸口却行连外邦人也看不起的事（21节），以致羞辱神的名。

2：25
“割礼”是神当日与以色列民立约的一个标记，此约自亚伯拉罕时代便已定下（参创17：10-11及注）。以色列男丁出生后第八日便须受割礼（利12：3），他们以此标记为荣，相信自己特别蒙神喜爱。
本节至29节的话，不是否定割礼，而是说明蒙神喜悦的条件是内心的而非外表的，是心灵的而非肉体的。因圣灵而得到的重生和更新比肉体受割礼更重要（29节）。割礼只是一个象征的记号，表明神在人心里所施行的洁净。《申命记》对此早有教导。参《申命记》10：16及注，以及30：6。


3_NT06ro.htm

3：1
保罗写本书明显采用了当时流行希腊的对话体，用一问一答的方式来论辩。希腊哲学家伊皮克提斯和柏拉图等的《对话录》，用的便是这种体裁。我国的《论语》和《孟子》中，门人记录孔子与孟子的讲话，也常采用此方式。
本书6至9章便是对6：1；7：7；9：14所提三个问题的答复。本章也是先假定有人提出问题：“要是你以前说的话是对的，那末做犹太人有甚么好处呢？“（1节），然后提出答复。
保罗在本章申述犹太人的权利。福音乃依据神给犹太人先祖的应许而有（2节）；救赎也是藉着犹太这个民族而出，并在犹太这块土地上完成（9：5）。而犹太人最大的“好处”，是神的启示由他们保存。2节说的“神的圣言”就是旧约圣经。

3：2
本节只讲了做犹太人的第一个好处。神的话由他们保存是一种“交托”，他们也就负有信守的责任。其余的“好处”见9：4-5节。

3：3-4
神的救赎计划并不因犹太人的不信而受阻，因为神信守自己的应许，且要降怒刑罚他们的不信不义（5节）。

3：5-8
“人的常话”是站不住的，也非常可笑。从人的观点看，人的罪恶是为了彰显神的荣耀，但这理论是站不住的。神若要藉人的不义才能显明祂的公义，便没有资格做世界的审判者了。如果要用我们的不义来显出祂的公义，那我们为甚么还要好象罪人来受审判？我们岂不是可以藉作恶来让善出现吗？说这些话的人真是罪有应得。
“世界”指一切赋有道德感的造物，与19节“普世的人”同义。
6节的“断乎不是”为当日对话体中常用词，表示坚决不同意上文所说的话。

3：9
“我们”指犹太人，“他们”指外邦人。在神眼中，犹太人并不强过外邦人。全世界的人都在罪的权势和神的审判之下。

3：10-18
本段为犹太教师引用经文时习用的“珠串”（catena），把出处不同但意思相同的经文如珠子串连在一起，常常把摩西五经和先知书中的话语串在一道来加强作者的论旨。本段所引经文见《诗篇》14：1-3（第1节摘意，第2节摘要，第3节全引）；5：9（全引）；140：3（全引）；10：7（摘意）；《以赛亚书》59：7-8（摘要）；《诗篇>36：1（全引）。保罗引用这些经文，是要证明犹太人和外邦人都伏在罪恶之下。
新约引用旧约经文，为甚么和原文比较每每有字眼上的出入呢？主要有下面几个原因：1，旧约原文用希伯来文写成，到新约时代，犹太人很多已不懂原文；而且自小在巴勒斯坦以外生活、工作，惯用的是当时通行的希腊文，所用圣经也是希腊文《七十士译本》。译本不同，字句也就不完全一样；2，新约作者很少采逐字征引方式，大都只写原文大意；3，有时作者为圣灵所感，要加强说明某一论点，会把原文的意思加强或简化，也会把几处经文综合引用。
第10节引用的第一句原为“没有一个人行善”（诗14：1），保罗写为“没有义人，连一个也没有”，点出了他要说的主旨。

3：11
“没有明白的”，指世人对神都是一无所知；对于甚么是真理，更是愚昧。比较《诗篇》14：1。
“没有义人”，指在神的眼中可以称为义的人（罗1：17），世上一个也没有。世界上虽然不乏性情良善、品德高尚、在人看为完美的人，保罗即为其一。他也说自己未信主的时候，“就律法上的义说，是无可指责的”（腓3：6）；但是，在基督的绝对完美标准下，他看见自己“在罪人中是个罪魁”。（提前1：15）

3：13
人说话象“敞开的坟墓”充满“虺蛇的毒气”，全是污秽、恶毒与诡诈。言为心声，正说明人心的败坏。

3：18
“怕神”，指敬畏神。

3：19
“律法上的话”，指启示给犹太人的旧约圣经（3：2）。“律法以下之人”，指犹太人。“各人”、“普世的人”指所有赋有道德责任的人，犹太人、非犹太人都包括在内。神对待人是公平的，对犹太人，祂赐下律法；对外邦人，祂有祂公平审判的法则，有祂所赐的良心让他们能判定是非。参2：12，14注。谁都不能不伏在神的审判之下。

3：20
无论是神藉自然给外邦人的启迪，或是藉着给犹太民族的旧约圣经，神所要求的道德标准，人都没有能力达到，故此“凡有血气的没有一个因行律法能在神面前称义。”
律法的功用不完全是消极的，律法的积极性可从四方耐看出：1，彰显神的完美德性；2，叫人知道应该怎样去讨神的喜悦；3，维持社会秩序；4，叫人犯了错不能推卸自己的责任。本章着重讲世人的罪，所以强调律法第四方面的功用：“律法本是叫人知罪。”

3：21
从本节开始到5：21，保罗指出神已为全人类安排了一条称义的途径，就是耶稣基督的救赎。
“但如今”这句话可以有两个意思：1，福音开始了一个新时代；在此以前，神的救恩并未显明，但“如今”，神将祂的义藉昔基督赐给人；2，承上启下，将上下文对比。
“律法和先知”指全本旧约圣经。福音乃旧约所预见、所预备，为神所定的救赎道路。
“在律法之外…显明出来”是说人称义不靠行律法的“立功”之法，乃因信耶稣基督的“信主之法”。

3：22
“因信耶稣基督”这句话和3：20的“因行律法”恰成对比。“并没有分别”，指犹太人和非犹太人在得救的事情上同等对待，谁也不比谁优胜。

3：23
圣经宣告全人类都犯了罪，在道德上达不到神的标准，丧失了神给予人的原有荣耀。这荣耀，这种属神的尊贵身分和地位，是人未犯罪之前所拥有的，（比较创1：26-28；诗8：5-6；弗4：24；西3：10）。人因罪而失去这些。罪是甚么？1，是在心意上敌对神（西1：21）；2，是灵性昏昧（弗4：17-19）；3，是违背或达不到神既定的旨意（约壹3：4）。人的生命因此受到污染，失去光彩。

3：24
保罗指出罪人在绝望中的一条出路，这就是藉昔基督耶稣的救赎，得以称义。
“救赎”一词，原用于奴隶市场；付出代价，奴隶可以得着释放。保罗用此词说明神为人的罪付出了代价，使人得着释放，不用再作罪的奴隶。
“称义”可解作“得直”，是法律字眼，指在法庭上宣判得直（参申25：1）。人藉着耶稣基督的救赎，罪得到洗净。
神施行救赎，人得以洁净称义，脱离罪的奴役，这原不是人配得的，而是神“白白”赐给人的，因此称为“恩典”。此字希腊原文作charis，若用在人与人的关系上，可指1，吸引人的一种美德（徒2：47）；2，对别人馈赠的感谢（路6：32-34）；3，免费和非凭自己的努力而得到的东西（徒25：3；林前16：3；林后8：6-7，19）。新约圣经多将这词用为第三义，译作“恩典”，指神白白赐给人的福气。“恩典”包括神对人的一切爱的赐予。

3：25
“挽回祭”的希腊文作hilasterion，有“赎罪”与“和解”的双重意思，既去掉罪，又消除神的忿怒。旧约时代人用牲畜为祭，献给神赎罪祈福，献赎罪祭乃满足神公义的要求。中文圣经译为“挽回祭”兼有和解与赎罪二义，简洁中肯。
耶稣基督是人的伟大中保，是使人与神和好的赎罪祭。祂在十字架上一次完成了全部救赎。我们的罪和历世历代藉着祭物赎罪之人的罪，都得到了赦免。参《希伯来书》9：15。
“hilasterion”也可用来指会幕至圣所中的“施恩座”，就是放在约柜上的那块金上盖。每年赎罪日，大祭司要进到里头弹血为全以色列民赎罪（出25：18；利16：14）。保罗用此字似要读者明白，过去只有大祭司一年一度可以见到的施恩座，现在神已设立祂的儿子耶稣作了新的施恩座，因着耶稣的死（凭着祂的血），那隔开人与神的帐幕已经拆毀。施恩座公开于世人前，人人凭着信可以直接来到祂面前，脱离本因罪而有的永刑，得到永远的生命。
神的公义要求犯罪的人—定受死的刑罚，祂有忍耐，可以暂时宽容；但决不能宽恕人过去所犯的罪。祂让自己的忿怒全都落在基督身上，完成了祂公义的审判。

3：26
基督为人类的罪受死，是神公义的见证。神不只公义，也有慈爱。神在证明祂是公义的同时，也预备了信祂的人得蒙救赎的途径。

3：27
“夸口”指犹太人因自以为拥有的长处夸口（参2：17及3：2注）。在称义须凭信心的基础上，人的行为和功劳都立足不住。

3：30
神只有一位，是圣经旧约和新约一贯的宣告（申6：4；提前6：16）。祂是犹太人也是外邦人的神，会在人相信基督的唯一基础上，公正赦免一切人的罪；因此相信基督是唯一的得救之途。

3：31
因信称义的教训是否完全不要律法？保罗的答复是：刚好相反，它“坚固”了律法；不但保持律法的基本原则，还让律法的规定得以真正实行。人因信反能遵行律法的真精神。他在6、7两章对此有更详尽的探讨。


4_NT06ro.htm

4：1
本章的一个大目的是用圣经上的话来支持因信称义的教训。在犹太人心目中，他们的祖先亚伯拉罕是靠行为称义的最高模范。他们相信亚伯拉罕蒙神赐福，答允他子孙繁衍，是因为他遵守神的命令和律例，是因“行律法而称义”（创26：4-5）。
但是保罗引用《创世记》15：6的话，“亚伯拉罕信神，这就算为他的义”，指出亚伯拉罕的得称为义是靠他的信心，而非行为。他更用《诗篇》32：1-2的话来证明（见7-8节）。
亚伯拉罕靠信心称义的事，发生在他受割礼之前，说明受割礼不是他被称义的理由。神应许给亚伯拉罕和他的后裔的福分，因此也是为一切相信的人所预备（9-12节），不是靠律法，乃是靠信心。亚伯拉罕的经历也证明人称义乃因着信（22-25）。
本节“肉体”一词，在保罗书信中常用，有时指血肉之躯（1：3），但在大多数情形下为象征讲法，指人的天然力量，包括身体、精神与意志。“凭着肉体”就是说靠自己的力量去遵行律法以完成义，也就是2节所说的“因行为称义”。

4：3
经文引自《创世纪》15：6。亚伯拉罕离开故居来到迦南，神应许他子孙众多，可媲美天上繁星，海边的沙。亚伯拉罕对神的应许深信不疑，这就是他的信心。按犹太人的解释，亚伯拉罕是义人，信心是他的一种义行。保罗更正这种讲法，指出信心超乎义行，是产生义行的根，是得救的基础，也是人得救的唯一凭藉。
“算”字在希腊文为logizomai，是“归在帐上”的意思。这义原不属我们，基督完成了救赎，担去了我们的罪，又把祂的义归给我们，“算”为我们的义（6节；林前1：30；林后5：21）。此字在本书用了十一次，在新约其他地方只用了六次。
亚伯拉罕得算为义并非因他守律法、有何功劳，或者献了甚么祭物，这些在神面前毫无可夸。他得算为义，只是因为他相信神的应许。

4：4-5
义行就象雇工付出劳力后从雇主那里得到报酬，本是应该的，不算恩典。凭信心却是白白领受赏赐，本不应得，因此完全是恩典。

4：6-8
保罗在3节引用了摩西五经中所记关于亚伯拉罕信心的榜样，现在再从《诗篇》中引述大卫的话来进一步证明并解释“义”是神因人的信心而给予人的。这是“珠串”的标准例（参3：10注）。引文来自《诗篇》32：1-2，可译为“过若得赦免，罪若得遮盖，这人是有福的。”神对肯悔罪的人不再算他为有罪，只要他认罪，便得到赦免（诗32：3-5）。

4：9
受了割礼的犹太人和未受割礼的外邦人，在神面前受到同等对待。二者都是罪人，但因着福音的救赎，都可以称义。既然如此，救恩便非凭人的义行得来。

4：10
亚伯拉罕因信称义在前，他接受割礼在后。《创世记》17章才有神要他行割礼，作为称义的记号（17：11）。 这证明信心先于割礼。据犹太传统，二事之间隔了29年。亚伯拉罕的得救不是靠义行（以割礼为代表），而是靠信心（创15：6）。

4：11-12
亚伯拉罕因着信，神算他为义，割礼等等只是外加的记号。他既然早在割礼仪式之前因为信而称义，没有受割礼但相信神的外邦人，当然也可以象他一样称义；而受了割礼的犹太人若能学效亚伯拉罕的榜样，付上信心的代价，一样可以称义。不过受了割礼而坚持可靠行为来称义的，亚伯拉罕并不是他们的父；因此，犹太人和非犹太人，受割礼和未受割礼的，都只有凭信心才能得救。

4：13
保罗用“神应许亚伯拉罕和他后裔必得承受世界”一句话“总结了神对亚伯拉罕的应许（见《创世记》15：5；17：5；22：17）。亚伯拉罕蒙福既远在受割礼前，他得到这应许的奖赏当然不是凭行为，而是靠神的恩典，因信而得到。而且那时尚未颁布律法，这应许因此不是在任何法律制度下颁给。亚伯拉罕能得到它，完全因为他的信。
“后裔”指一切以亚伯拉罕为“父”的人（11-12节）。“世界”指神的一切造物（1：20）。圣经并未明确指出所承受的范围。神的应许是：亚伯拉罕会有一个儿子，后裔会象天上的星一样多（创15章）；又答复他可得迦南为业（创12：7；13：14-15；15：7，18-21；17：8），而且全人类将因他和他的后裔得福（创12：3；18：18），他和他的后裔有一天可“承受”全地。这事当在基督再来时实现（参诗37章；太5：5）。要是只有属律法的犹太人才是后裔，才能承受世界，亚伯拉罕的信心岂非落空，神的应许岂不也给取消了！
律法是神在西奈山上颁给以色列人的（参2：12注）。应许是亚伯拉罕初进迦南便已得到的。这两件事在历史上的先后，说明神的计划一直没有改变，一直要求人对祂有全心的信靠。

4：15
法律让人看见自己的罪，也可以发动罪（参7：5注，7：7-11）。法律只能带来刑罚，带来神的忿怒，而不是拯救。要是法律不存在，便没有喩越法律的事；但不是说罪便不存在，只是没有因喩越法律所定界限而形成的“过犯”。

4：16
“所以”与“是本乎信”之间的空白，《和合本》根据14节补入“人得为后裔”。但也有的补入。“一切的事”是本乎信，或“这应许”是本乎信。总之，保罗希望说明神的计划以信为出发点，信是万事的基础。
“属乎律法的”指犹太人。“效法亚伯拉罕之信”的指信主的外邦人，他们没有律法，但步亚伯拉罕的后尘，相信神。凭行为称义完全无效，称义要靠信心和神的恩典。

4：17
17至25节进一步阐明本章3节亚伯拉罕因信称义的事。《创世记》15章记有神应许他必生一个儿子，后裔多如天上繁星；可是亚伯拉罕这时—个儿子也没有，妻子撒拉又不能生育。神25年后给他第二次应许，说他要成为“多国的父”（创17章），犹太人和非犹太人信徒都将跟亚伯拉罕的信心脚踪而行。他已年近日岁，撒拉早已生育断绝，的确要有无比的大信心才能接受神的应许。
“叫死人复活”也可译为“给死的予生命”，撒拉已死的子宫，神给予生命，怀孕生予以撒。
亚伯拉罕的这种信心也是基督徒信心的模范，我们信神，祂叫基督从死里复活（24-25节）。

4：23
因信称义既是得救的唯一方法，这真理就不只是为亚伯拉罕一个人，也是为所有的人。今天要我们以同样的信心来相信的，是主基督从死里复活。我们因信神复活的大能可以称义。

4：25
本节仿希伯来诗歌体写成，可能是当时一句赞美诗或者信条，和《以赛亚书》53：12的写法接近。本节指出称义的基础是相信基督的复活，5：18则说，称义是由于相信基督赎罪的牺牲（受死），二者并无矛盾，因为福音包括两方面：基督的死与复活。基督受死为我们付出赎价，祂复活使我们得与神和好。本节可以说是全部福音的缩写。
我们应该学习亚伯拉罕信心的功课，无论人生境遇如何，神必照祂所应许的为我们成就，所需要的是凭信心忍耐等候。


5_NT06ro.htm

5：1
因信称义的讨论到本章逐渐转人信徒属灵生活的探索。保罗指出基督为第二亚当，罪从一人进人世界，人现在藉着基督也可与神复和。
人与神和好不只是主观上的感受，得到内心的平安与满足；也是客观上地位的转变，人与神有了新的关系，不再是仇敌，而能以神为乐（11节）。人与神间的怨仇和神的忿怒都已经除去，人因信，藉着基督，生活在神的恩典中。眼前虽有患难，仍是欢欢喜喜，因这患难能生出忍耐、老练和希望一一种不会叫我们失望的真正希望（“盼望不至于羞耻”）。这是我们体验经历了神的大爱的结果（5节）。

5：2
我们能进入这恩典，不是靠自己的力量，而是基督将我们引进到神的面前（参弗2：16-18）。我们因此有了希望，可以恢复神原来给人的荣耀地位，实现神当日造人的目的（参3：23注；林后3：18）。

5：3
不是因为有患难而喜乐，而是在患难里头能够喜乐。患难来临，神一定有祂的美好旨意，因此对患难不是消极的忍受，而是积极用以培育坚毅不拔的精神，能笑对风暴。这是神训练祂儿女的机会。

5：4
“老练”是人的品性经历考验进到成熟的结果，信徒从患难中培育出坚毅不拔的精神，因而有了饱受人生历练的成熟品性（参雅1：12）。

5：5
这盼望不是假象，不是终必教人失望的盲目乐观（也就是“不至于羞耻”的意思），而是有稳固的基础的。这基础就是神的爱，具体证明在基督十架的牺牲上，也藉着圣灵象水浇灌沙漠一样，把这爱浇灌我们，叫我们本来枯干的心田，现在洋溢着喜乐。我们从实际生活的体验中，能够确信那荣耀的一定到来。

5：6
神的爱何等大！在我们还作罪人，道德上软弱无力，注定灭亡的时候，基督已在神所定的救赎计划中的预定时刻，为我们受死赎罪。不是因为人有甚么值得神这样做的价值，乃是神完完全全的恩典，发自祂爱的本性。参看《加拉太书》4：4。

5：7-8
要是一个品德高尚的人，受了冤屈，判处死刑，很少有人愿替他死；要是一个人对社会有贡献，大众少不了他，也许有人敢出面替他死。这种为挽救他人无价生命或者有大恩于他的人而作出牺牲，是人世间罕见的无私的爱的表现，但和神的爱相比便差得远了。因为神让祂的儿子为一无是处的人类，而且一直在背逆祂、犯罪毫不悔悟、理应万劫不复的罪人，痛苦地死在十架上，为他们的罪献上挽回祭，免受那永刑（9节）。基督为我们死时，我们既非义人，也非好人，而是罪人。

5：9
保罗在本节用“更要”二字引入了一个新的主题，也就是人称义以后在基督里的新生活。

5：10
神一直爱人，可是人把神当作仇敌。这新生活是因为基督除去了人对神的敌视，与神和好之后有的。复活的基督永远看顾我们，保守我们可以有得救成圣的生活。

5：10-11
“与神和好”不是理念，而是生活上的真实。与神的敌对关系结束，可以生活在神赐的平安中。我们有天国荣耀的盼望，在患难中都可以喜乐。神与人为友，人以神为荣为乐。

5：12
本节至21节提出了基督是第二个亚当的教义；保罗在《哥林多前书》15：35-49中，称之为“末后的亚当”，以对应那“首先的亚当”。亚当把罪和死亡引入世界，基督将义和生命赐给世人。人类因亚当被定罪，信徒因基督而称义。
人有了罪，不只肉体受到死的刑罚，人的灵也因与神断绝关系而死亡。亚当犯罪，全人类被定罪，死临到每一个人。每一个人出生时就带了罪性来。
神创造世界，宣布“一切所造的都甚好”（创1：31），世界上并没有罪。亚当犯罪之后，罪才进人世界，祸及他的后裔，人性开始普遍败坏、堕落。罪象瘟疫传染，无人幸免。保罗说“众人都犯了罪”，除了遗传的罪性之外，也许还意含每个人也有应负的责任（参结18：20）。

5：13
保罗用与人论辩的方式说明人人都犯了罪。他指出，旧约律法是摩西颁布的。他未颁布律法前的许多世代，罪已在世上泛濫。你会说，既没有律法，也就不会有罪；而且既没有律法，罪也不能算罪，也不应受到刑罚。保罗对此的答复是：虽然你可以这样说，但应注意到一件事一从亚当到摩西，所有的人都死了（摩西以后的人也是如此），连那些犯罪远不若亚当的人，连许许多多婴孩也都死了。这岂不说明在亚当与摩西之间诸世代的人，都已为亚当的罪所污染，一同陷在罪中?
亚当一人犯罪毁灭了全人类。他在这件事上成为基督（“那以后要来的人”）的预像；因为也是因基督一人的义行（18节），全人类得救。

5：15-16
神的恩典与过犯不问。若一个人的过犯可全众人死，神的恩典和藉着耶稣基督的恩典而赐给人的赏赐（得救），岂不更加丰富地给予众人。何况神的赏赐和亚当犯罪的结果不同。亚当一人犯罪受审判被定罪，但恩赐（救赎）却临到亚当以后众世代的人，可以脱罪称义。

5：17
信主的人不但得到永远的生命，将来且要与基督一同掌权（提后2：12）。

5：18
不是说人人都可称义得生命，而是说人人都有称义得生命的机会。救恩虽白白赐给，但必须人肯先认罪悔改，主动去接受

5：19
这里说的“成为义”，是人藉着基督因信进到神面前的光景，然后力求做到一举一动有新生的样式，度圣洁的生活。

5：20
律法不能给人救赎，但可以让入看清人无法做到律法所规定的完全，因而明白需要神的救赎。律法让人看见神的圣洁标准，相形之下，罪便更加丑陋，人也更能看见自己的过犯，渴望得到神的救恩。因此“罪在那里显多，恩典就更显多”。律法只是在神已定的计划中附加的东西，颁布于摩西时代，终结于基督。

5：21
保罗重述14与17节的意思。不是死作王，而是“罪作王叫人死”。恩典是在公义中临到人，人有恩典才得到永生。我们能有这永生，乃靠我们的主耶稣基督。


6_NT06ro.htm

6：1
保罗讲论了救赎与称义的教训（3：21-5：21）之后，现在开始讲述称义之后信徒的属灵成长生活，也就是在基督里（在作为基督身体的教会里）成圣的生活。关于“成圣”，他分三个人题目来探讨：1，不受罪的束缚（6：1-7.6）。讲论“老我”的死和“新我”的出现，他用奴仆、婚姻和离婚（7：1-6）来解明新我向神活着的奥义。2，脱离律法约束，得到救赎的经验（7：7-25），讲论老亚当的死和新亚当的出现。（第七章虽为保罗自身经历的写照，但也是为一切读者而写）。3，在基督里的新生活，介绍为圣灵充满、光照的新生命。
本节继续5：20“罪在那里显多，恩典就更显多”的话，来答复一种误解：罪若能让恩典显多，人岂不可以不负道德责任，藉口彰显恩典，纵容犯罪？
保罗在本章一共用了四个重要的字，说明成圣的意义：第一个字是“知”（3，6，9节）——信徒知道自己与复活的基督同活，与祂建立了新的关系；第二个字是“看”（11节）——信徒看这与基督联合的关系为真实，并且贯彻实行；第三个字是“献”（13，16，19节）——肯定自己的生命为神所有，为神所用。第四个字是“顺服”（16-17节）——从心里顺服神的旨意，才有力量度圣洁的生活。

6：2
保罗用“断乎不可”坚决否定了第1节所提不明白真理之人的想法。一个受洗归入基督的人已在罪上死了，不能再活在罪中。“死”有分离、断绝的意思，“在罪上死了”也就是与罪断绝了关系。

6：3
本节至11节记下了保罗有关水礼的教导。这水礼和施洗约翰悔改的洗不同，而是和基督密不可分，是与主基督同死、同埋、同复活的表征。水礼虽非信徒与基督建立生命关系的方法，但和信心密切相连。我们因信与基督联合，水礼是这种联合的外在表现。那与亚当联合的旧人已钉死十架，现在与基督同活。
“受洗归人基督”还有更深一层的意义，这就是《哥林多前书》12：13所说的“受洗成了一个身体，饮于一位圣灵”。这里的“一个身体”就是基督的身体，也即是教会。

6：4
“父的荣耀”指神的超越、完美与全能。神的权能也是祂荣耀的彰显，是神的大能叫基督从死里复活。“新生的样式”是不受罪的管辖的无罪生活，也有象基督一样永存的生命（8-11节）。

6：6
“旧人”是未重生时的人，具有人人然有罪的本质。信徒既与基督同钉十字架，旧人已经消灭。参《以弗所书》4：22；《歌罗西书》3：9。保罗在《加拉太书》说他已与基督同钉十字架（2：20）。
“罪身”原文有“属于罪的身体”的意思。人未重生时，受罪管辖。“灭绝”的是罪身，今天不能再发生作用。

6：7
死亡结束人在律法下一切的义务。罪人因和基督一同钉死，脱离了罪的权势，罪便不能再管辖他。

6：8
信徒的生命要成长，必须经历与主基督问样的过程。基督先死，然后复活，完成救赎（4：25）。信徒也须与基督同死，然后与基督一同复活，度充满基督生命的新生活。

6：10
在救赎的工作中，基督的死极为独特。这死“只有一次”，不能重复，不能替代，而且对罪来说功效永存。参《希伯来书》9：12，28：《彼前》3：18。

6：12-13
有基督新生命的人应该做到：1，向罪是死了，向主是活着；2，不再顺从私欲不让罪主宰你：3，将自己献给神。“肢体”（13节）包括身体每一部分。《歌罗西书》将人一切不好的生活经验称为“地上的肢体”（3：5），说明此词也可指人的能力和功能。“义的器具”原文作“义的武器”。保罗把肢体看成与邪恶作战的公义的武器。

6：14
这是一句教我们大得安慰的应许：“罪必不能作我们的主”。有基督新生命的人有抵抗罪的能力。

6：15
本节至23节用奴仆的比喻来说明因信称义的教导会不会叫人放纵情欲，也就是答复1节所提出的问题，答案是不不会的（“断乎不可”）。信主的人有义作他的主人，不再是罪的奴仆，会看重德行，保持生活的圣洁。

6：16
本节提到两个主人：“罪”与“顺命”。信徒献上自己作“顺命”或“顺从”的奴仆。18节说这“顺命”就是“义”。保罗的义乃因信而得，是顺服在基督前的结果。因此信徒所顺从的“顺命”其实就是“义”。这也说明“罪”在本质上是对神的不顺从。不顺从神，作罪的奴仆，结果便是死。

6：17
“道理的模范”也作“教训的规范”，可能指初期教会用的一种伦理道德规范，是主基督教训的摘要，给初信的人读的。保罗指出信徒矢志接受以成义的，是这种传下来的教训。事实上，他们顺服的是这教训的中心人物基督。信徒对主的顺服是心甘情愿的，毫不勉强。

6：18
不是说信仰使人成为奴仆，而是一种借喻，说明信主的人行真理，尊主为大，自愿为公义服务，有同奴仆侍奉主人。

6：19
保罗用“照人的常话对你们说”这句话时，总是为了他不得不用通俗的话来说明神的事，特地表达歉意。是不是奴隶在当时的地位实在太贱，不应该用来借喻神的事；是不是也不应该把外邦人的“罪”说成“不洁不法”，而用“奴隶”来比喻已在基督里得到自由的基督徒走？但他不能不用，所以为此致歉。

6：22
作神的奴仆，把自己献给神，就能结出成圣的果子，到后来有永生。称义的人的证据是他圣洁的生活，无此生活，不能有永生。（参林前1：30；提前2：15）。
“成圣的果子”就是说“得到成圣为收获”。本节下半节也可译为“你们的收获就是成为圣洁，而所得的结局就是永生”。

6：23
“工价”有付给士兵的“钱粮”的意思（参路3：14）。“恩赐”也有新王登位发给军人的“赏金”之意。“罪”付给它的雇佣兵的钱粮是“死”，神给他军人的赏金是在主基督耶稣里的永远生命。钱粮是用生命换来的，不算恩典；赏金则是神赐的，是祂的恩惠。


7_NT06ro.htm

7：1
本节至6节用婚姻来进一步说明信徒与罪和律法的关系。两事相比，用二者的主要类似处来帮助人了解，不可在枝节上求吻合。保罗为文喜用具体事物说明抽象真理，前章的奴仆与主人，和第十一章中的野橄榄枝和新面，都是其例。信徒对律法的关系可因死而割断，有若女人的丈夫已死，使从拘束她的婚姻关系中脱离出来，合法地与别人（复活的基督）结合。
“律法”在这里是指法律的基本性质。

7：4
信徒已与基督同钉十字架（受洗是一种礼仪上的死的表征6：2-7），律法没有权柄再定他的罪，不能再管辖他。信徒现在已与复活的主联合，可以结出圣洁生活的果子来。

7：5
人生若无高尚目标，只图情欲的满足，律法便会在人里头发动罪恶的欲念，然后见诸行动，导向肉体和灵性的此亡，与神断绝关系。律法不只揭露何为罪，也能激动罪，因为人的天性，对凡是禁止的事偏偏想去做。
“属肉体的时候”指一个人未信主、未被圣灵重生时的光景。

7：6
捆缚老里造的律法对重生得救的信徒来说有同具文。我们所服侍的已不是罪，也非律法，而是神；我们不再过顺服仪文的旧生活，而是新的属灵的生活。
“仪文的旧样”原文作“旧的成文的法例”，指的不是旧约圣经，而是已失去了律法的精义，束缚人的律法的解释。保罗一直主张旧约律法和新约福音的一贯性。他所反对的是仪文，也就是对律法字句的刻板死守，和徒具律法形式而失其真精神的生活。

7：7
本章从这里开始到末节用的是第一人称“我”说话。一般都认为是作者保罗个人经历的记述，但他写时可能希望成为所有在律法定罪下的人共同经历的描绘。文中的“我”似乎是一个尚未得救的人。保罗回溯自己未信主时的光景，（参《腓立比书》3：3-8）写出一个严守犹太律法，但不认识基督的法利赛人的心路历程。有人指出保罗所讲的也可能是一个普通基督徒，信主之后，又退后到以前受律法捆绑、被律法控诉的地步。
本节说明律法有一种消极的功用，就是叫人知罪。“知”字在原文用法不单指一般的知识，也指亲身的经历（比较林后5：21）。因此，“我就不知何为贪心”应该解释为：“我不知道贪心是怎么回事”。“贪心”一词的希腊原文作epithymia，意含一切邪恶念头，包括淫念在内。
7-17节讲律法的真正功用，和律法怎样被人误用。律法，无论是神赐人或与生俱来在人心中的善恶、是非法则（称为良心律法，参2：16注），本意都是好的，功用也是肯定的。人如果最萝行，可以得着生命，可以得神喜悦；所以说，“律法是圣洁的，诫命也是圣洁、公义、良善的”（12节）。但是，人性中的罪破坏了律法，叫人违背律法。罪借着律法的公义原则，陷人于刑罚中，叫人死亡。于是，良善的律法被误用；律法叫人得生命的积极功用变成了定罪的消极功用。祸首是罪，而不是律法。

7：8
“机会”原文有“起点”的意思。用在军事上，指阵地、基地。保罗说律法或诫命作了罪的一个滩头阵地，让罪在人性上得了个立足点，发挥破坏力量。罪如果不是因为有律法，它在人身上便发挥不了力量。

7：9-10
“我以前没有律法”可能指保罗未信主的时候，还未真正认识到律法的功用。有人认为可能指十三岁以前的保罗。依犹太法律，孩子到十三岁，便须完全承受律法的责任。
“我就死了”，因为罪的工价是死（6：23），所以罪产生了，保罗也便算是死了。
保罗有一个时期过着没有律法的生活，他不受律法拘束，所以是活的；一旦知道有诫命，例如“不可起贪心”，罪便引诱贪心在他里头蠢动。结果他为律法定罪，他死了。神颁诫命教人行正路、得生命，这计划给罪破坏；本来叫人可以活的诫命（参申6：24）现在成了叫罪人死的根源。

7：11
“引诱”（exepatesen）二字让我们想到人类始祖亚当堕落的事（创3：13）。保罗象亚当，有过一段无律法管束的自由日子，后来律法来了，就象亚当听到了神的命全，蛇引诱夏娃，那女人又引诱亚当一样，罪开始引诱保罗。罪能运用神的命全和律法来达到它邪恶的目的。

7：12-13
律法虽为罪用于它邪恶的目的，但错不在律法本身。律法出诸神，是圣洁、公义、良善的。参7：7注。罪把圣洁的用在不洁的事上，更显出罪的恶毒。

7：14
律法是从神而来，本质是神圣的。保罗说他“是属乎肉体的。，不但指血肉的身体，也指身体里面的自我。人的内心生来背叛，越来越远离神。 保罗借用当日奴隶市场的事来作比喻，指出罪是人的买主，而肉体的情欲把人卖给罪。

7：15
“我所作的”中的“作”字指已经完成了的看得见的行为（比较15，17，19，20节）。保罗说，他的行为不是出于自愿，不是他的决定和选择。他整个人落人一种矛盾中，他愿意遵行律法，但在罪的影响下出现的行为却事与愿违。在遵行律法的理想和人罪性的实际情况间，有一道很大的鸿沟。

7：16
律法是完美且完善的；不足够而有缺欠的是被罪恶控制的软弱人性。“应承”是承认、同意的意思。

7：17
不是说人不必负起自己行为的道德责任，而是说罪在人身上影响力之巨。“住”字有“占有”的意思（参太12：45）。

7：18
肉体既然受罪管辖，怎样才能摆脱？答案是：只靠主耶稣基督。 从本节到本章末，保罗深入描写一个人在罪恶与良善之间的挣扎。因属个人亲身经历，那种因内心的彷徨而发出的呼声，发人深省。他最后终能作出胜利的宣告（25节）。 “肉体”二字是软弱人性的总称。堕落了的为罪所污染的人性中毫无良善。

7：19-20
罪是一种强横的力量一专横、暴虐、残酷，住在人肉体内，左右人的行为。人陷溺其中，在罪恶横暴力量下面做奴隶，痛苦万分。保罗的痛苦不可以用心理学上“自我分裂”来解释。他所强调的是罪恶不法力量的作用（帖后2：7称为“不法的隐意”）。虽在肉体中却好象从外边控制他；是这世上邪恶的力量与神国良善的力量之间的冲突与斗争。

7：21
“律”在这里指定律、原理。人性望仿佛有一条君临一切的基本法则，一有为善的意愿，恶便出现。关于本书“律”字用法的不同，看书前<参考资料>。

7：22
“里面的意思”直译为“里面的人”。这用法在圣经里只在《林后》4：16出现过一次，以里面的人和外面的人对照。里面的人（心灵）日新又新，外面的人（身体）。日见朽坏。本节“里面的人”和23节的“心中”意思相同，乃指信徒里面更高层次的自我，很可能指灵里的新造（林后5：17；加6：15），或新人（弗2：15，4：20-24）。

7：23
“肢体”指身体和欲望。肢体中犯罪的律指人肉体中犯罪的本性和倾向。“心中的律”（比较2：14）是神启示在人心中的律，包括神颁布的完美至善的摩西律法。

7：24
“取死的身体”：必朽坏也注定得灭亡的身体。这身体象骷髅困住他，挣脱不了。

7：25
本节上半是个胜利的宣告，保罗在这里和第八章答复前节的问题。拯救不是靠遵行律法，而是靠耶稣基督。他为已得到的拯救献上感谢。下半节是13-24节所描绘的内心争战的一个总结。


8_NT06ro.htm

8：1
本章讨论在基督里的胜利生活。6-7章侧重讲人从罪里得着释放（6章），和人摆脱律法得自由（7章），讲的是神救恩消极的一面。第8章讲的仍旧是救恩，不过着重积极的一方面。保罗继续7：25的话题，申论怎样可以“靠着…主耶稣基督”过得胜的生活。 本节至11节讲在圣灵里的生活。12-30节讲藉着神的灵作神的儿女。31-39讲靠着信心，胜过死亡。 信徒与基督联合之后（参6：1-10），不再在律法之下（6：14）。他有了高超的地位和自由的灵性生活。神因着基督的救赎，既不定他的罪，律法也不能定他的罪（比较8：34）。

8：2
“赐生命圣灵的律”是和“罪和死的律”对照来说的。前者是有基督里新生命的结果，后者是人未信主时的景。“律”在原文：与律法一字相同，不过用法有别，指一种生命的情况，一种秩序。在圣灵里的新生活是一种新秩序。圣灵赐生命的能力，把人从罪和死亡的旧秩序中完全释放出来，脱离罪和死的律（比较7：21）。有人说，“摩西的律有合法权利但没有力量，罪的律有力量但无合法的权利，圣灵的律有权利也有力量。”

8：3
“肉体”希腊原文作sarx，指基本人性，特别指人的软弱、罪恶的本性。保罗说明良善、圣洁的律法不能产生积极作用的原因，是因为人性软弱，不能遵行律法。
神因此差遣基督来完成救赎，基督来，赐人生命的圣灵，使人有力量完成律法的要求，叫一切相信的都可以脱离罪恶和死亡。
基督道成肉身，也借助于这个软弱的肉体；不过，基督不是“成为罪身”，而是“成为罪身的形状”。基督不是罪人，只是成为罪人的样子。他藉真实的人的肉体降生，身体与我们一样；但是，他不被罪性污染，圣洁没有瑕疵（来2：16-17；4：15）。 “在肉体中定了罪案”：基督的肉身被钉十架，替人担去了必死的罪，完成救赎。
“赎罪祭”不是指旧约时代称为赎罪祭的狭义的祭，而是广义地指基督为赎罪而献上自己作祭物（来9：14.15）。

8：4
救恩的果效，能叫信徒行义，靠着神的爱和圣灵的力量完成律法的要求。此处的“律法”指神颁布的诫命律例，是对人的道德行为的要求。人不靠行律法得救，但律法可以作为行为的指导。
“不随从肉体，只随从圣灵”，说明人遵行律法的力量来自圣灵。信徒的义务是不再随从软弱的肉体行事，因为肉体完全不能遵行律法。

8：5-8
基督徒的生活应该是一种在圣灵里的新生活。圣灵给人顺服神、实践律法以成义的意愿和力量，可以活在神的喜悦中，得享生命与平安。若顺乎肉体的罪性而行，必然与神敌对（7节），终至死亡（6节）。

8：9-10
“神的灵”、“基督的灵”、“基督…在你们心里”三语并用，所指是同一件事。基督徒属灵生活的本质，是基督住在心里，也就是圣灵住在心里。这是保罗的重要教训。信主之后，基督徒不但获得消极方面的救恩果效，罪得赦免；也获得积极方面的与基督联合，有圣灵住在里面。这应该是每一个基督徒都有的经历。基督徒的肉体，因为罪的缘故一样要死去；可是他的心灵已经得救称义，不会象肉体一样死去，因有赐生命的圣灵住在里头，得享永远的生命。

8：11
神叫基督复活，也要用祂的大能叫我们复活（林前，6：14）。基督徒里头住有赐生命的圣灵，成了这必死的身体复活的保证。

8：12
本节至30节讲作神儿女的福气，包括现在（12-17节）和将来的福气（18-30节）。
基督徒的地位极其高超，他在神面前已不是奴隶、仆人，而是儿女。儿女的地位保证信徒与神之间的亲密关系，和永远不会失去的福气。儿女的地位是从得着“儿子的灵”而来的，因此圣灵仍然是本章讲论的主题。保罗似在驳斥一种放任肉体的人生观，这种人生观认为凡是顺应自然的都是好的。他指出“顺从肉体活着”的结果是死。

8：14
“被神的灵引导”就是接受圣灵管理，依从祂的心意而活。神造万物，看顾所造的一切，但不是人人可做“神的儿子”，耶稣当日告诉不信的犹太人：“你们是出于你们的父魔鬼”（约8：44）。人须相信祂的儿子基督并接受圣灵的管理才能成为神的儿女（约1：12-13）。
“儿子”希腊原文是huios，基督为神的儿子，也是用同——字（3，29，32节）。我们与基督一同作神的儿女（17）。

8：15
“奴仆的心”和“儿子的心”中两个“心”字原文都作“灵”。本节引两种心灵的状态作比较。“奴仆的灵”在律法下过着奴仆般的生活，是恐惧、彷徨与不安定，时时刻刻都害怕着达不到律法的标准；“儿子的灵”刚好相反，是平安和稳定，因为作神的儿女拥有儿子的一切权利。参看《加拉太书》4：5-7。
“儿子”及23节的“儿子的名分”在原文为同一字huiothesia，是按法律领养为儿子的意思。领养制度在希腊及罗马社会中十分普遍，新约中出现这词共有五次，其他四次见8：23；9：4；《加拉太书》4：5；《以弗所书》1：5。领养的儿子，一般称为义子，虽然不是亲生，却享有合法的继承权，包括承受产业的权利。信徒本来没有神儿子的地位，基督才是神的儿子；可是靠着神的恩典，和叫人重生的圣灵，信徒也得以“收养”为后嗣（14节）。
“阿爸”是亚兰文，为对父亲的亲切称呼。主耶稣在客西马尼园祷告，也称天父为“阿爸”（可14：36）。

8：16
“我们的心”原文作“我们的灵”。神的圣灵在我们心灵里工作，与我们的灵一起见证我们是神的儿女。保罗大概是引用旧约的规定，做见证要有两个人才可以成立，因此要圣灵和我们的灵一起作见证。
“儿女”（teknon；17节、21节）和上下文所用的“儿子”（huios）是同义字；teknon含义更广，包括女儿。

8：17
信徒既然享有神儿女的身分，为神家庭中的成员，也便成为后嗣，与基督一同承受万有（比较8：32）。
保罗将“受苦”和“得荣耀”并提。“受苦”在原文指必然的事，是已经发生了的（看18节、36节）。保罗和彼得等使徒都视苦难为基督徒一定要有的经历（比较腓3：10；彼前1：6；4：13）；信徒分担基督的苦难，也一定分享祂的荣耀。“如果”二字若译为“既然”，就更能表达这个意思。

8：19
“受造之物”一般指神所创造的整个宇宙，20节至22节提到受造之物将来也得着救赎，指的就是大自然界的更新（参赛65：17以下）。“切望等候”是一个很生动的描写，也可译为“引领企望”，表达渴切的盼望。
“神的众子显出来”指万物的结局来临时，基督徒作神儿女的意义，才能完全显明。参看（约翰壹书）3：1-3。

8：20
“虚空”在圣经中的意思，是没有结果、失去效用。“受造之物服在虚空之下”指神所造之物不能达到它受造的目的。
我们生活的这个世界，也因为人犯罪，一同落在神的咒诅下，败坏而无结果，和人类一样朽坏。
“那叫他如此的”指创造万物的神。参《创世记》3：17-19。因为人犯罪，神的咒诅临到世界。

8：21
受造之物在咒诅之下与人类一样会腐朽，受有“败坏的辖制”。但神要使万物更新，建立新天新地，万物不会再有死亡与朽坏（彼后3：Z3；启21：1）。

8：22
“叹息劳苦”原文意思是妇人生孩子前的痛苦呻吟，比喻万物如待产的妇人，盼望孩子出生，殷切等侯将有的自由。

8：23
“圣灵初结果子”指基督徒初得圣灵的恩赐，一方面有了得救赎的证明，一方面，预尝将来要得的产业的凭据（参林后1：22；5：5；弗1：14。“凭据”原文作“质”，有定金、抵押品的意思）。
“身体得赎”就是基督再来时信徒的复活，那时信徒的身体改变，和主相似，永远不再败坏。信徒现今所得的“儿子名分”，只是将来福气的一个缩影，一个样本，到救恩完全实现的时候，才真正完全享有那分永恒的福气。参8：29注。

8：24
“我们得救是在乎盼望”，意思是说，我们今天已经得着了救恩，而这救恩正是我们全心全意盼望所得来的。基督徒的盼望与人不同，是能凭信心抓住那所不见的（25节）。人得救靠信心，盼望随得救而来。

8：26
23节说初尝过圣灵恩赐的信徒，因为还未得着身体的救赎，所以“心里叹息”；本节说，圣灵帮助我们，扶持我们，用“说不出来的叹息”替我们祷告。
圣灵是代祷者；信徒的祷告是圣灵在他心里的工作。信徒心中说不出来的叹息和呻吟，和圣灵的一起到达神面前。藏在内心深处、不能化成言词表达出来的祷告，常常比说出来却非来自内心深处的更有价值。“我们的软弱”可指品德上的弱点，也可指不完全的灵修生活。

8：28
“爱神的人”依下文解释就是“按祂（神）旨意被召的人”。圣经不把人的得救当作一件偶然的事，而是神所预定和安排的。这些人远在创世之初已在神的计划中。“得益处”就是得以“效法祂儿子（耶稣基督）的模样”，可以过美善的属灵生活。这也是神预先定下的旨意。
信徒的一个权利，就是万事一齐来为他的益处工作，伸的一切预备和供应都为他们所有。无论是恩佑或苦痛的遭际，都是为了他们今世和永生的益处，帮助他们灵性的成长。

8：29-30
神对人的拣选和预定一直是神学上探讨的一个题目，也是保罗书信中的一个主题（29-33节；9：6。26；11：5，7，28；16：13；西3：12；帖前1：4；帖后2：l3；多1：2）。神既定的旨意象祂自己一样是从永远到永远，永不改变的。全知的神照祂的旨意创造万物和人。人的自由是在神的恩典的旨意下运用和行使。
根据此处和《彼前》1：2，神的预知在预选和预定之先，他不用等候才知道，全知的神知道从开头到未了的一切。
圣经从两方面来启示人得救的真理：1，从人的角度，人应对自己的行为负完全责任，必须自己决定或拒绝基督所预备的救赎。2，从神这方面来说也是如此，但多了一个新的层面，这就是神拣选人的旨意，世界的终结和人类历史的结局都依照这旨意，包括人的得救在内（约6：37,44；17：6；弗1：4；多1：2）。
关于预选和预定的奥秘，只有神自己知道（11：34），不可以凭人的意思来寻求解释。但我们可以问：为甚么圣经要把这事告诉我们？从本节和先后的经文，我们可以知道：
预选至少可以全我们明白，人的得救从头到尾是神的工作。
救赎既在神的不变的旨意中，就保证了神拯救的恩典的持续不断。一切符合神所定的得救的标准的人决个会丧失这拯救，因为神所称为义的，神叫他得荣耀。30节所说的从预定到得荣耀的过程是极其确定的事。原文“得荣耀”这个动词为过去式，说明信徒得荣耀的事在神的心中是既定的事（30-39节），祂不愿失去任伺一个已蒙拣选的人。
预选和预定让信徒确信神对我们一生的保守。神既拣选了我们，一定看顾我们，万事一齐来让爱神的人得益处，无论是福气或患难，都是为了我们的益处，都有祂的美意。
神既因预选而须对人看顾，人类历史的发展也得到这恩惠，世界因此决不会沉淪到不可收拾的地步。神的大能的手会按祂既定的计划带领这个世代到达历史的高潮（21-22节）。
神对祂儿女的计划分四个步骤来实现：1，预知一神知道从开头到末了的一切，知道那些凭信心可以成为祂子女的人，预定了信祂的人应有的道德和灵性生活的样式，应象基督，被拣选的人可成为人类新的大家庭中的—员；基督是众儿女中的长子。2．蒙召一知道已蒙选召，经过悔改、相信、除罪，而达重生的地步（多3：5）。3，称义一因信而得救的结果，可以与神和好，成为圣洁，恢复了道德判断的能力（西3：10），取得儿女的名分（8：15）。4，得荣耀一这本是神儿子的荣耀，逐步为信徒所取得（林后3：18），一直到那日穿上属天的形状，得到那完全的荣耀（林前15：49）。

8：31
本节至章末，是本章高潮，讲述基督徒的胜利生活；怎样靠着基督，胜过苦难、逼迫，甚至死亡。前面的“叹息劳苦”（22节）和这里的“已经得胜有余了”（37节）恰成对照。基督徒的苦难，不是叫他们和神疏远，而是带领他们更加亲近神（38-39节）。

8：33
用法庭上的话来解释：基督徒已经被判无罪，没有人可以再把他们当作罪人。

8：34
保罗讲出了基督徒称义的三种根据：1，基督为我们死了；2，基督为我们复活了；3，基督为我们代求。这都是基督所完成的救赎工作。

8：38-39
世上一切事物，没有一样可以拦阻神的爱临到人，这一切中只有神没有列入。但是在32-33节已说明了神是主动施恩与人，甚至将自己心爱的儿子和万物赐给人。无论我们在那里，即全在天之上，或深渊之底，都不能叫我们与神的爱隔绝。祐的爱长阔高深，过于我们所能测度（弗3：17-19）。


9_NT06ro.htm

9：1
本章至11章讨论以色列民族，这个民族不接受福音，以致为神所弃。福音最早是给犹太人的（1：16；2：9；3：9）。神的启示也给了他们（3：1），可是他们既拒绝了福音，也就不能得到救恩。以色列民族在神救恩计划中的前途是当时犹太和外邦基督徒所热切关心的事，保罗对此作了详细的讲述。
无论是犹太人或非犹太人，在神面前的地位是一样的；神对待他们的原则与方法也是不变的。人必须信福音，才能得到救恩（1：16-17）。
一个曾在神汁划中蒙大福的民族，是不是从此在神的计划中消失？保罗的答复是：不会。神会按公义来对待这个民族。因着他们的不信，救恩临到外邦人：但是将来，他们会因着信，再得着神的救恩。
保罗特别谈到以鱼型民族，可能他的同胞曾责备他太过重视非犹太人，罔顾自己民族的前途。其实他心里十分难过，为骨肉之亲的不幸忧愁伤痛。他现在必须把真话说出来，他的良心为圣灵所感，与他一同见证。

9：2-3
保罗自己是犹太人，归信基督后，虽被同胞弃绝，但对他们仍旧关怀备切，甚至愿意舍己来救他们。他力陈．此心没有虚假。他对同胞的爱和自我牺牲的精神，与旧约时代另一位伟大神仆的祷告先后辉映。（出32：32）
“咒咀”希腊原文作anathema，是受神刑罚以致永远毁灭的意思。比较《林前》12：3；16：22；《加拉太书》1：8-9。

9：4
本节和第5节列出了以色列人所得的各样好处。“儿子的名分”希腊原文作huiothesia，就是8：15中“儿子”的问—二个字。旧约时代，神与以色列民立约，全民族都成为神的儿子，享受神所赐的福气（出4：22-23；耶31：9；何11：1I）。“荣耀”是一个特别的用语，旧约希伯来文作shelehinah，指停驻在会幕（及圣殿）中的云彩（出16：7，10；利9：6，23；民16：19），是神与祂子民同在的表征。
“诸约”指神与以色列人所立的约，以在西奈山颁布的律法（称为西奈之约，或摩西之约）为基础，是根据给亚伯拉罕的应许而颁的。神在这约的基础上向他们预告了基督救赎的新约（耶31：31-40）
在新约中，犹太人、希伯来人、以色列人三个名字意义相同，都是指亚伯拉罕肉身所生的后裔。

9：5
“列祖”指亚伯拉罕、以撒、雅各和雅各的诸子，这些人特别蒙神祝福。神曾与他们立约，称自己为他们的神（参出4：5；6：3，8）。
这里提到基督，用很智慧的字眼来介绍祂的身分：祂有完全的神性，也有完全的人性。祂从犹太族而出，是有血有肉的真人。但是，当介绍到基督的人性时，保罗立刻补充：“祂是在万有之上，永远可称颂的神。”新约明确见证基督的神性，参看《约翰福音》参考资料。另参：《马太福音》28：19；《路加福音》1：35；《约翰福音》1：3；5：18；《林后》13：14；《腓立比书》2：6；《歌罗西书》1：15-20；2：9；《提多书》2：13：《希伯来书》1：3，8。

9：6
“神的话”包括她的应许在内。此处指神的整个计划。保罗指出在神的计划中，不是所有从以色列先祖所出的都是真以色列人，也不都能作亚伯拉罕的后裔。因为肉身的关系算不得甚么，重要的是神的应许，和人对这应许的信心。保罗并没有否认以色列作为一个民族的蒙拣选的地位，但在以色列人中有信和不信的分别。他指出，“惟独那应许的儿女，才算是后裔”（8节）。

9：7
本节引用旧约一件事来说明应许，指出信心的重要。亚伯拉罕领受了应许，有一子和他的后裔要承受他的产业。他生下以实玛利和以撒。但是神告诉他，以实玛利不能承受产业，因为他不是按应许而生的，唯独“从以撒生的才要称为你的后裔。”因为以撒才是神应许亚伯拉罕的（9节）。保罗用以撒和以实玛利来说明应许所生和肉身所生的分别。

9：10-13
保罗又用以撒所生二子来说明蒙拣选和不蒙拣选的分别。以撒二子以扫和壁鱼还在母腹中时，神已经选定了其中一个，就是雅各，来承受父亲的福气。13节“雅各是我所爱的，以扫是我所恶的”（“恶”有“不要”与“较不喜欢”的意思），说明神不依人的行为来作决定，因为此时二子尚未出生，而是出诸祂的恩典的拣选。神有自由决定权。

9：14-16
神照自己的旨意作拣选是完全合理的。《马太福音》20：1-16记有耶稣说的一个比喻，指出神有决定施恩与否的绝对主权，因为这恩典是出自祂。神拣选以撒和雅各，没有选以实玛利和以扫并无不公平的地方。何况以色列人的被弃绝，不是神不肯施恩，而是因为他们的不信，自己弃绝了神的恩典（看30-32节）。
神给人怜悯，不是由于人在意愿、行为或道德上如何努力，祂决定给便给，在人类历史的过程中，祂有行动的主权。保罗在下节提出神如何行使这主权。

9：17-18
这位法老就是拦阻以色列人出埃及与神对抗的埃及王。法老是在选择了拒绝摩西的请求，看自己高过神之后，神才全他硬心的（出5：2）。人藉着神显明在人心里的道理，可以知道神的永能和神性（1：19-20），但人不荣耀祂，也不感谢祂，反自以为聪明，神才任凭他们行污秽的事，去拜受造之物（1：24-25）；象当日行在身上一样，让人硬心。神因此不是毫无条件的叫人刚硬，不施怜悯。保罗也指出神不是断然拒绝以色列人，而是因为他们凭律法求，不凭信心求，看自己的行为高过神的作为（30-32节）。

9：19
本节从一个不信者的立场来反问：神既然主宰历史，使人心刚硬（出10：20；11：10），为接么义说人是自由的，要找他的错失呢？人犯了错误应该毋须负责，因为人违背神命也是遵行祂的旨意。

9：20-21
保罗的答复是，归并不禁止人诚心向祂寻间。祂不喜悦的是人的傲慢态度，居然要公正又有恩慈的神向人交代。保罗斥责人忘了自己是受造之物，对造他的主发出那种大不敬的问题。他用旧约先知书中陶匠的比喻来说明神对待人有自由决定的主权（参赛29：16；耶18：6），但人也决不象泥巴，没有知觉，没有选择的自由。
“卑贱的器皿”是一般用途的器皿，“贵最的器皿”则指有特别用途的器皿。

9：22-24
人没有权利要求神解释祂的作为。祂选了预备得荣耀的器皿，也造了预备受毁灭的器皿。但祂对后者不但没有发怒，反而“忍耐宽容”，证明祂是有恩典有慈爱的神。神宽容忍耐，是让敌对祂的人有机会悔悟（2：4）。
预备“得荣耀”的器皿，也就是神所召作祂儿女的信徒，有犹太人，也有外邦人。
陶匠制造陶器，件件不同，但藏有造它的人的目的和意念，并赋造物生气。陶器的材料来自土地，原始、独特，自古以来一直为人类宝爱的出色艺术品。人也是如此。神用泥土造人，给他灵气，于是有了生命（创2：7）。造物主可以从一团泥土造出两种陶具，有的贵重，有的普通（9：19-21），也可以把“瓦器”打碎（启2：27）。上图为主前五千年以迄波斯时代近东出土的部份陶器造型素描。

9：25-26
保罗引用旧约经文来说明外邦人怎样蒙拣选、得着神的恩典。25节的经文出自《何西阿书》2：23，本是预言以色列国灵性的复兴，神会赦免他们的罪恶，拯救这个民族。“那本来不是我子民的”和“本来不是蒙爱的”二语，在原书中，是指着背道的以色列人而说的。保罗从这里看见，宽容忍耐的神愿意把本来不是祂子民的人称为祂的子民，并把这原则应用到外邦人身上，使外邦人成为祂的子民，得享立约的关系。

9：27-29
引用的经文都出自《以赛亚书》，原本也是说以色列民族人数虽然多，可是得救的人寥寥无几。圣经称这少数人为“余数”、“余种”、“余民”或“遗民”。他们才是“真正的”以色列民。保罗借用这个例子，来证明神在普世施行的救恩是有选择性的，只有少数犹太人和非犹太人（外邦人）能得着。

9：30-33
本段解释神弃绝以色列人的原因。他们拒绝了神所定的“信主之法”（3：27）。他们不是不寻求，所寻求的也非错误的东西（都是寻求神和神的义）；但是，他们用错了方法：不凭信心求，只凭着行为求（32节）。
30节头一个“义”字，因为用在外邦人身上，意思较广泛，可指正当的事，包括为神“算为义”。第二次、第三次用此字，则是狭义用法，单指神的“称义”。外邦人得着义，是因为出发点正确，凭信心求，不凭行为。31节“律法上的义”，指律法上所指示的关于义的原则和义的内容。律法上的义不是不好，去追求也是正确的（比较2：6-7），只是人如果拿律法来自义，以致变成凭自己的力量、靠自己的行为，而不是凭信心来得神喜悦，便走错了路。33节分别引自《以赛亚书》8：14及28：16。在《以赛亚书》8：14原文中绊跌以色列人的磐石是指耶和华自己；在28：16则指出耶和华已为以色列人立下一块宝贵的基石，作为拯救的根据。当日的读者应该都能明白保罗所说的这块绊脚石的意思，他指的是基督。“基石”也是基督，包括祂的救赎主的地位。新约不只一次把这两节经文应用在基督身上。参看《彼得前书》2：4，6-8；《路加福音》20：17-18。


17_NT06ro.htm

一、本书作者
熟悉主后一世纪历史、有地位的圣经学者，均确认本书为使徒保罗所写。
保罗原名扫罗（徒13：9），生于基利家省的大数城，是敬虔的犹太人，属便雅悯支派。他学问渊博，曾受教于当日名重士林的拉比迦玛列门下，加入了生活严谨的法利赛教（徒22：3；加1：14；腓3：3-6）。
保罗未归信时，自视甚高，而且自义，十分敌视基督真道：屡图置基督信徒于死地（徒8：1-3；9：1-2；林前15：9；加1：13）。但神的恩典临到他，幡然悔悟，昔日逼迫教会大敌，成为福音信仰最伟大的传播人，且写下了许多不朽书信，阐扬真理，气势如虹，力拔山河，成为圣经新约正典的重要部分。
保罗传道足迹遍欧、亚，并建立教会，晚年仍念念不忘把福音传到当时的“地极”士班雅（今西班牙）。这位有“外邦使徒”之称的忠心神仆，曾二次被囚罗马，虽在缧绁中，仍写出“狱中书简”（参《歌罗西书》<参考资料>），教导基督信徒。保罗于主后66年底或67年初为罗马当局处决，壮烈殉道。
除本书外，保罗还写了其他书信，包括《哥林多前书》、《哥林多后书》和《加拉太书》等。

二、写作时间和地点
 《罗马书》是写给罗马城教会的一封信。圣经学者相信本书是保罗在第三次旅行布道时写的。在这次行程中，保罗一共写了三卷书，依次序为：《哥林多前书》、《哥林多后书》和《罗马书》。
第三次布道旅程中，保罗在亚西亚省以弗所城住了大约三年，写了《哥林多前书》（参看林前16：8）。离开以弗所后，他从特罗亚来到马其顿（徒20：1-3；林后2：12-13），就在马其顿某地写了《哥林多后书》。写《罗马书》时，保罗是住在一个名叫该犹的信徒家中（罗16：23）。学者多相信，该犹是哥林多的信徒（林前1：14），所以《罗马书》应该是写于哥林多城。保罗在此城呆了三个月才去耶路撒冷，在此期内完成本书；故一般相信成书时间应为主后56年十二月至57年二月之间。

三、写作原因
 保罗自称为“外邦人的使徒”（11：13；15：16；加2：7-9；弗3：2-8），罗马乃外邦人世界的首都。保罗为罗马公民，久欲访问此城及当地教会；然后以罗马为基地，向更远的西方传播福音。
罗马已有教会，可能是曾在耶路撒冷听过福音归信了的信徒所建。保罗的一贯原则是向福音未到的地方传讲（15：17-24；参林后10：14-16），他希望去罗马并不与此抵触，因为他去可以帮助当地信徒灵性生活，也可进一步去到西班牙——当日已知的最远的地方。他因此在信中提到此事，盼望罗马教会能予协助。
但比旅行布道更重要的，是神学信仰上的理由，这理由也是促使他写《加拉太书》的原因。当时教会中存在一个问题：基督福音真道与旧约、与当日犹太教传统信仰，以及与主基督在世时所传讲的福音之间的关系。使徒彼得就曾遇到这困难（加2：6-14），后来得到圆满解决（徒15：7-12；看《彼后》3：15-16）。彼得在他的书信中称保罗的书信为“经书”（彼得可能已读过《加拉太书》），其过人眼光与谦卑可作我们模范。
有人说，《加拉太书》若是福音的“自由大宪章”（参《加拉太书》<参考资料>），《罗马书》应该是详细的“宪法”。书中所记福音要义，即全不写给罗马教会，也应为各地新约教会所周知。他与罗马教会的关系不象加拉太，没有涉及教会内部人事。他可以冷静而周详地阐述已见于《加拉太书》中的核心教义。
罗马教会中，犹太人信徒与外邦人信徒间已有误解和磨擦。从本书末的问候，可知教会中两种信徒都有。这种存在于教会内部的问题反映在本书中，特别见于第三、四、九、十及十一章里。双方都颇坚持己见。保罗到达罗马后，有一段时间，犹太人基督徒中只有马可和一位叫做犹士都的人肯和他合作（西4：10-11）。不过这段时间极短．很快就过去了。在这种情况下，十分需要把福音真义彻底说明白。

四、罗马城和罗马教会
 使徒时代统治巴勒斯坦地的是罗马帝国。犹太人分散帝国的各城邑居住。罗马帝国的首都罗马城，虽然远在意大利，也有犹太人居住（徒28：17-30）。
罗马城教会是谁设立一事很难稽考。按《使徒行传》2：10记载，五旬节当日从世界各地来耶路撒冷过节，因听彼得讲道而信了主的犹太人，有的是原居罗马城的。这些犹太人，信主之后回到罗马，很有可能向罗马城的同胞传扬福音，并建立起罗马的教会。在第十六章的问安语中，提及许多外邦人名字，其中也有一些是在别的地方信了主，后来才迁到罗马居住的（罗16：5-7）这些人也成为罗马教会一分子。
从十六章的问安语中可以见到，罗马教会至少有三个聚会点，大概都是家庭。这三个聚会点是（1）百基拉和亚居拉的家（16：3）。（2）亚逊其土等人的地方（16：14）。（3）非罗罗古等人的地方（16：15）。按《腓立比书》4：22，保罗晚年在罗马城坐牢时，提到罗马有“在该撒家里的人”，似乎暗示另有一些在帝国政府中服务的人，包括看守保罗的士兵或警卫军中人，也已成为信徒。

五、“律法”一词的用法
 在《罗马书》中“律法”（nomos）一词出现了七十多次，所含意思不尽相同，较显著的有以下几种：1，指一般法律4：15说：“那里没有律法，那里就没有过犯。”5：13又说：“没有律法，罪也不算罪。”保罗心目中，这些话原是指摩西律法而说；但同样的原理，也可应用在一般法律上。
2，一种原则3：27说：“既是这样，那里能夸口呢？没有可夸的了。用何法没有的呢？是用立功之法吗？不是，乃用信主之法。“法”字在原文和“律法”相同，这里两个“法”字，都是指原则而说。
3，摩西五经3：21说：“有律法和先知为证。”所谓“律法和先知”，是犹太人对整本旧约圣经的统称，“律法”是指摩西五经，“先知”是指其他旧约书卷。
4，整本圣经3：19说：“我们晓得律法上的话，都是对律法以下之人说的。”此处“律法上的话”，是指3：10-18一连串的旧约经文，一些引自《诗篇》，一些引自《以赛亚书》等等。故此，“律法”一词，便可指整本旧约圣经。
5，生命中的本性在8：2，保罗使用了“罪和死的律”，和“赐生命圣律”这两个名词来描写基督徒信主前后两种生命的情况或秩序。这是指信徒生命的两种本性而说的。


NT05ac

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 参考资料


1:1 | 提阿非罗啊，我已经作了前书，论到耶稣开头一切所行所教训的，
1:2 | 直到他藉著圣灵吩咐所拣选的使徒，以后被接上升的日子为止。
1:3 | 他受害之后，用许多的凭据将自己活活地显给使徒看，四十天之久向他们显现，讲说 神国的事。
1:4 | 耶稣和他们聚集的时候，嘱咐他们说：“不要离开耶路撒冷，要等候父所应许的，就是你们听见我说过的。
1:5 | 约翰是用水施洗，但不多几日，你们要受圣灵的洗。”
1:6 | 他们聚集的时候，问耶稣说：“主啊，你复兴以色列国就在这时候吗？”
1:7 | 耶稣对他们说：“父凭著自己的权柄所定的时候、日期，不是你们可以知道的。
1:8 | 但圣灵降临在你们身上，你们就必得著能力；并要在耶路撒冷、犹太全地和撒马利亚，直到地极，作我的见证。”
1:9 | 说了这话，他们正看的时候，他就被取上升，有一朵云彩把他接去，便看不见他了。
1:10 | 当他往上去，他们定睛望天的时候，忽然有两个人身穿白衣，站在旁边，说：
1:11 | “加利利人哪，你们为甚么站著望天呢？这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。”
1:12 | 有一座山，名叫橄榄山，离耶路撒冷不远，约有安息日可走的路程。当下，门徒从那里回耶路撒冷去，
1:13 | 进了城，就上了所住的一间楼房。在那里有彼得、约翰、雅各、安得烈、腓力、多马、巴多罗买、马太、亚勒腓的儿子雅各、奋锐党的西门和雅各的儿子（注：或作“兄弟”）犹大。
1:14 | 这些人同著几个妇人和耶稣的母亲马利亚，并耶稣的弟兄，都同心合意地恒切祷告。
1:15 | 那时，有许多人聚会，约有一百二十名，彼得就在弟兄中间站起来，
1:16 | 说：“弟兄们，圣灵藉大卫的口，在圣经上预言领人捉拿耶稣的犹大，这话是必须应验的。
1:17 | 他本来列在我们数中，并且在使徒的职任上得了一分。
1:18 | 这人用他作恶的工价买了一块田，以后身子仆倒，肚腹崩裂，肠子都流出来。
1:19 | 住在耶路撒冷的众人都知道这事，所以按著他们那里的话给那块田起名叫亚革大马，就是血田的意思。
1:20 | 因为诗篇上写著说：‘愿他的住处变为荒场，无人在内居住，’又说：‘愿别人得他的职分。’
1:21 | 所以主耶稣在我们中间始终出入的时候，
1:22 | 就是从约翰施洗起，直到主离开我们被接上升的日子为止，必须从那常与我们作伴的人中，立一位与我们同作耶稣复活的见证。”
1:23 | 于是选举两个人，就是那叫做巴撒巴，又称呼犹士都的约瑟和马提亚。(此包括徒1:23-24 )
1:25 | 众人就祷告说：“主啊，你知道万人的心。求你从这两个人中，指明你所拣选的是谁，叫他得这使徒的位分。这位分犹大已经丢弃，往自己的地方去了。”
1:26 | 于是众人为他们摇签，摇出马提亚来；他就和十一个使徒同列。


10:1 | 在凯撒利亚有一个人，名叫哥尼流，是意大利营的百夫长。
10:2 | 他是个虔诚人，他和全家都敬畏 神，多多周济百姓，常常祷告 神。
10:3 | 有一天，约在申初，他在异象中明明看见 神的一个使者进去，到他那里，说：“哥尼流。”
10:4 | 哥尼流定睛看他，惊怕说：“主啊，甚么事呢？”天使说：“你的祷告和你的周济达到 神面前，已蒙记念了。
10:5 | 现在你当打发人往约帕去，请那称呼彼得的西门来。
10:6 | 他住在海边一个硝皮匠西门的家里，房子在海边上。”
10:7 | 向他说话的天使去后，哥尼流叫了两个家人和常伺候他的一个虔诚兵来，
10:8 | 把这事都述说给他们听，就打发他们往约帕去。
10:9 | 第二天，他们行路将近那城，彼得约在午正上房顶去祷告。
10:10 | 觉得饿了，想要吃。那家的人正预备饭的时候，彼得魂游象外，
10:11 | 看见天开了，有一物降下，好像一块大布，系著四角，缒在地上。
10:12 | 里面有地上各样四足的走兽和昆虫，并天上的飞鸟。
10:13 | 又有声音向他说：“彼得，起来，宰了吃！”
10:14 | 彼得却说：“主啊，这是不可的！凡俗物和不洁净的物，我从来没有吃过。”
10:15 | 第二次有声音向他说：“ 神所洁净的，你不可当作俗物。”
10:16 | 这样一连三次，那物随即收回天上去了。
10:17 | 彼得心里正在猜疑之间，不知所看见的异象是甚么意思。哥尼流所差来的人已经访问到西门的家，站在门外，
10:18 | 喊著问：“有称呼彼得的西门住在这里没有？”
10:19 | 彼得还思想那异象的时候，圣灵向他说：“有三个人来找你。
10:20 | 起来，下去，和他们同往，不要疑惑！因为是我差他们来的。”
10:21 | 于是彼得下去见那些人，说：“我就是你们所找的人。你们来是为甚么缘故？”
10:22 | 他们说：“百夫长哥尼流是个义人，敬畏 神，为犹太通国所称赞。他蒙一位圣天使指示，叫他请你到他家里去，听你的话。”
10:23 | 彼得就请他们进去，住了一宿。次日起身和他们同去，还有约帕的几个弟兄同著他去。
10:24 | 又次日，他们进入凯撒利亚。哥尼流已经请了他的亲属、密友等候他们。
10:25 | 彼得一进去，哥尼流就迎接他。俯伏在他脚前拜他。
10:26 | 彼得却拉他说：“你起来，我也是人。”
10:27 | 彼得和他说著话进去，见有好些人在那里聚集，
10:28 | 就对他们说：“你们知道，犹太人和别国的人亲近来往，本是不合例的，但 神已经指示我，无论甚么人都不可看作俗而不洁净的。
10:29 | 所以我被请的时候，就不推辞而来。现在请问：你们叫我来有甚么意思呢？”
10:30 | 哥尼流说：“前四天这个时候，我在家中守著申初的祷告，忽然有一个人穿著光明的衣裳，站在我面前，
10:31 | 说：‘哥尼流，你的祷告已蒙垂听，你的周济达到 神面前，已蒙记念了。
10:32 | 你当打发人往约帕去，请那称呼彼得的西门来，他住在海边一个硝皮匠西门的家里。’
10:33 | 所以我立时打发人去请你。你来了很好，现今我们都在 神面前，要听主所吩咐你的一切话。”
10:34 | 彼得就开口说：“我真看出 神是不偏待人。
10:35 | 原来各国中，那敬畏主、行义的人都为主所悦纳。
10:36 | 神藉著耶稣基督（他是万有的主）传和平的福音，将这道赐给以色列人。
10:37 | 这话在约翰宣传洗礼以后，从加利利起，传遍了犹太。
10:38 | 神怎样以圣灵和能力膏拿撒勒人耶稣，这都是你们知道的。他周流四方，行善事，医好凡被魔鬼压制的人，因为 神与他同在。
10:39 | 他在犹太人之地并耶路撒冷所行的一切事，有我们作见证。他们竟把他挂在木头上杀了。
10:40 | 第三日， 神叫他复活，显现出来；
10:41 | 不是显现给众人看，乃是显现给 神预先所拣选为他作见证的人看，就是我们这些在他从死里复活以后，和他同吃同喝的人。
10:42 | 他吩咐我们传道给众人，证明他是 神所立定的，要作审判活人死人的主。
10:43 | 众先知也为他作见证，说：‘凡信他的人，必因他的名得蒙赦罪。’ ”
10:44 | 彼得还说这话的时候，圣灵降在一切听道的人身上。
10:45 | 那些奉割礼和彼得同来的信徒，见圣灵的恩赐也浇在外邦人身上，就都希奇，
10:46 | 因听见他们说方言，称赞 神为大。
10:47 | 于是彼得说：“这些人既受了圣灵，与我们一样，谁能禁止用水给他们施洗呢？”
10:48 | 就吩咐奉耶稣基督的名给他们施洗。他们又请彼得住了几天。


11:1 | 使徒和在犹太的众弟兄听说外邦人也领受了 神的道。
11:2 | 及至彼得上了耶路撒冷，那些奉割礼的门徒和他争辩说：
11:3 | “你进入未受割礼之人的家，和他们一同吃饭了。”
11:4 | 彼得就开口把这事挨次给他们讲解，说：
11:5 | “我在约帕城里祷告的时候，魂游象外，看见异象，有一物降下，好像一块大布，系著四角，从天缒下，直来到我跟前。
11:6 | 我定睛观看，见内中有地上四足的牲畜和野兽、昆虫并天上的飞鸟。
11:7 | 我且听见有声音向我说：‘彼得，起来，宰了吃！’
11:8 | 我说：‘主啊，这是不可的！凡俗而不洁净的物从来没有入过我的口。’
11:9 | 第二次，有声音从天上说：‘ 神所洁净的，你不可当作俗物。’
11:10 | 这样一连三次，就都收回天上去了。
11:11 | 正当那时，有三个人站在我们所住的房门前，是从凯撒利亚差来见我的。
11:12 | 圣灵吩咐我和他们同去，不要疑惑（注：或作“不要分别等类”）。同著我去的，还有这六位弟兄，我们都进了那人的家。
11:13 | 那人就告诉我们，他如何看见一位天使站在他屋里，说：‘你打发人往约帕去，请那称呼彼得的西门来，
11:14 | 他有话告诉你，可以叫你和你的全家得救。’
11:15 | 我一开讲，圣灵便降在他们身上，正像当初降在我们身上一样。
11:16 | 我就想起主的话说：‘约翰是用水施洗，但你们要受圣灵的洗。’
11:17 | 神既然给他们恩赐，像在我们信主耶稣基督的时候给了我们一样，我是谁，能拦阻 神呢？”
11:18 | 众人听见这话，就不言语了，只归荣耀与 神，说：“这样看来，神也赐恩给外邦人，叫他们悔改得生命了。”
11:19 | 那些因司提反的事遭患难四散的门徒，直走到腓尼基和塞浦路斯并安提阿。他们不向别人讲道，只向犹太人讲。
11:20 | 但内中有塞浦路斯和古利奈人，他们到了安提阿，也向希腊人传讲主耶稣（注：有古卷作“也向说希腊话的犹太人传讲主耶稣”）。
11:21 | 主与他们同在，信而归主的人就很多了。
11:22 | 这风声传到耶路撒冷教会人的耳中，他们就打发巴拿巴出去，走到安提阿为止。
11:23 | 他到了那里，看见 神所赐的恩就欢喜，劝勉众人，立定心志，恒久靠主。
11:24 | 这巴拿巴原是个好人，被圣灵充满，大有信心。于是，有许多人归服了主。
11:25 | 他又往大数去找扫罗，
11:26 | 找著了，就带他到安提阿去。他们足有一年的工夫和教会一同聚集，教训了许多人。门徒称为基督徒是从安提阿起首。
11:27 | 当那些日子，有几位先知从耶路撒冷下到安提阿。
11:28 | 内中有一位名叫亚迦布，站起来，藉著圣灵指明天下将有大饥荒。这事到革老丢年间果然有了。
11:29 | 于是门徒定意照各人的力量捐钱，送去供给住在犹太的弟兄。
11:30 | 他们就这样行，把捐项托巴拿巴和扫罗送到众长老那里。


12:1 | 那时，希律王下手苦害教会中几个人，
12:2 | 用刀杀了约翰的哥哥雅各。
12:3 | 他见犹太人喜欢这事，又去捉拿彼得。那时正是除酵的日子。
12:4 | 希律拿了彼得，收在监里，交付四班兵丁看守，每班四个人，意思要在逾越节后，把他提出来，当著百姓办他。
12:5 | 于是彼得被囚在监里；教会却为他切切地祷告 神。
12:6 | 希律将要提他出来的前一夜，彼得被两条铁链锁著，睡在两个兵丁当中。看守的人也在门外看守。
12:7 | 忽然有主的一个使者站在旁边，屋里有光照耀。天使拍彼得的肋旁，拍醒了他，说：“快快起来！”那铁链就从他手上脱落下来。
12:8 | 天使对他说：“束上带子，穿上鞋！”他就那样做。天使又说：“披上外衣，跟著我来。”
12:9 | 彼得就出来跟著他，不知道天使所做是真的，只当见了异象。
12:10 | 过了第一层、第二层监牢，就来到临街的铁门，那门自己开了。他们出来，走过一条街，天使便离开他去了。
12:11 | 彼得醒悟过来，说：“我现在真知道主差遣他的使者，救我脱离希律的手和犹太百姓一切所盼望的。”
12:12 | 想了一想，就往那称呼马可的约翰他母亲马利亚家去，在那里有好些人聚集祷告。
12:13 | 彼得敲外门，有一个使女名叫罗大，出来探听，
12:14 | 听得是彼得的声音，就欢喜的顾不得开门，跑进去告诉众人说：“彼得站在门外！”
12:15 | 他们说：“你是疯了！”使女极力地说：“真是他！”他们说：“必是他的天使。”
12:16 | 彼得不住地敲门。他们开了门，看见他，就甚惊奇。
12:17 | 彼得摆手，不要他们做声，就告诉他们主怎样领他出监，又说：“你们把这事告诉雅各和众弟兄。”于是出去往别处去了。
12:18 | 到了天亮，兵丁扰乱得很，不知道彼得往哪里去了。
12:19 | 希律找他，找不著，就审问看守的人，吩咐把他们拉去杀了。后来希律离开犹太，下凯撒利亚去，住在那里。
12:20 | 希律恼怒推罗、西顿的人。他们那一带地方是从王的地土得粮，因此就托了王的内侍臣伯拉斯都的情，一心来求和。
12:21 | 希律在所定的日子，穿上朝服，坐在位上，对他们讲论一番。
12:22 | 百姓喊著说：“这是 神的声音，不是人的声音。”
12:23 | 希律不归荣耀给 神，所以主的使者立刻罚他，他被虫所咬，气就绝了。
12:24 | 神的道日见兴旺，越发广传。
12:25 | 巴拿巴和扫罗办完了他们供给的事，就从耶路撒冷回来，带著称呼马可的约翰同去。


13:1 | 在安提阿的教会中有几位先知和教师，就是巴拿巴和称呼尼结的西面、古利奈人路求，与分封之王希律同养的马念，并扫罗。
13:2 | 他们事奉主，禁食的时候，圣灵说：“要为我分派巴拿巴和扫罗，去做我召他们所做的工。”
13:3 | 于是禁食祷告，按手在他们头上，就打发他们去了。
13:4 | 他们既被圣灵差遣，就下到西流基，从那里坐船往塞浦路斯去。
13:5 | 到了撒拉米，就在犹太人各会堂里传讲 神的道，也有约翰作他们的帮手。
13:6 | 经过全岛，直到帕弗，在那里遇见一个有法术、假充先知的犹太人，名叫巴耶稣。
13:7 | 这人常和方伯士求保罗同在。士求保罗是个通达人，他请巴拿巴和扫罗来，要听 神的道。
13:8 | 只是那行法术的以吕马（这名翻出来就是“行法术”的意思）敌挡使徒，要叫方伯不信真道。
13:9 | 扫罗又名保罗，被圣灵充满，定睛看他，
13:10 | 说：“你这充满各样诡诈奸恶，魔鬼的儿子，众善的仇敌，你混乱主的正道还不止住吗？
13:11 | 现在主的手加在你身上，你要瞎眼，暂且不见日光。”他的眼睛立刻昏蒙黑暗，四下里求人拉著手领他。
13:12 | 方伯看见所做的事，很希奇主的道，就信了。
13:13 | 保罗和他的同人从帕弗开船，来到旁非利亚的别加，约翰就离开他们，回耶路撒冷去。
13:14 | 他们离了别加往前行，来到彼西底的安提阿，在安息日进会堂坐下。
13:15 | 读完了律法和先知的书，管会堂的叫人过去，对他们说：“二位兄台，若有甚么劝勉众人的话，请说。”
13:16 | 保罗就站起来，举手说：“以色列人和一切敬畏 神的人，请听。
13:17 | 这以色列民的 神拣选了我们的祖宗，当民寄居埃及的时候，抬举他们，用大能的手领他们出来；
13:18 | 又在旷野容忍他们约有四十年（注：“容忍”或作“抚养”）。
13:19 | 既灭了迦南地七族的人，就把那地分给他们为业。
13:20 | 此后，给他们设立士师，约有四百五十年，直到先知撒母耳的时候。
13:21 | 后来他们求一个王， 神就将便雅悯支派中基士的儿子扫罗，给他们作王四十年。
13:22 | 既废了扫罗，就选立大卫作他们的王，又为他作见证说：‘我寻得耶西的儿子大卫，他是合我心意的人，凡事要遵行我的旨意。’
13:23 | 从这人的后裔中， 神已经照著所应许的，为以色列人立了一位救主，就是耶稣。
13:24 | 在他没有出来以先，约翰向以色列众民宣讲悔改的洗礼。
13:25 | 约翰将行尽他的程途说：‘你们以为我是谁？我不是基督；只是有一位在我以后来的，我解他脚上的鞋带也是不配的。’
13:26 | 弟兄们，亚伯拉罕的子孙和你们中间敬畏 神的人哪，这救世的道是传给我们的。
13:27 | 耶路撒冷居住的人和他们的官长，因为不认识基督，也不明白每安息日所读众先知的书，就把基督定了死罪，正应了先知的预言。
13:28 | 虽然查不出他有当死的罪来，还是求彼拉多杀他。
13:29 | 既成就了经上指著他所记的一切话，就把他从木头上取下来，放在坟墓里。
13:30 | 神却叫他从死里复活。
13:31 | 那从加利利同他上耶路撒冷的人多日看见他，这些人如今在民间是他的见证。
13:32 | 我们也报好信息给你们，就是那应许祖宗的话，
13:33 | 神已经向我们这作儿女的应验，叫耶稣复活了。正如诗篇第二篇上记著说：‘你是我的儿子，我今日生你。’
13:34 | 论到 神叫他从死里复活，不再归于朽坏，就这样说：‘我必将所应许大卫那圣洁可靠的恩典，赐给你们。’
13:35 | 又有一篇上说：‘你必不叫你的圣者见朽坏。’
13:36 | 大卫在世的时候，遵行了 神的旨意，就睡了（注：或作“大卫按神的旨意服事了他那一世的人，就睡了”），归到他祖宗那里，已见朽坏；
13:37 | 惟独 神所复活的，他并未见朽坏。
13:38 | 所以弟兄们，你们当晓得：赦罪的道是由这人传给你们的。
13:39 | 你们靠摩西的律法，在一切不得称义的事上信靠这人，就都得称义了。
13:40 | 所以，你们务要小心，免得先知书上所说的临到你们。
13:41 | 主说：‘你们这轻慢的人要观看、要惊奇、要灭亡，因为在你们的时候，我行一件事，虽有人告诉你们，你们总是不信。’”
13:42 | 他们出会堂的时候，众人请他们到下安息日再讲这话给他们听。
13:43 | 散会以后，犹太人和敬虔进犹太教的人多有跟从保罗、巴拿巴的。二人对他们讲道，劝他们务要恒久在 神的恩中。
13:44 | 到下安息日，合城的人几乎都来聚集，要听 神的道。
13:45 | 但犹太人看见人这样多，就满心嫉妒，硬驳保罗所说的话，并且毁谤。
13:46 | 保罗和巴拿巴放胆说：“ 神的道先讲给你们，原是应当的；只因你们弃绝这道，断定自己不配得永生，我们就转向外邦人去。
13:47 | 因为主曾这样吩咐我们说：‘我已经立你作外邦人的光，叫你施行救恩，直到地极。’”
13:48 | 外邦人听见这话，就欢喜了，赞美 神的道；凡预定得永生的人都信了。
13:49 | 于是主的道传遍了那一带地方。
13:50 | 但犹太人挑唆虔敬尊贵的妇女和城内有名望的人，逼迫保罗、巴拿巴，将他们赶出境外。
13:51 | 二人对著众人跺下脚上的尘土，就往以哥念去了。
13:52 | 门徒满心喜乐，又被圣灵充满。


14:1 | 二人在以哥念同进犹太人的会堂，在那里讲的，叫犹太人和希腊人信的很多。
14:2 | 但那不顺从的犹太人耸动外邦人，叫他们心里恼恨弟兄。
14:3 | 二人在那里住了多日，倚靠主放胆讲道，主藉他们的手施行神迹奇事，证明他的恩道。
14:4 | 城里的众人就分了党：有附从犹太人的，有附从使徒的。
14:5 | 那时，外邦人和犹太人并他们的官长一齐拥上来，要凌辱使徒，用石头打他们。
14:6 | 使徒知道了，就逃往吕高尼的路司得、特庇两个城和周围地方去，
14:7 | 在那里传福音。
14:8 | 路司得城里坐著一个两脚无力的人，生来是瘸腿的，从来没有走过。
14:9 | 他听保罗讲道，保罗定睛看他，见他有信心，可得痊愈，
14:10 | 就大声说：“你起来，两脚站直！”那人就跳起来，而且行走。
14:11 | 众人看见保罗所做的事，就用吕高尼的话大声说：“有神藉著人形降临在我们中间了！”
14:12 | 于是称巴拿巴为宙斯，称保罗为希耳米，因为他说话领首。
14:13 | 有城外宙斯庙的祭司，牵著牛，拿著花圈来到门前，要同众人向使徒献祭。
14:14 | 巴拿巴、保罗二使徒听见，就撕开衣裳，跳进众人中间，喊著说：
14:15 | “诸君，为甚么做这事呢？我们也是人，性情和你们一样！我们传福音给你们，是叫你们离弃这些虚妄，归向那创造天、地、海和其中万物的永生 神。
14:16 | 他在从前的世代，任凭万国各行其道；
14:17 | 然而为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足，满心喜乐。”
14:18 | 二人说了这些话，仅仅地拦住众人不献祭与他们。
14:19 | 但有些犹太人从安提阿和以哥念来，挑唆众人，就用石头打保罗，以为他是死了，便拖到城外。
14:20 | 门徒正围著他，他就起来，走进城去。第二天，同巴拿巴往特庇去。
14:21 | 对那城里的人传了福音，使好些人作门徒；就回路司得、以哥念、安提阿去，
14:22 | 坚固门徒的心，劝他们恒守所信的道，又说：“我们进入 神的国，必须经历许多艰难。”
14:23 | 二人在各教会中选立了长老，又禁食祷告，就把他们交托所信的主。
14:24 | 二人经过彼西底，来到旁非利亚。
14:25 | 在别加讲了道，就下亚大利去，
14:26 | 从那里坐船，往安提阿去。当初他们被众人所托，蒙 神之恩，要办现在所做之工，就是在这地方。
14:27 | 到了那里，聚集了会众，就述说 神藉他们所行的一切事，并 神怎样为外邦人开了信道的门。
14:28 | 二人就在那里同门徒住了多日。


15:1 | 有几个人从犹太下来，教训弟兄们说：“你们若不按摩西的规条受割礼，不能得救。”
15:2 | 保罗、巴拿巴与他们大大地纷争辩论；众门徒就定规，叫保罗、巴拿巴和本会中几个人，为所辩论的上耶路撒冷去见使徒和长老。
15:3 | 于是教会送他们起行。他们经过腓尼基、撒马利亚，随处传说外邦人归主的事，叫众弟兄都甚欢喜。
15:4 | 到了耶路撒冷，教会和使徒并长老都接待他们，他们就述说 神同他们所行的一切事。
15:5 | 惟有几个信徒是法利赛教门的人，起来说：“必须给外邦人行割礼，吩咐他们遵守摩西的律法。”
15:6 | 使徒和长老聚会商议这事。
15:7 | 辩论已经多了，彼得就起来说：“诸位弟兄，你们知道 神早已在你们中间拣选了我，叫外邦人从我口中得听福音之道，而且相信。
15:8 | 知道人心的 神也为他们作了见证，赐圣灵给他们，正如给我们一样；
15:9 | 又藉著信洁□了他们的心，并不分他们、我们。
15:10 | 现在为甚么试探 神，要把我们祖宗和我们所不能负的轭放在门徒的颈项上呢？
15:11 | 我们得救乃是因主耶稣的恩，和他们一样，这是我们所信的。”
15:12 | 众人都默默无声，听巴拿巴和保罗述说 神藉他们在外邦人中所行的神迹奇事。
15:13 | 他们住了声，雅各就说：“诸位弟兄，请听我的话。
15:14 | 方才西门述说 神当初怎样眷顾外邦人，从他们中间选取百姓归于自己的名下；
15:15 | 众先知的话也与这意思相合。
15:16 | 正如经上所写的：‘此后，我要回来，重新修造大卫倒塌的帐幕，把那破坏的，重新修造建立起来。
15:17 | 叫余剩的人，就是凡称为我名下的外邦人，都寻求主。’
15:18 | 这话是从创世以来显明这事的主说的。
15:19 | 所以据我的意见，不可难为那归服 神的外邦人；
15:20 | 只要写信吩咐他们禁戒偶像的污秽和奸淫，并勒死的牲畜和血。
15:21 | 因为从古以来，摩西的书在各城有人传讲，每逢安息日在会堂里诵读。”
15:22 | 那时，使徒和长老并全教会定意从他们中间拣选人，差他们和保罗、巴拿巴同往安提阿去。所拣选的就是称呼巴撒巴的犹大和西拉；这两个人在弟兄中是作首领的。
15:23 | 于是写信交付他们，内中说：“使徒和作长老的弟兄们问安提阿、叙利亚、基利家外邦众弟兄的安！
15:24 | 我们听说有几个人从我们这里出去，用言语搅扰你们，惑乱你们的心。（注：有古卷在此有“你们必须受割礼，守摩西的律法。”）其实我们并没有吩咐他们。
15:25 | 所以我们同心定意拣选几个人，差他们同我们所亲爱的巴拿巴和保罗往你们那里去。
15:26 | 这二人是为我主耶稣基督的名不顾性命的。
15:27 | 我们就差了犹大和西拉，他们也要亲口诉说这些事。
15:28 | 因为圣灵和我们定意不将别的重担放在你们身上，惟有几件事是不可少的，
15:29 | 就是禁戒祭偶像的物和血，并勒死的牲畜和奸淫。这几件你们若能自己禁戒不犯就好了。愿你们平安！”
15:30 | 他们既奉了差遣，就下安提阿去，聚集众人，交付书信。
15:31 | 众人念了，因为信上安慰的话就欢喜了。
15:32 | 犹大和西拉也是先知，就用许多话劝勉弟兄，坚固他们。
15:33 | 住了些日子，弟兄们打发他们平平安安地回到差遣他们的人那里去。（注：有古卷在此有
15:34 | “惟有西拉定意仍住在那里。”）
15:35 | 但保罗和巴拿巴仍住在安提阿，和许多别人一同教训人，传主的道。
15:36 | 过了些日子，保罗对巴拿巴说：“我们可以回到从前宣传主道的各城，看望弟兄们景况如何。”
15:37 | 巴拿巴有意要带称呼马可的约翰同去；
15:38 | 但保罗因为马可从前在旁非利亚离开他们，不和他们同去做工，就以为不可带他去。
15:39 | 于是二人起了争论，甚至彼此分开。巴拿巴带著马可坐船往塞浦路斯去；
15:40 | 保罗拣选了西拉也出去，蒙弟兄们把他交于主的恩中。
15:41 | 他就走遍叙利亚、基利家，坚固众教会。


16:1 | 保罗来到特庇，又到路司得。在那里有一个门徒，名叫提摩太，是信主之犹太妇人的儿子，他父亲却是希腊人。
16:2 | 路司得和以哥念的弟兄都称赞他。
16:3 | 保罗要带他同去，只因那些地方的犹太人都知道他父亲是希腊人，就给他行了割礼。
16:4 | 他们经过各城，把耶路撒冷使徒和长老所定的条规交给门徒遵守。
16:5 | 于是众教会信心越发坚固，人数天天加增。
16:6 | 圣灵既然禁止他们在亚西亚讲道，他们就经过弗吕家、加拉太一带地方，
16:7 | 到了每西亚的边界，他们想要往庇推尼去，耶稣的灵却不许。
16:8 | 他们就越过每西亚下到特罗亚去。
16:9 | 在夜间有异象现与保罗：有一个马其顿人站著求他说：“请你过到马其顿来帮助我们！”
16:10 | 保罗既看见这异象，我们随即想要往马其顿去，以为 神召我们传福音给那里的人听。
16:11 | 于是从特罗亚开船，一直行到撒摩特喇，第二天到了尼亚坡里。
16:12 | 从那里来到腓立比，就是马其顿这一方的头一个城，也是罗马的驻防城。我们在这城里住了几天。
16:13 | 当安息日，我们出城门，到了河边，知道那里有一个祷告的地方，我们就坐下对那聚会的妇女讲道。
16:14 | 有一个卖紫色布疋的妇人，名叫吕底亚，是推雅推喇城的人，素来敬拜 神。她听见了，主就开导她的心，叫她留心听保罗所讲的话。
16:15 | 她和她一家既领了洗，便求我们说：“你们若以为我是真信主的（注：或作“你们若以为我是忠心侍主的”），请到我家里来住。”于是强留我们。
16:16 | 后来，我们往那祷告的地方去。有一个使女迎著面来，她被巫鬼所附，用法术叫她主人们大得财利。
16:17 | 她跟随保罗和我们，喊著说：“这些人是至高 神的仆人，对你们传说救人的道！”
16:18 | 她一连多日这样喊叫，保罗就心中厌烦，转身对那鬼说：“我奉耶稣基督的名，吩咐你从她身上出来！”那鬼当时就出来了。
16:19 | 使女的主人们见得利的指望没有了，便揪住保罗和西拉，拉他们到市上去见首领，
16:20 | 又带到官长面前说：“这些人原是犹太人，竟骚扰我们的城，
16:21 | 传我们罗马人所不可受、不可行的规矩。”
16:22 | 众人就一同起来攻击他们。官长吩咐剥了他们的衣裳，用棍打；
16:23 | 打了许多棍，便将他们下在监里，嘱咐禁卒严紧看守。
16:24 | 禁卒领了这样的命，就把他们下在内监里，两脚上了木狗。
16:25 | 约在半夜，保罗和西拉祷告唱诗赞美 神，众囚犯也侧耳而听。
16:26 | 忽然地大震动，甚至监牢的地基都摇动了，监门立刻全开，众囚犯的锁链也都松开了。
16:27 | 禁卒一醒，看见监门全开，以为囚犯已经逃走，就拔刀要自杀。
16:28 | 保罗大声呼叫说：“不要伤害自己！我们都在这里。”
16:29 | 禁卒叫人拿灯来，就跳进去，战战兢兢地俯伏在保罗、西拉面前，
16:30 | 又领他们出来，说：“二位先生，我当怎样行才可以得救？”
16:31 | 他们说：“当信主耶稣，你和你一家都必得救。”
16:32 | 他们就把主的道讲给他和他全家的人听。
16:33 | 当夜，就在那时候，禁卒把他们带去，洗他们的伤；他和属乎他的人立时都受了洗。
16:34 | 于是禁卒领他们上自己家里去，给他们摆上饭。他和全家，因为信了神，都很喜乐。
16:35 | 到了天亮，官长打发差役来说：“释放那两个人吧！”
16:36 | 禁卒就把这话告诉保罗，说：“官长打发人来叫释放你们。如今可以出监，平平安安地去吧！”
16:37 | 保罗却说：“我们是罗马人，并没有定罪，他们就在众人面前打了我们，又把我们下在监里，现在要私下撵我们出去吗？这是不行的。叫他们自己来领我们出去吧！”
16:38 | 差役把这话回禀官长。官长听见他们是罗马人，就害怕了，
16:39 | 于是来劝他们，领他们出来，请他们离开那城。
16:40 | 二人出了监，往吕底亚家里去，见了弟兄们，劝慰他们一番，就走了。


17:1 | 保罗和西拉经过暗妃坡里、亚波罗尼亚，来到帖撒罗尼迦，在那里有犹太人的会堂。
17:2 | 保罗照他素常的规矩进去，一连三个安息日，本著圣经与他们辩论，
17:3 | 讲解陈明基督必须受害，从死里复活；又说：“我所传与你们的这位耶稣，就是基督。”
17:4 | 他们中间有些人听了劝，就附从保罗和西拉，并有许多虔敬的希腊人，尊贵的妇女也不少。
17:5 | 但那不信的犹太人心里嫉妒，招聚了些市井匪类，搭夥成群，耸动合城的人闯进耶孙的家，要将保罗、西拉带到百姓那里。
17:6 | 找不著他们，就把耶孙和几个弟兄拉到地方官那里，喊叫说：“那搅乱天下的也到这里来了！
17:7 | 耶孙收留他们。这些人都违背凯撒的命令，说另有一个王耶稣。”
17:8 | 众人和地方官听见这话，就惊慌了，
17:9 | 于是取了耶孙和其余之人的保状，就释放了他们。
17:10 | 弟兄们随即在夜间打发保罗和西拉往庇哩亚去。二人到了，就进入犹太人的会堂。
17:11 | 这地方的人贤于帖撒罗尼迦的人，甘心领受这道，天天考查圣经，要晓得这道是与不是。
17:12 | 所以他们中间多有相信的，又有希腊尊贵的妇女，男子也不少。
17:13 | 但帖撒罗尼迦的犹太人知道保罗又在庇哩亚传 神的道，也就往那里去，耸动搅扰众人。
17:14 | 当时弟兄们便打发保罗往海边去；西拉和提摩太仍住在庇哩亚。
17:15 | 送保罗的人带他到了雅典，既领了保罗的命，叫西拉和提摩太速速到他这里来，就回去了。
17:16 | 保罗在雅典等候他们的时候，看见满城都是偶像，就心里著急，
17:17 | 于是在会堂里与犹太人和虔敬的人，并每日在市上所遇见的人辩论。
17:18 | 还有伊壁鸠鲁和斯多亚两门的学士与他争论。有的说：“这胡言乱语的要说甚么？”有的说：“他似乎是传说外邦鬼神的。”这话是因保罗传讲耶稣与复活的道。
17:19 | 他们就把他带到亚略巴古，说：“你所讲的这新道，我们也可以知道吗？
17:20 | 因为你有些奇怪的事传到我们耳中，我们愿意知道这些事是甚么意思。”
17:21 | （雅典人和住在那里的客人都不顾别的事，只将新闻说说听听。）
17:22 | 保罗站在亚略巴古当中，说：“众位雅典人哪，我看你们凡事很敬畏鬼神。
17:23 | 我游行的时候，观看你们所敬拜的，遇见一座坛，上面写著‘未识之神’；你们所不认识而敬拜的，我现在告诉你们。
17:24 | 创造宇宙和其中万物的 神，既是天地的主，就不住人手所造的殿，
17:25 | 也不用人手服事，好像缺少甚么；自己倒将生命、气息、万物赐给万人。
17:26 | 他从一本造出万族的人（注：“本”有古卷作“血脉”），住在全地上，并且预先定准他们的年限和所住的疆界；
17:27 | 要叫他们寻求 神，或者可以揣摩而得。其实他离我们各人不远，
17:28 | 我们生活、动作、存留，都在乎他。就如你们作诗的，有人说：‘我们也是他所生的。’
17:29 | 我们既是 神所生的，就不当以为 神的神性像人用手艺、心思所雕刻的金、银、石。
17:30 | 世人蒙昧无知的时候， 神并不监察，如今却吩咐各处的人都要悔改。
17:31 | 因为他已经定了日子，要藉著他所设立的人按公义审判天下，并且叫他从死里复活，给万人作可信的凭据。”
17:32 | 众人听见从死里复活的话，就有讥诮他的；又有人说：“我们再听你讲这个吧！”
17:33 | 于是保罗从他们当中出去了。
17:34 | 但有几个人贴近他，信了主，其中有亚略巴古的官丢尼修，并一个妇人，名叫大马哩，还有别人一同信从。


18:1 | 这事以后，保罗离了雅典，来到哥林多。
18:2 | 遇见一个犹太人，名叫亚居拉，他生在本都；因为革老丢命犹太人都离开罗马，新近带著妻百基拉从意大利来。保罗就投奔了他们。
18:3 | 他们本是制造帐棚为业。保罗因与他们同业，就和他们同住做工。
18:4 | 每逢安息日，保罗在会堂里辩论，劝化犹太人和希腊人。
18:5 | 西拉和提摩太从马其顿来的时候，保罗为道迫切，向犹太人证明耶稣是基督。
18:6 | 他们既抗拒、毁谤，保罗就抖著衣裳说：“你们的罪归到你们自己头上（注：“罪”原文作“血”），与我无干（注：原文作“我却乾净”）！从今以后，我要往外邦人那里去。”
18:7 | 于是离开那里，到了一个人的家中，这人名叫提多犹士都，是敬拜神的，他的家靠近会堂。
18:8 | 管会堂的基利司布和全家都信了主，还有许多哥林多人听了，就相信受洗。
18:9 | 夜间，主在异象中对保罗说：“不要怕，只管讲，不要闭口。
18:10 | 有我与你同在，必没有人下手害你，因为在这城里，我有许多的百姓。”
18:11 | 保罗在那里住了一年零六个月，将 神的道教训他们。
18:12 | 到迦流作亚该亚方伯的时候，犹太人同心起来攻击保罗，拉他到公堂，
18:13 | 说：“这个人，劝人不按著律法敬拜 神。”
18:14 | 保罗刚要开口，迦流就对犹太人说：“你们这些犹太人！如果是为冤枉或奸恶的事，我理当耐性听你们。
18:15 | 但所争论的，若是关乎言语、名目和你们的律法，你们自己去办吧！这样的事我不愿意审问。”
18:16 | 就把他们撵出公堂。
18:17 | 众人便揪住管会堂的所提尼，在堂前打他。这些事迦流都不管。
18:18 | 保罗又住了多日，就辞别了弟兄，坐船往叙利亚去，百基拉、亚居拉和他同去。他因为许过愿，就在坚革哩剪了头发。
18:19 | 到了以弗所，保罗就把他们留在那里，自己进了会堂，和犹太人辩论。
18:20 | 众人请他多住些日子，他却不允，
18:21 | 就辞别他们，说：“ 神若许我，我还要回到你们这里。”于是开船离了以弗所。
18:22 | 在凯撒利亚下了船，就上耶路撒冷去问教会安，随后下安提阿去。
18:23 | 住了些日子，又离开那里，挨次经过加拉太和弗吕家地方，坚固众门徒。
18:24 | 有一个犹太人，名叫亚波罗，来到以弗所。他生在亚历山大，是有学问的，最能讲解圣经（注：“学问”或作“口才”）。
18:25 | 这人已经在主的道上受了教训，心里火热，将耶稣的事详细讲论教训人；只是他单晓得约翰的洗礼。
18:26 | 他在会堂里放胆讲道，百基拉、亚居拉听见，就接他来，将 神的道给他讲解更加详细。
18:27 | 他想要往亚该亚去，弟兄们就勉励他，并写信请门徒接待他（注：或作“弟兄们就写信劝门徒接待他”）。他到了那里，多帮助那蒙恩主的人信，
18:28 | 在众人面前极有能力，驳倒犹太人，引圣经证明耶稣是基督。


19:1 | 亚波罗在哥林多的时候，保罗经过了上边一带地方，就来到以弗所；在那里遇见几个门徒，
19:2 | 问他们说：“你们信的时候，受了圣灵没有？”他们回答说：“没有，也未曾听见有圣灵赐下来。”
19:3 | 保罗说：“这样，你们受的是甚么洗呢？”他们说：“是约翰的洗。 ”
19:4 | 保罗说：“约翰所行的是悔改的洗，告诉百姓当信那在他以后要来的，就是耶稣。”
19:5 | 他们听见这话，就奉主耶稣的名受洗。
19:6 | 保罗按手在他们头上，圣灵便降在他们身上，他们就说方言，又说预言（注：或作“又讲道”）。
19:7 | 一共约有十二个人。
19:8 | 保罗进会堂放胆讲道，一连三个月，辩论 神国的事，劝化众人。
19:9 | 后来，有些人心里刚硬不信，在众人面前毁谤这道。保罗就离开他们，也叫门徒与他们分离，便在推喇奴的学房天天辩论。
19:10 | 这样有两年之久，叫一切住在亚西亚的，无论是犹太人，是希腊人，都听见主的道。
19:11 | 神藉保罗的手行了些非常的奇事，
19:12 | 甚至有人从保罗身上拿手巾或围裙放在病人身上，病就退了，恶鬼也出去了。
19:13 | 那时，有几个游行各处、念咒赶鬼的犹太人，向那被恶鬼附的人擅自称主耶稣的名，说：“我奉保罗所传的耶稣，敕令你们出来！”
19:14 | 做这事的，有犹太祭司长士基瓦的七个儿子。
19:15 | 恶鬼回答他们说：“耶稣我认识，保罗我也知道。你们却是谁呢？”
19:16 | 恶鬼所附的人就跳在他们身上，胜了其中二人，制伏他们，叫他们赤著身子受了伤，从那房子里逃出去了。
19:17 | 凡住在以弗所的，无论是犹太人，是希腊人，都知道这事，也都惧怕，主耶稣的名从此就尊大了。
19:18 | 那已经信的，多有人来承认诉说自己所行的事。
19:19 | 平素行邪术的，也有许多人把书拿来，堆积在众人面前焚烧。他们算计书价，便知道共合五万块钱。
19:20 | 主的道大大兴旺，而且得胜，就是这样。
19:21 | 这些事完了，保罗心里定意，经过了马其顿、亚该亚，就往耶路撒冷去；又说：“我到了那里以后，也必须往罗马去看看。”
19:22 | 于是从帮助他的人中，打发提摩太、以拉都二人往马其顿去，自己暂时等在亚西亚。
19:23 | 那时，因为这道起的扰乱不小。
19:24 | 有一个银匠，名叫底米丢，是制造亚底米神银龛的，他使这样手艺生意发达。人
19:25 | 他聚集他们和同行的工人，说：“众位，你们知道我们是倚靠这生意发财。
19:26 | 这保罗不但在以弗所，也几乎在亚西亚全地，引诱迷惑许多人，说：‘人手所做的，不是神。’这是你们所看见、所听见的。
19:27 | 这样，不独我们这事业被人藐视，就是大女神亚底米的庙也要被人轻忽，连亚西亚全地和普天下所敬拜的大女神之威荣也要消灭了。”
19:28 | 众人听见，就怒气填胸，喊著说：“大哉，以弗所人的亚底米啊！”
19:29 | 满城都轰动起来。众人拿住与保罗同行的马其顿人该犹和亚里达古，齐心拥进戏园里去。
19:30 | 保罗想要进去，到百姓那里，门徒却不许他去。
19:31 | 还有亚西亚几位首领，是保罗的朋友，打发人来劝他，不要冒险到戏园里去。
19:32 | 聚集的人纷纷乱乱，有喊叫这个的，有喊叫那个的，大半不知道是为甚么聚集。
19:33 | 有人把亚历山大从众人中带出来，犹太人推他往前，亚历山大就摆手，要向百姓分诉。
19:34 | 只因他们认出他是犹太人，就大家同声喊著说：“大哉，以弗所人的亚底米啊！”如此约有两小时。
19:35 | 那城里的书记安抚了众人，就说：“以弗所人哪，谁不知道以弗所人的城是看守大亚底米的庙，和从宙斯那里落下来的像呢？
19:36 | 这事既是驳不倒的，你们就当安静，不可造次。
19:37 | 你们把这些人带来，他们并没有偷窃庙中之物，也没有谤□我们的女神。
19:38 | 若是底米丢和他同行的人有控告人的事，自有放告的日子（注：或作“自有公堂”），也有方伯可以彼此对告。
19:39 | 你们若问别的事，就可以照常例聚集断定。
19:40 | 今日的扰乱本是无缘无故，我们难免被查问。论到这样聚众，我们也说不出所以然来。”
19:41 | 说了这话，便叫众人散去。


2:1 | 五旬节到了，门徒都聚集在一处。
2:2 | 忽然，从天上有响声下来，好像一阵大风吹过，充满了他们所坐的屋子；
2:3 | 又有舌头如火焰显现出来，分开落在他们各人头上。 徒 2:4 他们就都被圣灵充满，按著圣灵所赐的口才说起别国的话来。
2:5 | 那时，有虔诚的犹太人从天下各国来，住在耶路撒冷。
2:6 | 这声音一响，众人都来聚集。各人听见门徒用众人的乡谈说话，就甚纳闷，
2:7 | 都惊讶希奇说：“看哪，这说话的不都是加利利人吗？
2:8 | 我们各人怎么听见他们说我们生来所用的乡谈呢？
2:9 | 我们帕提亚人、玛代人、以拦人，和住在美索不达米亚、犹太、加帕多家、本都、亚西亚、
2:10 | 弗吕家、旁非利亚、埃及的人，并靠近古利奈的利比亚一带地方的人，从罗马来的客旅中，或是犹太人，或是进犹太教的人，
2:11 | 克里特和阿拉伯人，都听见他们用我们的乡谈，讲说 神的大作为。”
2:12 | 众人就都惊讶猜疑，彼此说：“这是甚么意思呢？”
2:13 | 还有人讥诮说：“他们无非是新酒灌满了。”
2:14 | 彼得和十一个使徒站起，高声说：“犹太人和一切住在耶路撒冷的人哪，这件事你们当知道，也当侧耳听我的话。
2:15 | 你们想这些人是醉了？其实不是醉了，因为时候刚到巳初。
2:16 | 这正是先知约珥所说的：
2:17 | ‘ 神说：在末后的日子，我要将我的灵浇灌凡有血气的。你们的儿女要说预言；你们的少年人要见异象；老年人要做异梦。
2:18 | 在那些日子，我要将我的灵浇灌我的仆人和使女，他们就要说预言。
2:19 | 在天上我要显出奇事；在地下我要显出神迹，有血，有火，有烟雾。
2:20 | 日头要变为黑暗，月亮要变为血；这都在主大而明显的日子未到以前。
2:21 | 到那时候，凡求告主名的，就必得救。’
2:22 | 以色列人哪，请听我的话： 神藉著拿撒勒人耶稣在你们中间施行异能、奇事、神迹，将他证明出来，这是你们自己知道的。
2:23 | 他既按著 神的定旨、先见被交与人，你们就藉著无法之人的手，把他钉在十字架上杀了。
2:24 | 神却将死的痛苦解释了，叫他复活，因为他原不能被死拘禁。
2:25 | 大卫指著他说：‘我看见主常在我眼前，他在我右边，叫我不至于摇动。
2:26 | 所以我心里欢喜，我的灵（注：原文作“舌”）快乐；并且我的肉身要安居在指望中。
2:27 | 因你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。
2:28 | 你已将生命的道路指示我，必叫我因见你的面（注：或作“叫我在你面前”），得著满足的快乐。’
2:29 | 弟兄们，先祖大卫的事，我可以明明地对你们说，他死了，也葬埋了，并且他的坟墓直到今日还在我们这里。
2:30 | 大卫既是先知，又晓得 神曾向他起誓，要从他的后裔中立一位坐在他的宝座上，
2:31 | 就预先看明这事，讲论基督复活说：‘他的灵魂不撇在阴间；他的肉身也不见朽坏。’
2:32 | 这耶稣， 神已经叫他复活了，我们都为这事作见证。
2:33 | 他既被 神的右手高举（注：或作“他既高举在 神的右边”），又从父受了所应许的圣灵，就把你们所看见、所听见的浇灌下来。
2:34 | 大卫并没有升到天上，但自己说：‘主对我主说：你坐在我的右边，
2:35 | 等我使你仇敌作你的脚凳。’
2:36 | 故此，以色列全家当确实地知道，你们钉在十字架上的这位耶稣， 神已经立他为主，为基督了。”
2:37 | 众人听见这话，觉得扎心，就对彼得和其余的使徒说：“弟兄们，我们当怎样行？”
2:38 | 彼得说：“你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵；
2:39 | 因为这应许是给你们和你们的儿女，并一切在远方的人，就是主我们 神所召来的。”
2:40 | 彼得还用许多话作见证，劝勉他们说：“你们当救自己脱离这弯曲的世代。”
2:41 | 于是，领受他话的人就受了洗。那一天，门徒约添了三千人，
2:42 | 都恒心遵守使徒的教训，彼此交接，擘饼，祈祷。
2:43 | 众人都惧怕。使徒又行了许多奇事、神迹。
2:44 | 信的人都在一处，凡物公用；
2:45 | 并且卖了田产、家业，照各人所需用的分给各人。
2:46 | 他们天天同心合意恒切地在殿里，且在家中擘饼，存著欢喜、诚实的心用饭，
2:47 | 赞美 神，得众民的喜爱。主将得救的人天天加给他们。


20:1 | 乱定之后，保罗请门徒来，劝勉他们，就辞别起行，往马其顿去。*
20:2 | 走遍了那一带地方，用许多话劝勉门徒（注：或作“众人”），然后来到希腊。
20:3 | 在那里住了三个月，将要坐船往叙利亚去，犹太人设计要害他，他就定意从马其顿回去。
20:4 | 同他到亚西亚去的，有庇哩亚人毕罗斯的儿子所巴特，帖撒罗尼迦人亚里达古和西公都，还有特庇人该犹，并提摩太，又有亚西亚人推基古和特罗非摩。
20:5 | 这些人先走，在特罗亚等候我们。
20:6 | 过了除酵的日子，我们从腓立比开船，五天到了特罗亚，和他们相会，在那里住了七天。
20:7 | 七日的第一日，我们聚会擘饼的时候，保罗因为要次日起行，就与他们讲论，直讲到半夜。
20:8 | 我们聚会的那座楼上，有好些灯烛。
20:9 | 有一个少年人，名叫犹推古，坐在窗台上困倦沉睡。保罗讲了多时，少年人睡熟了，就从三层楼上掉下去；扶起他来，已经死了。
20:10 | 保罗下去，伏在他身上，抱著他说：“你们不要发慌，他的灵魂还在身上。”
20:11 | 保罗又上去，擘饼，吃了，谈论许久，直到天亮，这才走了。
20:12 | 有人把那童子活活地领来，得的安慰不小。
20:13 | 我们先上船开往亚朔去，意思要在那里接保罗，因为他是这样安排的，他自己打算要步行。
20:14 | 他既在亚朔与我们相会，我们就接他上船，来到米推利尼。
20:15 | 从那里开船，次日到了基阿的对面；又次日，在撒摩靠岸；又次日，来到米利都。
20:16 | 乃因保罗早已定意越过以弗所，免得在亚西亚耽延。他急忙前走，巴不得赶五旬节能到耶路撒冷。
20:17 | 保罗从米利都打发人往以弗所去，请教会的长老来。
20:18 | 他们来了，保罗就说：“你们知道，自从我到亚西亚的日子以来，在你们中间始终为人如何，
20:19 | 服事主凡事谦卑，眼中流泪，又因犹太人的谋害，经历试炼。
20:20 | 你们也知道，凡与你们有益的，我没有一样避讳不说的。或在众人面前，或在各人家里，我都教导你们。
20:21 | 又对犹太人和希腊人证明当向 神悔改，信靠我主耶稣基督。
20:22 | 现在我往耶路撒冷去，心甚迫切（注：原文作“心被捆绑”），不知道在那里要遇见甚么事。
20:23 | 但知道圣灵在各城里向我指证，说有捆锁与患难等待我。
20:24 | 我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明 神恩惠的福音。
20:25 | 我素常在你们中间来往，传讲 神国的道。如今我晓得，你们以后都不得再见我的面了。
20:26 | 所以我今日向你们证明，你们中间无论何人死亡，罪不在我身上（注：原文作“我于众人的血是洁净的”）。
20:27 | 因为 神的旨意，我并没有一样避讳不传给你们的。
20:28 | 圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养 神的教会，就是他用自己血所买来的（注：或作“救赎的”）。
20:29 | 我知道我去之后，必有凶暴的豺狼进入你们中间，不爱惜羊群。
20:30 | 就是你们中间，也必有人起来，说悖谬的话，要引诱门徒跟从他们。
20:31 | 所以你们应当警醒，记念我三年之久昼夜不住地流泪，劝戒你们各人。
20:32 | 如今我把你们交托 神和他恩惠的道；这道能建立你们，叫你们和一切成圣的人同得基业。
20:33 | 我未曾贪图一个人的金、银、衣服。
20:34 | 我这两只手常供给我和同人的需用，这是你们自己知道的。
20:35 | 我凡事给你们作榜样，叫你们知道应当这样劳苦，扶助软弱的人，又当记念主耶稣的话，说：‘施比受更为有福。’”
20:36 | 保罗说完了这话，就跪下同众人祷告。
20:37 | 众人痛哭，抱著保罗的颈项和他亲嘴。
20:38 | 叫他们最伤心的，就是他说“以后不能再见我的面”那句话，于是送他上船去了。


21:1 | 我们离别了众人，就开船一直行到哥士。第二天到了罗底，从那里到帕大喇，
21:2 | 遇见一只船要往腓尼基去，就上船起行。
21:3 | 望见塞浦路斯，就从南边行过，往叙利亚去。我们就在推罗上岸，因为船要在那里卸货。
21:4 | 找著了门徒，就在那里住了七天。他们被圣灵感动，对保罗说：“不要上耶路撒冷去。”
21:5 | 过了这几天，我们就起身前行，他们众人同妻子儿女送我们到城外。我们都跪在岸上祷告，彼此辞别；
21:6 | 我们上了船，他们就回家去了。
21:7 | 我们从推罗行尽了水路，来到多利买，就问那里的弟兄安，和他们同住了一天。
21:8 | 第二天，我们离开那里，来到凯撒利亚，就进了传福音的腓利家里，和他同住。他是那七个执事里的一个。
21:9 | 他有四个女儿，都是处女，是说预言的。
21:10 | 我们在那里多住了几天。有一个先知，名叫亚迦布，从犹太下来。
21:11 | 到了我们这里，就拿保罗的腰带捆上自己的手脚，说：“圣灵说：‘犹太人在耶路撒冷要如此捆绑这腰带的主人，把他交在外邦人手里。’”
21:12 | 我们和那本地的人听见这话，都苦劝保罗不要上耶路撒冷去。
21:13 | 保罗说：“你们为甚么这样痛哭，使我心碎呢？我为主耶稣的名，不但被人捆绑，就是死在耶路撒冷也是愿意的。”
21:14 | 保罗既不听劝，我们便住了口，只说“愿主的旨意成就”便了。
21:15 | 过了几日，我们收拾行李上耶路撒冷去。
21:16 | 有凯撒利亚的几个门徒和我们同去，带我们到一个久为（注：“久为”或作“老”）门徒的家里，叫我们与他同住；他名叫拿孙，是塞浦路斯人。
21:17 | 到了耶路撒冷，弟兄们欢欢喜喜地接待我们。
21:18 | 第二天，保罗同我们去见雅各，长老们也都在那里。
21:19 | 保罗问了他们安，便将 神用他传教，在外邦人中间所行之事一一地述说了。
21:20 | 他们听见，就归荣耀与 神，对保罗说：“兄台，你看犹太人中信主的有多少万，并且都为律法热心。
21:21 | 他们听见人说，你教训一切在外邦的犹太人离弃摩西，对他们说，不要给孩子行割礼，也不要遵行条规。
21:22 | 众人必听见你来了，这可怎么办呢？
21:23 | 你就照著我们的话行吧！我们这里有四个人，都有愿在身。
21:24 | 你带他们去，与他们一同行洁净的礼，替他们拿出规费，叫他们得以剃头。这样，众人就可知道，先前所听见你的事都是虚的；并可知道，你自己为人循规蹈矩，遵行律法。
21:25 | 至于信主的外邦人，我们已经写信拟定，叫他们谨忌那祭偶像之物和血，并勒死的牲畜与奸淫。”
21:26 | 于是，保罗带著那四个人，第二天与他们一同行了洁净的礼，进了殿，报明洁净的日期满足，只等祭司为他们各人献祭。
21:27 | 那七日将完，从亚西亚来的犹太人，看见保罗在殿里，就耸动了众人下手拿他，
21:28 | 喊叫说：“以色列人来帮助！这就是在各处教训众人，糟践我们百姓和律法并这地方的。他又带著希腊人进殿，污秽了这圣地。”
21:29 | 这话是因他们曾看见以弗所人特罗非摩同保罗在城里，以为保罗带他进了殿。
21:30 | 合城都震动，百姓一齐跑来，拿住保罗，拉他出殿，殿门立刻都关了。
21:31 | 他们正想要杀他，有人报信给营里的千夫长说：“耶路撒冷合城都乱了！”
21:32 | 千夫长立时带著兵丁和几个百夫长跑下去，到他们那里。他们见了千夫长和兵丁，就止住不打保罗。
21:33 | 于是千夫长上前拿住他，吩咐用两条铁链捆锁；又问他是甚么人，做的是甚么事。
21:34 | 众人有喊叫这个的，有喊叫那个的。千夫长因为这样乱嚷，得不著实情，就吩咐人将保罗带进营楼去。
21:35 | 到了台阶上，众人挤得凶猛，兵丁只得将保罗抬起来。
21:36 | 众人跟在后面，喊著说：“除掉他！”
21:37 | 将要带他进营楼，保罗对千夫长说：“我对你说句话，可以不可以？”他说：“你懂得希腊话吗？
21:38 | 你莫非是从前作乱、带领四千凶徒往旷野去的那埃及人吗？”
21:39 | 保罗说：“我本是犹太人，生在基利家的大数，并不是无名小城的人。求你准我对百姓说话。”
21:40 | 千夫长准了。保罗就站在台阶上，向百姓摆手，他们都静默无声，保罗便用希伯来话对他们说：


22:1 | “诸位父兄请听，我现在对你们分诉。”
22:2 | 众人听他说的是希伯来话，就更加安静了。
22:3 | 保罗说：“我原是犹太人，生在基利家的大数，长在这城里，在迦玛列门下，按著我们祖宗严紧的律法受教，热心事奉 神，像你们众人今日一样。
22:4 | 我也曾逼迫奉这道的人直到死地，无论男女都锁拿下监。
22:5 | 这是大祭司和众长老都可以给我作见证的。我又领了他们达与弟兄的书信，往大马士革去，要把在那里奉这道的人锁拿，带到耶路撒冷受刑。
22:6 | 我将到大马士革，正走的时候，约在晌午，忽然从天上发大光，四面照著我。
22:7 | 我就仆倒在地，听见有声音对我说：‘扫罗，扫罗！你为甚么逼迫我？’
22:8 | 我回答说：‘主啊，你是谁？’他说：‘我就是你所逼迫的拿撒勒人耶稣。’
22:9 | 与我同行的人看见了那光，却没有听明那位对我说话的声音。
22:10 | 我说：‘主啊，我当做甚么？’主说：‘起来！进大马士革去，在那里，要将所派你做的一切事告诉你。’
22:11 | 我因那光的荣耀不能看见，同行的人就拉著我手进了大马士革。
22:12 | 那里有一个人，名叫亚拿尼亚，按著律法是虔诚人，为一切住在那里的犹太人所称赞。
22:13 | 他来见我，站在旁边对我说：‘兄弟扫罗，你可以看见。’我当时往上一看，就看见了他。
22:14 | 他又说：‘我们祖宗的 神拣选了你，叫你明白他的旨意，又得见那义者，听他口中所出的声音。
22:15 | 因为你要将所看见的、所听见的对著万人为他作见证。
22:16 | 现在你为甚么耽延呢？起来！求告他的名受洗，洗去你的罪。’”
22:17 | 后来，我回到耶路撒冷，在殿里祷告的时候，魂游象外，
22:18 | 看见主向我说：‘你赶紧地离开耶路撒冷，不可迟延，因你为我作的见证，这里的人必不领受。’
22:19 | 我就说：‘主啊，他们知道我从前把信你的人收在监里，又在各会堂里鞭打他们。
22:20 | 并且你的见证人司提反被害流血的时候，我也站在旁边欢喜，又看守害死他之人的衣裳。’
22:21 | 主向我说：‘你去吧！我要差你远远地往外邦人那里去。’”
22:22 | 众人听他说到这句话，就高声说：“这样的人，从世上除掉他吧！他是不当活著的！”
22:23 | 众人喧嚷，摔掉衣裳，把尘土向空中扬起来。
22:24 | 千夫长就吩咐将保罗带进营楼去，叫人用鞭子拷问他，要知道他们向他这样喧嚷是为甚么缘故。
22:25 | 刚用皮条捆上，保罗对旁边站著的百夫长说：“人是罗马人，又没有定罪，你们就鞭打他，有这个例吗？”
22:26 | 百夫长听见这话，就去见千夫长，告诉他说：“你要做甚么？这人是罗马人！”
22:27 | 千夫长就来问保罗说：“你告诉我，你是罗马人吗？”保罗说：“是。”
22:28 | 千夫长说：“我用许多银子，才入了罗马的民籍。”保罗说：“我生来就是。”
22:29 | 于是那些要拷问保罗的人，就离开他去了。千夫长既知道他是罗马人，又因为捆绑了他，也害怕了。
22:30 | 第二天，千夫长为要知道犹太人控告保罗的实情，便解开他，吩咐祭司长和全公会的人都聚集，将保罗带下来，叫他站在他们面前。


23:1 | 保罗定睛看著公会的人，说：“弟兄们，我在 神面前行事为人都是凭著良心，直到今日。”
23:2 | 大祭司亚拿尼亚就吩咐旁边站著的人打他的嘴。
23:3 | 保罗对他说：“你这粉饰的墙， 神要打你！你坐堂为的是按律法审问我，你竟违背律法，吩咐人打我吗？”
23:4 | 站在旁边的人说：“你辱骂 神的大祭司吗？”
23:5 | 保罗说：“弟兄们，我不晓得他是大祭司。经上记著说：‘不可毁谤你百姓的官长。’”
23:6 | 保罗看出大众一半是撒都该人，一半是法利赛人，就在公会中大声说：“弟兄们，我是法利赛人，也是法利赛人的子孙。我现在受审问，是为盼望死人复活。”
23:7 | 说了这话，法利赛人和撒都该人就争论起来，会众分为两党。
23:8 | 因为撒都该人说没有复活，也没有天使和鬼魂；法利赛人却说两样都有，
23:9 | 于是大大地喧嚷起来。有几个法利赛党的文士站起来争辩说：“我们看不出这人有甚么恶处，倘若有鬼魂或是天使对他说过话，怎么样呢？”
23:10 | 那时大起争吵，千夫长恐怕保罗被他们扯碎了，就吩咐兵丁下去，把他从众人当中抢出来，带进营楼去。
23:11 | 当夜，主站在保罗旁边说：“放心吧！你怎样在耶路撒冷为我作见证，也必怎样在罗马为我作见证。”
23:12 | 到了天亮，犹太人同谋起誓说：“若不先杀保罗，就不吃不喝！”
23:13 | 这样同心起誓的有四十多人。
23:14 | 他们来见祭司长和长老，说：“我们已经起了一个大誓，若不先杀保罗，就不吃甚么。
23:15 | 现在你们和公会要知会千夫长，叫他带下保罗到你们这里来，假作要详细察考他的事；我们已经预备好了，不等他来到跟前就杀他。”
23:16 | 保罗的外甥听见他们设下埋伏，就来到营楼里告诉保罗。
23:17 | 保罗请一个百夫长来，说：“你领这少年人去见千夫长，他有事告诉他。”
23:18 | 于是把他领去见千夫长，说：“被囚的保罗请我到他那里，求我领这少年人来见你，他有事告诉你。”
23:19 | 千夫长就拉著他的手，走到一旁，私下问他说：“你有甚么事告诉我呢？”
23:20 | 他说：“犹太人已经约定，要求你明天带下保罗到公会里去，假作要详细查问他的事。
23:21 | 你切不要随从他们，因为他们有四十多人埋伏，已经起誓说，若不先杀保罗，就不吃不喝。现在预备好了，只等你应允。”
23:22 | 于是千夫长打发少年人走，嘱咐他说：“不要告诉人你将这事报给我了。”
23:23 | 千夫长便叫了两个百夫长来，说：“预备步兵二百，马兵七十，长枪手二百，今夜亥初往凯撒利亚去；
23:24 | 也要预备牲口叫保罗骑上，护送到巡抚腓力斯那里去。”
23:25 | 千夫长又写了文书，
23:26 | 大略说：革老丢吕西亚请巡抚腓力斯大人安。
23:27 | 这人被犹太人拿住，将要杀害，我得知他是罗马人，就带兵丁下去救他出来。
23:28 | 因要知道他们告他的缘故，我就带他下到他们的公会去，
23:29 | 便查知他被告是因他们律法的辩论，并没有甚么该死该绑的罪名。
23:30 | 后来有人把要害他的计谋告诉我，我就立时解他到你那里去，又吩咐告他的人在你面前告他。（注：有古卷在此有“愿你平安！”）
23:31 | 于是兵丁照所吩咐他们的，将保罗夜里带到安提帕底。
23:32 | 第二天让马兵护送，他们就回营楼去。
23:33 | 马兵来到凯撒利亚，把文书呈给巡抚，便叫保罗站在他面前。
23:34 | 巡抚看了文书，问保罗是哪省的人。既晓得他是基利家人，
23:35 | 就说：“等告你的人来到，我要细听你的事。”便吩咐人把他看守在希律的衙门里。


24:1 | 过了五天，大祭司亚拿尼亚同几个长老和一个辩士帖土罗下来，向巡抚控告保罗。
24:2 | 保罗被提了来，帖土罗就告他说：
24:3 | “腓力斯大人，我们因你得以大享太平，并且这一国的弊病，因著你的先见得以更正了，我们随时随地满心感谢不尽。
24:4 | 惟恐多说，你嫌烦絮，只求你宽容听我们说几句话。
24:5 | 我们看这个人，如同瘟疫一般，是鼓动普天下众犹太人生乱的，又是拿撒勒教党里的一个头目，
24:6 | 连圣殿他也想要污秽。我们把他捉住了（注：有古卷在此有“要按我们的律法审问，
24:7 | 不料，千夫长吕西亚前来，甚是强横，从我们手中把他夺去，吩咐告他的人到你这里来。”）。
24:8 | 你自己究问他，就可以知道我们告他的一切事了。”
24:9 | 众犹太人也随著告他说：“事情诚然是这样。”
24:10 | 巡抚点头叫保罗说话。他就说：“我知道你在这国里断事多年，所以我乐意为自己分诉。
24:11 | 你查问就可以知道，从我上耶路撒冷礼拜到今日，不过有十二天。
24:12 | 他们并没有看见我在殿里，或是在会堂里，或是在城里，和人辩论，耸动众人。
24:13 | 他们现在所告我的事并不能对你证实了。
24:14 | 但有一件事，我向你承认，就是他们所称为异端的道，我正按著那道事奉我祖宗的 神，又信合乎律法的和先知书上一切所记载的，
24:15 | 并且靠著 神，盼望死人，无论善恶，都要复活，就是他们自己也有这个盼望。
24:16 | 我因此自己勉励，对 神、对人，常存无亏的良心。
24:17 | 过了几年，我带著周济本国的捐项和供献的物上去。
24:18 | 正献的时候，他们看见我在殿里已经洁净了，并没有聚众，也没有吵嚷，惟有几个从亚西亚来的犹太人。
24:19 | 他们若有告我的事，就应当到你面前来告我。
24:20 | 即或不然，这些人若看出我站在公会前有妄为的地方，他们自己也可以说明。
24:21 | 纵然有，也不过一句话，就是我站在他们中间大声说：‘我今日在你们面前受审，是为死人复活的道理。’”
24:22 | 腓力斯本是详细晓得这道，就支吾他们说：“且等千夫长吕西亚下来，我要审断你们的事。”
24:23 | 于是吩咐百夫长看守保罗，并且宽待他，也不拦阻他的亲友来供给他。
24:24 | 过了几天，腓力斯和他夫人、犹太的女子土西拉一同来到，就叫了保罗来，听他讲论信基督耶稣的道。
24:25 | 保罗讲论公义、节制和将来的审判。腓力斯甚觉恐惧，说：“你暂且去吧！等我得便再叫你来。”
24:26 | 腓力斯又指望保罗送他银钱，所以屡次叫他来，和他谈论。
24:27 | 过了两年，波求非斯都接了腓力斯的任。腓力斯要讨犹太人的喜欢，就留保罗在监里。


25:1 | 非斯都到了任，过了三天，就从凯撒利亚上耶路撒冷去。
25:2 | 祭司长和犹太人的首领向他控告保罗，
25:3 | 又央告他，求他的情，将保罗提到耶路撒冷来，他们要在路上埋伏杀害他。
25:4 | 非斯都却回答说：“保罗押在凯撒利亚，我自己快要往那里去。”
25:5 | 又说：“你们中间有权势的人与我一同下去，那人若有甚么不是，就可以告他。”
25:6 | 非斯都在他们那里住了不过十天八天，就下凯撒利亚去。第二天坐堂，吩咐将保罗提上来。
25:7 | 保罗来了，那些从耶路撒冷下来的犹太人周围站著，将许多重大的事控告他，都是不能证实的。
25:8 | 保罗分诉说：“无论犹太人的律法、或是圣殿、或是凯撒，我都没有干犯。”
25:9 | 但非斯都要讨犹太人的喜欢，就问保罗说：“你愿意上耶路撒冷去，在那里听我审断这事吗？”
25:10 | 保罗说：“我站在凯撒的堂前，这就是我应当受审的地方。我向犹太人并没有行过甚么不义的事，这也是你明明知道的。
25:11 | 我若行了不义的事，犯了甚么该死的罪，就是死，我也不辞！他们所告我的事若都不实，就没有人可以把我交给他们。我要上告于凯撒。”
25:12 | 非斯都和议会商量了，就说：“你既上告于凯撒，可以往凯撒那里去。”
25:13 | 过了些日子，亚基帕王和百妮基氏来到凯撒利亚，问非斯都安。
25:14 | 在那里住了多日，非斯都将保罗的事告诉王说：“这里有一个人，是腓力斯留在监里的。
25:15 | 我在耶路撒冷的时候，祭司长和犹太的长老将他的事禀报了我，求我定他的罪。
25:16 | 我对他们说：‘无论甚么人，被告还没有和原告对质，未得机会分诉告他的事，就先定他的罪，这不是罗马人的条例。’
25:17 | 及至他们都来到这里，我就不耽延，第二天便坐堂，吩咐把那人提上来。
25:18 | 告他的人站著告他，所告的，并没有我所逆料的那等恶事，
25:19 | 不过是有几样辩论，为他们自己敬鬼神的事，又为一个人名叫耶稣，是已经死了，保罗却说他是活著的。
25:20 | 这些事当怎样究问，我心里作难，所以问他说：‘你愿意上耶路撒冷去，在那里为这些事听审吗？’
25:21 | 但保罗求我留下他，要听皇上审断，我就吩咐把他留下，等我解他到凯撒那里去。”
25:22 | 亚基帕对非斯都说：“我自己也愿听这人辩论。”非斯都说：“明天你可以听。”
25:23 | 第二天，亚基帕和百妮基大张威势而来，同著众千夫长和城里的尊贵人进了公厅。非斯都吩咐一声，就有人将保罗带进来。
25:24 | 非斯都说：“亚基帕王和在这里的诸位啊，你们看这人，就是一切犹太人在耶路撒冷和这里，曾向我恳求呼叫说：‘不可容他再活著！’
25:25 | 但我查明他没有犯甚么该死的罪，并且他自己上告于皇帝，所以我定意把他解去。
25:26 | 论到这人，我没有确实的事可以奏明主上。因此，我带他到你们面前，也特意带他到你亚基帕王面前，为要在查问之后有所陈奏。
25:27 | 据我看来，解送囚犯，不指明他的罪案是不合理的。”


26:1 | 亚基帕对保罗说：“准你为自己辩明。”于是保罗伸手分诉说：
26:2 | “亚基帕王啊，犹太人所告我的一切事，今日得在你面前分诉，实为万幸！
26:3 | 更可幸的，是你熟悉犹太人的规矩和他们的辩论，所以求你耐心听我。
26:4 | 我从起初在本国的民中，并在耶路撒冷，自幼为人如何，犹太人都知道。
26:5 | 他们若肯作见证，就晓得我从起初是按著我们教中最严紧的教门作了法利赛人。
26:6 | 现在我站在这里受审，是因为指望 神向我们祖宗所应许的。
26:7 | 这应许，我们十二个支派，昼夜切切地事奉 神，都指望得著。王啊，我被犹太人控告，就是因这指望。
26:8 | 神叫死人复活，你们为甚么看作不可信的呢？
26:9 | 从前我自己以为应当多方攻击拿撒勒人耶稣的名，
26:10 | 我在耶路撒冷也曾这样行了。既从祭司长得了权柄，我就把许多圣徒囚在监里；他们被杀，我也出名定案。
26:11 | 在各会堂，我屡次用刑强逼他们说亵渎的话，又分外恼恨他们，甚至追逼他们直到外邦的城邑。
26:12 | 那时，我领了祭司长的权柄和命令，往大马士革去。
26:13 | 王啊，我在路上，晌午的时候，看见从天发光，比日头还亮，四面照著我并与我同行的人。
26:14 | 我们都仆倒在地，我就听见有声音用希伯来话向我说：‘扫罗，扫罗！为甚么逼迫我？你用脚踢刺是难的！’
26:15 | 我说：‘主啊，你是谁？’主说：‘我就是你所逼迫的耶稣。
26:16 | 你起来站著！我特意向你显现，要派你作执事，作见证，将你所看见的事和我将要指示你的事证明出来。
26:17 | 我也要救你脱离百姓和外邦人的手。
26:18 | 我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向 神；又因信我，得蒙赦罪，和一切成圣的人同得基业。’
26:19 | 亚基帕王啊，我故此没有违背那从天上来的异象，
26:20 | 先在大马士革，后在耶路撒冷和犹太全地以及外邦，劝勉他们应当悔改归向 神，行事与悔改的心相称。
26:21 | 因此，犹太人在殿里拿住我，想要杀我。
26:22 | 然而我蒙 神的帮助，直到今日还站得住，对著尊贵、卑贱、老幼作见证。所讲的，并不外乎众先知和摩西所说将来必成的事，
26:23 | 就是基督必须受害，并且因从死里复活，要首先把光明的道传给百姓和外邦人。”
26:24 | 保罗这样分诉，非斯都大声说：“保罗，你癫狂了吧！你的学问太大，反叫你癫狂了。”
26:25 | 保罗说：“非斯都大人，我不是癫狂，我说的乃是真实明白话。
26:26 | 王也晓得这些事，所以我向王放胆直言。我深信这些事没有一件向王隐藏的，因都不是在背地里做的。
26:27 | 亚基帕王啊，你信先知吗？我知道你是信的。”
26:28 | 亚基帕对保罗说：“你想少微一劝，便叫我作基督徒啊？”（注：或作：“你这样劝我，几乎叫我作基督徒了。”）
26:29 | 保罗说：“无论是少劝，是多劝，我向 神所求的，不但你一个人，就是今天一切听我的，都要像我一样，只是不要像我有这些锁链。”
26:30 | 于是，王和巡抚并百妮基与同坐的人都起来，
26:31 | 退到里面，彼此谈论说：“这人并没有犯甚么该死该绑的罪。”
26:32 | 亚基帕又对非斯都说：“这人若没有上告于凯撒，就可以释放了。”


27:1 | 非斯都既然定规了，叫我们坐船往意大利去，便将保罗和别的囚犯交给御营里的一个百夫长，名叫犹流。
27:2 | 有一只亚大米田的船，要沿著亚西亚一带地方的海边走，我们就上了那船开行，有马其顿的帖撒罗尼迦人亚里达古和我们同去。
27:3 | 第二天，到了西顿，犹流宽待保罗，准他往朋友那里去，受他们的照应。
27:4 | 从那里又开船，因为风不顺，就贴著塞浦路斯背风岸行去。
27:5 | 过了基利家、旁非利亚前面的海，就到了吕家的每拉。
27:6 | 在那里，百夫长遇见一只亚历山大的船要往意大利去，便叫我们上了那船。
27:7 | 一连多日，船行得慢，仅仅来到革尼土的对面。因为被风拦阻，就贴著克里特背风岸，从撒摩尼对面行过。
27:8 | 我们沿岸行走，仅仅来到一个地方，名叫佳澳。离那里不远，有拉西亚城。
27:9 | 走的日子多了，已经过了禁食的节期，行船又危险，保罗就劝众人说：
27:10 | “众位，我看这次行船，不但货物和船要受伤损，大遭破坏，连我们的性命也难保。”
27:11 | 但百夫长信从掌船的和船主，不信从保罗所说的；
27:12 | 且因在这海口过冬不便，船上的人就多半说，不如开船离开这地方，或者能到非尼基过冬。非尼基是克里特的一个海口，一面朝东北，一面朝东南。
27:13 | 这时微微起了南风，他们以为得意，就起了锚，贴近克里特行去。
27:14 | 不多几时，狂风从岛上扑下来。那风名叫“友拉革罗”。
27:15 | 船被风抓住，敌不住风，我们就任风刮去。
27:16 | 贴著一个小岛的背风岸奔行。那岛名叫高大，在那里仅仅收住了小船。
27:17 | 既然把小船拉上来，就用缆索捆绑船底，又恐怕在赛耳底沙滩上搁了浅，就落下篷来，任船飘去。
27:18 | 我们被风浪逼得甚急，第二天，众人就把货物抛在海里。
27:19 | 到第三天，他们又亲手把船上的器具抛弃了。
27:20 | 太阳和星辰多日不显露，又有狂风大浪催逼，我们得救的指望就都绝了。
27:21 | 众人多日没有吃甚么，保罗就出来站在他们中间说：“众位，你们本该听我的话，不离开克里特，免得遭这样的伤损破坏。
27:22 | 现在我还劝你们放心，你们的性命一个也不失丧，惟独失丧这船。
27:23 | 因我所属所事奉的 神，他的使者昨夜站在我旁边说：
27:24 | ‘保罗，不要害怕！你必定站在凯撒面前；并且与你同船的人， 神都赐给你了。’
27:25 | 所以众位可以放心，我信 神他怎样对我说，事情也要怎样成就。
27:26 | 只是我们必要撞在一个岛上。”
27:27 | 到了第十四天夜间，船在亚得里亚海飘来飘去。约到半夜，水手以为渐近旱地，
27:28 | 就探深浅，探得有十二丈；稍往前行，又探深浅，探得有九丈。
27:29 | 恐怕撞在石头上，就从船尾抛下四个锚，盼望天亮。
27:30 | 水手想要逃出船去，把小船放在海里，假作要从船头抛锚的样子。
27:31 | 保罗对百夫长和兵丁说：“这些人若不等在船上，你们必不能得救。 ”
27:32 | 于是兵丁砍断小船的绳子，由它飘去。
27:33 | 天渐亮的时候，保罗劝众人都吃饭，说：“你们悬望忍饿不吃甚么已经十四天了。
27:34 | 所以我劝你们吃饭，这是关乎你们救命的事；因为你们各人连一根头发也不至于损坏。”
27:35 | 保罗说了这话，就拿著饼，在众人面前祝谢了 神，擘开吃。
27:36 | 于是他们都放下心，也就吃了。
27:37 | 我们在船上的共有二百七十六个人。
27:38 | 他们吃饱了，就把船上的麦子抛在海里，为要叫船轻一点。
27:39 | 到了天亮，他们不认识那地方，但见一个海湾，有岸可登，就商议能把船拢进去不能。
27:40 | 于是砍断缆索，弃锚在海里，同时也松开舵绳，拉起头篷，顺著风向岸行去。
27:41 | 但遇著两水夹流的地方，就把船搁了浅。船头胶住不动，船尾被浪的猛力冲坏。
27:42 | 兵丁的意思要把囚犯杀了，恐怕有□水脱逃的。
27:43 | 但百夫长要救保罗，不准他们任意而行，就吩咐会□水的，跳下水去先上岸，
27:44 | 其余的人可以用板子或船上的零碎东西上岸。这样，众人都得了救，上了岸。


28:1 | 我们既已得救，才知道那岛名叫马耳他。
28:2 | 土人看待我们，有非常的情分；因为当时下雨，天气又冷，就生火接待我们众人。
28:3 | 那时，保罗拾起一捆柴，放在火上，有一条毒蛇，因为热了出来，咬住他的手。
28:4 | 土人看见那毒蛇悬在他手上，就彼此说：“这人必是个凶手，虽然从海里救上来，天理还不容他活著。”
28:5 | 保罗竟把那毒蛇甩在火里，并没有受伤。
28:6 | 土人想他必要肿起来，或是忽然仆倒死了；看了多时，见他无害，就转念说：“他是个神！”
28:7 | 离那地方不远，有田产是岛长部百流的。他接纳我们，尽情款待三日。
28:8 | 当时，部百流的父亲患热病和痢疾躺著。保罗进去为他祷告，按手在他身上，治好了他。
28:9 | 从此，岛上其余的病人也来得了医治。
28:10 | 他们又多方地尊敬我们，到了开船的时候，也把我们所需用的送到船上。
28:11 | 过了三个月，我们上了亚历山大的船往前行。这船以“宙斯双子”为记，是在那海岛过了冬的。
28:12 | 到了叙拉古，我们停泊三日，
28:13 | 又从那里绕行，来到利基翁。过了一天，起了南风，第二天就来到部丢利。
28:14 | 在那里遇见弟兄们，请我们与他们同住了七天。这样，我们来到罗马。
28:15 | 那里的弟兄们一听见我们的信息，就出来到亚比乌市和三馆地方迎接我们。保罗见了他们，就感谢 神，放心壮胆。
28:16 | 进了罗马城，（注：有古卷在此有“百夫长把众囚犯交给御营的统领，惟有”）保罗蒙准和一个看守他的兵另住在一处。
28:17 | 过了三天，保罗请犹太人的首领来。他们来了，就对他们说：“弟兄们，我虽没有做甚么事干犯本国的百姓和我们祖宗的规条，却被锁绑，从耶路撒冷解在罗马人的手里。
28:18 | 他们审问了我，就愿意释放我，因为在我身上并没有该死的罪。
28:19 | 无奈犹太人不服，我不得已，只好上告于凯撒，并非有甚么事要控告我本国的百姓。
28:20 | 因此，我请你们来见面说话。我原为以色列人所指望的，被这链子捆锁。”
28:21 | 他们说：“我们并没有接著从犹太来论你的信，也没有弟兄到这里来，报给我们说你有甚么不好处。
28:22 | 但我们愿意听你的意见如何，因为这教门，我们晓得是到处被毁谤的。”
28:23 | 他们和保罗约定了日子，就有许多人到他的寓处来。保罗从早到晚对他们讲论这事，证明 神国的道，引摩西的律法和先知的书，以耶稣的事劝勉他们。
28:24 | 他所说的话，有信的，有不信的。
28:25 | 他们彼此不合，就散了。未散以先，保罗说了一句话，说：“圣灵藉先知以赛亚向你们祖宗所说的话是不错的。
28:26 | 他说：‘你去告诉这百姓说，你们听是要听见，却不明白；看是要看见，却不晓得。
28:27 | 因为这百姓油蒙了心，耳朵发沉，眼睛闭著；恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。’
28:28 | 所以你们当知道， 神这救恩如今传给外邦人，他们也必听受。”（注：有古卷在此有
28:29 | “保罗说了这话，犹太人议论纷纷地就走了。”）
28:30 | 保罗在自己所租的房子里住了足足两年。凡来见他的人，他全都接待，
28:31 | 放胆传讲 神国的道，将主耶稣基督的事教导人，并没有人禁止。


3:1 | 申初祷告的时候，彼得、约翰上圣殿去。
3:2 | 有一个人，生来是瘸腿的，天天被人抬来，放在殿的一个门口（那门名叫美门），要求进殿的人周济。
3:3 | 他看见彼得、约翰将要进殿，就求他们周济。
3:4 | 彼得、约翰定睛看他。彼得说：“你看我们！”
3:5 | 那人就留意看他们，指望得著甚么。
3:6 | 彼得说：“金银我都没有，只把我所有的给你。我奉拿撒勒人耶稣基督的名，叫你起来行走！”
3:7 | 于是拉著他的右手，扶他起来。他的脚和踝子骨立刻健壮了，
3:8 | 就跳起来，站著，又行走；同他们进了殿，走著，跳著，赞美 神。
3:9 | 百姓都看见他行走，赞美 神，
3:10 | 认得他是那素常坐在殿的美门口求周济的，就因他所遇著的事，满心希奇惊讶。
3:11 | 那人正在称为所罗门的廊下，拉著彼得、约翰，众百姓一齐跑到他们那里，很觉希奇。
3:12 | 彼得看见，就对百姓说：“以色列人哪，为甚么把这事当作希奇呢？为甚么定睛看我们，以为我们凭自己的能力和虔诚使这人行走呢？
3:13 | 亚伯拉罕、以撒、雅各的 神，就是我们列祖的 神，已经荣耀了他的仆人耶稣（注：“仆人”或作“儿子”）；你们却把他交付彼拉多。彼拉多定意要释放他，你们竟在彼拉多面前弃绝了他。
3:14 | 你们弃绝了那圣洁公义者，反求著释放一个凶手给你们。
3:15 | 你们杀了那生命的主， 神却叫他从死里复活了，我们都是为这事作见证。
3:16 | 我们因信他的名，他的名便叫你们所看见、所认识的这人健壮了。正是他所赐的信心，叫这人在你们众人面前全然好了。
3:17 | 弟兄们，我晓得你们做这事是出于不知，你们的官长也是如此。
3:18 | 但 神曾藉众先知的口，预言基督将要受害，就这样应验了。
3:19 | 所以你们当悔改归正，使你们的罪得以涂抹；这样，那安舒的日子就必从主面前来到，
3:20 | 主也必差遣所预定给你们的基督耶稣降临。
3:21 | 天必留他，等到万物复兴的时候，就是 神从创世以来，藉著圣先知的口所说的。
3:22 | 摩西曾说：‘主 神要从你们弟兄中间给你们兴起一位先知像我，凡他向你们所说的，你们都要听从。
3:23 | 凡不听从那先知的，必要从民中全然灭绝。’
3:24 | 从撒母耳以来的众先知，凡说预言的，也都说到这些日子。
3:25 | 你们是先知的子孙，也承受 神与你们祖宗所立的约，就是对亚伯拉罕说：‘地上万族都要因你的后裔得福。’
3:26 | 神既兴起他的仆人（注：或作“儿子”），就先差他到你们这里来，赐福给你们，叫你们各人回转，离开罪恶。”


4:1 | 使徒对百姓说话的时候，祭司们和守殿官并撒都该人忽然来了。
4:2 | 因他们教训百姓，本著耶稣，传说死人复活，就很烦恼，
4:3 | 于是下手拿住他们。因为天已经晚了，就把他们押到第二天。
4:4 | 但听道之人有许多信的，男丁数目约到五千。
4:5 | 第二天，官府、长老和文士在耶路撒冷聚会，
4:6 | 又有大祭司亚那和该亚法、约翰、亚历山大，并大祭司的亲族都在那里；
4:7 | 叫使徒站在当中，就问他们说：“你们用甚么能力，奉谁的名做这事呢？”
4:8 | 那时，彼得被圣灵充满，对他们说：
4:9 | “治民的官府和长老啊，倘若今日因为在残疾人身上所行的善事，查问我们他是怎么得了痊愈，
4:10 | 你们众人和以色列百姓都当知道，站在你们面前的这人得痊愈，是因你们所钉十字架、 神叫他从死里复活的拿撒勒人耶稣基督的名。
4:11 | 他是你们‘匠人所弃的石头，已成了房角的头块石头。’
4:12 | 除他以外，别无拯救；因为在天下人间，没有赐下别的名，我们可以靠著得救。”
4:13 | 他们见彼得、约翰的胆量，又看出他们原是没有学问的小民，就希奇，认明他们是跟过耶稣的。
4:14 | 又看见那治好了的人和他们一同站著，就无话可驳。
4:15 | 于是吩咐他们从公会出去，就彼此商议说：
4:16 | “我们当怎样办这两个人呢？因为他们诚然行了一件明显的神迹，凡住耶路撒冷的人都知道，我们也不能说没有。
4:17 | 惟恐这事越发传扬在民间，我们必须恐吓他们，叫他们不再奉这名对人讲论。”
4:18 | 于是叫了他们来，禁止他们，总不可奉耶稣的名讲论、教训人。
4:19 | 彼得、约翰说：“听从你们，不听从 神，这在 神面前合理不合理，你们自己酌量吧！
4:20 | 我们所看见、所听见的，不能不说。”
4:21 | 官长为百姓的缘故，想不出法子刑罚他们，又恐吓一番，把他们释放了。这是因众人为所行的奇事，都归荣耀与 神。
4:22 | 原来藉著神迹医好的那人有四十多岁了。
4:23 | 二人既被释放，就到会友那里去，把祭司长和长老所说的话都告诉他们。
4:24 | 他们听见了，就同心合意地高声向 神说：“主啊，你是造天、地、海和其中万物的，
4:25 | 你曾藉著圣灵托你仆人──我们祖宗大卫的口说：‘外邦为甚么争闹？万民为甚么谋算虚妄的事？
4:26 | 世上的君王一齐起来，臣宰也聚集，要敌挡主，并主的受膏者（注：或作“基督”）。’
4:27 | 希律和本丢彼拉多、外邦人和以色列民果然在这城里聚集，要攻打你所膏的圣仆耶稣（注：“仆”或作“子”），
4:28 | 成就你手和你意旨所预定必有的事。(此包括徒4:28-29)
4:30 | 他们恐吓我们，现在求主鉴察。一面叫你仆人大放胆量，讲你的道；一面伸出你的手来医治疾病，并且使神迹奇事因著你圣仆耶稣的名行出来（注：“仆”或作“子”）。”
4:31 | 祷告完了，聚会的地方震动，他们就都被圣灵充满，放胆讲论 神的道。
4:32 | 那许多信的人都是一心一意的，没有一人说他的东西有一样是自己，都是大家公用。
4:33 | 使徒大有能力，见证主耶稣复活，众人也都蒙大恩。
4:34 | 内中也没有一个缺乏的，因为人人将田产房屋都卖了，把所卖的价银拿来，
4:35 | 放在使徒脚前，照各人所需用的，分给各人。
4:36 | 有一个利未人，生在塞浦路斯，名叫约瑟，使徒称他为巴拿巴（巴拿巴翻出来就是劝慰子）。
4:37 | 他有田地也卖了，把价银拿来，放在使徒脚前。


5:1 | 有一个人，名叫亚拿尼亚，同他的妻子撒非喇卖了田产，
5:2 | 把价银私自留下几分，他的妻子也知道，其余的几分拿来放在使徒脚前。
5:3 | 彼得说：“亚拿尼亚，为甚么撒但充满了你的心，叫你欺哄圣灵，把田地的价银私自留下几分呢？
5:4 | 田地还没有卖，不是你自己的吗？既卖了，价银不是你作主吗？你怎么心里起这意念呢？你不是欺哄人，是欺哄 神了！”
5:5 | 亚拿尼亚听见这话，就仆倒，断了气。听见的人都甚惧怕。
5:6 | 有些少年人起来，把他包裹，抬出去埋葬了。
5:7 | 约过了三小时，他的妻子进来，还不知道这事。
5:8 | 彼得对她说：“你告诉我，你们卖田地的价银就是这些吗？”她说：“就是这些。”
5:9 | 彼得说：“你们为甚么同心试探主的灵呢？埋葬你丈夫之人的脚已到门口，他们也要把你抬出去。”
5:10 | 妇人立刻仆倒在彼得脚前，断了气。那些少年人进来，见她已经死了，就抬出去，埋在她丈夫旁边。
5:11 | 全教会和听见这事的人都甚惧怕。
5:12 | 主藉使徒的手在民间行了许多神迹奇事。他们（注：或作“信的人”）都同心合意地在所罗门的廊下；
5:13 | 其余的人没有一个敢贴近他们，百姓却尊重他们。
5:14 | 信而归主的人越发增添，连男带女很多。
5:15 | 甚至有人将病人抬到街上，放在床上或褥子上，指望彼得过来的时候，或者得他的影儿照在甚么人身上。
5:16 | 还有许多人带著病人和被污鬼缠磨的，从耶路撒冷四围的城邑来，全都得了医治。
5:17 | 大祭司和他的一切同人，就是撒都该教门的人，都起来，满心忌恨，
5:18 | 就下手拿住使徒，收在外监。
5:19 | 但主的使者夜间开了监门，领他们出来，
5:20 | 说：“你们去站在殿里，把这生命的道都讲给百姓听。”
5:21 | 使徒听了这话，天将亮的时候就进殿里去教训人。大祭司和他的同人来了，叫齐公会的人和以色列族的众长老，就差人到监里去，要把使徒提出来。
5:22 | 但差役到了，不见他们在监里，就回来禀报说：
5:23 | “我们看见监牢关得极妥当，看守的人也站在门外，及至开了门，里面一个人都不见！”
5:24 | 守殿官和祭司长听见这话，心里犯难，不知这事将来如何。
5:25 | 有一个人来禀报说：“你们收在监里的人，现在站在殿里教训百姓。 ”
5:26 | 于是守殿官和差役去带使徒来，并没有用强暴，因为怕百姓用石头打他们。
5:27 | 带到了，便叫使徒站在公会前。大祭司问他们说：
5:28 | “我们不是严严地禁止你们，不可奉这名教训人吗？你们倒把你们的道理充满了耶路撒冷，想要叫这人的血归到我们身上！”
5:29 | 彼得和众使徒回答说：“顺从 神，不顺从人，是应当的！
5:30 | 你们挂在木头上杀害的耶稣，我们祖宗的 神已经叫他复活。
5:31 | 神且用右手将他高举（注：或作“他就是 神高举在自己的右边”），叫他作君王、作救主，将悔改的心和赦罪的恩赐给以色列人。
5:32 | 我们为这事作见证， 神赐给顺从之人的圣灵也为这事作见证。”
5:33 | 公会的人听见就极其恼怒，想要杀他们。
5:34 | 但有一个法利赛人，名叫迦玛列，是众百姓所敬重的教法师，在公会中站起来，吩咐人把使徒暂且带到外面去，
5:35 | 就对众人说：“以色列人哪，论到这些人，你们应当小心怎样办理。
5:36 | 从前丢大起来，自夸为大，附从他的人约有四百；他被杀后，附从他的全都散了，归于无有。
5:37 | 此后，报名上册的时候，又有加利利的犹大起来，引诱些百姓跟从他；他也灭亡，附从他的人也都四散了。
5:38 | 现在，我劝你们不要管这些人，任凭他们吧！他们所谋的、所行的，若是出于人，必要败坏；
5:39 | 若是出于 神，你们就不能败坏他们，恐怕你们倒是攻击 神了。”
5:40 | 公会的人听从了他，便叫使徒来，把他们打了，又吩咐他们不可奉耶稣的名讲道，就把他们释放了。
5:41 | 他们离开公会，心里欢喜，因被算是配为这名受辱。
5:42 | 他们就每日在殿里、在家鶪不住地教训人，传耶稣是基督。


6:1 | 那时，门徒增多，有说希腊话的犹太人向希伯来人发怨言，因为在天天的供给上忽略了他们的寡妇。
6:2 | 十二使徒叫众门徒来，对他们说：“我们撇下 神的道去管理饭食，原是不合宜的。
6:3 | 所以，弟兄们，当从你们中间选出七个有好名声、被圣灵充满、智慧充足的人，我们就派他们管理这事。
6:4 | 但我们要专心以祈祷传道为事。”
6:5 | 大众都喜悦这话，就拣选了司提反，乃是大有信心、圣灵充满的人；又拣选腓利、伯罗哥罗、尼迦挪、提门、巴米拿，并进犹太教的安提阿人尼哥拉，
6:6 | 叫他们站在使徒面前。使徒祷告了，就按手在他们头上。
6:7 | 神的道兴旺起来。在耶路撒冷门徒数目加增的甚多，也有许多祭司信从了这道。
6:8 | 司提反满得恩惠能力，在民间行了大奇事和神迹。
6:9 | 当时有称利百地拿会堂的几个人，并有古利奈、亚历山太、基利家、亚西亚各处会堂的几个人，都起来和司提反辩论。
6:10 | 司提反是以智慧和圣灵说话，众人敌挡不住，
6:11 | 就买出人来说：“我们听见他说谤□摩西和 神的话。”
6:12 | 他们又耸动了百姓、长老并文士，就忽然来捉拿他，把他带到公会去，
6:13 | 设下假见证说：“这个人说话不住地糟践圣所和律法，
6:14 | 我们曾听见他说，这拿撒勒人耶稣要毁坏此地，也要改变摩西所交给我们的规条。”
6:15 | 在公会里坐著的人都定睛看他，见他的面貌好像天使的面貌。


7:1 | 大祭司就说：“这些事果然有吗？”
7:2 | 司提反说：“诸位父兄请听！当日我们的祖宗亚伯拉罕在美索不达米亚还未住哈兰的时候，荣耀的 神向他显现，
7:3 | 对他说：‘你要离开本地和亲族，往我所要指示你的地方去。’
7:4 | 他就离开迦勒底人之地，住在哈兰。他父亲死了以后， 神使他从那里搬到你们现在所住之地。
7:5 | 在这地方 神并没有给他产业，连立足之地也没有给他；但应许要将这地赐给他和他的后裔为业。那时他还没有儿子。
7:6 | 神说：‘他的后裔必寄居外邦，那里的人要叫他们作奴仆，苦待他们四百年。’
7:7 | 神又说：‘使他们作奴仆的那国，我要惩罚。以后他们要出来，在这地方事奉我。’
7:8 | 神又赐他割礼的约。于是亚伯拉罕生了以撒，第八日给他行了割礼。以撒生雅各，雅各生十二位先祖。
7:9 | 先祖嫉妒约瑟，把他卖到埃及去。 神却与他同在，
7:10 | 救他脱离一切苦难，又使他在埃及王法老面前得恩典，有智慧。法老就派他作埃及国的宰相兼管全家。
7:11 | 后来埃及和迦南全地遭遇饥荒，大受艰难，我们的祖宗就绝了粮。
7:12 | 雅各听见在埃及有粮，就打发我们的祖宗初次往那里去。
7:13 | 第二次约瑟与弟兄们相认，他的亲族也被法老知道了。
7:14 | 约瑟就打发弟兄请父亲雅各和全家七十五个人都来。
7:15 | 于是雅各下了埃及，后来他和我们的祖宗都死在那里；
7:16 | 又被带到示剑，葬于亚伯拉罕在示剑用银子从哈抹子孙买来的坟墓里。
7:17 | 及至 神应许亚伯拉罕的日期将到，以色列民在埃及兴盛众多，
7:18 | 直到有不晓得约瑟的新王兴起。
7:19 | 他用诡计待我们的宗族，苦害我们的祖宗，叫他们丢弃婴孩，使婴孩不能存活。
7:20 | 那时，摩西生下来，俊美非凡，在他父亲家里抚养了三个月。
7:21 | 他被丢弃的时候，法老的女儿拾了去，养为自己的儿子。
7:22 | 摩西学了埃及人一切的学问，说话行事都有才能。
7:23 | 他将到四十岁，心中起意，去看望他的弟兄以色列人。
7:24 | 到了那里，见他们一个人受冤屈，就护庇他，为那受欺压的人报仇，打死了那埃及人。
7:25 | 他以为弟兄必明白 神是藉他的手搭救他们，他们却不明白。
7:26 | 第二天，遇见两个以色列人争斗，就劝他们和睦，说：‘你们二位是弟兄，为甚么彼此欺负呢？’
7:27 | 那欺负邻舍的把他推开说：‘谁立你作我们的首领和审判官呢？
7:28 | 难道你要杀我，像昨天杀那埃及人吗？’
7:29 | 摩西听见这话就逃走了，寄居于米甸，在那里生了两个儿子。
7:30 | 过了四十年，在西奈山的旷野，有一位天使从荆棘火焰中向摩西显现。
7:31 | 摩西见了那异象，便觉希奇，正进前观看的时候，有主的声音说：
7:32 | ‘我是你列祖的 神，就是亚伯拉罕的 神，以撒的 神，雅各的 神。’摩西战战兢兢，不敢观看。
7:33 | 主对他说：‘把你脚上的鞋脱下来，因为你所站之地是圣地。
7:34 | 我的百姓在埃及所受的困苦，我实在看见了；他们悲叹的声音，我也听见了。我下来要救他们。你来！我要差你往埃及去。’
7:35 | 这摩西，就是百姓弃绝说‘谁立你作我们的首领和审判官’的；神却藉那在荆棘中显现之使者的手，差派他作首领、作救赎的。
7:36 | 这人领百姓出来，在埃及，在红海，在旷野，四十年间行了奇事神迹。
7:37 | 那曾对以色列人说‘ 神要从你们弟兄中间给你们兴起一位先知像我’的，就是这位摩西。
7:38 | 这人曾在旷野会中和西奈山上与那对他说话的天使同在，又与我们的祖宗同在，并且领受活泼的圣言传给我们。
7:39 | 我们的祖宗不肯听从，反弃绝他，心里归向埃及，
7:40 | 对亚伦说：‘你且为我们造些神像，在我们前面引路；因为领我们出埃及地的那个摩西，我们不知道他遭了甚么事。’
7:41 | 那时，他们造了一个牛犊，又拿祭物献给那像，欢喜自己手中的工作。
7:42 | 神就转脸不顾，任凭他们事奉天上的日月星辰，正如先知书上所写的说：‘以色列家啊，你们四十年间在旷野，岂是将牺牲和祭物献给我吗？
7:43 | 你们抬著摩洛的帐幕和理番神的星，就是你们所造、为要敬拜的像。因此，我要把你们迁到巴比伦外去。’
7:44 | 我们的祖宗在旷野有法柜的帐幕，是 神吩咐摩西叫他照所看见的样式做的。
7:45 | 这帐幕，我们的祖宗相继承受。当 神在他们面前赶出外邦人去的时候，他们同约书亚把帐幕搬进承受为业之地，直存到大卫的日子。
7:46 | 大卫在 神面前蒙恩，祈求为雅各的 神预备居所；
7:47 | 却是所罗门为 神造成殿宇。
7:48 | 其实，至高者并不住人手所造的，就如先知所言：
7:49 | ‘主说：天是我的座位，地是我的脚凳，你们要为我造何等的殿宇？哪里是我安息的地方呢？
7:50 | 这一切不都是我手所造的吗？’
7:51 | 你们这硬著颈项、心与耳未受割礼的人，常时抗拒圣灵；你们的祖宗怎样，你们也怎样！
7:52 | 哪一个先知不是你们祖宗逼迫呢？他们也把预先传说那义者要来的人杀了；如今你们又把那义者卖了、杀了。
7:53 | 你们受了天使所传的律法，竟不遵守。”
7:54 | 众人听见这话，就极其恼怒，向司提反咬牙切齿。
7:55 | 但司提反被圣灵充满，定睛望天，看见 神的荣耀，又看见耶稣站在神的右边，
7:56 | 就说：“我看见天开了，人子站在 神的右边！”
7:57 | 众人大声喊叫，捂著耳朵，齐心拥上前去，
7:58 | 把他推到城外，用石头打他。作见证的人把衣裳放在一个少年人名叫扫罗的脚前。
7:59 | 他们正用石头打的时候，司提反呼吁主说：“求主耶稣接收我的灵魂！”
7:60 | 又跪下大声喊著说：“主啊，不要将这罪归于他们！”说了这话，就睡了。扫罗也喜悦他被害。


8:1 | 从这日起，耶路撒冷的教会大遭逼迫。除了使徒以外，门徒都分散在犹太和撒马利亚各处。
8:2 | 有虔诚的人把司提反埋葬了，为他捶胸大哭。
8:3 | 扫罗却残害教会，进各人的家，拉著男女下在监里。
8:4 | 那些分散的人往各处去传道。
8:5 | 腓利下撒马利亚城去宣讲基督。
8:6 | 众人听见了，又看见腓利所行的神迹，就同心合意地听从他的话。
8:7 | 因为有许多人被污鬼附著，那些鬼大声呼叫，从他们身上出来；还有许多瘫痪的、瘸腿的，都得了医治。
8:8 | 在那城里就大有欢喜。
8:9 | 有一个人，名叫西门，向来在那城里行邪术，妄自尊大，使撒马利亚的百姓惊奇；
8:10 | 无论大小都听从他，说：“这人就是那称为 神的大能者。”
8:11 | 他们听从他，因他久用邪术，使他们惊奇。
8:12 | 及至他们信了腓利所传 神国的福音和耶稣基督的名，连男带女就受了洗。
8:13 | 西门自己也信了，既受了洗，就常与腓利在一处，看见他所行的神迹和大异能，就甚惊奇。
8:14 | 使徒在耶路撒冷听见撒马利亚人领受了 神的道，就打发彼得、约翰往他们那里去。
8:15 | 两个人到了，就为他们祷告，要叫他们受圣灵。
8:16 | 因为圣灵还没有降在他们一个人身上，他们只奉主耶稣的名受了洗。
8:17 | 于是使徒按手在他们头上，他们就受了圣灵。
8:18 | 西门看见使徒按手，便有圣灵赐下，就拿钱给使徒，
8:19 | 说：“把这权柄也给我，叫我手按著谁，谁就可以受圣灵。”
8:20 | 彼得说：“你的银子和你一同灭亡吧！因你想 神的恩赐是可以用钱买的。
8:21 | 你在这道上无分无关，因为在 神面前，你的心不正。
8:22 | 你当懊悔你这罪恶，祈求主，或者你心里的意念可得赦免。
8:23 | 我看出你正在苦胆之中，被罪恶捆绑。”
8:24 | 西门说：“愿你们为我求主，叫你们所说的，没有一样临到我身上。”
8:25 | 使徒既证明主道，而且传讲，就回耶路撒冷去，一路在撒马利亚好些村庄传扬福音。
8:26 | 有主的一个使者对腓利说：“起来！向南走，往那从耶路撒冷下迦萨的路上去。那路是旷野。”
8:27 | 腓利就起身去了。不料，有一个埃提阿伯（注：即古实，见以赛亚18章 1节）人，是个有大权的太监，在埃提阿伯女王干大基的手下总管银库，他上耶路撒冷礼拜去了。 徒 8:28 现在回来，在车上坐著，念先知以赛亚的书。
8:29 | 圣灵对腓利说：“你去贴近那车走。”
8:30 | 腓利就跑到太监那里，听见他念先知以赛亚的书，便问他说：“你所念的，你明白吗？”
8:31 | 他说：“没有人指教我，怎能明白呢？”于是请腓利上车，与他同坐。
8:32 | 他所念的那段经，说：“他像羊被牵到宰杀之地，又像羊羔在剪毛的人手下无声，他也是这样不开口。
8:33 | 他卑微的时候，人不按公义审判他（注：原文作“他的审判被夺去”）；谁能述说他的世代？因为他的生命从地上夺去。”
8:34 | 太监对腓利说：“请问先知说这话，是指著谁？是指著自己呢？是指著别人呢？”
8:35 | 腓利就开口从这经上起，对他传讲耶稣。
8:36 | 二人正往前走，到了有水的地方，太监说：“看哪，这里有水，我受洗有甚么妨碍呢？”（注：有古卷在此有
8:37 | 腓利说：“你若是一心相信，就可以。”他回答说：“我信耶稣基督是 神的儿子。”）
8:38 | 于是吩咐车站住，腓利和太监二人同下水里去，腓利就给他施洗。
8:39 | 从水里上来，主的灵把腓利提了去。太监也不再见他了，就欢欢喜喜地走路。
8:40 | 后来有人在亚锁都遇见腓利。他走遍那地方，在各城宣传福音，直到凯撒利亚。


9:1 | 扫罗仍然向主的门徒口吐威吓凶杀的话，去见大祭司，
9:2 | 求文书给大马士革的各会堂，若是找著信奉这道的人，无论男女，都准他捆绑带到耶路撒冷。
9:3 | 扫罗行路，将到大马士革，忽然从天上发光，四面照著他。
9:4 | 他就仆倒在地，听见有声音对他说：“扫罗，扫罗！你为甚么逼迫我？”
9:5 | 他说：“主啊，你是谁？”主说：“我就是你所逼迫的耶稣。
9:6 | 起来！进城去，你所当做的事，必有人告诉你。”
9:7 | 同行的人站在那里，说不出话来，听见声音，却看不见人。
9:8 | 扫罗从地上起来，睁开眼睛，竟不能看见甚么。有人拉他的手，领他进了大马士革。
9:9 | 三日不能看见，也不吃，也不喝。
9:10 | 当下，在大马士革有一个门徒，名叫亚拿尼亚。主在异象中对他说：“亚拿尼亚。”他说：“主，我在这里。”
9:11 | 主对他说：“起来！往直街去，在犹大的家里，访问一个大数人，名叫扫罗，他正祷告；
9:12 | 又看见了一个人，名叫亚拿尼亚，进来按手在他身上，叫他能看见。”
9:13 | 亚拿尼亚回答说：“主啊，我听见许多人说，这人怎样在耶路撒冷多多苦害你的圣徒，
9:14 | 并且他在这里有从祭司长得来的权柄，捆绑一切求告你名的人。”
9:15 | 主对亚拿尼亚说：“你只管去。他是我所拣选的器皿，要在外邦人和君王并以色列人面前宣扬我的名。
9:16 | 我也要指示他，为我的名必须受许多的苦难。”
9:17 | 亚拿尼亚就去了，进入那家，把手按在扫罗身上说：“兄弟扫罗，在你来的路上向你显现的主，就是耶稣，打发我来，叫你能看见，又被圣灵充满。”
9:18 | 扫罗的眼睛上好像有鳞立刻掉下来，他就能看见，于是起来受了洗，
9:19 | 吃过饭就健壮了。扫罗和大马士革的门徒同住了些日子，
9:20 | 就在各会堂里宣传耶稣，说他是 神的儿子。
9:21 | 凡听见的人都惊奇说：“在耶路撒冷残害求告这名的，不是这人吗？并且他到这里来，特要捆绑他们，带到祭司长那里。”
9:22 | 但扫罗越发有能力，驳倒住大马士革的犹太人，证明耶稣是基督。
9:23 | 过了好些日子，犹太人商议要杀扫罗，
9:24 | 但他们的计谋被扫罗知道了。他们又昼夜在城门守候，要杀他。
9:25 | 他的门徒就在夜间用筐子把他从城墙上缒下去。
9:26 | 扫罗到了耶路撒冷，想与门徒结交。他们却都怕他，不信他是门徒。
9:27 | 惟有巴拿巴接待他，领去见使徒，把他在路上怎么看见主，主怎么向他说话，他在大马士革怎么奉耶稣的名放胆传道，都述说出来。
9:28 | 于是扫罗在耶路撒冷和门徒出入来往，
9:29 | 奉主的名放胆传道，并与说希腊话的犹太人讲论辩驳。他们却想法子要杀他。
9:30 | 弟兄们知道了，就送他下凯撒利亚，打发他往大数去。
9:31 | 那时，犹太、加利利、撒马利亚各处的教会都得平安，被建立；凡事敬畏主，蒙圣灵的安慰，人数就增多了。
9:32 | 彼得周流四方的时候，也到了居住吕大的圣徒那里，
9:33 | 遇见一个人，名叫以尼雅，得了瘫痪，在褥子上躺卧八年。
9:34 | 彼得对他说：“以尼雅，耶稣基督医好你了！起来，收拾你的褥子！”他就立刻起来了。
9:35 | 凡住吕大和沙仑的人都看见了他，就归服主。
9:36 | 在约帕有一个女徒，名叫大比大，翻希腊话就是多加（注：就是“羚羊”的意思）。她广行善事，多施周济。
9:37 | 当时，她患病而死，有人把她洗了，停在楼上。
9:38 | 吕大原与约帕相近；门徒听见彼得在那里，就打发两个人去见他，央求他说：“快到我们那里去，不要耽延！”
9:39 | 彼得就起身和他们同去。到了，便有人领他上楼。众寡妇都站在彼得旁边哭，拿多加与她们同在时所做的里衣外衣给他看。
9:40 | 彼得叫她们都出去，就跪下祷告，转身对著死人说：“大比大，起来！”她就睁开眼睛，见了彼得，便坐起来。
9:41 | 彼得伸手扶她起来，叫众圣徒和寡妇进去，把多加活活地交给他们。
9:42这事传遍了约帕，就有许多人信了主。 |
9:43此后，彼得在约帕一个硝皮匠西门的家里住了多日。 |


简介 | 路加在他写的福音书里，生动地记载了主耶稣自降生到升天的一生，现在继续叙述升天以后，藉着圣灵完成的工作。
 | 这里有基督教会的组成和开展的最早记录，报导了使徒的第一次讲道、第一次神迹、教会的起步与挫折，以及最早受到的逼害和最早殉道的人；也讲到第一位外邦人如何归信基督，和在欧洲建立的第一间教会。
 | 这是初期教会三十年的创建史，是主基督的工作的继续。我们要在另外一本书里，见到基督全部任务的完成。这是新约最末一本书《启示录》。
 | 因耶稣的钉死而丧失了勇气的使徒，现在因祂的复活和四十天的教训而变成胆量过人的传道者。先是彼得与约翰，担负冲锋陷阵的主要角色；然后作者的笔力集中描写有“外邦人使徒”之称的保罗。保罗温柔谦让，但也刚强、勇猛，能一怒而安天下，把平安的福音传遍欧、亚。
 | 书中有时不用第三身“他们”而用“我们”，说明作者亲历其境。本书后半有同他的“旅行日志”。但写到保罗抵罗马以后，没有再继续；受审的情形和终局都无记载。有人据此推断本书当写于主后63年，但也有人主张写于主后70年或更迟。
 | 书中最出色的部分为圣灵如何引领使徒和信徒的记叙。圣灵是他们苦难中的安慰和激励，也是教会迅速开拓如大风似烈火的量。作者谆谆晓谕，基督信仰是社会人心更新的动力，基督徒是积极牺牲为人的一群，凡愿悔罪相信基督福音的，不分种族、不问贫富，都可以成为基督大家庭里的一员。
大纲 | 教会的起头1：1-2：47
 | 耶路撒冷的教会3：1-5：42
 | 教会在巴勒斯坦扩展6：1-12：25
 | 教会在小亚细亚及欧洲扩展13：1-21：17
 | 教会扩展至罗马21：18-28：31


10_NT05ac.htm

10：1
路加用第十章全章和第十一章大半讲外邦人哥尼流归信的事，后来又在第十五章记述有关外邦人入教的讨论，让我们看见，保罗虽是向外邦人传福音的主要使徒，彼得是全力支持他的。彼得自己就接纳了哥尼流这位罗马军官入教。 该撒利亚，参8：40注。 罗马军队的一个兵团约六千人，分为十个营，每营都有一个名称。哥尼流所属的叫作意大利营。百夫长统辖百人，担任此职的人都经过严格挑选，新约所记的百夫长大都人品甚好（参8：5；27：54；路7：2）。

10：2
哥尼流是敬畏神的外邦人，不过未受割礼，没有入犹太教，他所賙济的应该是犹太人。他虽敬虔行善，却不明白救恩之道；天使预备彼得为他传讲。

10：3
“申初”为下午三时，是犹太人规定的祷告时刻。

10：7
“虔诚兵”指伺候哥尼流的兵也是敬畏神的。

10：9
“午正”是正午，哥尼流的家人次晨骑马出发的话，中午应可抵达约帕。犹太人的屋顶为一平台，屋外沿墙筑有土梯可以升登，供休憩等活动。

10：10
“魂游象外”不是幻觉，也非梦境，而是彼得与神交通的心灵状态，提升到一种程度，可以看见异象。

10：17
初期教会从犹太世界进向外邦人世界，一定遇到许多问题。照犹太法例，犹太人只可以吃某一类食物（14节；利11章），基督徒是否必须遵守？犹太基督徒应否与不守这些饮食规例的外邦基督徒来往？外邦人未受割礼，在犹太人眼中是不洁净的，应不应该而让未受割礼的人进入教会？这些问题直接关系到保罗向外邦人传福音的事工，必须得到解决。 彼得听见异象，是神给他的清楚指示：“神所洁净的，不可当作俗物”，都可以“宰了吃”。彼得不肯接受（10：14），但神三次把异象显给他看，要他更新想法，适应新的环境和需要（10：28）。走兽、昆虫、飞鸟等代表礼仪上不洁净的外邦人，和礼仪上洁净的犹太人一齐放在“大布”上，从天垂下，说已经给神洁净了（10：15，34-35）。这是神同时呼召外邦人和犹太人的启示。彼得把他讲给该撒利亚的外邦人和耶路撒冷的犹太人听（10：24-29；11：1-11），指出教会不可强迫外邦人信徒遵守和犹太人一样的礼仪与律法（10：34-35，44-48；11：1，15-18；15：7-10，14；加2：1-10）。并嘱咐归信基督的犹太人，应视外邦信徒为一体。 第15章记有教会的第一次“大公会议”，彼得全力支持保罗同等接纳外邦人的提议（15：7-11）。

10：23
根据11：12和10：45的记载，知道同去的弟兄一共六人，是犹太人信徒。“

10：30
穿着光明衣裳”的人是天使以人的形状出现。

10：34-43
这是彼得向外邦人讲道的首次记录，指出神不偏待人，不分贫富、贵贱；不分肤色、国别；凡信祂，敬畏神又行义的都为神所悦纳。哥尼流敬拜神，但必须信主基督才得蒙赦罪（43节）。

10：44-46
哥尼流一家和当时听道的外邦人，都是未受“割礼”的外邦信徒，五旬节圣灵将临至此约有十年。彼得遵主指示向哥尼流一家传道，是教会工作上一大突破。但犹太人连彼得在内，尚未预备接受另一件事，这就是圣灵能降临在外邦人身上，象当初降在犹太人身上一样（11：15）。这事称为“外邦人的五旬节”，是为叫犹太人知道，从今以后，犹太、外邦同归一灵，圣灵显在外邦人身上的“恩赐”，和五旬节时的完全一样，就是说方言，宣讲神的大作为（比较2：4，11）。 彼得讲道时圣灵便降临，没有经过“按手”或类似的仪式，而且在受洗之前；可见无论是犹太人或外邦人，单凭信主便可以得着圣灵（10：43），不用人来居间，不靠其他条件。

10：48
彼得与未受割礼的人同住，比彼得替他们施洗更叫耶路撒冷的犹太人震惊，因为这样做大大违反犹太人民族传统（11：2-3）。这件事后来也在安提阿教会中引起争论（加2：11）。


11_NT05ac.htm

11：1-3
“奉割礼的门徒”指犹太信徒中力持割礼和坚持外邦人须遵守犹太人饮食规矩的人（3），相信包括法利赛人（15：5）和祭司（6：7）。彼得为了说服他们神不偏待人（10：34），带了六位亲睹圣灵降临在外邦人身上的弟兄一同作证（10：23，11：12）。

11：4-17
作者复述前事（10章）但更有力。

11：15
“当初”指五旬节（2：4）。

11：18
彼得的有力见证叫攻击的人无话可说。普天下人不靠割礼和行为，乃靠主的救恩“悔改得生命”。福音向四方传开。

11：19
腓尼基位于地中海东北岸（今为黎巴嫩所在地），有推罗与西顿等大城。居比路为地中海东北的一小岛（今名塞浦路斯），是巴拿巴的家乡（4：36）。
安提阿是罗马管治的叙利亚省的首邑，位于奥伦提斯河（Orontes）上游，是罗马帝国第三大城市，仅次于罗马和亚历山大，约有人口八十万。安提阿此时已取代耶路撒冷成为向外邦人宣教的中心，保罗三次布道之旅均从此城出发。

11：20
19节说门徒“只向犹太人讲”。现在有些人开始向希利尼人（不同于说希利尼话的犹太人），也就是根本不信神的希腊人传福音，这是布道事业又一突破。

11：22
这里再提到巴拿巴。综合来说，巴拿巴对初期教会的贡献颇大：1，他说服使徒接纳保罗的归信（9：26-28）。2，他看出安提阿教会的兴旺是神的工作（11：22：24）。3，他去大数找保罗来安提阿侍奉（11：25）。4，他偕保罗进行第一次布道旅程（13：2）。5，他在耶路撒冷会议中，为向外邦人传福音的工作说话（15：12，22，25）。参4：36-37注。

11：26
本书遇到“基督徒”时通常都称之为“门徒”，“信徒”，“圣徒”或“弟兄”。现在门徒首次被称为“基督徒”，即“基督人”的意思。安提阿的教外人可能因信徒讲基督的复活，生活方式和他们有异，又不能算是犹太人，因此给他们取了这个半希腊、半拉丁的名字Christiani（基督徒）。后来“基督徒”便成了所有信徒的称呼（26：28；彼前4：16）。

11：27
先知是初期教会特殊恩赐之一。参13：1注。

11：30
长老是耶路撒冷教会的管理人，圣经在这里初次提到。后来外邦教会也设立长老（14：23；20：17）。圣经没有说明此职源出何处，可能是依照犹太会堂的制度而立。根据20：28，保罗对以弗所教会的长老说的话：“圣灵立你们作全群的监督”，可以看出教会后期的“监督”（提前3：1-7）和早期的“长老”为同一职分。
捐项送给长老，不等于说使徒此时不再耶城，照犹太人的习惯，家庭聚会都由长老主持，因此救济的事也交由长老负责。使徒专责传讲与教导。


12_NT05ac.htm

12：1
“希律”为希律亚基帕一世（可6：14注）。
从11：30和12：25看，彼得被囚和出狱，好象发生在巴拿巴和扫罗访问耶路撒冷期间。事实上，是在他们来访前。希律亚基帕一世要到主后41年成为犹太和撒玛利亚的分封王，他死于44年。希律苦待教会的事应在41年至44年间。据犹太史家约瑟夫记载，饥荒发生在44-48年间。扫罗与巴拿巴大概在46年夏天，把捐款送去耶路撒冷赈饥的（11：28-30）。

12：2
雅各是使徒雅各，为十二使徒中第一位殉道者（12：17注）。他不象司提反，被犹太人按照犹太律法用石头打死。而是和施洗约翰一样，被希律王用刀杀死。所以雅各的罪名不是宗教性的，而是一种政治性的诬陷。
约翰是使徒约翰，为雅各的兄弟。这是《使徒行传》最后一次提到他的名字。他在十二使徒中享寿最高，而且是唯一非因殉道而死的一位使徒。

12：11
“犹太百姓一切所盼望的”这句话，指犹太人都认为彼得这次必死无疑，但神救他安然脱险。

12：12
彼得出监后第一件事是到马可约翰家里，在那里有许多人聚集祷告。可见这所房子是门徒平时聚集的地方。
本书后来称马可约翰为马可，他是在客西马尼园那个赤身逃走的少年人（可14：51），后来随保罗和巴拿巴向外邦人传福音。参《马可福音》书前的<参考资料>。

12：15
犹太人相信神的子民有天使保护（诗91：11-12），而且样子和被保护的人一样，一次说“他的天使”。

12：17
这是《使徒行传》最后一次提到彼得的行踪。这次逼迫中，雅各殉难，彼得获救，神在他仆人身上的美意各有不同。
这里提到的“雅各”，不是12：2殉难而死的雅各，而是耶稣的弟弟雅各（可1：19注），信主后成为耶路撒冷教会的领袖。

12：20
“西顿”为腓尼基首邑，“推罗”为腓尼基的重要海港，二地均在地中海东岸。、附近地区，盛产林木，但缺粮食，须从加利利输入（比较王上5：9-12）。加利利这时在系希律王统治下（12：1）。

12：23
希律死于一种原因不明的疾病。史家约瑟夫说，希律在演说中扑到，五日后死去。

12：24

逼迫教会的希律王死后，教会暂获安宁，大大兴旺。

12：25
保罗与巴拿巴还有马可一同回到安提阿，接上展开保罗向外邦人传福音的第一次伟大旅程。


13_NT05ac.htm

13：1-2
这里列举的五位先知和教师，是安提阿教会的领袖。看来这五人都是说希腊话的犹太人。马念是贵族中人，是杀害施洗约翰并讥笑过耶稣的希律安提帕的兄弟（可6：14注），二人从小一起长大。称为尼结的西面，有的说他就是“古利奈人西门”，也就是背负过耶稣十字架的那个乡下人（路23：26）。古利奈人路球很可能是11：20所说的古利奈人中的一人。
“先知”是教会中圣灵所赐的一种恩赐（林前12：1-12）。旧约时代和新约时代都有先知。先知的责任是按照圣灵的启示，宣讲神的旨意（申18：18；彼后1：21）。初期教会中，“先知”恩赐的目的，有时会临到普通信徒身上（参19：6；林前11：4-5；14：1）。
先知能说预言（参21：10-13），能显露人心隐情（林前14：24-25），而且能直接将圣灵启示的话讲出来，是一种超然的恩赐。“先知”恩赐的目的，是要“造就、安慰、劝勉”教会（林前14：3）。教会中的超然恩赐中，“先知”和“说方言”常常并列（19：6；林前14章），大概这两种恩赐的性质相同，都是圣灵直接使人说出启示性的话。不过，“先知”所说的是听者和说者都懂得的言语（林前14：24-25）。说“方言”的则需有翻译。“先知”所讲信息，多是神在旧约中隐藏的奥秘和计划（罗16：25；林前13：2；弗3：5）。
教会初期，新约启示还没有完成，神需要藉着“先知”将祂的旨意直接告诉人；也藉着“先知直接领受新的启示。因此《以弗所书》2：20说，教会建立在“使徒和先知的根基上”。新约圣经写成后，教会信仰的依据是圣经本身，“先知”的恩赐，便只限于讲解和宣告神的默示的圣经的真理，并不能在圣经以外增添新的启示。

13：4
这是保罗面向外邦的第一次旅行布道，与在主后47年，有巴拿巴与马可同行（2，5节）。另外两次旅行布道见15：40和18：23。
本书从13章开始，主角已是保罗，故《使徒行传》后半又有“保罗行传”之称；相对之下，本书1至12章可称为“彼得行传”。
居比路岛，参11：19注。

13：5
撒拉米是居比路岛东岸的大商埠，在叙利亚对岸，城中有不少犹太人。保罗布道，每到一城，先进犹太人的会堂，利用已有的据点向犹太人证明耶稣是基督（13：46；17：2，7，10，17；18：4，19；28：17：23）。他在这里接触到敬畏神的希腊人（参看10：2；13：46），再进一步向外邦人传讲（18：6；28：28）。
这位约翰名叫马可约翰（12：25；15：37），也就是《马可福音》的作者，是巴拿巴的表弟（西4：10）。他母亲马利亚的家是耶路撒冷信徒经常聚集的地方（12：12）。他曾服侍过彼得，彼得称他为“我儿子马可”（彼前5：13）。他现在参加保罗的布道工作，但只有一个短时期（13节）。

13：6
帕弗在撒拉米之西约144公里。巴耶稣是犹太人，为居比路岛方伯士求保罗的随从。此人懂法术，冒充先知，自名为“以吕马”，意为“大有才干的圣人”。

13：7
居比路岛直属罗马元老院，不属罗马皇帝，因此当地最高行政官不叫“总督”（巡抚），而称“方伯”。“通达人”是有求知欲的人。士求保罗这位地方官很想听听两位旅行布道家讲道。

13：9
犹太人喜欢采用当时罗马世界通用的拉丁文名字，象今天许多人喜欢取洋名一样。例如约翰叫马可（12：25）；约瑟巴撒巴叫犹士都（1：23）；西面叫尼结（1节）；大比大叫多加（9：36）都是。路加在这里首次提到扫罗的拉丁名字“保罗”，以后一直沿用，他的犹太名字扫罗未再出现。可能保罗旅行所及的外邦人世界比较熟悉他的外邦名字（参本书9：1注）。

13：13
保罗一行到小亚细亚南端的别加，马可约翰离开他们回耶路撒冷去。此事后来曾引起保罗与巴拿巴间的争论（15：36-38）。圣经没有说马可为甚么要离开；可能生性胆小（参可14：52），不敢深入从未涉足过的外邦；也可能生长富有家庭（12：12），不习惯内陆旅途艰困，患上思家病。保罗十分不悦，多年后才平复（15：38；参西4：10；门24节）。

13：14
比西底的安提阿在加拉太省，是罗马的殖民城，住有犹太人。这与叙利亚的安提阿不同（1节）。保罗与巴拿巴从别加去这个安提阿必须越过大数的群山。保罗可能因别加的沼泽气候和旅途的辛苦，染上疟疾。有的人认为这病就是他所说的肉体上的那根刺（林前12：7）。他的身体在安提阿海拔1200公尺的高原气候中逐渐复原，但旅行的计划因病作了改变（加4：13）。本书没有记载保罗在别加患病的事。路加大概不想把次要的事插入。保罗抵达加拉太的安提阿后，若非有病不会说“你们为我身体的缘故受试炼，…没有厌弃我”（加4：14）。他因病在这一带逗留长过原定计划，加拉太人反有机会多听福音。

13：15
“管会堂的”是信徒的领袖，通常由一位长老担任，负责崇拜的节目和会堂的行政，安排讲道、读经、祈祷的人选。

13：16
这是保罗的首篇讲道词，听到的人中有犹太人也有敬畏神的外邦信徒。路加记下的这篇摘要，内容和彼得的五旬节讲道（2：14-39），以及司提反在公会前的讲话（7：2-53），有一些类似的地方；但从总体来看，带有保罗的特色。这篇讲道大致可分为两部分：先综述早期希伯来的历史（17-22）、救恩的背景、施洗约翰的见证（22-38）；然后见证死后复活的主耶稣便是犹太人盼望的弥赛亚，接上提出因信称义的道理（39节）。保罗在结论中要大家留意圣经所预告的审判（40-41）。

13：19
“迦南七族”可参《申命记》7：1。“四百五十年”是从约瑟时代到进入迦南的一段时间。

13：21
便雅悯族为以色列的十二支派之一，保罗说他也是便雅悯族的后裔（腓3：5）。

13：22
这话引自《撒母耳记上》13：14；《诗篇》89：20及《以赛亚书》44：28等旧约经文。

13：26
藉着主基督而得到的救赎是同时为犹太人和信主的外邦人预备的（参16节）。

13：31
主耶稣的受难与复活是众目共睹的事，这些目击人现在仍活着，可以作见证。

13：33
神选定了大卫作王，并且答应从他的后裔中立一位救主（22，23节），现在祂差神子耶稣（诗2：7；路3：22）来救赎世人，这是祂应许的实现。

13：39
保罗力陈人乃因信称义。律法不能叫人脱离隔绝神与人关系的罪，只有主基督才能将人从罪的奴役中解救出来。信祂的可获自由，得称为义，与神和好。关于因信称义的道理可参《罗马书》和《加拉太书》。

13：40
这个警告见《哈巴谷书》1：5（旧约《七十士译本》）。凡不接受福音的都得面对将要来的审判。

13：45
保罗所传讲的信息比犹太教义更吸引城中的外邦人，连敬虔的进了犹太教的人也为之倾心（43节）。会堂当局可能担心信徒流失，影响财政，嫉妒保罗的成功。

13：46
传福音需要大勇，保罗胆识过人（9：27-28；14：3；19：8；26：26；28：31），也十分重视胆量在布道工作中的作用（林后3：12；弗3：12；帖前2：2）。他传福音总是先向犹太人（罗1：16），既然散居各地的犹太人象在耶路撒冷的一样拒绝基督，他决定集中全力专向外邦人传讲。参18：5-6；28：25-28。

13：47
保罗用《以赛亚书》49：6的话，说明基督是外邦人的光（路2：32），使徒的见证使这光照遍人间（1：8）。

13：48
人得救恩享永生不是靠自己的功劳，乃是神的恩典。“预定”不是说有些人预定得救，有的预定灭亡；神愿意人人都得救，但悔罪归信是人自己的抉择。凡愿意凭信心接受福音，遵行神旨的，都可蒙救赎。

13：49
新的归信基督的外邦人开始传福音。

13：51
“跺下脚上的尘土”是放弃的表示。参《路加》9：5；10：11。以哥念在安提阿东南约150公里处，属加拉太省。

13：52
“门徒”指外邦人信徒。


14_NT05ac.htm

14：2
保罗的布道工作开始便受到犹太人的阻力。这些“不顺从的犹太人”敌视保罗的信息，毁坏他的名誉，煽动群众的情绪，来破坏布道事业。可是使徒照旧放胆传扬。

14：4
这是保罗与巴拿巴布道运动的结果。“众人分党”使我们想起耶稣在世时说的话，人要为了耶稣的缘故互相敌对（太10：34）。 “使徒”一词用在保罗与巴拿巴身上。他们是安提阿教会的领袖所差派出去传福音的使者（13：3；参林后8：23；腓2：25）。

14：8
保罗象彼得（3：1-8）有医病的能力，是主耶稣赐给祂门徒的（约14：12）；又能象彼得对付行邪术的西门一样（8：9-23），克服术士以吕马的反对（13：6-12）。

14：11
小亚细亚的城市多流通三种语言：官方拉丁语，不同民族间来往用的希腊语，本地土话。“吕高尼的话”好似罗马殖民地路司得的土话，使徒听不懂，后来看见当地人把他们当作神来献祭，才明白底细，大为发怒（14节）。路司得是保罗的同工提摩太的家乡（16：1-2）。

14：12
“丟斯”（又译“宙斯”）是希腊神话中的主神，“希耳米”拉丁文为mercury，是替众神传信息的神，擅口才。巴拿巴年长，身材相貌比保罗吸引人，故为群众叫做“丟斯”，说话的人是保罗，所以称之为“希耳米”。

14：15
向完全没有犹太教信仰背景，对圣经毫无知识的人传讲，保罗所用的方法也不同。他象他后来在雅典一样，先讲听众能明白的宇宙的伟大奇妙，然后领他们离开偶像，回到创造万物的神面前。参《罗马书》1：18-23。

14：19
路司得城没有犹太人会堂，可见犹太人一定很少。但犹太人从安提阿和以哥念来，煽动群众用石头打保罗。《哥林多后书》11：25所讲“被石头大了一次”可能指的就是此事。

14：21
保罗与巴拿巴的勇敢，在重返路司得和以哥念一事上再度见出。这二城外邦信徒渐多，须加组织；初信的人也特别需要他们的鼓励和劝勉（22节）。二人才决定回去。

14：23
保罗仿犹太人会堂的方式，从资格较老的信徒中拣选合适的人，赋予监督聚会、主理行政和教导纪律与劝戒的责任（20：28；腓1：1；帖前5：12）。

14：27
这次布道相当成功。“外邦人信道之门”打开了，为非犹太人而设立的教会成立了。保罗向此行所建的年幼教会写了《加拉太书》。这封有“基督徒自由宪章”之称的书信，可能写于返安提阿后，或是去耶路撒冷开全教会会议途中。信中所记可与本书13，14两章准确印证。参《加拉太书》<参考资料>。

14：28
“住了多日”可能达一年之久，当日主后48至49年。


15_NT05ac.htm

15：1
初期教会在耶路撒冷建立后，开始向巴勒斯坦以外的罗马世界传道。经过保罗向外邦人布道之旅，不只信徒人数大增，很可能数目已接近犹太人信徒。这时候的基督徒包括：1，耶路撒冷的犹太人，他们的生活仍以圣殿为中心，虔守摩西律法，但相信耶稣是圣经所预言的救主；2，象加拉太地区的信徒，来自异教信仰家庭，并不认识犹太教，但接受了耶稣基督为主，受洗归入了教会。
彼得与保罗所要求与外邦人也只有（2）中所提这些，但现在有几个人从耶路撒冷来到安提阿，声称外邦人若不行割礼不能得救。此事关乎外邦年轻教会的生存，保罗为此上耶路撒冷去见那儿的使徒和长老；但在耶城有些热中摩西律法的法利赛教门但已归信了的犹太人基督徒，也主张不行割礼不可加入教会（5节）。

15：6
这是新约教会第一次用“全教会”名义召开的会议（15：22），讨论福音信仰的核心：人如何得救的问题（15：11）。
会议在圣灵的带领下进行（15：25，28）。最先发言的是彼得，作结论的是雅各（主的弟弟）。保罗和巴拿巴代表外邦信徒，讲述神接纳他们的见证。雅各、彼得、约翰三人在当时称为“教会的柱石”（加2：9），雅各可能居领导地位。
会议在主后50年举行。

15：10
“轭”指犹太律法，繁琐已极，变成人的重担。

15：13
这一段重要的记述（13-21），指出了神在这时代的计划。雅各不只是说外邦人也可以得救，这道理已为使徒所接受（11：18）。雅各针对的问题是“割礼”，即外邦人须否先受割礼成为犹太人的一份子，然后才成为基督徒。雅各根据《阿摩斯书》9：12，指出基督再来的时候，不单只有相信主的犹太人（“所余剩的”），也有相信主的外邦人（“称为我名下的”）。因此外邦人不须先受割礼，然后才成为基督信徒。

15：16-18
引用的经文出自《阿摩斯书》9：11-12。雅各引用的是希腊文翻译的旧约《七十士译本》。《阿摩斯书》9：11希伯来文圣经用“到那日”开始，雅各为了说明《阿摩斯书》所说的“那日”为何日，在引用这段经文时，替“那日”作了一个解释：就是基督回来的时刻。雅各指出，到那时信徒中有外邦人，也有犹太人。

15：19-20
要议决的事不只“割礼”，也包括外邦信徒与摩西律法之间的关系（15：5）。会议决定，受律法的事可以豁免（15：19；24）。这可用《罗马书》6：14的话来解释：“你们不在律法之下，乃在恩典之下。”不过，外邦信徒为了与犹太人和平相处，也不可犯若干禁忌，以免引起紊乱（15：20-21，28-29；比较罗14：12-17；林前8：1-13）。
归信基督的外邦人要禁戒以保洁净的，共有四项，大半是关于食物的。1，不可吃祭偶像的食物，免得有参与拜偶像之嫌（参林前8：10）。2，不可吃血，因为血代表生命。《利未记》1：5严格规定，在祭祀上血只可献给神。3，勒死的牲畜身体内留有血，依第二项理由，也不可以吃。4，奸淫，很可能包括《利未记》18章所列不正常的结合，以及近亲婚姻。

15：22
西拉后来作了保罗的同工（15：40-18：5）。保罗在书信中常提到他（林后1：19；帖前1：1；帖后1：1）

15：39
这是《使徒行传》最后一次提到巴拿巴的名字。巴拿巴与保罗分手主要由于性格或处事方法不同，与真理无关。神藉此促成一组新的传福音队伍，与保罗的一组共同扩展主工。马可参加了巴拿巴的布道团，他的才能得到赏识。保罗后来在书信中曾提到巴拿巴为支持他的传道工作的模范（林前9：6）。
路加记事真实，他虽盛赞保罗，却毫不隐瞒人性上的弱点。

15：40
这是保罗第二次的外邦布道旅程。同行者有：西拉（15：40）、提摩太（16：1-3）、路加（16：10）、亚居拉、百基拉（18：2-3，18），其实约在主后50年。 保罗拣选西拉，大概因为他的忠勇（15：25-26；参16：19-30）同时又是罗马公民（16：37）。马可因为上次中途退出旅程，令保罗不满，这次不愿与他同行。但保罗晚年却十分赞赏马可（西4：10；提后4：11）。


16_NT05ac.htm

16：1-3
提摩太被称为门徒，可能是保罗上次在路司得布道结的果子（参林前4：17），现在成了他最忠心、最亲密的同工，跟随保罗可能一直到他去世（参17：14；18：5；19：22；20：4；罗16：21；林前4：17；林后1：19；帖前3：2，6；提前及提后）。保罗反对给外邦人行“割礼”，却给提摩太行“割礼”，因为他母亲是犹太人（提后1：5-6）。保罗十几年后在书信中仍当提摩太为年轻人（提前4：12）可见他此时年纪不大。本书未提他的父亲的信仰，或许他既非犹太教徒，也非基督徒。

16：3
保罗并不赞同外邦人受割礼。他相信人因信称义不靠行律法。但提摩太的母亲是犹太人，并且须同时在犹太人和外邦人中工作，为了减少传道的阻力，也给提摩太行了割礼。参《提前》<参考资料>。

16：6
保罗离开以哥念后，本计划西行去以弗所，但圣灵不许。他转而北上，先到弗吕家，然后往西北到达加拉太。

16：9
从地域环境看，特罗亚在今之小亚细亚西岸，属亚洲；马其顿则属欧洲。福音传入马其顿，是福音向“地极”传播工作上的另一新里程。

16：10
本书在此之前，都用“他们”来称呼使徒，现在改称为“我们”；最好的解释是因本书著者路加在特罗亚加入了保罗的布道行列。以后的布道行程记载也分外详细、生动。参21：18注。

16：12
腓立比是保罗在欧洲市的第一站。此城属马其顿省，为罗马殖民地，行政制度全仿罗马城，城内公民享有如生活在意大利的权利。腓立比城第一个福音果子是一个女子（16：14-15）。

16：13
保罗每到一个地方。先进入会堂向犹太人传道，比较13：5。在外邦地方，必须有十个以上男人聚会，才可设立犹太会堂。保罗在腓立比找不到会堂，只有一个在河边“祷告的地方”。这里的虔诚的犹太人很少，且大多数为妇女。

16：14
制造紫色布匹的手工业，当时盛行于吕底亚的故乡推雅推喇城。推雅推喇在小亚细亚。

16：15
保罗很少受他人的供给，现在却肯接受邀请（参20：33-35；帖前2：9；帖后3：8）。后来腓立比人又劝服了他再受帮助（腓4：10-18）；可以看出吕底亚和腓立比的信徒爱心很大。

16：20-21
信徒在腓立比受到的逼迫，不是由于受到犹太人的唆使，而是来自外邦人（参14：19）。“规矩”是犹太人的信仰（参6：14；15：1；21：21；26：3）。罗马人不知道犹太人与基督徒间有甚么不同，仍把基督徒当作犹太教的一支。保罗被控的罪名，是向罗马人传教。犹太人可以奉行自己的宗教，但无权向罗马人传；保罗在腓立比传福音因此违法。在这前一年（主后49年），罗马皇帝下令驱逐犹太人出罗马城（参18：2），罗马殖民地可能因此也不欢迎犹太人。

16：24
“内监”可能是地牢。锁住双脚的木狗通常用铁链牢牢钉在墙上。

16：27
狱卒要自杀，因为放走囚犯的罪名很大（比较12：18-19）。

16：30-35
狱卒是从切身的安危发出问题、也许并不涉及信仰。但保罗却藉此机会，劝他信主，得着真正的永恒的保障。“当信主耶稣…”是救恩之道的扼要说明（16：31），狱卒“自己的家”可能在监房的楼上。

16：38
在罗马法律下，罗马公民受到保障，未经公开审讯不可判罪，未定罪时不得用刑（参22：25）。官长初以为这宗苏诉讼只是犹太教纠纷（16：20-21），没料到保罗与西拉都是罗马公民（37节，参22：28）。

16：40
保罗到吕底亚家，见到弟兄们，说明在腓立比已有一群基督徒，很可能在吕底亚家里聚会。这个小团契增长得很快，后来成了很出色的教会。从保罗给腓立比信徒的书信中，可以看见那是一间很有组织也很坚立且有力量供应传福音所需的教会（腓1：1；4：15-19）。


17_NT05ac.htm

17：1
保罗的布道团从腓立比经过暗妃波里、亚波罗尼亚二城来到帖撒罗尼迦。这四城间的距离各约为45公里。帖撒罗尼迦是马其顿省的首邑，也是罗马设立的自由城，人口很多。

17：3
保罗信息的主题是圣经早已预告弥赛亚要来并要受苦、受死，但会复活；既然耶稣的一生应验了这些预言，祂当然就是这位弥赛亚。

17：5
耶孙很可能是犹太人，同情保罗等传福音的工作，供给他们住宿；也可能是4节所说的听信了真道中的一人。

17：6-8
犹太人知道罗马人不会理会他们民族宗教上的争执，因此诬陷保罗等人把该撒（皇帝）才可用的“王”号尊称来称呼基督，有反叛之嫌（参18：12-16）。其实当日基督徒已很少称基督为王，喜欢称基督为“主”。

17：9
圣经没有说保状的内容，相信是担保不再收容保罗等人，不许他们回来等，否则没收耶孙等人的家产或者处死。保罗在《帖前》2：18提到“撒但阻挡”不能重返帖撒罗尼迦，可能指的是此事。

17：10
庇哩亚在帖撒罗尼迦西南约75公里。保罗在这里受到较大的欢迎。那里的人愿虚心研究圣经，但后来受到帖撒罗尼迦来的犹太人的干涉，保罗传道工作中断。

17：14
保罗“往海边去”，当是乘船去雅典。可是庇哩亚往雅典的陆路是条沿海的大道，长约40公里；他也可能走路去。不过送的人一直陪他到雅典城。

17：16
保罗时代的雅典虽仍是个文化中心，有一所出名的大学；可是在政治与商业上，早非五百年前可比。保罗本来没有打算在此传道，但见偶像遍城，心里焦急，单独展开布道工作。

17：18
“以彼古罗”亦作“伊壁鸠鲁”（Epieurus，主前341-270年）是希腊哲学家。所创学派认为快乐是人生最高的德，应从互爱、毋惧和凡事求其中道中得之。“斯多亚学派”亦作“斯多葛学派”，是信奉古希腊哲学家芝诺（Zeno，主前336-264年）的人，因芝氏常在雅典的斯多葛讲学而得名。此派主张人生大目的为鞭策向善，祸福都极短暂，人若能克己制欲向善，便尽了为人之道。
到保罗时代，以彼古罗派淪为“享乐主义”，斯多亚派则变为“禁欲主义”，狂妄自大。但二派主张与基督信仰间不无可以共同讨论之点。以保罗的才学岂肯不抓住机会向他们传扬福音。
“胡言乱语”（spermologos）为希腊俗话，原指雀鸟在街道上啄食，转为拾人牙慧，不加消化，乱说一顿。

17：19
雅典人把保罗带到亚略巴古（“亚略”为希腊的雷神，“巴古”是山的意思）。其地在市区西，原为雅典城最高议会开会的地方，现在议会权力式微，只管宗教、教育及公开讲学等活动，以新知，新思想的保护人自居。保罗被请来向议员陈述他的见解。

17：28
保罗所说“我们生活、动作、存留都在乎他”，若为引用，应来自伊庇孟尼德（Epimenides）。伊氏为主前六世纪克里特岛的诗人，保罗后来《提多书》中(1：12)也引用过他的诗。“我们也是他所生的”为阿拉塔士(Aratus)所写，阿氏为主前三世纪（315-240年）西里西亚地的诗人（西里西亚在塞浦路斯岛北、小亚细亚东南）。但原文“作诗的”为多数，可能因为另一位斯多亚派诗人克里特士也写过同样的话。
保罗的听众都是研究哲学的外邦人，因此从他们能同意的地方讲起，然后指出异教思想与基督信仰不同处，说明人既是神所生，照神的形像所造，岂能去拜照被造物的形像而造的偶像！
保罗信息的主旨是：人本有认识神为宇宙主宰的能力（24-29节），神差来一位救主，祂从死里复活，人应悔改信靠祂，免受将来的审判（30-31节）。保罗向外邦人传讲的方法与在路司得相同。参14：15-17注。
有人认为27-28节所说带有浓厚斯多亚学派的泛神论气息，其实不然。斯多亚派相信神的理智存于人心，是“神在人里头”；保罗所说的是“我们在神里头”。神独立于人和自然之外，是万物的源头。他引用“我们是祂所生”指出造物主与被造世界的关系（29节），完全排除了泛神论。

17：30
保罗指出神藉着大自然向人显露祂自己（27节），人若不寻求祂反膜拜偶像，神的公义的审判要临到他们（31节）。他然后强调神宽容人“先时所犯的罪”（罗3：25），但现在既已藉着耶稣基督充分显露了祂自己，人应该悔改，承认过去拜偶像的蒙昧无知，归向神。
“悔改”希腊原文作metanoeo，意思是“改换一个心意”。悔改是人对罪、对神、对己的看法的彻底改变，在思想上更新。悔改不能独立于信心之外，使人得救的信心包括了悔改在内。

17：31
“祂所设立的人”指主耶稣。

17：34
从已有记录中，保罗没有在雅典城里给人施洗，也没有建立教会。保罗说他在希腊该亚该省“初结的果子”是司提反一家（林前16：15；1：16）。这司提反是哥林多的信徒。（不同6：5的司提反）。
亚略巴古为古希腊雅典的最高议会，在此担任议员相当显要。


18_NT05ac.htm

18：1
路加没有说保罗在雅典停留多久，但雅典之行对福音自耶路撒冷传往罗马是个很重要的阶段，因保罗有机会和古代世界的智识精英接触并对话。 保罗从学术之城的雅典来到这个75公里外的商业大都市哥林多，所见气氛大大不同。这里庙宇林立，信仰混杂，且淫风炽盛。著名的亚赛罗底特（爱神）庙夸称拥有庙妓千人，吸引各地游客。性的问题难怪成为哥林多教会的一大难处（林前五章）。 此城为希腊亚该亚省的首邑，居民多为罗马人，操拉丁语；犹太人在此定居的很多。

18：2
罗马皇帝革老丢在主后49年曾下旨，命犹太人离开罗马。此令未彻底执行(参28：15，罗16：3)。亚居拉原居罗马，出生于小亚细亚的本都（在黑海南岸）。他的妻子百基拉的名字在路加与保罗的记述中，有时放在她丈夫前面（罗16：3；提后4：19），可能在教会中她比丈夫更活跃。他们与保罗同往以弗所（18，26节）。后来又回到罗马。他们的家是信徒时常聚会的地方（林前16：19）。

18：3
保罗家乡所在的基利家省以产毛织帐篷、地毡、窗帘及斗篷等闻名。犹太人的律法教师必须义务服务公众，因此得有一门养生的手艺。保罗幼习羊毛织造，现在与亚居拉夫妇同住，一同以织造维生。
保罗传道很少接受教会供应，他能生活自给，一定与此业有关（20：33;林前4：12;帖后3：7-8）。他劝同工学效他自给自足（帖前4：11;帖后3：10-12），并帮助缺乏的人（20：35;弗4：28）。

18：6
“抖着衣裳”表示弃绝。保罗已竭尽所能传讲，犹太人既拒绝了弥赛亚，灭亡的命运也须自己承担。

18：7
提多犹士都可能是罗马公民。保罗现在住在他家里。

18：8
基利司布是保罗给他施洗进入教会的，参《林前》1：14。《林前》所说的该犹，有人认为就是提多犹士都该犹(Caius)是他罗马姓名三个字中的第一个。

18：9
保罗去大马色，路上曾见主面(9：4-6)；后来在圣殿祷告，魂游象外见到主(22：17)；现在他在异象中见主。

18：12
迦流是罗马哲学家辛尼加（Seneca）的兄弟，作亚该亚省方伯当在主后52年，是保罗在哥林多居住十八个月的后期(18：18)。
18：13所说的“律法，可指罗马法，或由罗马法所保障的犹太律法。迦流把此事当作犹太人的民事纠纷。不予受理。
亚该亚为罗马帝国元老院的直隶省，由方伯治理。

18：17
所提尼很可能是领头控告保罗的犹太人，现在成了希腊人反犹情绪下的受难者。这次被打一定帮助了他悔悟，后来信了主（林前1：1）。

18：18
据犹太史家约瑟夫说，犹太人在患病或遭不幸事故之后，会许愿不饮酒、不剪发三十天，然后将发剪了献在祭坛上。这是遵照《民数记》第六章所许的所谓拿细耳人暂时离俗归耶和华的愿。保罗在坚革哩剪发，说明他许的愿已满期；现在把剪了的发带到耶路撒冷献在坛上。他可能因主保守他安全，顺利达成布道目标(10节)，作此感恩的许愿。

18：19
保罗也许急于还所许的愿，希望尽快去到耶路撒亚省的首邑以弗所只留了三歹三天，看望那里的教会，然后留下亚居拉夫妇，自己坐船去该撒利亚转往耶城。又从那里回到安提阿，完成了第二次布道之旅。

18：23
保罗第三次布道之旅，开始时可能只有他一人，访问第一次布道时在加拉太建立的教会，以及15：41所提到的在叙利亚和基利家省的教会，坚固那里的信徒。
他到达以弗所以后，新的工作才开展。这次布道之旅参与的同工有亚居拉、百基拉(18：18)、提摩太(19：22)、以拉都(19：22)、该犹(19：29)、亚里达古(19：29)、所巴特(20：4)、西公都(20：4)、推基古(20：4，、特罗非摩(20：4)、路加(20：5)、提多（参林后2：12-13），和所提尼（参18：17注，林前1：1）。
这时约在主后52年。

18：24
“讲解圣经”指旧约圣经。新约圣经还未写成。

18：27
从此处所记有弟兄们勉励亚波罗，说明以弗所早已有信徒。

18：28
亚波罗是犹太人，口才甚好。但看来不知道靠基督宝血称义，和靠圣灵成圣的道理。亚波罗的情形，很象以弗所城里那些只懂得施洗约翰的洗的门徒，对基督真理没有全面的了解(19：1-7)。亚居拉夫妇对亚波罗的帮助一定很大。他后来在哥林多讲道，极有能力，用圣经证明耶稣是基督；直至教会中有些人说他们是“属亚波罗的”。但在保罗心日中，亚波罗象他一样，是属基督的使徒（林前4：6，9）。


19_NT05ac.htm

19：1
保罗到达以弗所时，亚波罗已经去了哥林多，所以保罗见不到他。
“上边一带的地方”指一条直接往以弗所去的道路。以弗所与北非洲的亚历山大皆为当时罗马帝国少数大城之一，是宗教、政治与商业中心。
这里说的门徒可能是施洗约翰或亚波罗的跟从着。

19：2
因为对这些门徒的背景毫无所知，本节甚难解释。自字面看这处经文可能令人误解，以为信徒要在信主后一段时间，才接受所赐的圣灵。按希腊原文，没有这个意思。保罗的问题也许可译为：“你们信了，你们受了圣灵没有？”圣灵是在信主的当时赐给我们的（比较2：38;10：44;罗8：9；林前6：19;弗1：13）。这些以弗所门徒的答复，显示他们可能是归化犹太教的外邦人，接受了施洗约翰的洗礼，盼望着一位“要来”的救主。他们还未知道救赎大功已藉基督完成，圣灵已在五旬节降临。

19：5
这是新约唯一的记有再浸的地方。受浸的须相信耶稣就是救主。

19：7
路加记载数目字通常喜欢用“约”字。此处的“十二个人”可能是保罗所设立管理以弗所教会的信徒。

19：9
推喇奴的学房是推喇奴讲学的地方。有的希腊经文版本在本节后加有：“自午初至申正”，即午前11时至午后4时中东地方歇午的时间。保罗可能自晨工作至11时，然后利用推喇奴不讲学的这段中午时间来此讲道并辩论真理。

19：10
保罗第二次布道曾短期逗留以弗所(18：19-21)。现在是第三次旅程；他在以弗所停留约三年（此处的二年，添上第8节的三个月、和22节所说的“暂时”。犹太人的习惯，不到一年都以一年计，因此符合20：31所说的“三年之久”、“要是保罗是主后53年到达以弗所，应在主后55年秋结束以弗所的事工。他用以弗所为中心，与他的同工例如以巴弗（西1：7）等，将福音遍传亚西亚。很可能《启示录》第一章所提到的包括以弗所在内的七个教会，都是在这期内建立（参林前16：16，西2：1;4：13）。
保罗在这期间写了《哥林多前书》（林前16：8）。

19：11-12
神叫保罗在以弗所彰显了“非常”的能力，甚至他身上的物件都可以治病。到后期，神却没有让保罗行同样的神迹；就是保罗的同工生病，神也没有让他用神迹医治（腓2：27；提前5：23；提后4：20）。可见神迹不是经常发生，也不是照着人的喜欢要有便有，而是照神的旨意施行。
“手巾”很可能是保罗工作时擦汗用的布。系在手腕上。“围裙”是编织羊毛时系在身前的皮质工作裙。

19：16
士基瓦的儿子们赶鬼只是故弄虚玄，实际上应该凭甚么能力赶鬼，自己也不知道。士基瓦并非邪路撒冷的犹太人祭司长，可能是邪教中人，自封为大祭司。

19：19
“书”是写有咒语、符箓的草纸和皮卷；购者愿出高价，大概是因为相信这些符箓等等可以消灾、治病、赶鬼。

19：20
提摩太很可能后来从哥林多来以弗所参加工作。他现在和以拉都去马其顿收集捐助耶路撒冷教会的款项（参林前16：1-5）。

19：21
当时罗马帝国的首都罗马城已经有信徒（参28：14-15），保罗很想去探望他们（罗1：11-13）。他去罗马的最终目的，是想往更远的西班牙去，以完成往“地极”见证基督的使命。西班牙（罗15：23“士班雅”）是罗马帝国极西的疆土。保罗的愿望得有主的允许(23：11)。可是他后来去罗马，经由一条他从来没计划过的道路，且是以囚犯的身分去的。

19：24
“龛”：放置偶像的匣子。亚底米（Arremis）为以弗所的女神，不同于希腊与罗马神话中被叫做“戴安娜”（Diana）的亚底米女神。以弗所的亚底米是流行小亚细亚一带的“赐子观音”，胸前多乳，象征多产。传说以弗所的亚底米像是从天上掉下来的（35节）。

19：27
以弗所的亚底米庙为当日世界七大奇景之一，建于城外二公里处，长140公尺，阔70余公尺，全部用大理石造成。白色大理石柱凡120余，高达20公尺。据说可容五万人。

19：29
这座戏园现已掘出，甚大，估计可容二万五千观众。以弗所城遇到这件有关生死存亡的大事，满城的人都来这里聚集。本节所提的马其顿人该犹与20：4的特庇人该犹是否为不同的二人？从20：4所巴特以后依地域一对对排名的方法看，该犹与提摩太都是加拉太省特庇人，应该不是此处同名的马其顿人该犹。但也有人认为“特庇”(Derbe)应如某些希腊经文版本作“多庇鲁”(Doberius)是马其顿省的一城，故应为同一人。
亚里达古是帖撒罗尼迦人，后来陪同保罗上耶路撒冷(20：4)和罗马(27：2)，并与他一同坐监（西4：10）。

19：30
“百姓”原文作deemos（民众），但从此处所记，实同暴众。保罗后来回忆此事有“在以弗所同野兽战斗”语（林前15：32），可见情形的混乱。

19：31
“亚西亚的几位首领”为亚西亚省各城的民间领袖，推举出来替奉罗马皇帝为神的运动筹办典礼或竞技。这批在以弗所城的人显然很支持保罗。

19：33
亚力山大在这里担当的角色不甚清楚，也不知道他是否就是保罗所说的“多多地害我”的铜匠亚历山大（提后4：14）。看来他是城中犹太人的领袖，要在会场上声明犹太人和基督徒间没有瓜葛。在希腊人心目中二者没有分别。

19：35
“城里的书记”是民众大会的主席，也是地方行政官，是罗马当局与地方间的联络官。他安抚众人的话可译为：“以弗所人哪，谁不知道以弗所城是大亚底米神庙和他从天上掉下来的像的看守者呢？”此像可能是块殒石，状似亚底米。书记希望用这话来反击保罗所说的“人手所作的不是神”。

19：39
“照常例聚集”指民众大会按照常规，每月召开三次。


1_NT05ac.htm

1：1
本书与《路加福音》出诸同一作者手笔。二书开头处都提到提阿非罗的名字，而本节且把《路加》叫做“前书”，接上便说明为甚么要写前书，并且综述了前书所记耶稣复活与升天的事。因此《路加》与《使徒行传》可能本为同一书上的上、下卷，后来(主后150年)才把记录耶稣一生的上卷与其他三本福音书放在一起；下卷单独称为《使徒行传》，放在四福音之后。
提阿非罗这个名字的意思是“爱神的人”，本书或许在他的资助下出版。关于此人的背景，请参《路加》1：1注解。这里没有象“前书”称他为“大人”，虽有人解释，说是作者路加与他的关系已比写前书时亲密或者较疏远，但难找到支持的证据。

1：2
这是本书第一次提到圣灵。圣灵是贯串全书的主角，所以《使徒行传》有《圣灵行传》之称。本节及1：5，8和第二章都着重地指出，耶稣传道所得的圣灵的能力，现在同样作用在使徒的传福音事工上。比较《路加》4：1，14，18。

1：3
门徒见到的复活了的耶稣不是异象也非幻觉，而是活生生的主基督自己。基督复活后到升天这四十天当中，不但显给使徒看，还继续教训他们有关神在地上的统治，也就是“神的国”的建立。这批就要为基督、为教会传扬福音的人，对神国的奥秘本来不明白的地方很多，现在主为他们一一解明。神的国将怎样因着祂的死与复活来到世间，怎样藉着神子耶稣的生命和牺牲让世人都可以得到救赎，成为神国的子民。
全本圣经只在这里提到基督复活之后与升天之前，曾停留世上“四十天”。他向门徒显现的次序，参看《马太福音》16：1注。

1：4
耶路撒冷是以色列人宗教的中心，也是耶稣受难的地方，现在圣灵要在这里临到使徒，给他们能力把福音传到地极。
“聚集”的希腊原文有“与他们同吃”的意思，有的译本直接译为“当祂与他们一起吃的时候”；果尔，则可与《路加》24：43连起来读。
旧约先知曾预告，到弥赛亚的时代，圣灵要浇灌在信祂的人身上（珥2：28-99）。这位保惠师（约14：16），现在就要来了。

1：5
用水施洗是神赦罪恩典外在的象征，信徒得重生一定要在水礼之外，还受圣灵的洗（约3：5）。还要到耶稣稣升天后，才赐给门徒。五旬节日，圣灵降临；从此，门徒藉，着圣灵的洗，得到属天的更新生命的能力，可以执行耶稣交付教会的使命。每个得救的人都要经历这个外面见不到的洗礼归入基督（林前12：12-13），也就是重生的经历。

1：6
参加聚集的人可能不只十一位使徒。《路加》24章就记有革流巴等人与使徒一同见到主（24：3：3-36)。耶稣在世时曾告诉门徒，他复活后，会比他们先往加利利去（可14：28）。祂复活后，天使也要抹大拉和马利亚告诉门徒去加利利见耶稣（可16：7）；而复活的主的确在加利利海畔向门徒显现（约21：1）。为甚么主耶稣现在又嘱咐使徒不要离开耶路撒冷呢？可见得在加利利见祂的只是使徒中的少数，而耶稣要求留在耶路撒冷的，是包括使徒在内的更大的一群。他们有的去了加利利现已回来，有的很可能没有离开耶城。
这样，我们才能明白，为甚么仍有人问耶稣何时复兴地上的犹太国。既然使徒在复活的主那里有“四十天之久听神国的事，应该已经明白神国不是属地的政权，不会再提这样的，问题。提问题的很可能是未曾听到耶稣的讲解，现在参加祂升天前最后一次聚会的人。
但也有人解释，耶稣讲说神国的事时，没有提到他何时时再来复兴以色列国，所以使徒才这样问。
耶稣的回答是：那时候只有父知道（参太24：36）。祂要门徒不以建立犹太民族地上的政权为念，也不要以为神的全部计划立即可以实现。信徒的责任是藉着教会，让神成为全人类的主。

1：8
信徒靠着圣灵的能力传福音，把所见所听到的基督告诉人。从耶路撒冷开始，这是第一阶段(2：1);然后因教会受到逼迫，门徒离开耶路撒冷，往犹太地和撒玛利亚，，这是第二阶段（8章）；最后，安提阿教会建立，向地中海世界传扬，这是第三阶段（11：20;13章以后）。

1：9
被钉在十字架上的主基督，复活之后，升上高天，现在坐在神的右边，看顾一切信祂的人。在神所定的日子祂还要再来，接我们到祂那里去（11节）。祂还要审判这世界。

1：10
这两个人是把神的信息带给人的天使（参路24：1-7）。神不要我们迟疑、猜测，浪费时间，祂要我们行动，执行基督交付的任务。

1：11
主耶稣十二个门徒中，除了加略人犹大，都是加利利人。犹大此时已死（太27：3-5），故天使称呼在场的门徒为“加利利人”。
门徒已从复活的主得到大使命的颁授（太28：18-20），现视在又得到祂必再来的保证。

1：12
犹太人守安息日，连出门都受到限制，只可以走大约一公里（参可2：25注）。这种限制是犹太教师根据旧约圣经（出16：29；民35：5；书3：4）推定出来的。橄榄山是耶稣升天的地点，在耶路撒冷城外。

1：13
“楼房”是初期教会最早聚会的地方，很可能就是耶稣与门徒用逾越节晚餐的那间大屋的楼上（可14：15），传统说是称呼马可的约翰的母亲马利亚的住屋(12：12)。
此处所列使徒名字，只少了加略人犹大，先后次序与《路加》6：14-16大致相同。

1：14
耶稣的弟兄过去怀疑、不信（可6：3），现在看来已经信主。他们祷告的地方可能是在圣殿里（路24：53）。

1：15
初期教会人数不多，他们聚会的第一件事，是选人填补加略人犹大的使徒遗缺。彼得的信心恢复，渐取得领导地位。这里记下的是他讲话的摘要。
“弟兄”是信徒间的称呼。主基督复活后曾向五百多弟兄显现（林前15：6），这里的120人应是当时仍留在耶路撒冷的信徒。

1：16
早期教会信徒遵照基督的教训，凡遇难决的事，都从圣经寻找指导。彼得从《诗篇》69：25及109：8中（20节）找到预言犹大卖主和应选出人来替代犹大职分的经训。犹太人认为大卫是《诗篇》的作者，象先知一样，是圣灵的代言人。

1：18
犹大身子仆倒，肚腹崩裂，可能是自缢方法不善的结果。有的抄本作：“倒栽葱掉下来，肚破肠流。”

1：22
当选使徒的条件：1，亲眼见过耶稣从开始传道到升天的一生；2，和祂及诸使徒一同生活过。具备这条件才能见证主。耶稣的弟弟雅各没有参加过布道事工，所以未能入选；但后来也成了耶路撒冷教会的领袖。

1：26
“摇签”是旧约时代寻求神指示的一种方法（箴16：33。此处为圣经最后一次用摇签来定事的记载，以后使徒没有再用此法。这种签很可能是两块石头，上面写了候选人的名字，盛在筒子里，然后摇动筒子，那块石头先涌出来，上面有名字的人便当选。这方法把人的影响因素排除了，由神自己来拣选。
圣灵这时还未降临，，教会也未正式建立，门徒仍旧依照习用的方法来办事。他们不是随便摇，而是先依资格拣选人，再用抽签来决定。


20_NT05ac.htm

20：1
看来保罗在暴乱之后便离开了以弗所前往马其顿，时间当在主后55年夏末或秋初。他盼望五旬节前到达耶路撒冷（16节）。

20：3
这三个月可能在主后55年冬天（参林前16：5-6），保罗在希腊的哥林多写了《罗马书》（罗16：1，23）。他现在携带马其顿和亚该亚人的捐项回耶路撒冷（参19：21;罗15：25），送给教会。他希望坐船，但犹太人知道了此事，又知道他身边携有金钱，想在途中下手杀他。保罗因此绕道往马其顿循陆路回去。

20：4
这里所记各人应该是各地教会派出陪同保罗送捐项去耶路撒冷的人。马其顿省有三人（所巴特、亚里达古和西公都），h拉太省有二人（该犹和提摩太），另有二人来自亚西亚省（推基古和特罗非摩）。所巴特代表庇哩亚教会，他很可能就是《罗马书》》16：21所说的所西巴德。

20：5
保罗第二次旅程到达腓立比后，便未见到的“我们”二字（参16：17），在此再度出现，表示作者路加和保罗同行前往耶路撒冷。路加在这之前是否滞留腓立比或者也到了以弗所，无从稽考。但从这里开始，路加一直跟随保罗，先到耶城，再随他去罗马。

20：6
“除酵的日子”即逾越节（参出12章）。保罗因犹太人的阴谋，放弃水路，改由陆路经马其顿去特罗亚（3节；参林前16章），在这里过节，再乘船去耶城。其时约在主后57年。

20：7
“七日的第一日”即今星期天。聚会擘饼是在当天晚上举行。虽然有人依犹太人的计算方法，一天从头一天的下午六时起计，推论聚会的时间是礼拜六晚，但路加没有理由在希腊人的城市用犹太人的习俗来记述时间。（关于七日的第一日聚会的渊源请参本书前面的<参考资料>。

20：9
从名字看，少年人犹推古可能是已获自由的奴隶的后代（参6：9注）。他工作了一天，灯烛的热气和拥挤的人群，令他不知不觉睡去。聚会显然在三楼，也就是顶楼举行。他坐在向街的窗口上，跌了下去。

20：13
保罗的旅伴从特罗亚搭船先往亚朔，自己则走路去，只有三十公里，比坐船快。

20：14
米推利尼是亚西亚省勒斯波岛东南的港口。

20：15
米利都在以弗所南约45公里。保罗抓住机会请以弗所教会的长老来，这样比他去以弗所要省不少时间。

20：18
这里记下保罗的又一篇讲道摘要。第一篇在13章，对象是犹太人；第二篇在17：17章，对象是外邦人。这一篇是保罗的告别辞，讲他个人的见证，暗示他将为道献身(22-27)。勉励的对象是以弗所教会的长老。作者路加一定亲与其事，这从有关保罗与长老们见面的记叙前后经文中所用的“我们”可以看出(5-16节与21：1-18)。

20：22
保罗并非不顾圣灵的指示，一意孤行上耶路撒冷，而是圣灵催迫他快快前去（“心甚迫切”是说“内心为圣灵所催”）。众人劝他勿去也非圣灵阻止，而是圣灵预示保罗将要被捕(21：4，11-12，30)。

20：26
保罗舍生忘死尽力辩明福音，在神面前可存无愧的良心。

20：29
“凶暴的豺狼”指传讲异教的假教师（参太7：15;提前1：3-7）。错谬的道理有两个来源：1，教会外面的假教师（林后11：13-15;彼后2：1-3）。2，教会里面野心的领袖（30节，约壹2：18-19;约叁9-10）。

20：31
看19：10注。

20：35
信徒应该帮助那些不能工作维生的人（软弱的人）。
保罗要大家记住耶稣所说“施比受更为有福”的话，但此语不见于四本福音书。可能是一句俗谚，耶稣当日曾引用过，路加现在记录下来。保罗提到它，因为可以概括耶稣的一些教训。此语也为初期教会广泛引用。


21_NT05ac.htm

21：3
古代乘船很难确切决定行期，首先要找到船。船启行后，卸货、上货，时常耽延日程。保罗虽急于上耶路撒冷，但在特罗亚耽搁了七天，现在又迫而逗留七天，行期完全无法控制。
《使徒行传》没有在推罗建立教会的记载，可能是司提反遇难后，耶城四散的传道人中有的来到叙利亚，设立了教会。

21：8
该撒利亚距多利买约60公里。保罗一行在此见到传福音的腓利，他是6：5所记教会选出的七人中的一人，曾向埃提阿伯的太监传福音(8：26-40)。他的布道工作可能集中在该撒利亚一带地方，先后达二十五年。

21：9
腓利的四个女儿都有先知的恩赐。她们未结婚，很可能终身不嫁侍奉神。

21：10
这位先知亚迦布应该就是11：28预言耶城15年后将有饥荒的那一位。

21：11
亚迦布有关保罗的预言与事实有出入，是外邦人在耶路撒冷将保罗从犹太人手中救出来。不过后来保罗仍死在外邦人手中。
用动作来说预言也见于旧约先知（耶18：1-4）。保罗后来的确被捆绑（参21：31-33;28：17）。

21：16
拿孙的家可能在该撒利亚与耶城中间。他是个老门徒，当为耶路撒冷教会的信徒。

21：18
“我们”二字从20：5开始，用到此处为止。然后再从27：1开始，这时作者路加再度陪伴保罗从该撒利亚去罗马。
雅各是主耶稣的弟弟，现在是耶城教会的领袖（参12：17;15：13;加2：9）。他也叫作使徒，但不在十二使徒之列（加1：19）。
这里没有提到其他使徒，教会行政可能已交由雅各和众长老处理（参11：30）。

21：20
犹太人信主的有许多万，说明向犹太人传福音的工作也相当成功。

21：21
保罗教导外邦人不必在相信福音之后再受“割礼”，是要把外邦信徒从严峻的犹太教规中释放出来（加2：11-17）。他并没有劝犹太人不遵守祖传的律法。保罗因信称义的教义，使外邦人可以不经守律法而称义；犹太人从摩西律法得到的高过外邦人的地位，从此失掉(罗1：16;3：22)。

21：23
“愿”指犹太人作拿细耳人的愿；参18：18注。

21：24
“规费”：许愿时献祭应付的钱，这种献祭费用很大。犹太人劝保罗和四个人一齐行洁净的礼，并代他们缴付费用，以表明保罗尊重犹太的律法。

21：28
圣殿的院子分两层，有外邦人院（象征对外邦人得救的关怀）和只有犹太人才可以进入的内院。没有归信犹太教的非犹太人绝不可以进入内院，否则，必遭处死。特罗非摩是从以弗所来的外邦人(20：4)，从保罗一行刻意取悦犹太人的种种举动看，特罗非摩决不会进人内院，何况外邦人院与内院之间立有石碑，用拉丁与希腊文写明非犹主人不得入内字样，他不可能误闯。
犹太人没有攻击特罗非摩，是他未入内院的一个好证明。犹太人的对象是保罗，他的罪名是擅自带不洁的非犹太人入内院，污秽了圣殿，引起群众鼓噪。

21：31
这个千夫长名叫革童丢.吕西亚(23：26)。罗马在耶城的驻军，负有维持节期中城内秩序的责任。

21：33
“两条铁链”说明保罗被当成重犯看待，双手似乎被铁链锁扣在左右两边士兵的手上（参12：6）。

21：37
“营楼”名叫“安东尼堡”，位于圣殿西北角，为大希律所建以记念罗马三人执政官之一的安东尼，堡中驻有罗马军队以防民众滋事。从圣殿登堡有两重石阶，保罗大概在此石阶上自辩（40节）。他被囚此堡中(23：10)。有的圣经学者相信主耶稣是在此营楼受彼拉多审讯。
千夫长吕西亚是罗马军官。一营士兵有六千人，由六位千夫长率领。保罗因见千夫长是外邦人，所以向他说希腊话。千夫长以为他是从前作乱的埃及人，居然会说流利的希腊话，所以有此一问。

21：38
据犹太史家约瑟夫记述，不久前约在主后54年有个自命为先知的埃及人率众作乱，占领耶城橄榄山，旋为罗马驻军敉平。从众四千人中不少被杀，首领逃脱。（约瑟夫将乱民数目误为三万人）。千夫长还以为已把逃犯捉回。

21：40
保罗用的希伯来话极可能是犹太人最常用的亚兰话。


22_NT05ac.htm

22：1
本书除了记录有保罗三篇讲道之外（参20：18注），还录有他的三篇公开自辩词，本篇是他在耶路撒冷向犹太人作的分辩；第二篇（24章）是在总督腓力斯面前的申诉；还有一篇是向亚基帕王提出的辩解（26章）。

22：2
有的现代英译本将“希伯来话”迳译为“亚兰话”，这极可能是保罗当时自辩时用的语言（参21：40注）。亚兰语是巴勒斯坦的土话，也是罗马帝国东部不会说希腊话的人的“国际语”。

22：3
保罗说他“长在这城里”，似乎很小便从家乡大数来了耶路撒冷。耶城犹太教的传统思想可能已深受希腊文化影响，保罗因此可以习希腊文，并对希腊文化有接触和了解。 关于迦玛列，参5：34注。

22：6-11
保罗在这里和第26章12节以后讲的事，已由路加在本书第九章中记述。细节微有出入，但要点完全吻合。6节所记“约在晌午”见主耶稣荣光，不见于路加的记载。

22：15
保罗象十二使徒一样，也曾亲眼看见主耶稣，亲自听到祂的声音，要他向万人作见证，因此他也有资格作使徒。

22：16
本节也可译为“你为甚么还耽延呢?现在就可以受洗，求告祂的名，洗去你的罪。”受洗是人的内心因救恩而更新的外在表征，但外面洗礼的表征并不能代替叫人得救的恩典（弗2：5-8）。罪不能因洗礼而“洗”去，乃是因求告主名。洗礼的“洗”字和洗罪的“洗”字原文不同。

22：17
此事当发生在保罗信主后第一次上耶路撒冷时（9：26;加1：18）。在他处没有提过，勿与《林后》12：1-4的启示混淆。

22：22
犹太人并不反对劝外邦人归信犹太教。他们愤怒的是保罗身为犹太人，却传讲外邦人信神可以不必遵守犹太人的传统，未受割礼的外邦人在神眼中与犹太人的地位一样。犹太人对自己的民族和宗教有优越感（罗9：3-5），不能接受犹太人与外邦人在信仰上一视同仁的主张。

22：24
罗马人对奴隶或外国人逼供通常用多头皮鞭，鞭头上包有骨头或铁块。施刑前要把犯人绑住来鞭打。保罗生来就是罗马人，不得用此刑。

22：28
保罗的父亲是罗马籍的犹太人，他因此一出生便取得罗马籍。在革老丢作罗马皇帝的时代，可以用金钱购买罗马公民籍，取得许多特权。这位千夫长的罗马籍很可能就是在这期间购得。他把皇帝革老丢的名字放进自己的名字中，叫自己做革老丢.吕西亚；他所以说“用了许多银子”才得入籍。不过，一般说来，罗马公民籍是不能用钱买得的，只是要的人多，便免不了贿赂官员，取得归化的批准。

22：30
千夫长是耶城的罗马行政官，直接向驻在该撒利亚的总督负责。他召集犹太人公会第二天开特别会议，来决定保罗是否有罪；同时解开了他的捆绑。


23_NT05ac.htm

23：2
亚拿尼亚约在主后47年当大祭司；在主后51或52年被罗马政府褫夺公职，旋又复职。主后66年为人暗杀。

23：3
“粉饰的墙”有好看的外表，里头充满污秽肮脏，好象坟墓藏的是死人（太23：27），又象危墙遇风便倒塌（结13：10-12）。坐堂的官外面尊严，却违法打人，假冒为善。

23：5
用粗话责骂人，圣者在忿怒时也难免。但一发现不应该，便立即认错，则不是普通人能轻易做到的事。保罗在书信里曾劝人：“被人咒骂，我们就祝福；……被人毁谤，我们就善劝”（林前4：12-13）。保罗不认得亚拿尼亚是大祭司，有一种解释：保罗患有眼疾，当时看不清楚身穿礼服的大祭司。也可能他从未见过亚拿尼亚，见人发令打他，直斥其非，不知道就是大祭司了。
此处旧约经文引自《出埃及记》22：28。
保罗言语间偶或显露暴躁（参加2：11;5：12;腓3：2），对比主耶稣受审时的忍耐、安静，更显出谦冲人子耶稣的无比光华。

23：6
撒都该人和法利赛人对复活、末日审判、天使等教义的见解大相迳庭（23：8：太3：7注），但都因着各自有的偏见而敌挡福音。参附录<新约时代的犹太教>一文。

23：11
保罗在危急中总有神的照顾与支持。读到“主站在保罗旁边”的话，应知主也在一切信靠他的人身边，是我们随时随在的帮助。

23：13
史家约瑟夫认为这批同心起誓要杀保罗的四十凶徒，可能就是主后66-70年起义，反叛罗马的奋锐党中人，属极端恐怖份子。

23：16
我们不十分清楚保罗的家庭情况。他的这位姐妹一定是住在耶城，丈夫可能是大祭司家族中一员，所以才有机会获知暗杀保罗的阴谋；他的儿子（保罗的外甥）也能进入罗马驻防军的营楼通知保罗。

23：23
这股疯狂的凶杀势力一定相当壮大。罗马人派出相当大的兵力来护送保罗。“亥初”是晚间九时。

23：24
腓立斯任丛立总督约在主后52至59年。他的一个兄弟是革老丢皇帝的宠臣。这两兄弟本为奴隶，后获自由，终至出任政府高官。史家说腓力斯是“带有奴隶性格的暴君”。这性格反映在24：24-26的记述中。腓力斯娶有三个妻子，其中一个是犹太女子土西拉（参24：25注）。

23：35
“希律的衙门”为大希律在该撒利亚所建的官邸，现在供罗马政府官员办公用。


24_NT05ac.htm

24：1
辩士是能言善辩的律师，为犹太人所请，代表他们控告保罗。帖土罗可能是罗马人，更可能是希利尼人，熟悉罗马法制。

24：3
腓力斯用相当凶狠的手段维持了犹太地几年的平静。本节下半节可译为“因着你的远见，在国中兴起了改革”。帖土罗所说也不都是阿谀之词。不过后来腓力斯终因处理不当而遭罗马当局罢官。

24：5
“拿撒勒教党”：耶稣被称为“拿撒勒人耶稣”(2：22)，最早归信主基督的人因此被犹太人统称作“拿撒勒教党”。

24：10
这是本书所记保罗第二篇申辩词。参22：1注。

24：14
犹太人把基督信仰当作“异端”，即背离犹太教的信仰。但保罗说，他所侍奉的也是控告他的人所侍奉的同一真神。他所盼望的普遍复活也是基督徒与法利赛人都有的盼望。善人恶人都要复活（善者得奖赏，恶者受惩罚）。复活后面对的审判是根据人平日的行为。保罗不只要对控告他的人无愧，对神和对一切的人都要尽力做到无愧。

24：19
保罗指出：当日那几个在圣殿里要拿他的亚西亚来的犹太人(21：27-30)，现在并没有来作证。这是保罗自辩词中十分有力的一点反驳。

24：22
腓力斯很可能从他的犹太籍妻子那里知道很多有关基督信仰的内容。

24：25-26
腓力斯娶了犹太分封王希律亚基帕—世的幼女土西拉为第三任妻（24：24，是个再嫁妇；参《路加》<参考资料>）。此人凶残贪婪，公开向保罗索取贿赂。保罗讲公义、节制，可能涉及到腓力斯的私德，以致他“甚觉恐惧”。

24：27
波求非斯都约在主后60年继腓力斯任犹太总督，任内曾极力谋求恢复犹太地的秩序，徒劳无功，后死于任内。
&nsbp&nsbp&nsbp&nsbp照法律，未判罪而拘留最长不可超过二年。这里说“过了两年”，指出保罗本应获释，但腓力斯卸任前去留他在监里，是不合法的。保罗后来到罗马，被拘禁也是二年(28：30)。


25_NT05ac.htm

25：1
新任总督非斯都上任后即赴耶城，和犹太公会会晤。他拒绝把保罗押来耶城受审，因为若不得到保罗的同意，不能将一个罗马公民交给公会处理。

25：8-11
审判保罗的两位总督，宁愿讨好群众，牺牲事实(24：27;25：9)。保罗坚持上诉该撒，乃要表明自己所信的福音，并不违背犹太律法，也不违背罗马律法(25：8)，这样可杜绝犹太人对这信仰的毁谤(21：20-21;24：5-6；25：7)。保罗一直为此事辩白，直至殉道（提后4：16-17）。保罗上诉该撒的另一理由，是犹太人告他生乱的罪；若在耶城受审，极难得到公正的审判。上诉也给他开了去罗马传道的门。

25：13
亚基帕白为希腊亚基帕二世，是大希律的曾孙。百尼基是他的妹妹。亚基帕被封为王在至后53年，他定该撒利亚为首邑，取得耶路撒冷圣殿财政监理权，并有权委派大祭司。他的地位可以和罗马新派来的总督平起平坐。他此时不过三十岁左右。在耶路撒冷被毁的暴乱中，他拥护罗马。死于主后100年，为最后一位希律王。百尼基曾两次结婚，夫死后住伊兄亚基帕宫中，曾短暂嫁给基利家王波利孟，又回到亚基帕身边，且公开成为罗马皇帝提多的情妇。有“小犹太的埃及妖后克丽奥帕特拉”之称。她比腓力斯之妻土西拉大10岁。

25：19
非斯都虽然新上任，对基督信仰所知不多，但却能抓着争执的要点，就是耶稣的复活。

25：21
“皇上”：就是罗马皇帝该撒。

25：24
严格地说，向非斯都“恳求”的只是犹太教的领袖，代表那天圣殿中的暴众说话，并非耶城“一切”犹太人。

25：26
“主上”指罗马皇帝。此时是尼禄王。把保罗带到亚基帕面前，除了满足此人的好奇心外，也希望听听他的意见；因为亚基帕应该熟悉法利赛人与撒都该人对复活和弥赛亚不同的看法，犹太信仰与基督信仰的不同处，以及犹太人的习俗、惯例等。


26_NT05ac.htm

26：1
这里记载保罗第三篇申辩词。参22：1注。

26：2-3
申辩之前，例须说几句客套话，取得审理人的好感。保罗在此所说的倒是真心话，因为亚基帕对犹太人的信仰比罗马总督知道的多，也是犹太人利益的公认保护人。他应该更了解保罗的立场。

26：14
“用脚踢刺是难的”为希腊俗谚。牛用脚踢赶牛的刺棒，只有伤脚；意为螳臂不可当车，人难抗拒神的旨意。这是第九章和第廿二章中有关保罗归信的记述中所没有的。

26：23
这句话是福音的基本内容。保罗所传，和信徒时时宣讲的就是这个信息：“基督照圣经所说，为我们的罪死了，而且埋葬了，又照圣经所说，第三天复活了。”（林前15：3-4）保罗阐明这个真理，但也把福音的核心直接宣讲出来。

26：24-27
非斯都是讲求现实的罗马官员，不了解罗马的见证，认为他凭学问解释先知预言和复活的事，玄虚若癫狂。但保罗说福音所依据的是事实，有历史的时、地、人为证。他然后转向亚基帕王，因为亚基帕王是犹太人，应该明白保罗所讲的一切。
保罗向亚基帕指出，凡是相信先知话语的必会支持基督徒所持的立场，因为基督信仰是建基在圣经的应许上。亚基帕当然可以接受先知所说弥赛亚要来的预告，但不会相信这预言已应验在拿撒勒人耶稣身上。

26：28
亚基帕对堡罗26：27的问题的回答，不会是说他几乎要成为基督徒；而是说，保罗正藉着他对先知的话的信心(26：22-23，27)，来引导他同意保罗所讲的基督的道理。亚基帕的话可意译为：“凭这几句话，就可以劝我做基督徒了吗？”保罗趁机用他的话答复他：“无论是少劝，是多劝，我向神所求的，不但你一个人，…”(26：29)。

26：29
保罗的话悲愤有力。他希望人人象他成为基督徒，但不要象他如现在这样带着枷锁。


27_NT05ac.htm

27：1
保罗押赴罗马，同行者有：路加（27：1“我们”；参21：19注）、亚里达古（27：2；参19：29注）。从保罗被捕（21章），以迄他到达罗马（28章），作者记载所遭遇的事和审判过程都非常详细，可见本书著者路加自始至终陪伴保罗左右。

27：9
禁食的节期指犹太人的赎罪日，在犹太历第七个月的第十日举行（利23：27），约在阳历九、十月间。犹太人认为地中海航行比较安全的时间是在九月中以前。十一月中以后，海上风浪太大，必须停航。保罗在地中海有多次旅行的经验，因此建议不要继续航行。

27：14
“友拉革罗”是一股从东北吹来势如飓风的大风，原文Eurokulon，有“东风巨浪”之意。此风自革哩底岛（今克里特）吹来，在保罗乘船之南。用大帆靠风力航行的船若遇此风不是翻侧，便是搁浅（27节）。

27：16
古时航行地中海的大船都拖有小船随行，在大风中小船或有撞破人船或被人船撞破的危险，所以把小船拉上大船，绑在船边（17节）。
高大小岛在革哩底岛南约40公里。

27：24
不是站在罗马皇帝尼禄面前由他亲自审讯，而是交由他的法庭审讯。

27：27
亚底亚海除指今之亚得里亚海(AdriaticSea)外，还包括当时西西里岛东介乎希腊、意大利和非洲之间的地中海。

27：35
保罗内心平安，一方面因他为基督置生死于度外，一方面因他得着主的应许，有信心必然获救(27：24)。他自己吃饭，也劝众人为了身体的健康吃饭。他在饭前照信徒的生活方式祝谢。众人都因他的信心，放心吃饭。

27：37
船上有276人，这个数目对运粮船来说不算大。有的去罗马的船只载的人比这还多。这里提到人数，可能涉及到粮食的配给问题；也可能为上岸作准备。


28_NT05ac.htm

28：1
米利大今称马尔他，在意大利西西里岛南端海外约80公里处，现为一独立国家，岛上有圣保罗堂。

28：4
土人相信蛇咬是天降的刑罚。

28：13
利基翁在今意大利半岛的尖端上，现名勒佐卡拉布利亚（ReggiodiCalabria）。部丢利在今意大利那不勒斯港湾上(GulfofNaples)。

28：14-15
义大利（今意大利）当时已有信徒。
亚比乌市为距罗马约六十公里的小镇；三馆距罗马约四十公里。罗马的信徒在这两个地方迎接保罗。

28：16
保罗住在自己租用的房子里（30节），因他既非政治犯，又没有该死的罪，所以不必关在监里，但有兵士看守。

28：17
保罗在罗马向探望他的犹太人领袖辩解，是他所作一连串为自己的无辜辩护由最后一次。这些话可能为他日后向该撒自辩的供词的一部分。

28：23
保罗在罗马，仍是先向犹太人传福音（参13：5注；罗1：16）。

28：26-27
本段经文引自希腊文旧约《七十土译本》的《以赛亚书》6：9-10。

28：28
“神这救恩如今传给外邦人”引自《七十土译本》《诗篇》67：2，也是《使徒行传》主题的好缩写。

28：30-31
主后60至68年间，究竟保罗在罗马被囚一次或两次的问题，曾引起争论。依革利免(Clement)到优西比乌（Eusebius）的传统讲法，保罗被囚两次，中间隔着一年时间。有人指出，“特罗非摩病了，我就留他在米利都”这件事（提后4：20），不可能在保罗最后一次回耶路撒冷路程上发生；因为那时特罗非摩没有离开过保罗(20：4；21：29)；也不可能在保罗往罗马上诉该撒的路程上发生，因为他的航道不经米利都。这件事情证明，保罗第一次被囚之后曾经获释，并且有一段时间旅行布道。保罗第一次被监禁时期，是不允许自由行动的，但可以让人探望。
在头一次被囚时期，保罗写成了《以弗所书》、《腓立比书》、《歌罗西书》、《腓利门书》。第二次被囚时期，写成了《提摩太前书》、《提摩太后书》、《提多书》。
保罗现在住在罗马，可以和各地新建立的教会保持联系，也有许多朋友来看他。复活的主交托给使徒往普天下去传福音的使命(1：8)，已藉着自称为“使徒中最小的”但成就却最大的一位得以初步实现。福音的种子已在罗马帝国的心脏植下，可以无人禁止，放胆传讲。初期教会三十年传福音的事工记录至此告一段落(比较路24：47;徒1：8)。基督教会在保罗所奠定的基础上继续推进，把主耶稣基督的事教导人。


2_NT05ac.htm

2：1
圣灵降临，基督教会诞生，从天而来的恩赐，象大风，象火，在人当中产生了巨大的改变：纯朴的渔夫成了放胆传讲的传道人，一小群籍籍无名的耶城信徒，可以在短短三十年中把福音传开，形成无法抗拒的布道运动。
五旬节又名“七七节”（申16：10），因在初熟节后七个礼拜开始举行而得名（利23：9-16），是庆祝农作丰收的大节期，时间在犹太历西弯月（阳历五、六月间）。
这天，门徒聚集，不单是1：15-26所说的那120人，还有1：13-14所提及的那些人和别的信徒，但数目难确定。他们聚集的地点很可能是在圣殿所罗门的廊下(3：11；5：12)。
敬虔的犹太人男丁，从世界各地回耶路撒冷过节。这天圣灵降临，时间十分适合，可以向许多人作见证，让寻求主的犹太人都能听见主为他们所作的新事。

2：4
信徒被圣灵充满，得到口才，说出方言，是信徒生活的一种体验。但从本章所记，门徒说“别国的话”，除了见证圣灵大能，还含有要让多国的人明白福音，听信真道，结为一体的更深广的意义在内。在世界文盲率日低而印刷媒介日趋普及的现代社会中，福音通过文字可以无远弗届。把神赐信息展用文字写出，既是一种语言的恩赐；翻译工作者把福音信息从一种文字译为另一国另一族能懂的文字，也是一种语言的恩赐（林前12：10）。只是表达的工具从口传转移到了文字。

2：6
“这声音”(希腊原文作phonee)不是2节所说的从天上来的如大风般的响声（希腊原文作eechos），而是门徒用众人的乡谈说话的声音。

2：8
这一大群从各国来的犹太人，应该懂得亚兰话或希腊话，但也会说出生地的语言。门徒多为说亚兰话的加利利人，现在能说别国语言，所以引起惊奇。这种能力，目的已达，没有持续下去。教会属灵生活正规化后，说方言的事逐渐消失。

2：9-11
这里所列的国家包括了当时散居的犹太人自东徂西所分布的广大地区。“进犹太教的人”指归信犹太教、接受了割礼、洗礼和摩西法的外邦人。

2：14
使徒结成一体，由彼得作发言人，面对群众，见证基督。

2：15
“巳初”是早上九时。

2：23
耶稣被钉死是神预定的救赎计划的一部分。祂的复活让门徒明白十字架不是灾祸，而是神给人的救恩。如旧约众先知所预言的（看赛53章），主耶稣为世人的罪而死。
“无法之人”指罗马人，耶稣耶稣被钉是以色列人的大罪，因他们把耶稣交给信仰异教的罗马人处决。这些罗马人根本没有把以色列人与神所立的约放在眼里。

2：25
彼得的讲道环绕三段旧约经文，指出旧约应许的现在都已实现。1，《约珥书》2：28-32，预告人在弥赛亚的时代要见到的景象，圣灵会浇灌下来（17-21节）；2，《诗篇》16：8-11，应许耶稣一定复活（25-28节）；3，《诗篇》110：1，预言基督必得荣耀（34-35节）。耶稣自己也引用过这节经文，斥责犹太人的弥赛亚观念太狭隘（可12：35-37）。彼得指出圣经上有关耶稣一生、受死及复活的事无不一一应验。先知预言的基督救恩时代已经来临。凡愿悔改认罪的，都可以得到赦免；并能象他们一样，得到圣灵，进入基督徒新的生活中。

2：30
神向大卫起的誓可参《诗篇》132：11，也就是大卫的后裔要永坐王位。彼得指出，这应许已实现，“大卫的子孙”耶稣已坐在天上的宝座上。

2：34-35
这就是说，大卫既已长埋黄土、没有升到天上；神所说“你坐在我的右边”的话，当然指的不是大卫，而是指那位从坟墓里复活的基督说的。这里引用的经文见《诗篇》110：1。第一个“主”指神，第二个主（“我主”）指基督。耶稣不是因为被钉才获得尊荣成为基督，而是因着复活与升天，祂是从出生就已命定的基督（路2：11）。

2：38
从彼得的讲道，可以略窥初期教会传讲的信息。（参彼得的五次讲道：2：14-39；3：12-26；4：8-12；5：29-32；10：34-43，和保罗的讲道：13：16-41）。内容包括：1，见证基督的受死、复活与升天（1：8；2：24，33-36）。2，耶稣在世的生活和事工（2：22；10：38），复活后的显现（10：40-41；13：31）及圣灵的工作（2：33；5：32）。3，把基督放在历史的背景上和祂再来的远景里，让人看清祂，认罪悔改，接纳祂做救主（2：38-40）。4，基督的再来（3：19-21）。

2：39
“这应许”指得救（22节）。“你们的儿女”包括子孙。此处“在远方的人”虽意指散居世界各地的犹太人，但应包括外邦人。“和平的福音给你们远处的人，也给那近处的人”（弗2：17）。

2：41
这三千人包括2：9-11所记从各地回耶路撒冷过节的虔诚犹太人，也有耶路撒冷的居民。外地来的人受洗后很可能回到原地，为主作见证。作者路加特别注意教会增长中信徒的数目，除了这里记下的三千人外，他提到人数增多的还有：2：47；4：4；5：14；6：1，7；9：31；11：21，24；16：5；参19：20；21：20。

2：42
初期教会信徒生活的内容主要有四：1，领受使徒的教训，包括耶稣的言行，也就是后来收入福音的信息。2，彼此交接，生活在新的爱的秩序中；不仅彼此安慰扶持，也凡物公用。3，擘饼。信徒在一起用饭，可能吃饭时都有擘饼；后来擘饼才只在主日举行（20：7），记念主的复活。4，祈祷，包括在家里的私祷和上圣殿的公祷。

2：44
初期教会信徒所实行的不是公产，而是在互爱的基础上，自动与人分享个人所有（参4：32-35）。大家心目中的财产，乃神所交托，不属自己；有公共需要时，可以捐献出来。


3_NT05ac.htm

3：1
瘸腿的人被医好是使徒所行神迹奇事中的一件，证明圣灵的大能。与彼得一起的，不是称呼马可的约翰（12：12），而是西庇太的儿子约翰，也是耶稣在世时紧随祂的三位门徒之一（另两位是彼得和雅各，可参9：2；14：33）。4：1开头处原文的“他们”和合本译为“使徒”是对此事的肯定。
“申初”约为下午三时，是献晚祭祷告的时分。虔诚的犹太人不问能否上圣殿，每天祷告三次（参《但已理书》6：10）。

3：7
这个瘸子生下地来四十多年没有走过路，已失去了可以走路的信心（3：2；4：22），所以需要彼得扶他起来。此处特别提到瘸子的瘫痪部分是“脚和踝子骨”，有人指出是作者路加医生专业观察力的好说明。其他类似的经文有9：18，33；13：11；28：1-10。

3：11
“所罗门的廊”是圣殿外邦人院东侧的一条长柱廊，使徒与信的人常常在此聚集（参5：12）。

3：12
这是彼得第二次讲道，见证耶稣的门徒靠着耶稣的权能在世上继续传道。他要求犹太人承认耶稣是基督，趁祂再来前快快回转。

3：16
犹太人的观念中，“名”和一个人分不开，且带有那个人的权柄（比较出3：14-15）。求告主耶稣的名，就可以看见祂大能的施展（3：6；4：7，10，30；10：43；19：13）。求告主名若凭信心，可蒙垂听（太8：10）。

3：18
犹太人大都认为耶稣是死于律法的咒诅下，因此不是弥赛亚（申21：23；参加3：13）。但彼得指出他们的错误。要了解圣经关于弥赛亚的预言，必须先注意《以赛亚书》所说的神的受苦的仆人（赛53章）。换言之，众先知的预言都是指着基督的受害说的，现在一一应验在耶稣身上。（比较赛53：7-8与徒8：32-33；诗2：1-2与徒4：25-26；诗22：1与太27：46）。

3：21
旧约先知书预言以色列民要在故土重建家园，大卫的后裔要在以色列人中重建神的权柄。这应是“万物复兴”的意思。复活升上高天的耶稣因此会要再来。

3：25
神对亚伯拉罕说的话见《创世记》22：18及12：3；26：4；28：14等处经文。


4_NT05ac.htm

4：1
一个得到民众喜爱（2：47）的信徒团体，现在遇到反对了。反对的力量主要来自耶路撒冷的统治层撒都该人，使徒一再被捕、下监。犹太当局所以关注，是因为基督真道不仅未因领袖耶稣的被杀而遏制，反而越来越兴旺。可是他们害怕民众，只能草草儆诫使徒了事。
“守殿官”可能是圣殿的总管，负责维持秩序，地位仅次于大祭司。

4：2
祭司大半属撒都该派。使徒传讲耶稣复活，祭司和撒都该人都很烦恼，不只因为他们是处死耶稣的人（太28：11-15），也因为他们不相信复活。

4：3
公会是犹太人的最高法院，可以审理一切有关宗教及民事的诉讼。公会由七十人组成（成员可看4：5注），主席是大祭司。开会时间有严格规定，安息日和其他圣日都不能开会。平日开庭从献早祭开始，到献晚祭（约为下午四时后）停止，圣殿的门也于此时关闭。若所审案件涉及死刑，不可在当天判决，以昭慎重；同时死刑的终审权在罗马总督手中。本节的“天已经晚了”就是说晚祭已过，这案子须留到次日交公会审理。

4：4
“五千”男丁这个数目证明信徒的人数在耶城增长甚速，成了当局头疼的问题。耶路撒冷这时的人口有好几种说法，可能多达25万。

4：5
审问的人分三大类：1，“官府”也就是政府中的人，多属大祭司家系，有的地方就称作“祭司长”（参4：23）；2，“长老”，民间有声望的人；3，文士，指律法教师或拉比，通常都是法利赛人。

4：6
这里的约翰可能是大祭司亚那的儿子约拿单，主后36年继该亚法出任大祭司。

4：11
本书经文引自《诗篇》118：22，耶稣自己也引用过（路20：17），用来指出以色列当局（匠人）拒不接纳已在他们当中的弥赛亚。现在，犹太公会所钉死的耶稣已经复活，成了神家里的房角的头块石头。房角的头块石头有两种解释：一是指盖在屋顶上联结四墙的大石；一是指奠屋基的主石。无论用那一种解释，都在说明犹太人所弃绝的耶稣，现在已是教会的头，是新以色列的基石。

4：12
只有靠主基督，人类才可以得到身、心、灵的赦宥、得赎和完全。

4：13
使徒大半是加利利的渔民，没有拉比学校的严格神学与讲道训练，怎么能说出一番大道理？犹太公会中有些人可能这时想起了耶稣。耶稣这“没有学问的小民”（约7：52）岂不是说话带着权柄（太7：29），也曾医治过许多人吗？这些使徒曾跟随过耶稣，当日定耶稣的罪也许真的错了。

4：16
公会秘密讨论的内容，很可能是象尼哥底母这些同情教会的人讲给使徒听的。

4：18
彼得和约翰没有犯罪，又或有大众的好感（21节），公会无计可施，只有警告了事，不许他们再公开传讲。

4：23
使徒传福音的工作遇到新的压力。面对恶劣环境，他们遵照主基督的教导，祈求力量和引导，可以放胆传讲。他们经历了一次与五旬节相同的经验，圣灵临到，要他们知道有神与他们同工（31节）。

4：27
希律（加利利的分封王希律安提帕）和本丢比拉多（罗马驻犹太地的总督）所作的，应验了25-26节所引《诗篇》2：1的“君王”、“臣宰”聚集抵挡主的预言。

4：28
看2：23注。罗马人和犹太人决定杀害耶稣，是出诸自己的选择，并无人强迫他们。神只是藉这些人来完成祂预定的救赎的宗旨。

4：31
这是继第二章所记五旬节圣灵降临之后的一次小“五旬节”。

4：32
“那许多信的人“指教会。东西“大家公用”是初期教会信徒对财产的态度，表示主里互爱和对团体的归属感。信徒自愿凡物公用，是合一的美好见证，但须注意：1，公用须出于自愿；2，须在非常时期。这事在耶路撒冷教会中只实行过一段时期。

4：36-37
这里特别提到巴拿巴的慷慨好榜样，，他是当时备受尊敬的信徒(9：26-29；13：1)，原住居比路（塞浦路斯），在耶路撒冷有亲属（12：12；西4：10），并有田产。他是利未人，有权在圣殿里做事。摩西律法虽规定利未人不可置产（民18：24），当时大概已不执行了，或者不适用于侨居国外的人。“巴拿巴”的意思是“劝慰人的人”，正是他性格的好描写。关于他的事还可看11：22-30；12：25；13-15章；《林前》9：6；《加拉太书》2章。参11：22注。


5_NT05ac.htm

5：1
路加写初期教会的黄金时代，写了巴拿巴，也忠实记下了亚拿尼亚夫妇。这对夫妻希望得到慷慨之名却出以欺骗的手段，犯了耶稣严厉斥责的假冒为善的罪。他们没有变卖田产的义务，更不用拿来放在使徒脚前；但现在都私自留下几分，把其余的拿出来假说是全部。彼得责备他们“欺哄”（4节），正是假冒为善的注脚。

5：11
本书首次把信徒团体明确称作“教会”。原文ekkle-sia在旧约用于神的选民的聚会（《和合本》译为“大会”，“会众”。参申9：10;书8：35）。这群接受耶稣基督为主的人是神真正的选民。“教会”原用以指耶路撒冷和犹太全地及外邦人中的信徒团体（8：1；13:1；罗16:1，4；加1：22节）。后来，泛指联合在神名下的全教会(20:28；林前10:32；12：28；弗1:23；5：23-32；西1：18)。

5：13
有的中文译本把本节译为“一般民众虽然尊重他们，但是教会以外的人都不敢接近他们。”这可能是本节的意思。“其余的人”可以指“反对的人”，但更可能是那些想冒充信徒或半信半疑的人，他们见到亚拿尼亚的遭遇，不敢接近使徒。

5：15
信徒把病人带来，甚至相信只要彼得的影儿照着都可获痊愈；所说明的是这些人虔信的程度。不过本书的确有保罗的手巾与围裙放在病人身上把病治好的记载(19:12)。

5：26
差役带走使徒不敢用强，反映群众对信徒好感的程度。

5：28
钉死主耶稣是犹太人的大罪，彼得和众使徒一再提到此事（2：23及注；3：13-15;4：10）；所以大祭司说他们把杀耶稣的罪“归到我们身上”。

5：30
“木头上”指十字架上。

5：34
法利赛人虽不象撒督该人在罗马地方官的统属下掌握民政，但因历来热心维护犹太人传统，又精娴律法，在民间的影响力反人过撒督该人。他们在公会中人数不多，说话却很有力量。
迦玛列是当时经学名师，最著名的犹太教师，也是法利赛人在公会中的领袖。迦氏为法利赛党中自由派创立人希利之孙，反对墨守成规。他的发言可以看出他的宽大与尊重人情的立场。他是使徒保罗未归信前的业师(22:3)，说不定他讲这段话时，保罗也在场。

5：36-37
丢大和加利利的犹大曾经领导群众反抗罗马。丢大历史不详；关于犹大，据史家约瑟夫说，主前四年希律大帝死后，犹太地叛乱蜂生，不下千起。犹大不满罗马人调查户口（主后6年）为征税的依据，率众起义，主张耶和华才是他们的王，只向祂交税。犹大虽败，跟从者参加“奋锐党”继续斗争，成为主后66年犹太人抗暴的先锋，导致耶城于70年被毁。 耶稣的门徒中有奋锐党人西门（太10：4），也是使徒之一(1：13)。

5：40-41
被打本是羞辱的事，但完全奉献了的人，基督成了生命的中心。主基督早就说过，信徒要为祂的缘故受逼迫（路6：22-23）；现在被打反觉欢乐。参看彼得晚年的教导（彼前4：16）。 使徒所受的刑罚是犹太人例行的“四十减一”的鞭打，也是保罗屡屡受的那一种（参看申25:3；林后11:24）。所以不打过四十板，是恐怕打时违法超过四十下，宁可减一来保证不多打。


6_NT05ac.htm

6：1
耶路撒冷的教会从一小群人迅速发展到好儿千人，大家互爱互济，一心一意共度属灵新生活，甚受城中居民的敬爱。不过人数一多，原来松散的组织加强，添上大家对外传福音的心日益迫切，使徒有更重要的任务要执行，需要专人代替他们管理日常事务。
说希利尼（希腊）话的犹太人来自巴勒斯坦以外的地方，用希腊文译本的圣经；说希伯来话的犹太人是当地人，说亚兰话，用希伯来文圣经。初期教会信徒间的隔膜、埋怨，可能起于语言与生活习惯不同。

6：2-3
“管理”有服侍之意。希腊文“执事”一字由此而来。这七位管理饭食的信徒，虽可看作今天教会“执事”之始，但教会当日并未实行日后的执事制度（提前3：8-13）。这可从几点看出：1，路加未在别的地方称这七人为执事；2，本节用的diakonia这个字既指管理饭食也指使徒传讲主道的职事。3，司提反殉道后，似乎未拣选继任的人。说明这种职位很特别，是为当时的需要而设。

6：5
从他们的希腊名字可以知道，这几个人都是从说希利尼（希腊）话的犹太信徒中选出来的(6：1)。司提反和腓力后来成了出色的布道家（参7章；8章）。

6：6
“按手”：有时和祷告配合（太19：13，15）；有时是医病（可5：23；6：5等），分赐圣灵(8：17，19；9：17；19：6)，或分派特别职事的表示（6：6；13：3；提前4：14）。

6：8
司提反蒙拣选之后，也象使徒一样可以行“大奇事和神迹”。另一位同时拣选出来的腓利后来也有能力作此事(8：6)。叫他们行神迹奇事的是圣灵（5节），按手只是一种仪式。

6：9
“利百地拿会堂”也可译“自由人会堂”。这些与司提反辩论的人来自本节所提各地。他们很可能是主前63年，为罗马执政者庞贝掳去罗马为奴，而今获得自由的犹太人和他们的后代。本节可译为：“有几个来自古利奈和亚历山大的人，他们是自由人会堂的人；还有几个来自基利家和亚西亚的人，都起来和司提反辩论。”
古利奈（一译散仁Cyene），为利比亚与北非的大城，界于亚历山大与迦太基之间；亚历山大为埃及首都，是罗马帝国仅次于罗马城的大都市，犹太人侨居者甚众。基利家为罗马在小亚细亚东南端的一省，邻近叙利亚；保罗的家乡大数在基利家省。亚细亚是小亚细亚西陲的一省，首邑为以弗所，保罗后来在此住过几年，传讲主道。
初期教会的布道工作显然已进入犹太教的大本营。

6：11-14
司提反说话，态度热切，毫不留情，直捣犹太信仰的核心（参看第7章的讲道记录）。本来同情的群众与长老和文士联手来捉拿他。犹太法律规定，处决犯人要有足够的见证人。他们依法律来审问司提反，却违背了不可作假见证陷害人的诫命（出20：16）。犹太人对付司提反的方法与当日对付耶稣如出一辙。

6：15
司提反头脑出众，事主热心过人，言辞锋利无人能敌（11节）。他那“天使的面貌”令人肃然起敬（士13：6；路1;12）。司提反面貌如此庄严，反应神的威荣（7：55-56），当时一定威慑全场。6：15的记载与7：55连在一道读，中间加入司提反的讲道（7：1-54）。


7_NT05ac.htm

7：2
司提反的讲道是《使徒行传》所记讲道中最长的一篇（约占全本行传二十分之一）。他先简述亚伯拉罕和约瑟的故事（2-16节），及摩西的经历，指出以色列人如何不忠、不义、不要耶和华反拜偶像。在结论中，他责备以色列人把摩西所预表的基督耶稣出卖了、杀害了（51-53节）。司提反说的话虽含蓄但直击旧信仰的要害，成为后来传扬基督真道的楷模。
依《创世记》12：6-7所记，神向亚伯拉罕显现是在迦南地示剑的摩利橡树那里，其时在到达哈兰以后。不过亚伯拉罕未到哈兰前，神也曾在米所波大米呼召他（创15：7；书24：3）。

7：3
神呼召亚伯拉罕的话，见《创世记》12：1。

7：5
这个应许见《创世记》17：8。司提反指出，以色列的祖先在现在犹太人视之为宝的迦南地原无立足之处。司提反所想说的也许在《希伯来书》有更清楚的说明，这就是亚伯拉罕知道神真正应许的不是地上的家，而是天上的家园；古今的圣者藉着基督可以同聚一堂（来11：8-16）。

7：14
“七十五人”在希伯来文旧约《创世记》46：27作“七十人”。但依照旧约希腊文《七十士本》则作“七十五人”，包括玛拿西的一子一孙和以法莲的二儿一孙在内。

7：15-16
这里和《创世记》的记载略有出入。依照《创世记》23：17-20，亚伯拉罕在希伯仑向以弗仑买坟地；《创世记》33：18-20说，雅各在示剑向哈抹的子孙买地筑坛。但司提反把两件事当作一件，说亚伯拉罕在示剑向哈抹的子孙购买坟地。这出入有几种解释：1，7：16“亚伯拉罕”名字的出现，属于抄经之误。2，讲者司提反将《创世记》23章和33章两件事合在一起，因为他当时正在受审，信息须简短。3，也许是依照来自非圣经的传统而说。4，亚伯拉罕确实买了两块坟地：第一次在希伯仑，当着赫人面前向以弗仑购买的（创23：17-20）；第二次在示剑，向哈抹的子孙购买（7：15-16）。后来雅各向哈抹的子孙示剑的父亲，再买这第二块地（创33：18-20）。
亚伯拉罕、以撒、雅各都葬在希伯仑（创49：31；50：13）。司提反所说葬在示剑的“我们的祖宗”，应该只指约瑟和以色列人其他的祖先（书24：32）。

7：17-37
司提反从摩西的经历看出他的一生处处预表那“更伟大的摩西”，也就是主基督。摩西是以色列人的拯救者，耶稣是人类的救赎者。摩西被以色列人拒绝（35节），预表着基督的被拒（比较出2：14）。摩西预言将有一位伟大的先知兴起（37节），就是弥赛亚（申18：15）。主耶稣从死里复活，比摩西更有资格作以色列民三位首领和审判官（35节；比较7：27）。
摩西首次离开埃及是40岁，为领以色列人出埃及事去见法老已80岁（出7：7）；死时120岁（申34：7）。

7：38
“会”是希腊原文ekklesia的翻译，指以色列人在公众地方召开的集会。新约用这字的复数来指信徒所组成的地方性与普世性的教会。参5：11注。“旷野会”是教会的预表，耶稣已代替摩西成为教会的头。

7：42-43
本段经文引自《阿摩司书》5：25-27。“摩洛”是迦南人献人祭的偶像。“理番”是星象神。

7：49-50
神的宝座在天上，祂的国就是整个宇宙，无边无际。本段经文引自《以赛亚书》66：1-2。

7：58
扫罗即保罗（13：9注）。“少年人”可指四十岁以下的男人，扫罗时已三十多岁了。有人说扫罗听见司提反为迫害他的人祷告时，已有觉悟之念。那景象在他脑海中永难忘却（22：20）。

7：60
“睡”：指死。司提反是教会史上第一位殉道者，其时约在主后33年。他死前的祈祷让我们想起主耶稣在十字架上对天父说的话（路23：46）。


8_NT05ac.htm

8：1
从五旬节开始，使徒舍生忘死，宣讲耶稣复活，引起了犹太祭司和领袖的嫉妒（2：43；4：1-2），屡施恐吓，阻止见证的传播，但徒劳无功（5：17-42）。耶路撒冷教会蓬勃，连祭司都信从真道（6：7）。犹太领袖盛怒之下杀死了司提反，逼迫的势力气焰大增，所以作者路加说：“从这日起…教会大遭逼迫。”可是，逼迫帮助了福音的传播。司提反死前，福音只在犹太一地传扬。他死后，教会有了进一步的扩展，福音藉腓利（七执事之一，6：5）传到撒玛利亚，他给一位太监施洗，把福音带入非洲（8：4；26-39）。
彼得在圣灵带领下接受了一位罗马军官进教会（10章）；福音更向大马士革、腓尼基和塞浦路斯传开（11章）；叙利亚的大城安提阿成了向外邦人传福音的中心（13章）；藉着保罗，这福音先是向小亚细亚，然后是希腊，直达罗马帝国的首都（28章）。主耶稣所颁的大使命逐步实现（1：8）。

8：5
撒玛利亚省位于犹太与加利利之间，由于历史和文化原因，犹太人和撒玛利亚人几乎不相往来，且极鄙视（参《约翰》4：3注）。撒玛利亚人自认属正宗以色列人，敬拜耶和华，守安息日，行割礼，有自己的圣殿在基利心山上，只奉摩西五经为圣经。犹太人因此目之为异端。腓利打破传统，把福音带入新土。他是耶路撒冷教会选出的七人之一（6：5），现在成为传福音的人。

8：9
中东一带此时正统宗教信仰式微，旁门左道乘机而入，星象、巫术在民间大行其道，欺骗患难中无所适从的迷信大众。西门凭其邪法，既然为人奉若神明。

8：12
新约时代用水施洗的命令，是基督亲自颁布的。基督升天前，吩咐他的门徒往普天下去传扬福音，奉父、子、圣灵的名给信的人施洗（太28：19；可16：15-16）。从五旬节那天开始，教会忠实的遵守这个命令（2：38，41；8：12-13，36-38；9：18；10：48；16：14-15，32-33；18：8；19：5；22：13-16）。
使徒时代迄今，基督教会各主要宗派，都遵行洗礼。洗礼和圣餐成为教会的两大圣礼。在教会史上，洗礼很早便以三种不同形式出现：浸礼、洒水礼和泼水礼（亦称灌水礼，用水浇泼全身）。
撒玛利亚人和犹太人自古不相交往（参8：5注）。但是福音所到之处，爱心打破了成见，种族仇恨消弭；在基督名下，犹太人和撒玛利亚人同受洗礼，归入一个普世性的大家庭，就是教会。自此，犹太人和撒玛利亚人在基督里成为一体（弗2：11-19）。

8：14-17
腓利是第一个到撒玛利亚传福音的使者。撒玛利亚人信主，福音传播进入一个新纪元（1：8）。彼得、约翰二使者作耶路撒冷教会的代表，去到撒玛利亚城，正式接纳撒玛利亚信徒，消弭了两个民族间自古传下来的仇视，见证圣灵里的合一。二使徒给撒玛利亚信徒按手，表示了认同和接纳。
这位约翰是西庇太的儿子约翰，他曾求主从天降火烧毁撒玛利亚的村庄（路9：54）。现在由他来欢迎撒玛利亚人进入教会，真是再合适也没有了。

8：18
行邪术的西门是西门马古（SimonMagus）或称术士西门，他虽然信了，也受了洗礼，但他所信的不是得救的道理。他想用金钱来购买行神迹的力量，满足个人的欲望；他所信的只是异能奇迹（8：18-24）。彼得虽把他逐出教会（21节），但要他悔改，仍有得到赦免的希望（22节）。据教会史记载，此人后来不只在撒玛利亚甚至在安提阿和罗马对教会造成很大的伤害，他的从众到第三世纪仍很活跃，“诺斯底主义”（Gnostinism，看《约壹》<参考资料>中“诺斯底主义”条）和他有很大的渊源。

8：23
“苦胆之中”可意译为“怨恨交迫”。

8：26
腓利向埃提阿伯人传福音的记述，是“文字布道”或“媒介布道”与“个人布道”结合产生动人心弦改变的一个好例子。太监读的《以赛亚书》皮卷，是作者、抄经人和售经者，也就是今天的作者、出版者与发行者合作的成果。太监读到《以赛亚书》预言基督为罪人替死的经文时，不能明白，腓利及时赶到，为他解明，传讲主基督。太监受了洗礼。媒介与人在圣灵的配搭下，把救世的福音传入了非洲。
耶路撒冷去迦萨约七十五公里。

8：27
埃提阿伯不是今天的衣索比亚，而是古代的努比亚国（Nubia）介于红海和撒哈拉大沙漠间，为今天埃及和苏丹间地区。干大基是埃提阿伯国王母后的称号，为国王处理朝政，是实际握权的人。
这太监主理埃提阿伯财政，是信神却不能入教的外邦人，上圣殿礼拜后回非洲去。
照犹太律法，太监不可以入教（申23：1），腓利打破传统藩篱，欢迎他进入教会。

8：32-33
新约很多作者引用《以赛亚书》53章，指出这篇伟大的<仆人诗歌>所预言的是基督，世人因着祂的死能认识神。太监所念的赛53：7-8的经文正是耶稣受审判、被杀与复活的描写。

8：40
亚锁都是地中海东岸非利士的一城，距迦萨约30公里，传福音者腓利在此出现。后来（约26年后）与家人卜居90公里外的该撒利亚，在那一带传道（21：8）。此城为地中海良港。犹太省的罗马总督驻此。


9_NT05ac.htm

9：1
保罗一定有一个拉丁文的全名，里头有三个字（例如罗马皇帝凯撒大帝的名字是该犹、优流斯、凯撒），第一个和第二个名字是全体家人所共有，但保罗的前头两个名字都散佚了。第三个名字才属自己，即保罗（Paullus）。他出生第八天行割礼时，取了一个犹太名字：“扫罗”，可能取其字义：“求得”，也可能纪念历史上著名的扫罗王。扫罗是家中用的名字，他家人说犹太地通行的亚兰话，但保罗自幼便能讲希腊语，且懂拉丁文。关于保罗的详细生平，请参《保罗新传—翻天覆地一使徒》。
扫罗（后名保罗，13：9）热心传统的犹太教信仰（加1：14），把基督徒当成异端，运用犹太公会的权柄，四出捉拿信徒，照犹太人的律法来定罪。

9：4
扫罗迫害的是信徒，主基督却问，“你为什么逼迫我？”基督把信徒和自己当成一体。

9：7
比较22：9；26：14，此三处经文似有出入，其实可以彼此补充。同行的人听到一种“响声”（希腊原文为phone），但听不出说的是甚么。

9：11
“直街”今天仍在，是贯穿大马士革东西的一条大街。这里首次提到保罗的故乡大数。

9：12
“又看见”指在异象中看见，是异象中的异象。主在异象中告诉亚拿尼亚，大马色城内另一处地方，扫罗也正看见异象，见到亚拿尼亚来按手在自己的身上。

9：15
保罗是神所拣选并且“分别出来”向外邦人传福音的器皿（罗1：1；西1：1）。

9：17-18
保罗获接纳为教会的一分子，被称为“弟兄”。他受圣灵，成为肉体与灵性都能真正看见的人。

9：23
根据《加拉太书》1：17：18，这段“好些日子”约为三年包括保罗去亚拉伯在内。亚拉伯为大马士革东边的叙利亚沙漠地带。

9：26
《使徒行传》记载保罗归主之后，去过耶路撒冷五次：1，9：23-30。这次可能就是《加拉太书》1：18-19所提的那一次。9：27所说的“使徒”，就是《加拉太书》提到的彼得和主的弟弟雅各。2，11：30。保罗和巴拿巴送捐款去赈灾。3，15：1-30。为“割礼”事争辩，和《加拉太书》2：1-10一段相同。4，18：18去还所许的愿。5，21：17-23：35。这次回圣城后被捕。

9：28
保罗在耶城与彼得同住十五天（加1：18），一定向后者学习了不少耶稣的教训与言行，然后在耶路撒冷展开他的布道工作。后来，与说希腊话的散居犹太人辩论；这些人态度激烈，视保罗为大叛徒，要杀害他，门徒才再读到有关他的事（11：25）。这期间，保罗可能在叙利亚和基利家省传道（加1：21）。

9：32
吕大是耶路撒冷与约帕间的小镇。镇上有些信徒并未因迫害而离开。这些因耶稣和五旬节使徒传道而信的人，住在这一带，为福音工作。

9：35
沙仑位于吕大与加密山间，是块沿海的平原，住有许多外邦人。

9：36
约帕即今雅发，为以色列国在地中海的港口，当日是女圣徒大比大的家乡，彼得在这里住过（43节）。

9：37
死人埋葬前须先洗身。尸体通常停放楼上，等待殡葬。在耶路撒冷，人死了当天便须葬殓；在城外地区，可以留放三天。

9：43
本书作者路加记载人名常常同时说明他的职业，容易辨认（看16：14；19：24；提后4：14）。硝皮匠是将牲畜的皮硝制为革的人，因与死畜接触，依犹太习俗乃不洁净的人。彼得决定在此人家中住宿，可以看出他的意愿摆脱犹太人的旧礼仪，有了向外邦人传讲福音的准备。参10：17注，他后来且与外邦人同住（10：48）。


29_NT05ac.htm

一、本书作者

《使徒行传》希腊原文作praxeis apostolōn，意为“众使徒的行传”。

此书流传于第二世纪，书中没有署名，但传说为一位名叫“路加”的叙利亚安提阿信徒所写：这位路加曾伴随保罗四处传道，直到保罗殉道。他是《路加福音》和《使徒行传》的作者，终身未婚，卒年八十四岁。主后四世纪出版的《优西比乌教会史》，有路加写此二书的记载。

作者在本书三处地方不用第三者口吻记述，而转为第一身，用“我们”代替了“他们”。圣经学者相信，路加自己参加了这几段所记载的行程，包括16：10-17保罗第二次布道旅程；20：5-21：8，第三次旅程；和27：1-28：16，保罗赴罗马受审讯的行程。这样看来，路加一生大部分时间，都和使徒们在一起，风尘仆仆，舍生忘死，宣扬基督真理；甚至在保罗最后下监时，仍然追随左右（提后4：11）。

路加的职业为医生（西4：14），在本书和前书《路加福音》，出现若干医学名词，例如本书的3：7；9：18，33；13：11；28：6等，说明作者的专业观察力，也是路加为本书作者的内证。路加生平见《路加福音》参考资料，故不赘。

路加写福音书，资料是从访查亲眼见证人得来（1：1-3），但《使徒行传》则大部分是他的亲身经历。

他是叙利亚省安提阿人，而安提阿教会是当时那个非犹太世界传福音的中心；在保罗第三次布道旅程中，他亲自参与其二，后随保罗赴罗马。至于本书前二十章，是关于巴勒斯坦各教会的记载，极可能和《路加福音》一样，是依据考查所得资料写成。

二、写作时间和受书人

本书最末后的几节经文，记有保罗从犹太省的该撒利亚递解到罗马之后，“在自己租的房子里，住了足足两年；凡来见他的人，他全都接待。放胆传讲神国的道，讲主耶稣基督的事教导人，并没有人禁止”（28：30-31）此即一般所说的保罗在罗马的第一次被囚，也就是保罗写《以弗所书》、《腓立比书》、《歌罗西书》和《腓立门书》的时期（第二次被囚时写成了《提摩太后书》），发生在罗马焚城，罗马皇帝迫害基督徒（主后64年）以前，故本书可能写在大逼害之前。

本书和前书《路加福音》，对于保罗和彼得殉难（发生在主后67年），和主后70年耶京被毁，以及保罗受害等大事，未见触及，更证明是第一手机六十年代上旬之作。有的学者曾经主张《使徒行传》写于第一世纪末，似难成立。

受书人名“提阿非罗”，毫无疑问，他就是《路加福音》的同一位受书人（参1：1）。圣经中没有提他的身分，但从其他资料知道，他或是 叙利亚的富户，在政府中供职（见《路加》书前<参考资料>）。主张本书写于较迟的人，认为“提阿非罗”只是个代表性的名字，指宫廷中的贵族信徒：更有的说，提阿非罗是豆米仙皇帝表亲费拉维斯革利文（Flavius Clemens）的假名。

至于为甚么《路加》书称呼他“大人”，而本书则不再用这称谓，请参1：1注解。

三、特色

本书是新约开头五本历史书的最后一本。

1：1-3清楚说明，前书《路加福音》是记载基督的生平（其他三卷福音书也是如此），知道基督升天；1：4-5更说明，《使徒行传》继续四福音记述使徒们图和承接基督的使命，将福音从耶路撒冷开始，传至欧、亚，远及罗马。在这个过程中，教会经历了无数波折，福音使者在坎坷、险阻、凌辱和死亡的威胁下，取得初步的胜利。

本书在新约中地位突出，因为提供了宝贵的历史资料，供我们研究保罗和其他使徒在初期教会中的活动，以及新约多卷书信的写作背景。本书的注解，特别把《行传》中的事件，和保罗多卷书信相连，让读者看见新约的启示是合一的整体，是顺着历史的进展完成的。如果我们能够把握住这个关键，将新约书信和《使徒行传》接连起来，会倍觉有味；而历史舞台上担当传福音使命的使徒，个个都是有血有肉活生生的真实人物；他们的心灵与我们相通，他们的脉搏与我们一起跳动。

从地理上来说，本书记载所及范围颇广，从巴勒斯坦宗教中心耶路撒冷，到罗马帝国的首都罗马城（在今意大利）；有文化大城如希腊的雅典对基督福音的回应（17章）；有汪洋孤岛上土人因见神迹而悔改归主的小故事（28：1-10）。本书记载的历史时期，超过三十年。出现人物数目，超过任何一本新约书卷。

还有一点，本书文词优美，语汇丰富；作者对各地风土人情的描写，人物事件 的记述，刻划细致，有时连微末细节也着意描绘。

四、信息

作者路加是有计划的选择材料来写本书的。他没有把一切教会内发生的大小事都记下，更不是要出版一本完备的初期教会三十年史纲。

路加加载的地区，是有选择行的，他没有记加利利地的教会（9：31）；当时福音影响力已从别的途径到达了埃及和罗马，而路加也没有记这些事；提到这些地方时，只轻轻一笔带过。

路加之记载“十二使徒”中的三位，就是彼得、约翰和雅各；而且重点只放在彼得身上。当时也有很多其他的福音使者，足迹遍布罗马帝国，但路加只记保罗。

初期教会发生很多重要事情，作者也未作详细说明。譬如“长老”制度如何产生（11：30）；耶稣的弟弟雅各怎样成为巴勒斯坦教会领袖；保罗归信之后，在亚拉伯（加1：17）的日子怎样度过等等，路加都没有解释。

一句话，本书是有目的而写。这目的可分为两方面：一、证明犹太人拒绝了福音，福音因此传给外邦人（28：28）。二、罗马政府官员原初并不反对福音的传扬，只是受到犹太人的压力，才对使徒加以逼害（比较4：8-12；25：8-11）。

路加要证明：福音在种种压力下，一直传扬开去；经过重重难关，从耶路撒冷一直传道罗马。路加要让收受人提阿非罗明白，福音怎样本于对犹太国复兴的应许，而最终成为全球人民的祝福（比较路1：32-33；徒1：8；8：35-39）。

还有，本书注重圣灵的工作。教会的诞生，自圣灵降临始（2：1-4）；使徒们见证主的勇气，来自圣灵的充满（4：31）；撒玛利亚人和外邦人（罗马人）信主，圣灵也彰显奇事作见证（8章；10章）；保罗在罗马城想犹太人作最后一次讲道，也强调福音传给外邦人，早有圣灵的应许（28：25）。圣灵在本书中，彰显大神迹、大奇事，使腓利在旷野被提（8：39）；使心肠坚硬如铁的大数人保罗谦卑悔改（9：17）；又监察教会，审判教会（5：3-9）。有的圣经学者称本书为《圣灵行传》。

五、有关主日聚会的起源

《使徒行传》虽不是记录完备的历史书；但对于研究初期教会聚会的情形，提供了不少宝贵线索。

今天教会在主日（礼拜天）聚会，是从甚么时候开始的呢？这可以在《使徒行传》中找到答案。

初期教会最初在信徒家中聚会（1：12-14），也在圣殿里聚集（5：42；路24：52-53）。聚会时间没有固定，很可能是天天都举行。

《使徒行传》20：7说：“七日的第一日，我们聚会擘饼的时候，保罗…就与他们讲论，直讲道半夜。”“七日的第一日”，就是礼拜天，我们称之为“主日”，圣经中有关这日的记载有三处较为特别的：这里是第一次；另外两次见《哥林多前书》16：2；《启示录》1：10。

据《使徒行传》的记载，保罗在特罗亚已经住了七天（20：6），但等到第八天就是“七日的第一日”才聚会擘饼（举行圣餐），第二天离开。可见此时主日聚会及擘饼的习惯已定。

犹太人一周七日，从我们现在的星期日开始，到星期六为止。星期日为七日的第一日，星期六为安息日。保罗和同工常在安息日参加犹太人会堂的聚会，但这并不是教会的正式聚会，只是他们在已经有人聚集的地方借机会传福音罢了（13：5；比较5：19-20；16：13，25-33；17：17，19，22；18：7；19：9）。教会后来也没有定期在安息日聚会，而选择了每个星期的第一日，也就是礼拜天，来交通敬拜（20：7；林前16：2），因为这一天是主复活的日子，是有纪念性的日子。

早期教父想伊格拿丢（107年）、殉道者游斯丁（145-150年），爱任纽（155-202年）等的著作，都支持以七日的第一日为教会聚会的日子。这一日，在约翰晚年著作《启示录》中，给予一个意义特别而且深远的名称：“主日”（启1：10），因为这一天是特别属于主的，也是纪念主的。如果认为初期教会一直都守安息日，到了主后第四世纪的教会会议才把公开崇拜的日子定为第一天（礼拜天），这看法是错误的。

《使徒行传》将这惯例记录下来。

耶稣十二使徒介绍

耶稣十二使徒的名单，见于《马太福音》10：1-4；《马可福音》3：16-19；《路加福音》6：13-16。部分见于《使徒行传》1：13。

“使徒”希腊原文为apostolos，以为“奉差派的人”。圣经曾用这个名字来称呼耶稣（来3：1，中文译为“使者”），又用来指耶稣选召的十二个门徒。

初期教会在圣灵降临之前，拣选了一个曾经跟随过耶稣的门徒马提亚为使徒，来代替卖耶稣之后自缢而死的加略人犹大（徒1：25-26）。按这里所列的拣选资格来说，使徒必须具备下列条件：1，亲身跟随过耶稣；2，亲眼见过耶稣的复活，能为耶稣的复活作见证（徒1：22；林前9：1）。

在传道工作上，使徒有很重要的地位；耶稣“设立十二个人，要他们常和自己同在，并差他们去传道…。”（可3：14）耶稣和使徒在三年多传道生涯中，过的是凡物公用的生活；居无定所，也没有固定的物质供应（路8：3）。在基督升天后，他们成为教会传道事工的支柱。

十二使徒中，最早被召的四位是：彼得和安德烈，雅各和约翰（参约1章）。这两对兄弟，原本是加利利海的渔夫。四人中，彼得、雅各、和约翰与耶稣最为亲密。他们在特别场合中，亲睹神子大能的作为，如登山变像，叫睚鲁的女儿复活，和在客西马尼园的祷告。

彼得是十二使徒的领袖。在耶稣王耶路撒冷接受十字架苦难的途中，他公开承认耶稣是基督，是神的儿子。耶稣说，这种认信不是由人来的，是天父启示的。

耶稣被捕那一夜，彼得义愤填膺，拔刀砍掉大祭司仆人的耳朵。可是耶稣受人审问时，他却三次否认主。鸡鸣两次，彼得回头猛省，伤心懊悔，痛苦不已。但五旬节之后，他成为耶路撒冷教会的领袖，冒着生命危险向人见证耶稣的复活。

安德烈是彼得的弟弟，他亲自带领彼得信主。以前，安德烈是施洗约翰的门徒。

雅各和约翰两兄弟却是西庇太的儿子。他们的母亲也是耶稣的门徒。雅各是第一位殉道的使徒，被希律亚基帕王斩首。他和约翰都是性情刚烈的人，耶稣给他们改名“半尼其”，是“雷子”之意。

约翰是最后离世的使徒，享年九十有余。他晚年被罗马人放逐到地中海小亚细亚附近的拔摩海岛上；但他在那里领受神的启示看，写成了新约最末后的一卷书《启示录》。约翰生平，可参看《约翰福音》<参考资料>。

在以上四位以外的其他使徒，圣经上很少提及他们的资料。腓力和彼得、安德烈同城，是伯赛大人；他曾带领一个名叫拿但业的门徒来跟从耶稣（约1章）。巴多罗买可能就是腓力的这位朋友拿但业。

马太又名利未，他是迦百农城的税吏，写了《马太福音》。详细可参看该书<参考资料>。

使徒中有一位名叫多马的，生性多疑。复活的基督特别向他显现，增加他的信心。

至于亚勒腓的儿子雅各、达太，以及奋锐党的西门，我们所知极少。但奋锐党是一个反对罗马政府的犹太爱国组织，其渊源和在当时社会的活动，可参看附录：<两约之间—旧约和新约中间的四百年“沉默时期>，和<新约时代的犹太教派>。

加略人犹大，因为出卖耶稣，今天他的名字仍常常被人引用，作为鉴戒。加略可能是地方名，参《马太》26：14注解。犹大替耶稣和门徒看管金钱，但他时常偷取公款。犹大为甚么出卖耶稣呢？是纯粹为了金钱利益，还是因为失望于耶稣的救世工作，与他原先的期望不同呢？这一点不得而知，但出诸贪心则一。

耶稣所拣选做他亲密朋友和同工的十二使徒，都是极其平凡的人，他们的教育水平、能力才干并不特别过人。但这一批被当时社会看作“原是没有学问的小民”的人（徒4：13），却为基督的福音完成了惊天动地的事，改写了人类的历史。


NT04jn

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 参考资料


1:1 | 太初有道，道与 神同在，道就是 神。
1:2 | 这道太初与 神同在。
1:3 | 万物是藉著他造的；凡被造的，没有一样不是藉著他造的。
1:4 | 生命在他里头，这生命就是人的光。
1:5 | 光照在黑暗里，黑暗却不接受光。
1:6 | 有一个人，是从 神那里差来的，名叫约翰。
1:7 | 这人来，为要作见证，就是为光作见证，叫众人因他可以信。
1:8 | 他不是那光，乃是要为光作见证。
1:9 | 那光是真光，照亮一切生在世上的人。
1:10 | 他在世界，世界也是藉著他造的，世界却不认识他。
1:11 | 他到自己的地方来，自己的人倒不接待他。
1:12 | 凡接待他的，就是信他名的人，他就赐他们权柄，作 神的儿女。
1:13 | 这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从 神生的。
1:14 | 道成了肉身，住在我们中间，充充满满地有恩典，有真理。我们也见过他的荣光，正是父独生子的荣光。
1:15 | 约翰为他作见证，喊著说：“这就是我曾说：‘那在我以后来的，反成了在我以前的，因他本来在我以前。’”
1:16 | 从他丰满的恩典里，我们都领受了，而且恩上加恩。
1:17 | 律法本是藉著摩西传的，恩典和真理都是由耶稣基督来的。
1:18 | 从来没有人看见 神，只有在父怀里的独生子将他表明出来。
1:19 | 约翰所作的见证记在下面：犹太人从耶路撒冷差祭司和利未人到约翰那里，问他说：“你是谁？”
1:20 | 他就明说，并不隐瞒；明说：“我不是基督。”
1:21 | 他们又问他说：“这样，你是谁呢？是以利亚吗？”他说：“我不是。”“是那先知吗？”他回答说：“不是。”
1:22 | 于是他们说：“你到底是谁？叫我们好回覆差我们来的人。你自己说，你是谁？”
1:23 | 他说：“我就是那在旷野有人声喊著说：‘修直主的道路’，正如先知以赛亚所说的。”
1:24 | 那些人是法利赛人差来的（注：或作“那差来的是法利赛人”）。
1:25 | 他们就问他说：“你既不是基督，不是以利亚，也不是那先知，为甚么施洗呢？”
1:26 | 约翰回答说：“我是用水施洗，但有一位站在你们中间，是你们不认识的，
1:27 | 就是那在我以后来的，我给他解鞋带也不配。”
1:28 | 这是在约旦河外伯大尼（注：有古卷作“伯大巴喇”），约翰施洗的地方作的见证。
1:29 | 次日，约翰看见耶稣来到他那里，就说：“看哪， 神的羔羊，除去（注：或作“背负”）世人罪孽的。
1:30 | 这就是我曾说‘有一位在我以后来，反成了在我以前的，因他本来在我以前。’
1:31 | 我先前不认识他，如今我来用水施洗，为要叫他显明给以色列人。”
1:32 | 约翰又作见证说：“我曾看见圣灵彷佛鸽子从天降下，住在他的身上。
1:33 | 我先前不认识他，只是那差我来用水施洗的，对我说：‘你看见圣灵降下来，住在谁的身上，谁就是用圣灵施洗的。’
1:34 | 我看见了，就证明这是 神的儿子。”
1:35 | 再次日，约翰同两个门徒站在那里。
1:36 | 他见耶稣行走，就说：“看哪，这是 神的羔羊!”
1:37 | 两个门徒听见他的话，就跟从了耶稣。
1:38 | 耶稣转过身来，看见他们跟著，就问他们说：“你们要甚么？”他们说：“拉比（“拉比”翻出来就是“夫子”），在哪里住？”
1:39 | 耶稣说：“你们来看。”他们就去看他在哪里住，这一天便与他同住。那时约有申正了。
1:40 | 听见约翰的话，跟从耶稣的那两个人，一个是西门彼得的兄弟安得烈。
1:41 | 他先找著自己的哥哥西门，对他说：“我们遇见弥赛亚了（“弥赛亚”翻出来就是“基督”）！”
1:42 | 于是领他去见耶稣。耶稣看著他说：“你是约翰的儿子西门（注：“约翰”马太16章17节称“约拿”），你要称为矶法（“矶法”翻出来就是“彼得”）。”
1:43 | 又次日，耶稣想要往加利利去，遇见腓力，就对他说：“来，跟从我吧!”
1:44 | 这腓力是伯赛大人，和安得烈、彼得同城。
1:45 | 腓力找著拿但业，对他说：“摩西在律法上所写的和众先知所记的那一位，我们遇见了，就是约瑟的儿子拿撒勒人耶稣。”
1:46 | 拿但业对他说：“拿撒勒还能出甚么好的吗？”腓力说：“你来看！”
1:47 | 耶稣看见拿但业来，就指著他说：“看哪，这是个真以色列人，他心里是没有诡诈的。”
1:48 | 拿但业对耶稣说：“你从哪里知道我呢？”耶稣回答说：“腓力还没有招呼你，你在无花果树底下，我就看见你了。”
1:49 | 拿但业说：“拉比，你是 神的儿子，你是以色列的王！”
1:50 | 耶稣对他说：“因为我说在无花果树底下看见你，你就信吗？你将要看见比这更大的事。”
1:51 | 又说：“我实实在在的告诉你们，你们将要看见天开了，神的使者上去下来在人子身上。”


10:1 | 我实实在在地告诉你们：人进羊圈，不从门进去，倒从别处爬进去，那人就是贼，就是强盗。
10:2 | 从门进去的，才是羊的牧人。
10:3 | 看门的就给他开门，羊也听他的声音。他按著名叫自己的羊，把羊领出来。
10:4 | 既放出自己的羊来，就在前头走，羊也跟著他，因为认得他的声音。
10:5 | 羊不跟著生人，因为不认得他的声音，必要逃跑。”
10:6 | 耶稣将这比喻告诉他们，但他们不明白所说的是甚么意思。
10:7 | 所以耶稣又对他们说：“我实实在在地告诉你们：我就是羊的门。
10:8 | 凡在我以先来的，都是贼，是强盗，羊却不听他们。
10:9 | 我就是门，凡从我进来的，必然得救，并且出入得草吃。
10:10 | 盗贼来，无非要偷窃、杀害、毁坏；我来了，是要叫羊（注：或作“人”）得生命，并且得的更丰盛。
10:11 | 我是好牧人，好牧人为羊舍命。
10:12 | 若是雇工，不是牧人，羊也不是他自己的，他看见狼来，就撇下羊逃走；狼抓住羊，赶散了羊群。
10:13 | 雇工逃走，因他是雇工，并不顾念羊。
10:14 | 我是好牧人，我认识我的羊，我的羊也认识我。
10:15 | 正如父认识我，我也认识父一样，并且我为羊舍命。
10:16 | 我另外有羊，不是这圈里的；我必须领他们来，他们也要听我的声音，并且要合成一群，归一个牧人了。
10:17 | 我父爱我，因我将命舍去，好再取回来。
10:18 | 没有人夺我的命去，是我自己舍的。我有权柄舍了，也有权柄取回来，这是我从我父所受的命令。”
10:19 | 犹太人为这些话又起了纷争。
10:20 | 内中有好些人说：“他是被鬼附著，而且疯了，为甚么听他呢？”
10:21 | 又有人说：“这不是鬼附之人所说的话，鬼岂能叫瞎子的眼睛开了呢？”
10:22 | 在耶路撒冷有修殿节，是冬天的时候。
10:23 | 耶稣在殿里所罗门的廊下行走。
10:24 | 犹太人围著他说：“你叫我们犹疑不定到几时呢？你若是基督，就明明地告诉我们。”
10:25 | 耶稣回答说：“我已经告诉你们，你们不信。我奉我父之名所行的事可以为我作见证；
10:26 | 只是你们不信，因为你们不是我的羊。
10:27 | 我的羊听我的声音，我也认识他们，他们也跟著我；
10:28 | 我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去。
10:29 | 我父把羊赐给我，他比万有都大，谁也不能从我父手里把他们夺去。
10:30 | 我与父原为一。”
10:31 | 犹太人又拿起石头来要打他。
10:32 | 耶稣对他们说：“我从父显出许多善事给你们看，你们是为哪一件拿石头打我呢？”
10:33 | 犹太人回答说：“我们不是为善事拿石头打你，是为你说僭妄的话；又为你是个人，反将自己当作 神。”
10:34 | 耶稣说：“你们的律法上岂不是写著‘我曾说你们是神’吗？
10:35 | 经上的话是不能废的。若那些承受 神道的人，尚且称为神；
10:36 | 父所分别为圣，又差到世间来的，他自称是 神的儿子，你们还向他说‘你说僭妄的话’吗？
10:37 | 我若不行我父的事，你们就不必信我；
10:38 | 我若行了，你们纵然不信我，也当信这些事，叫你们又知道又明白：父在我里面，我也在父里面。”
10:39 | 他们又要拿他，他却逃出他们的手走了。
10:40 | 耶稣又往约旦河外去，到了约翰起初施洗的地方，就住在那里。
10:41 | 有许多人来到他那里，他们说：“约翰一件神迹没有行过，但约翰指著这人所说的一切话都是真的。”
10:42 | 在那里信耶稣的人就多了。


11:1 | 有一个患病的人，名叫拉撒路，住在伯大尼，就是马利亚和她姐姐马大的村庄。
11:2 | 这马利亚就是那用香膏抹主，又用头发擦他脚的，患病的拉撒路是她的兄弟。
11:3 | 她姊妹两个就打发人去见耶稣说：“主啊，你所爱的人病了。”
11:4 | 耶稣听见就说：“这病不至于死，乃是为 神的荣耀，叫 神的儿子因此得荣耀。”
11:5 | 耶稣素来爱马大和她妹子并拉撒路，
11:6 | 听见拉撒路病了，就在所居之地仍住了两天。
11:7 | 然后对门徒说：“我们再往犹太去吧！”
11:8 | 门徒说：“拉比，犹太人近来要拿石头打你，你还往那里去吗？”
11:9 | 耶稣回答说：“白日不是有十二小时吗？人在白日走路，就不至跌倒，因为看见这世上的光；
11:10 | 若在黑夜走路，就必跌倒，因为他没有光。”
11:11 | 耶稣说了这话，随后对他们说：“我们的朋友拉撒路睡了，我去叫醒他！”
11:12 | 门徒说：“主啊，他若睡了，就必好了。”
11:13 | 耶稣这话是指著他死说的，他们却以为是说照常睡了。
11:14 | 耶稣就明明地告诉他们说：“拉撒路死了。
11:15 | 我没有在那里就欢喜，这是为你们的缘故，好叫你们相信。如今我们可以往他那里去吧！”
11:16 | 多马，又称为低土马，就对那同作门徒的说：“我们也去和他同死吧。”
11:17 | 耶稣到了，就知道拉撒路在坟墓里已经四天了。
11:18 | 伯大尼离耶路撒冷不远，约有六里路。
11:19 | 有好些犹太人来看马大和马利亚，要为她们的兄弟安慰她们。
11:20 | 马大听见耶稣来了，就出去迎接他；马利亚却仍然坐在家里。
11:21 | 马大对耶稣说：“主啊，你若早在这里，我兄弟必不死！
11:22 | 就是现在，我也知道，你无论向 神求甚么， 神也必赐给你。”
11:23 | 耶稣说：“你兄弟必然复活。”
11:24 | 马大说：“我知道在末日复活的时候，他必复活；”
11:25 | 耶稣对她说：“复活在我，生命也在我！信我的人，虽然死了，也必复活。
11:26 | 凡活著信我的人必永远不死。你信这话吗？”
11:27 | 马大说：“主啊，是的，我信你是基督，是 神的儿子，就是那要临到世界的。”
11:28 | 马大说了这话，就回去暗暗地叫她妹子马利亚说：“夫子来了，叫你。”
11:29 | 马利亚听见了，就急忙起来，到耶稣那里去。
11:30 | 那时，耶稣还没有进村子，仍在马大迎接他的地方。
11:31 | 那些同马利亚在家里安慰她的犹太人，见她急忙起来出去，就跟著她，以为她要往坟墓那里去哭。
11:32 | 马利亚到了耶稣那里，看见他，就俯伏在他脚前，说：“主啊，你若早在这里，我兄弟必不死。”
11:33 | 耶稣看见她哭，并看见与她同来的犹太人也哭，就心里悲叹，又甚忧愁，
11:34 | 便说：“你们把他安放在哪里？”他们回答说：“请主来看。”
11:35 | 耶稣哭了。
11:36 | 犹太人就说：“你看他爱这人是何等恳切。”
11:37 | 其中有人说：“他既然开了瞎子的眼睛，岂不能叫这人不死吗？”
11:38 | 耶稣又心里悲叹，来到坟墓前；那坟墓是个洞，有一块石头挡著。
11:39 | 耶稣说：“你们把石头挪开！”那死人的姐姐马大对他说：“主啊，他现在必是臭了，因为他死了已经四天了。”
11:40 | 耶稣说：“我不是对你说过，你若信，就必看见 神的荣耀吗？”
11:41 | 他们就把石头挪开。耶稣举目望天说：“父啊，我感谢你，因为你已经听我；
11:42 | 我也知道你常听我。但我说这话，是为周围站著的众人，叫他们信是你差了我来。”
11:43 | 说了这话，就大声呼叫说：“拉撒路出来！”
11:44 | 那死人就出来了，手脚裹著布，脸上包著手巾。耶稣对他们说：“解开，叫他走！”
11:45 | 那些来看马利亚的犹太人，见了耶稣所做的事，就多有信他的。
11:46 | 但其中也有去见法利赛人的，将耶稣所做的事告诉他们。
11:47 | 祭司长和法利赛人聚集公会，说：“这人行好些神迹，我们怎么办呢？
11:48 | 若这样由著他，人人都要信他，罗马人也要来夺我们的地土和我们的百姓。”
11:49 | 内中有一个人，名叫该亚法，本年作大祭司，对他们说：“你们不知道甚么。
11:50 | 独不想一个人替百姓死，免得通国灭亡，就是你们的益处。”
11:51 | 他这话不是出于自己，是因他本年作大祭司，所以预言耶稣将要替这一国死。
11:52 | 也不但替这一国死，并要将 神四散的子民都聚集归一。
11:53 | 从那日起他们就商议要杀耶稣。
11:54 | 所以耶稣不再显然行在犹太人中间，就离开那里往靠近旷野的地方去。到了一座城，名叫以法莲，就在那里和门徒同住。
11:55 | 犹太人的逾越节近了，有许多人从乡下上耶路撒冷去，要在节前洁净自己。
11:56 | 他们就寻找耶稣，站在殿里彼此说：“你们的意思如何？他不来过节吗？”
11:57 | 那时，祭司长和法利赛人早已吩咐说：“若有人知道耶稣在哪里，就要报明，好去拿他。”


12:1 | 逾越节前六日，耶稣来到伯大尼，就是他叫拉撒路从死里复活之处。
12:2 | 有人在那里给耶稣预备筵席，马大伺候，拉撒路也在那同耶稣坐席的人中。
12:3 | 马利亚就拿著一斤极贵的真哪哒香膏抹耶稣的脚，又用自己头发去擦，屋里就满了膏的香气。
12:4 | 有一个门徒，就是那将要卖耶稣的加略人犹大，
12:5 | 说：“这香膏为甚么不卖三十两银子周济穷人呢？”
12:6 | 他说这话，并不是挂念穷人，乃因他是个贼，又带著钱囊，常取其中所存的。
12:7 | 耶稣说：“由她吧！她是为我安葬之日存留的。
12:8 | 因为常有穷人和你们同在，只是你们不常有我。”
12:9 | 有许多犹太人知道耶稣在那里，就来了，不但是为耶稣的缘故，也是要看他从死里所复活的拉撒路。
12:10 | 但祭司长商议连拉撒路也要杀了，
12:11 | 因有好些犹太人为拉撒路的缘故，回去信了耶稣。
12:12 | 第二天，有许多上来过节的人，听见耶稣将到耶路撒冷，
12:13 | 就拿著棕树枝，出去迎接他，喊著说：“和散那！奉主名来的以色列王是应当称颂的！”
12:14 | 耶稣得了一个驴驹，就骑上，如经上所记的说：
12:15 | “锡安的民哪（注：“民”原文作“女子”），不要惧怕！你的王骑著驴驹来了。”
12:16 | 这些事门徒起先不明白，等到耶稣得了荣耀以后，才想起这话是指著他写的，并且众人果然向他这样行了。
12:17 | 当耶稣呼唤拉撒路，叫他从死复活出坟墓的时候，同耶稣在那里的众人就作见证。
12:18 | 众人因听见耶稣行了这神迹，就去迎接他。
12:19 | 法利赛人彼此说：“看哪，你们是徒劳无益，世人都随从他去了。”
12:20 | 那时，上来过节礼拜的人中，有几个希腊人。
12:21 | 他们来见加利利伯赛大的腓力，求他说：“先生，我们愿意见耶稣。”
12:22 | 腓力去告诉安得烈，安得烈同腓力去告诉耶稣。
12:23 | 耶稣说：“人子得荣耀的时候到了。
12:24 | 我实实在在地告诉你们：一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。
12:25 | 爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生。
12:26 | 若有人服事我，就当跟从我；我在哪里，服事我的人也要在那里；若有人服事我，我父必尊重他。
12:27 | 我现在心里忧愁，我说甚么才好呢？父啊，救我脱离这时候，但我原是为这时候来的。
12:28 | 父啊，愿你荣耀你的名。”当时就有声音从天上来说：“我已经荣耀了我的名，还要再荣耀。”
12:29 | 站在旁边的众人听见，就说：“打雷了。”还有人说：“有天使对他说话。”
12:30 | 耶稣说：“这声音不是为我，是为你们来的。
12:31 | 现在这世界受审判，这世界的王要被赶出去。
12:32 | 我若从地上被举起来，就要吸引万人来归我。”
12:33 | 耶稣这话原是指著自己将要怎样死说的。
12:34 | 众人回答说：“我们听见律法上有话说‘基督是永存的’，你怎么说‘人子必须被举起来’呢？这人子是谁呢？”
12:35 | 耶稣对他们说：“光在你们中间还有不多的时候，应当趁著有光行走，免得黑暗临到你们；那在黑暗里行走的，不知道往何处去。
12:36 | 你们应当趁著有光，信从这光，使你们成为光明之子。”耶稣说了这话，就离开他们，隐藏了。
12:37 | 他虽然在他们面前行了许多神迹，他们还是不信他。
12:38 | 这是要应验先知以赛亚的话，说：“主啊，我们所传的有谁信呢？主的膀臂向谁显露呢？”
12:39 | 他们所以不能信，因为以赛亚又说：
12:40 | “主叫他们瞎了眼、硬了心，免得他们眼睛看见，心里明白，回转过来，我就医治他们。”
12:41 | 以赛亚因为看见他的荣耀，就指著他说这话。
12:42 | 虽然如此，官长中却有好些信他的，只因法利赛人的缘故，就不承认，恐怕被赶出会堂。
12:43 | 这是因他们爱人的荣耀过于爱 神的荣耀。
12:44 | 耶稣大声说：“信我的，不是信我，乃是信那差我来的。
12:45 | 人看见我，就是看见那差我来的。
12:46 | 我到世上来，乃是光，叫凡信我的，不住在黑暗里。
12:47 | 若有人听见我的话不遵守，我不审判他。我来本不是要审判世界，乃是要拯救世界。
12:48 | 弃绝我、不领受我话的人，有审判他的，就是我所讲的道，在末日要审判他。
12:49 | 因为我没有凭著自己讲，惟有差我来的父，已经给我命令，叫我说甚么，讲甚么。
12:50 | 我也知道他的命令就是永生。故此，我所讲的话正是照著父对我所说的。”


13:1 | 逾越节以前，耶稣知道自己离世归父的时候到了，他既然爱世间属自己的人，就爱他们到底。
13:2 | 吃晚饭的时候，魔鬼已将卖耶稣的意思放在西门的儿子加略人犹大心里。
13:3 | 耶稣知道父已将万有交在他手里，且知道自己是从 神出来的，又要归到 神那里去，
13:4 | 就离席站起来脱了衣服，拿一条手巾束腰，
13:5 | 随后把水倒在盆里，就洗门徒的脚，并用自己所束的手巾擦乾。
13:6 | 挨到西门彼得，彼得对他说：“主啊，你洗我的脚吗？”
13:7 | 耶稣回答说：“我所做的，你如今不知道，后来必明白。 ”
13:8 | 彼得说：“你永不可洗我的脚！”耶稣说：“我若不洗你，你就与我无分了。”
13:9 | 西门彼得说：“主啊，不但我的脚，连手和头也要洗！。”
13:10 | 耶稣说：“凡洗过澡的人，只要把脚一洗，全身就乾净了；你们是乾净的，然而不都是乾净的。”
13:11 | 耶稣原知道要卖他的是谁，所以说：“你们不都是乾净的。”
13:12 | 耶稣洗完了他们的脚，就穿上衣服，又坐下，对他们说：“我向你们所做的，你们明白吗？
13:13 | 你们称呼我夫子，称呼我主，你们说的不错，我本来是。
13:14 | 我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。
13:15 | 我给你们作了榜样，叫你们照著我向你们所做的去做。
13:16 | 我实实在在地告诉你们：仆人不能大于主人，差人也不能大于差他的人。
13:17 | 你们既知道这事，若是去行就有福了。
13:18 | 我这话不是指著你们众人说的，我知道我所拣选的是谁。现在要应验经上的话，说：‘同我吃饭的人，用脚踢我。’
13:19 | 如今事情还没有成就，我要先告诉你们，叫你们到事情成就的时候，可以信我是基督。
13:20 | 我实实在在地告诉你们：有人接待我所差遣的，就是接待我；接待我，就是接待那差遣我的。”
13:21 | 耶稣说了这话，心里忧愁，就明说：“我实实在在地告诉你们：你们中间有一个人要卖我了。”
13:22 | 门徒彼此对看，猜不透所说的是谁。
13:23 | 有一个门徒，是耶稣所爱的，侧身挨近耶稣的怀里。
13:24 | 西门彼得点头对他说：“你告诉我们，主是指著谁说的。”
13:25 | 那门徒便就势靠著耶稣的胸膛，问他说：“主啊，是谁呢？”
13:26 | 耶稣回答说：“我蘸一点饼给谁，就是谁。”耶稣就蘸了一点饼，递给加略人西门的儿子犹大。
13:27 | 他吃了以后，撒但就入了他的心。耶稣便对他说：“你所做的，快做吧！”
13:28 | 同席的人，没有一个知道是为甚么对他说这话。
13:29 | 有人因犹大带著钱囊，以为耶稣是对他说：“你去买我们过节所应用的东西”，或是叫他拿甚么周济穷人。
13:30 | 犹大受了那点饼，立刻就出去。那时候是夜间了。
13:31 | 他既出去，耶稣就说：“如今人子得了荣耀， 神在人子身上也得了荣耀。
13:32 | 神要因自己荣耀人子，并且要快快地荣耀他。
13:33 | 小子们，我还有不多的时候与你们同在，后来你们要找我，但我所去的地方你们不能到。这话我曾对犹太人说过，如今也照样对你们说。
13:34我赐给你们一条新命令，乃是叫你们彼此相爱；我怎样爱你们，你们也要怎样相爱。 |
13:35 | 你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。”
13:36 | 西门彼得问耶稣说：“主往哪里去？”耶稣回答说：“我所去的地方，你现在不能跟我去，后来却要跟我去。”
13:37 | 彼得说：“主啊，我为甚么现在不能跟你去？我愿意为你舍命。”
13:38 | 耶稣说：“你愿意为我舍命吗？我实实在在地告诉你：鸡叫以先，你要三次不认我。


14:1 | 你们心里不要忧愁，你们信 神，也当信我。
14:2 | 在我父的家里有许多住处；若是没有，我就早已告诉你们了；我去原是为你们预备地方去。
14:3 | 我若去为你们预备了地方，就必再来接你们到我那里去；我在哪里，叫你们也在那里。
14:4 | 我往哪里去，你们知道；那条路，你们也知道（注：有古卷作“我往哪里去，你们知道那条路”）。”
14:5 | 多马对他说：“主啊，我们不知道你往哪里去，怎么知道那条路呢？ ”
14:6 | 耶稣说：“我就是道路、真理、生命；若不藉著我，没有人能到父那里去。
14:7 | 你们若认识我，也就认识我的父。从今以后，你们认识他，并且已经看见他。”
14:8 | 腓力对他说：“求主将父显给我们看，我们就知足了。”
14:9 | 耶稣对他说：“腓力，我与你们同在这样长久，你还不认识我吗？人看见了我，就是看见了父，你怎么说‘将父显给我们看’呢？
14:10 | 我在父里面，父在我里面，你不信吗？我对你们所说的话，不是凭著自己说的，乃是住在我里面的父做他自己的事。
14:11 | 你们当信我，我在父里面，父在我里面；即或不信，也当因我所做的事信我。
14:12 | 我实实在在地告诉你们：我所做的事，信我的人也要做；并且要做比这更大的事，因为我往父那里去。
14:13 | 你们奉我的名无论求甚么，我必成就，叫父因儿子得荣耀。
14:14 | 你们若奉我的名求甚么，我必成就。
14:15 | 你们若爱我，就必遵守我的命令。
14:16 | 我要求父，父就另外赐给你们一位保惠师（注：或作“训慰师”。下同），叫他永远与你们同在，
14:17 | 就是真理的圣灵，乃世人不能接受的，因为不见他，也不认识他；你们却认识他，因他常与你们同在，也要在你们里面。
14:18 | 我不撇下你们为孤儿，我必到你们这里来。
14:19 | 还有不多的时候，世人不再看见我；你们却看见我，因为我活著，你们也要活著。
14:20 | 到那日你们就知道我在父里面，你们在我里面，我也在你们里面。
14:21 | 有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他， 我也要爱他，并且要向他显现。”
14:22 | 犹大（不是加略人犹大）问耶稣说：“主啊，为甚么要向我们显现，不向世人显现呢？”
14:23 | 耶稣回答说：“人若爱我，就必遵守我的道，我父也必爱他，并且我们要到他那里去，与他同住。
14:24 | 不爱我的人就不遵守我的道，你们所听见的道不是我的，乃是差我来之父的道。
14:25 | 我还与你们同住的时候，已将这些话对你们说了。
14:26 | 但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话。
14:27 | 我留下平安给你们，我将我的平安赐给你们。我所赐的，不像世人所赐的；你们心里不要忧愁，也不要胆怯。
14:28 | 你们听见我对你们说了，我去还要到你们这里来。你们若爱我，因我到父那里去，就必喜乐，因为父是比我大的。
14:29 | 现在事情还没有成就，我预先告诉你们，叫你们到事情成就的时候，就可以信。
14:30 | 以后我不再和你们多说话，因为这世界的王将到，他在我里面是毫无所有；
14:31 | 但要叫世人知道我爱父，并且父怎样吩咐我，我就怎样行。起来，我们走吧。


15:1 | 我是真葡萄树，我父是栽培的人。
15:2 | 凡属我不结果子的枝子，他就剪去；凡结果子的，他就修理乾净，使枝子结果子更多。
15:3 | 现在你们因我讲给你们的道，已经乾净了。
15:4 | 你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上，自己就不能结果子；你们若不常在我里面，也是这样。
15:5 | 我是葡萄树，你们是枝子；常在我里面的，我也常在他里面，这人就多结果子。因为离了我，你们就不能做甚么。
15:6 | 人若不常在我里面，就像枝子丢在外面枯乾，人拾起来扔在火里烧了。
15:7 | 你们若常在我里面，我的话也常在你们里面；凡你们所愿意的，祈求就给你们成就。
15:8 | 你们多结果子，我父就因此得荣耀，你们也就是我的门徒了。
15:9 | 我爱你们，正如父爱我一样，你们要常在我的爱里。
15:10 | 你们若遵守我的命令，就常在我的爱里；正如我遵守了我父的命令，常在他的爱里。
15:11 | 这些事我已经对你们说了，是要叫我的喜乐存在你们心里，并叫你们的喜乐可以满足。
15:12 | 你们要彼此相爱，像我爱你们一样，这就是我的命令。
15:13 | 人为朋友舍命，人的爱心没有比这个大的。
15:14 | 你们若遵行我所吩咐的，就是我的朋友了。
15:15 | 以后我不再称你们为仆人，因仆人不知道主人所做的事；我乃称你们为朋友，因我从我父所听见的，已经都告诉你们了。
15:16 | 不是你们拣选了我，是我拣选了你们；并且分派你们去结果子，叫你们的果子常存，使你们奉我的名，无论向父求甚么，他就赐给你们。
15:17 | 我这样吩咐你们，是要叫你们彼此相爱。
15:18 | 世人若恨你们，你们知道（注：或作“该知道”）恨你们以先，已经恨我了。
15:19 | 你们若属世界，世界必爱属自己的；只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们。
15:20 | 你们要记念我从前对你们所说的话：‘仆人不能大于主人。’他们若逼迫了我，也要逼迫你们；若遵守了我的话，也要遵守你们的话。
15:21 | 但他们因我的名要向你们行这一切的事，因为他们不认识那差我来的。
15:22 | 我若没有来教训他们，他们就没有罪；但如今他们的罪无可推诿了。
15:23 | 恨我的，也恨我的父。
15:24 | 我若没有在他们中间行过别人未曾行的事，他们就没有罪；但如今连我与我的父，他们也看见也恨恶了。
15:25 | 这要应验他们律法上所写的话，说：‘他们无故地恨我。’
15:26 | 但我要从父那里差保惠师来，就是从父出来真理的圣灵，他来了，就要为我作见证。
15:27 | 你们也要作见证，因为你们从起头就与我同在。


16:1 | 我已将这些事告诉你们，使你们不至于跌倒。
16:2 | 人要把你们赶出会堂，并且时候将到，凡杀你们的，就以为是事奉神。
16:3 | 他们这样行，是因未曾认识父，也未曾认识我。
16:4 | 我将这事告诉你们，是叫你们到了时候，可以想起我对你们说过了。我起先没有将这事告诉你们，因为我与你们同在。
16:5 | 现今我往差我来的父那里去，你们中间并没有人问我：‘你往哪里去？’
16:6 | 只因我将这事告诉你们，你们就满心忧愁。
16:7 | 然而我将真情告诉你们，我去是与你们有益的。我若不去，保惠师就不到你们这里来；我若去，就差他来。
16:8 | 他既来了，就要叫世人为罪、为义、为审判，自己责备自己。
16:9 | 为罪，是因他们不信我；
16:10 | 为义，是因我往父那里去，你们就不再见我；
16:11 | 为审判，是因这世界的王受了审判。”
16:12 | 我还有好些事要告诉你们，但你们现在担当不了（注：或作“不能领会”）。
16:13 | 只等真理的圣灵来了，他要引导你们明白（注：原文作“进入”）一切的真理，因为他不是凭自己说的，乃是把他所听见的都说出来，并要把将来的事告诉你们。
16:14 | 他要荣耀我，因为他要将受于我的告诉你们。
16:15 | 凡父所有的，都是我的，所以我说，他要将受于我的告诉你们。
16:16 | 等不多时，你们就不得见我；再等不多时，你们还要见我。”
16:17 | 有几个门徒就彼此说：“他对我们说‘等不多时，你们就不得见我；再等不多时，你们还要见我’；又说‘因我往父那里去’，这是甚么意思呢？”
16:18 | 门徒彼此说：“他说‘等不多时’到底是甚么意思呢？我们不明白他所说的话。”
16:19 | 耶稣看出他们要问他，就说：“我说‘等不多时，你们就不得见我；再等不多时，你们还要见我’，你们为这话彼此相问吗？
16:20 | 我实实在在地告诉你们：你们将要痛哭、哀号，世人倒要喜乐；你们将要忧愁，然而你们的忧愁要变为喜乐。
16:21 | 妇人生产的时候就忧愁，因为她的时候到了；既生了孩子，就不再记念那苦楚，因为欢喜世上生了一个人。
16:22 | 你们现在也是忧愁，但我要再见你们，你们的心就喜乐了；这喜乐也没有人能夺去。
16:23 | 到那日，你们甚么也就不问我了。我实实在在地告诉你们：你们若向父求甚么，他必因我的名赐给你们。
16:24 | 向来你们没有奉我的名求甚么，如今你们求就必得著，叫你们的喜乐可以满足。
16:25 | 这些事，我是用比喻对你们说的；时候将到，我不再用比喻对你们说，乃要将父明明地告诉你们。
16:26 | 到那日，你们要奉我的名祈求；我并不对你们说，我要为你们求父。
16:27 | 父自己爱你们，因为你们已经爱我，又信我是从父出来的。
16:28 | 我从父出来，到了世界；我又离开世界，往父那里去。”
16:29 | 门徒说：“如今你是明说，并不用比喻了。
16:30 | 现在我们晓得你凡事都知道，也不用人问你，因此我们信你是从 神出来的。”
16:31 | 耶稣说：“现在你们信吗？
16:32 | 看哪，时候将到，且是已经到了，你们要分散，各归自己的地方去，留下我独自一人；其实我不是独自一人，因为有父与我同在。
16:33 | 我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难，但你们可以放心，我已经胜了世界。”


17:1 | 耶稣说了这话，就举目望天说：“父啊，时候到了，愿你荣耀你的儿子，使儿子也荣耀你；
17:2 | 正如你曾赐给他权柄，管理凡有血气的，叫他将永生赐给你所赐给他的人。
17:3 | 认识你独一的真 神，并且认识你所差来的耶稣基督，这就是永生。
17:4 | 我在地上已经荣耀你，你所托付我的事，我已成全了。
17:5 | 父啊，现在求你使我同你享荣耀，就是未有世界以先，我同你所有的荣耀。
17:6 | 你从世上赐给我的人，我已将你的名显明与他们。他们本是你的，你将他们赐给我，他们也遵守了你的道。
17:7 | 如今他们知道，凡你所赐给我的，都是从你那里来的；
17:8 | 因为你所赐给我的道，我已经赐给他们。他们也领受了，又确实知道，我是从你出来的，并且信你差了我来。
17:9 | 我为他们祈求，不为世人祈求，却为你所赐给我的人祈求，因他们本是你的。
17:10 | 凡是我的都是你的，你的也是我的，并且我因他们得了荣耀。
17:11 | 从今以后，我不在世上，他们却在世上；我往你那里去。圣父啊，求你因你所赐给我的名保守他们，叫他们合而为一，像我们一样。
17:12 | 我与他们同在的时候，因你所赐给我的名保守了他们，我也护卫了他们；其中除了那灭亡之子，没有一个灭亡的，好叫经上的话得应验。
17:13 | 现在我往你那里去，我还在世上说这话，是叫他们心里充满我的喜乐。
17:14 | 我已将你的道赐给他们。世界又恨他们，因为他们不属世界，正如我不属世界一样。
17:15 | 我不求你叫他们离开世界，只求你保守他们脱离那恶者（注：或作“ 脱离罪恶”）。
17:16 | 他们不属世界，正如我不属世界一样。
17:17 | 求你用真理使他们成圣，你的道就是真理。
17:18 | 你怎样差我到世上，我也照样差他们到世上。
17:19 | 我为他们的缘故，自己分别为圣，叫他们也因真理成圣。
17:20 | 我不但为这些人祈求，也为那些因他们的话信我的人祈求，
17:21 | 使他们都合而为一。正如你父在我里面，我在你里面，使他们也在我们里面，叫世人可以信你差了我来。
17:22 | 你所赐给我的荣耀，我已赐给他们，使他们合而为一，像我们合而为一。
17:23 | 我在他们里面，你在我里面，使他们完完全全地合而为一，叫世人知道你差了我来，也知道你爱他们如同爱我一样。
17:24 | 父啊，我在哪里，愿你所赐给我的人也同我在那里，叫他们看见你所赐给我的荣耀。因为创立世界以前，你已经爱我了。
17:25 | 公义的父啊，世人未曾认识你，我却认识你，这些人也知道你差了我来。
17:26 | 我已将你的名指示他们，还要指示他们，使你所爱我的爱在他们里面，我也在他们里面。”


18:1 | 耶稣说了这话，就同门徒出去，过了汲沦溪，在那里有一个园子，他和门徒进去了。
18:2 | 卖耶稣的犹大也知道那地方，因为耶稣和门徒屡次上那里去聚集。
18:3 | 犹大领了一队兵和祭司长并法利赛人的差役，拿著灯笼、火把、兵器，就来到园里。
18:4 | 耶稣知道将要临到自己的一切事，就出来对他们说：“你们找谁？”
18:5 | 他们回答说：“找拿撒勒人耶稣。”耶稣说：“我就是！”卖他的犹大也同他们站在那里。
18:6 | 耶稣一说“我就是”，他们就退后倒在地上。
18:7 | 他又问他们说：“你们找谁？”他们说：“找拿撒勒人耶稣。”
18:8 | 耶稣说：“我已经告诉你们，我就是。你们若找我，就让这些人去吧！”
18:9 | 这要应验耶稣从前的话，说：“你所赐给我的人，我没有失落一个。”
18:10 | 西门彼得带著一把刀，就拔出来，将大祭司的仆人砍了一刀，削掉他的右耳，那仆人名叫马勒古。
18:11 | 耶稣就对彼得说：“收刀入鞘吧！我父所给我的那杯，我岂可不喝呢？”
18:12 | 那队兵和千夫长并犹太人的差役就拿住耶稣，把他捆绑了，
18:13 | 先带到亚那面前，因为亚那是本年作大祭司该亚法的岳父。
18:14 | 这该亚法就是从前向犹太人发议论说“一个人替百姓死是有益的”那位。
18:15 | 西门彼得跟著耶稣，还有一个门徒跟著。那门徒是大祭司所认识的，他就同耶稣进了大祭司的院子，
18:16 | 彼得却站在门外。大祭司所认识的那个门徒出来，和看门的使女说了一声，就领彼得进去。
18:17 | 那看门的使女对彼得说：“你不也是这人的门徒吗？”他说：“我不是。”
18:18 | 仆人和差役因为天冷，就生了炭火，站在那里烤火，彼得也同他们站著烤火。
18:19 | 大祭司就以耶稣的门徒和他的教训盘问他。
18:20 | 耶稣回答说：“我从来是明明地对世人说话。我常在会堂和殿里，就是犹太人聚集的地方教训人，我在暗地里并没有说甚么。
18:21 | 你为甚么问我呢？可以问那听见的人，我对他们说的是甚么；我所说的，他们都知道。”
18:22 | 耶稣说了这话，旁边站著的一个差役用手掌打他，说：“你这样回答大祭司吗？”
18:23 | 耶稣说：“我若说得不是，你可以指证那不是；我若说得是，你为甚么打我呢？”
18:24 | 亚那就把耶稣解到大祭司该亚法那里，仍是捆著解去的。
18:25 | 西门彼得正站著烤火，有人对他说：“你不也是他的门徒吗？”彼得不承认，说：“我不是！”
18:26 | 有大祭司的一个仆人，是彼得削掉耳朵那人的亲属，说：“我不是看见你同他在园子里吗？”
18:27 | 彼得又不承认。立时鸡就叫了。
18:28 | 众人将耶稣从该亚法那里往衙门内解去，那时天还早，他们自己却不进衙门，恐怕染了污秽，不能吃逾越节的筵席。
18:29 | 彼拉多就出来，到他们那里，说：“你们告这人是为甚么事呢？”
18:30 | 他们回答说：“这人若不是作恶的，我们就不把他交给你。”
18:31 | 彼拉多说：“你们自己带他去，按著你们的律法审问他吧！”犹太人说：“我们没有杀人的权柄。”
18:32 | 这要应验耶稣所说自己将要怎样死的话了。
18:33 | 彼拉多又进了衙门，叫耶稣来，对他说：“你是犹太人的王吗？”
18:34 | 耶稣回答说：“这话是你自己说的，还是别人论我对你说的呢？”
18:35 | 彼拉多说：“我岂是犹太人呢？你本国的人和祭司长把你交给我，你做了甚么事呢？”
18:36 | 耶稣回答说：“我的国不属这世界。我的国若属这世界，我的臣仆必要争战，使我不至于被交给犹太人；只是我的国不属这世界。”
18:37 | 彼拉多就对他说：“这样，你是王吗？”耶稣回答说：“你说我是王，我为此而生，也为此来到世间，特为给真理作见证。凡属真理的人就听我的话。”
18:38 | 彼拉多说：“真理是甚么呢？”说了这话，又出来到犹太人那里，对他们说：“我查不出他有甚么罪来，
18:39 | 但你们有个规矩，在逾越节要我给你们释放一个人，你们要我给你们释放犹太人的王吗？”
18:40 | 他们又喊著说：“不要这人，要巴拉巴！”这巴拉巴是个强盗。


19:1 | 当下彼拉多将耶稣鞭打了。
19:2 | 兵丁用荆棘编作冠冕戴在他头上，给他穿上紫袍，
19:3 | 又挨近他说：“恭喜犹太人的王啊！”他们就用手掌打他。
19:4 | 彼拉多又出来对众人说：“我带他出来见你们，叫你们知道我查不出他有甚么罪来。”
19:5 | 耶稣出来，戴著荆棘冠冕，穿著紫袍。彼拉多对他们说：“你们看这个人！”
19:6 | 祭司长和差役看见他，就喊著说：“钉他十字架！钉他十字架！”彼拉多说：“你们自己把他钉十字架吧！我查不出他有甚么罪来。”
19:7 | 犹太人回答说：“我们有律法，按那律法，他是该死的！因他以自己为 神的儿子。”
19:8 | 彼拉多听见这话，越发害怕。
19:9 | 又进衙门，对耶稣说：“你是哪里来的？”耶稣却不回答。
19:10 | 彼拉多说：“你不对我说话吗？你岂不知我有权柄释放你，也有权柄把你钉十字架吗？”
19:11 | 耶稣回答说：“若不是从上头赐给你的，你就毫无权柄办我，所以把我交给你的那人，罪更重了。”
19:12 | 从此彼拉多想要释放耶稣，无奈犹太人喊著说：“你若释放这个人，就不是凯撒的忠臣（注：原文作“朋友”）。凡以自己为王的，就是背叛凯撒了。”
19:13 | 彼拉多听见这话，就带耶稣出来，到了一个地方，名叫铺华石处，希伯来话叫厄巴大，就在那里坐堂。
19:14 | 那日是预备逾越节的日子。约有午正，彼拉多对犹太人说：“看哪，这是你们的王！”
19:15 | 他们喊著说：“除掉他！除掉他！钉他在十字架上！”彼拉多说：“我可以把你们的王钉十字架吗？”祭司长回答说：“除了凯撒，我们没有王！”
19:16 | 于是，彼拉多将耶稣交给他们去钉十字架。
19:17 | 他们就把耶稣带了去。耶稣背著自己的十字架出来，到了一个地方，名叫髑髅地，希伯来话叫各各他。
19:18 | 他们就在那里钉他在十字架上，还有两个人和他一同钉著，一边一个，耶稣在中间。
19:19 | 彼拉多又用牌子写了一个名号，安在十字架上，写的是：“犹太人的王，拿撒勒人耶稣。”
19:20 | 有许多犹太人念这名号，因为耶稣被钉十字架的地方，与城相近，并且是用希伯来、罗马、希腊三样文字写的。
19:21 | 犹太人的祭司长就对彼拉多说：“不要写‘犹太人的王’，要写‘他自己说我是犹太人的王’。”
19:22 | 彼拉多说：“我所写的，我已经写上了。”
19:23 | 兵丁既然将耶稣钉在十字架上，就拿他的衣服分为四份，每兵一份；又拿他的里衣，这件里衣原来没有缝儿，是上下一片织成的。
19:24 | 他们就彼此说：“我们不要撕开，只要拈阄，看谁得著。”这要应验经上的话说：“他们分了我的外衣，为我的里衣拈阄。”兵丁果然做了这事。
19:25 | 站在耶稣十字架旁边的，有他母亲与他母亲的姊妹，并革罗罢的妻子马利亚和抹大拉的马利亚。
19:26 | 耶稣见母亲和他所爱的那门徒站在旁边，就对他母亲说：“母亲（注：原文作“妇人”），看，你的儿子！”
19:27 | 又对那门徒说：“看，你的母亲！”从此那门徒就接她到自己家里去了。
19:28 | 这事以后，耶稣知道各样的事已经成了，为要使经上的话应验，就说：“我渴了。”
19:29 | 有一个器皿盛满了醋，放在那里，他们就拿海绒蘸满了醋，绑在牛膝草上，送到他口。
19:30 | 耶稣尝（注：原文作“受”）了那醋，就说：“成了！”，便低下头，将灵魂交付 神了。
19:31 | 犹太人因这日是预备日，又因那安息日是个大日，就求彼拉多叫人打断他们的腿，把他们拿去，免得尸首当安息日留在十字架上。
19:32 | 于是兵丁来，把头一个人的腿，并与耶稣同钉第二个人的腿都打断了。
19:33 | 只是来到耶稣那里，见他已经死了，就不打断他的腿。
19:34 | 惟有一个兵拿枪扎他的肋旁，随即有血和水流出来。
19:35 | 看见这事的那人就作见证，他的见证也是真的，并且他知道自己所说的是真的，叫你们也可以信。
19:36 | 这些事成了，为要应验经上的话说：“他的骨头一根也不可折断。”
19:37 | 经上又有一句说：“他们要仰望自己所扎的人。”
19:38 | 这些事以后，有亚利马太人约瑟，是耶稣的门徒，只因怕犹太人，就暗暗地作门徒。他来求彼拉多，要把耶稣的身体领去。彼拉多允准，他就把耶稣的身体领去了。
19:39 | 又有尼哥德慕，就是先前夜里去见耶稣的，带著没药和沉香约有一百斤前来。
19:40 | 他们就照犹太人殡葬的规矩，把耶稣的身体用细麻布加上香料裹好了。
19:41 | 在耶稣钉十字架的地方有一个园子，园子里有一座新坟墓，是从来没有葬过人的。
19:42 | 只因是犹太人的预备日，又因那坟墓近，他们就把耶稣安放在那里。


2:1 | 第三日，在加利利的迦拿有娶亲的筵席，耶稣的母亲在那里。
2:2 | 耶稣和他的门徒也被请去赴席。
2:3 | 酒用尽了，耶稣的母亲对他说：“他们没有酒了。”
2:4 | 耶稣说：“母亲（注：原文作“妇人”），我与你有甚么相干？我的时候还没有到。”
2:5 | 他母亲对用人说：“他告诉你们甚么，你们就做甚么。”
2:6 | 照犹太人洁净的规矩，有六口石缸摆在那里，每口可以盛两三桶水。
2:7 | 耶稣对用人说：“把缸倒满了水。”他们就倒满了，直到缸口。
2:8 | 耶稣又说：“现在可以舀出来，送给管筵席的。”他们就送了去。
2:9 | 管筵席的尝了那水变的酒，并不知道是哪里来的，只有舀水的用人知道。管筵席的便叫新郎来，
2:10 | 对他说：“人都是先摆上好酒，等客喝足了，才摆上次的；你倒把好酒留到如今！”
2:11 | 这是耶稣所行的头一件神迹，是在加利利的迦拿行的，显出他的荣耀来，他的门徒就信他了。
2:12 | 这事以后，耶稣与他的母亲、弟兄和门徒都下迦百农去，在那里住了不多几日。
2:13 | 犹太人的逾越节近了，耶稣就上耶路撒冷去。
2:14 | 看见殿里有卖牛、羊、鸽子的，并有兑换银钱的人坐在那里。
2:15 | 耶稣就拿绳子做成鞭子，把牛羊都赶出殿去，倒出兑换银钱之人的银钱，推翻他们的桌子。
2:16 | 又对卖鸽子的说：“把这些东西拿去！不要将我父的殿当作买卖的地方。”
2:17 | 他的门徒就想起经上记著说：“我为你的殿，心里焦急，如同火烧。”
2:18 | 因此犹太人问他说：“你既做这些事，还显甚么神迹给我们看呢？”
2:19 | 耶稣回答说：“你们拆毁这殿，我三日内要再建立起来。”
2:20 | 犹太人便说：“这殿是四十六年才造成的，你三日内就再建立起来吗？”
2:21 | 但耶稣这话，是以他的身体为殿。
2:22 | 所以到他从死里复活以后，门徒就想起他说过这话，便信了圣经和耶稣所说的。
2:23 | 当耶稣在耶路撒冷过逾越节的时候，有许多人看见他所行的神迹，就信了他的名。
2:24 | 耶稣却不将自己交托他们，因为他知道万人；
2:25 | 也用不著谁见证人怎样，因他知道人心里所存的。


20:1 | 七日的第一日清早，天还黑的时候，抹大拉的马利亚来到坟墓那里，看见石头从坟墓挪开了，
20:2 | 就跑来见西门彼得和耶稣所爱的那个门徒，对他们说：“有人把主从坟墓里挪了去，我们不知道放在哪鶪！”
20:3 | 彼得和那门徒就出来，往坟墓那里去。
20:4 | 两个人同跑，那门徒比彼得跑得更快，先到了坟墓，
20:5 | 低头往里看，就见细麻布还放在那鶪，只是没有进去。
20:6 | 西门彼得随后也到了，进坟墓里去，就看见细麻布还放在那鶪，
20:7 | 又看见耶稣的裹头巾没有和细麻布放在一处，是另在一处卷著。
20:8 | 先到坟墓的那门徒也进去，看见就信了。
20:9 | 因为他们还不明白圣经的意思，就是耶稣必要从死里复活。
20:10 | 于是两个门徒回自己的住处去了。
20:11 | 马利亚却站在坟墓外面哭，哭的时候，低头往坟墓里看，
20:12 | 就见两个天使，穿著白衣，在安放耶稣身体的地方坐著，一个在头，一个在脚。
20:13 | 天使对她说：“妇人，你为甚么哭？”她说：“因为有人把我主挪了去，我不知道放在哪里。”
20:14 | 说了这话，就转过身来，看见耶稣站在那里，却不知道是耶稣。
20:15 | 耶稣问她说：“妇人，为甚么哭？你找谁呢？”马利亚以为是看园的，就对他说：“先生，若是你把他移了去，请告诉我你把他放在哪里，我便去取他。”
20:16 | 耶稣说：“马利亚！”马利亚就转过来，用希伯来话对他说：“拉波尼（拉波尼就是夫子的意思）！”
20:17 | 耶稣说：“不要摸我，因我还没有升上去见我的父。你往我弟兄那里去，告诉他们说：我要升上去见我的父，也是你们的父；见我的 神，也是你们的 神。”
20:18 | 抹大拉的马利亚就去告诉门徒说：“我已经看见了主！”她又将主对她说的这话告诉他们。
20:19 | 那日（就是七日的第一日）晚上，门徒所在的地方，因怕犹太人，门都关了。耶稣来站在当中，对他们说：“愿你们平安！”
20:20 | 说了这话，就把手和肋旁指给他们看。门徒看见主，就喜乐了。
20:21 | 耶稣又对他们说：“愿你们平安！父怎样差遣了我，我也照样差遣你们。”
20:22 | 说了这话，就向他们吹一口气，说：“你们受圣灵。
20:23 | 你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。”
20:24 | 那十二个门徒中，有称为低土马的多马，耶稣来的时候，他没有和他们同在。
20:25 | 那些门徒就对他说：“我们已经看见主了。”多马却说：“我非看见他手上的钉痕，用指头探入那钉痕，又用手探入他的肋旁，我总不信。”
20:26 | 过了八日，门徒又在屋里，多马也和他们同在。门都关了。耶稣来站在当中说：“愿你们平安！”
20:27 | 就对多马说：“伸过你的指头来，摸（注：“摸”原文作“看”）我的手；伸出你的手来，探入我的肋旁。不要疑惑，总要信！”
20:28 | 多马说：“我的主，我的 神！”
20:29 | 耶稣对他说：“你因看见了我才信，那没有看见就信的有福了！”
20:30 | 耶稣在门徒面前另外行了许多神迹，没有记在这书上。
20:31 | 但记这些事，要叫你们信耶稣是基督，是 神的儿子，并且叫你们信了他，就可以因他的名得生命。


21:1 | 这些事以后，耶稣在提比哩亚海边又向门徒显现。他怎样显现记在下面：
21:2 | 有西门彼得和称为低土马的多马，并加利利的迦拿人拿但业，还有西庇太的两个儿子，又有两个门徒，都在一处。
21:3 | 西门彼得对他们说：“我打鱼去。”他们说：“我们也和你同去。”他们就出去，上了船，那一夜并没有打著甚么。
21:4 | 天将亮的时候，耶稣站在岸上，门徒却不知道是耶稣。
21:5 | 耶稣就对他们说：“小子！你们有吃的没有？”他们回答说：“没有！”
21:6 | 耶稣说：“你们把网撒在船的右边，就必得著。”他们便撒下网去，竟拉不上来了，因为鱼甚多。
21:7 | 耶稣所爱的那门徒对彼得说：“是主！”那时西门彼得赤著身子，一听见是主，就束上一件外衣，跳在海里。
21:8 | 其余的门徒离岸不远，约有二百肘（注：古代以肘为尺，一肘约有今时尺半），就在小船上把那网鱼拉过来。
21:9 | 他们上了岸，就看见那里有炭火，上面有鱼，又有饼。
21:10 | 耶稣对他们说：“把刚才打的鱼拿几条来。”
21:11 | 西门彼得就去（注：或作“上船”），把网拉到岸上，那网满了大鱼，共一百五十三条。鱼虽这样多，网却没有破。
21:12 | 耶稣说：“你们来吃早饭。”门徒中没有一个敢问他：“你是谁？”，因为知道是主。
21:13 | 耶稣就来拿饼和鱼给他们。
21:14 | 耶稣从死里复活以后向门徒显现，这是第三次。
21:15 | 他们吃完了早饭，耶稣对西门彼得说：“约翰的儿子西门（注：“约翰”在马太16章17节称“约拿”），你爱我比这些更深吗？”彼得说：“主啊，是的，你知道我爱你。”耶稣对他说：“你喂养我的小羊。”
21:16 | 耶稣第二次又对他说：“约翰的儿子西门，你爱我吗？”彼得说：“主啊，是的，你知道我爱你。”耶稣说：“你牧养我的羊。”
21:17 | 第三次对他说：“约翰的儿子西门，你爱我吗？”彼得因为耶稣第三次对他说：“你爱我吗”，就忧愁，对耶稣说：“主啊，你是无所不知的，你知道我爱你。”耶稣说：“你喂养我的羊。
21:18 | 我实实在在地告诉你：你年少的时候，自己束上带子，随意往来；但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方。”
21:19 | 耶稣说这话，是指著彼得要怎样死，荣耀 神。说了这话，就对他说：“你跟从我吧！”
21:20 | 彼得转过来，看见耶稣所爱的那门徒跟著，就是在晚饭的时候，靠著耶稣胸膛说“主啊，卖你的是谁”的那门徒。
21:21 | 彼得看见他，就问耶稣说：“主啊，这人将来如何？”
21:22 | 耶稣对他说：“我若要他等到我来的时候，与你何干？你跟从我吧！”
21:23 | 于是这话传在弟兄中间，说那门徒不死；其实耶稣不是说他不死，乃是说：“我若要他等到我来的时候，与你何干？”
21:24 | 为这些事作见证，并且记载这些事的就是这门徒。我们也知道他的见证是真的。
21:25 | 耶稣所行的事还有许多；若是一一的都写出来，我想，所写的书，就是世界也容不下了。


3:1 | 有一个法利赛人，名叫尼哥德慕，是犹太人的官。
3:2 | 这人夜里来见耶稣，说：“拉比，我们知道你是由 神那里来作师傅的，因为你所行的神迹，若没有 神同在，无人能行。”
3:3 | 耶稣回答说：“我实实在在地告诉你：人若不重生，就不能见 神的国。”
3:4 | 尼哥德慕说：“人已经老了，如何能重生呢？岂能再进母腹生出来吗？”
3:5 | 耶稣说：“我实实在在地告诉你：人若不是从水和圣灵生的，就不能进 神的国。
3:6 | 从肉身生的，就是肉身；从灵生的，就是灵。
3:7 | 我说‘你们必须重生’，你不要以为希奇。
3:8 | 风随著意思吹，你听见风的响声，却不晓得从哪里来，往哪里去；凡从圣灵生的，也是如此。”
3:9 | 尼哥德慕问他说：“怎能有这事呢？”
3:10 | 耶稣回答说：“你是以色列人的先生，还不明白这事吗？
3:11 | 我实实在在地告诉你：我们所说的，是我们知道的；我们所见证的，是我们见过的；你们却不领受我们的见证。
3:12 | 我对你们说地上的事，你们尚且不信；若说天上的事，如何能信呢？
3:13 | 除了从天降下仍旧在天的人子，没有人升过天。
3:14 | 摩西在旷野怎样举蛇，人子也必照样被举起来，
3:15 | 叫一切信他的都得永生（注：或作“叫一切信的人在他里面得永生”）。
3:16 | 神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。
3:17 | 因为 神差他的儿子降世，不是要定世人的罪（注：或作“审判世人 ”。下同），乃是要叫世人因他得救。
3:18 | 信他的人，不被定罪；不信的人，罪已经定了，因为他不信 神独生子的名。
3:19 | 光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此。
3:20 | 凡作恶的便恨光，并不来就光，恐怕他的行为受责备；
3:21 | 但行真理的必来就光，要显明他所行的是靠 神而行。”
3:22 | 这事以后，耶稣和门徒到了犹太地，在那里居住施洗。
3:23 | 约翰在靠近撒冷的哀嫩也施洗，因为那里水多，众人都去受洗。
3:24 | 那时约翰还没有下在监里 。
3:25 | 约翰的门徒和一个犹太人辩论洁净的礼，
3:26 | 就来见约翰说：“拉比，从前同你在约旦河外、你所见证的那位，现在施洗，众人都往他那里去了。”
3:27 | 约翰说：“若不是从天上赐的，人就不能得甚么。
3:28 | 我曾说‘我不是基督，是奉差遣在他前面的’，你们自己可以给我作见证。
3:29 | 娶新妇的就是新郎，新郎的朋友站著听见新郎的声音就甚喜乐，故此我这喜乐满足了。
3:30 | 他必兴旺，我必衰微。
3:31 | 从天上来的，是在万有之上；从地上来的，是属乎地，他所说的也是属乎地。从天上来的是在万有之上。
3:32 | 他将所见所闻的见证出来，只是没有人领受他的见证。
3:33 | 那领受他见证的，就印上印，证明 神是真的。
3:34 | 神所差来的，就说 神的话，因为 神赐圣灵给他，是没有限量的。
3:35 | 父爱子，已将万有交在他手里。
3:36 | 信子的人有永生；不信子的人得不著永生（注：原文作“不得见永生 ”）， 神的震怒常在他身上。”


4:1 | 主知道法利赛人听见他收门徒施洗比约翰还多
4:2 | （其实不是耶稣亲自施洗，乃是他的门徒施洗。）
4:3 | 他就离了犹太，又往加利利去。
4:4 | 必须经过撒马利亚，
4:5 | 于是到了撒马利亚的一座城，名叫叙加，靠近雅各给他儿子约瑟的那块地。
4:6 | 在那里有雅各井。耶稣因走路困乏，就坐在井旁。那时约有午正。
4:7 | 有一个撒马利亚的妇人来打水，耶稣对她说：“请你给我水喝。”
4:8 | 那时门徒进城买食物去了。
4:9 | 撒马利亚的妇人对他说：“你既是犹太人，怎么向我一个撒马利亚妇人要水喝呢？”原来犹太人和撒马利亚人没有来往。
4:10 | 耶稣回答说：“你若知道 神的恩赐和对你说‘给我水喝’的是谁，你必早求他，他也必早给了你活水。”
4:11 | 妇人说：“先生，没有打水的器具，井又深，你从哪里得活水呢？
4:12 | 我们的祖宗雅各将这井留给我们，他自己和儿子并牲畜也都喝这井里的水，难道你比他还大吗？”
4:13 | 耶稣回答说：“凡喝这水的，还要再渴；
4:14 | 人若喝我所赐的水，就永远不渴。我所赐的水要在他里头成为泉源，直涌到永生。”
4:15 | 妇人说：“先生，请把这水赐给我，叫我不渴，也不用来这么远打水。”
4:16 | 耶稣说：“你去叫你丈夫也到这里来。”
4:17 | 妇人说：“我没有丈夫。”耶稣说：“你说没有丈夫，是不错的。
4:18 | 你已经有五个丈夫，你现在有的，并不是你的丈夫，你这话是真的。”
4:19 | 妇人说：“先生，我看出你是先知。
4:20 | 我们的祖宗在这山上礼拜，你们倒说，应当礼拜的地方是在耶路撒冷。”
4:21 | 耶稣说：“妇人，你当信我。时候将到，你们拜父也不在这山上，也不在耶路撒冷。
4:22 | 你们所拜的，你们不知道；我们所拜的，我们知道，因为救恩是从犹太人出来的。
4:23 | 时候将到，如今就是了。那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。
4:24 | 神是个灵（注：或无“个”字），所以拜他的，必须用心灵和诚实拜他。”
4:25 | 妇人说：“我知道弥赛亚（就是那称为基督的）要来，他来了，必将一切的事都告诉我们。”
4:26 | 耶稣说：“这和你说话的就是他。”
4:27 | 当下门徒回来，就希奇耶稣和一个妇人说话。只是没有人说：“你是要甚么？”或说：“你为甚么和她说话？”
4:28 | 那妇人就留下水罐子，往城里去，对众人说：
4:29 | “你们来看！有一个人将我素来所行的一切事都给我说出来了，莫非这就是基督吗？”
4:30 | 众人就出城往耶稣那里去。
4:31 | 这其间，门徒对耶稣说：“拉比，请吃。”
4:32 | 耶稣说：“我有食物吃，是你们不知道的。”
4:33 | 门徒就彼此对问说：“莫非有人拿甚么给他吃吗？”
4:34 | 耶稣说：“我的食物就是遵行差我来者的旨意，做成他的工。
4:35 | 你们岂不说‘到收割的时候还有四个月’吗？我告诉你们：举目向田观看，庄稼已经熟了（注：原文作“发白”），可以收割了。
4:36 | 收割的人得工价，积蓄五谷到永生，叫撒种的和收割的一同快乐。
4:37 | 俗语说‘那人撒种，这人收割’，这话可见是真的。
4:38 | 我差你们去收你们所没有劳苦的，别人劳苦，你们享受他们所劳苦的。”
4:39 | 那城里有好些撒马利亚人信了耶稣，因为那妇人作见证说：“他将我素来所行的一切事都给我说出来了。”
4:40 | 于是撒马利亚人来见耶稣，求他在他们那里住下，他便在那里住了两天。
4:41 | 因耶稣的话，信的人就更多了。
4:42 | 便对妇人说：“现在我们信，不是因为你的话，是我们亲自听见了，知道这真是救世主。”
4:43 | 过了那两天，耶稣离了那地方，往加利利去。
4:44 | 因为耶稣自己作过见证说：“先知在本地是没有人尊敬的。”
4:45 | 到了加利利，加利利人既然看见他在耶路撒冷过节所行的一切事，就接待他，因为他们也是上去过节。
4:46 | 耶稣又到了加利利的迦拿，就是他从前变水为酒的地方。有一个大臣，他的儿子在迦百农患病。
4:47 | 他听见耶稣从犹太到了加利利，就来见他，求他下去医治他的儿子，因为他儿子快要死了。
4:48 | 耶稣就对他说：“若不看见神迹奇事，你们总是不信。”
4:49 | 那大臣说：“先生，求你趁著我的孩子还没有死就下去。”
4:50 | 耶稣对他说：“回去吧！你的儿子活了。”那人信耶稣所说的话，就回去了。
4:51 | 正下去的时候，他的仆人迎见他，说他的儿子活了。
4:52 | 他就问甚么时候见好的。他们说：“昨日未时热就退了。”
4:53 | 他便知道这正是耶稣对他说“你儿子活了”的时候；他自己和全家就都信了。
4:54 | 这是耶稣在加利利行的第二件神迹，是他从犹太回去以后行的。


5:1 | 这事以后，到了犹太人的一个节期，耶稣就上耶路撒冷去。
5:2 | 在耶路撒冷，靠近羊门有一个池子，希伯来话叫作毕士大，旁边有五个廊子。
5:3 | 里面躺著瞎眼的、瘸腿的、血气枯乾的许多病人。（注：有古卷在此有“等候水动，
5:4 | 因为有天使按时下池子搅动那水，水动之后，谁先下去，无论害甚么病就痊愈了。”）
5:5 | 在那里有一个人，病了三十八年。
5:6 | 耶稣看见他躺著，知道他病了许久，就问他说：“你要痊愈吗？”
5:7 | 病人回答说：“先生，水动的时候，没有人把我放在池子里；我正去的时候，就有别人比我先下去。”
5:8 | 耶稣对他说：“起来，拿你的褥子走吧！”
5:9 | 那人立刻痊愈，就拿起褥子来走了。
5:10 | 那天是安息日，所以犹太人对那医好的人说：“今天是安息日，你拿褥子是不可的！”
5:11 | 他却回答说：“那使我痊愈的对我说：‘拿你的褥子走吧!’”
5:12 | 他们问他说：“对你说‘拿褥子走’的是甚么人？”
5:13 | 那医好的人不知道是谁，因为那里的人多，耶稣已经躲开了。
5:14 | 后来耶稣在殿里遇见他，对他说：“你已经痊愈了，不要再犯罪，恐怕你遭遇的更加利害。”
5:15 | 那人就去告诉犹太人，使他痊愈的是耶稣。
5:16 | 所以犹太人逼迫耶稣，因为他在安息日做了这事。
5:17 | 耶稣就对他们说：“我父做事直到如今，我也做事。”
5:18 | 所以犹太人越发想要杀他，因他不但犯了安息日，并且称 神为他的父，将自己和 神当作平等。
5:19 | 耶稣对他们说：“我实实在在地告诉你们：子凭著自己不能做甚么，惟有看见父所做的，子才能做；父所做的事，子也照样做。
5:20 | 父爱子，将自己所做的一切事指给他看，还要将比这更大的事指给他看，叫你们希奇。
5:21 | 父怎样叫死人起来，使他们活著，子也照样随自己的意思使人活著。
5:22 | 父不审判甚么人，乃将审判的事全交与子，
5:23 | 叫人都尊敬子如同尊敬父一样。不尊敬子的，就是不尊敬差子来的父。
5:24 | 我实实在在地告诉你们：那听我话、又信差我来者的，就有永生，不至于定罪，是已经出死入生了。
5:25 | 我实实在在地告诉你们：时候将到，现在就是了，死人要听见 神儿子的声音，听见的人就要活了。
5:26 | 因为父怎样在自己有生命，就赐给他儿子也照样在自己有生命，
5:27 | 并且因为他是人子，就赐给他行审判的权柄。
5:28 | 你们不要把这事看作希奇。时候要到，凡在坟墓里的，都要听见他的声音，就出来。
5:29 | 行善的，复活得生；作恶的，复活定罪。
5:30 | 我凭著自己不能做甚么，我怎么听见，就怎么审判。我的审判也是公平的，因为我不求自己的意思，只求那差我来者的意思。
5:31 | 我若为自己作见证，我的见证就不真；
5:32 | 另有一位给我作见证，我也知道他给我作的见证是真的。
5:33 | 你们曾差人到约翰那里，他为真理作过见证。
5:34 | 其实我所受的见证不是从人来的；然而我说这些话，为要叫你们得救。
5:35 | 约翰是点著的明灯，你们情愿暂时喜欢他的光。
5:36 | 但我有比约翰更大的见证，因为父交给我要我成就的事，就是我所做的事，这便见证我是父所差来的。
5:37 | 差我来的父也为我作过见证。你们从来没有听见他的声音，也没有看见他的形像。
5:38 | 你们并没有他的道存在心里，因为他所差来的，你们不信。
5:39 | 你们查考圣经（注：或作“应当查考圣经”），因你们以为内中有永生；给我作见证的就是这经。
5:40 | 然而你们不肯到我这里来得生命。
5:41 | 我不受从人来的荣耀，
5:42 | 但我知道，你们心里没有 神的爱。
5:43 | 我奉我父的名来，你们并不接待我；若有别人奉自己的名来，你们倒要接待他。
5:44 | 你们互相受荣耀，却不求从独一之 神来的荣耀，怎能信我呢？
5:45 | 不要想我在父面前要告你们，有一位告你们的，就是你们所仰赖的摩西。
5:46 | 你们如果信摩西，也必信我，因为他书上有指著我写的话。
5:47 | 你们若不信他的书，怎能信我的话呢？”


6:1 | 这事以后，耶稣渡过加利利海，就是提比哩亚海。
6:2 | 有许多人因为看见他在病人身上所行的神迹，就跟随他。
6:3 | 耶稣上了山，和门徒一同坐在那里。
6:4 | 那时犹太人的逾越节近了。
6:5 | 耶稣举目看见许多人来，就对腓力说：“我们从哪里买饼叫这些人吃呢？”
6:6 | 他说这话是要试验腓力，他自己原知道要怎样行。
6:7 | 腓力回答说：“就是二十两银子的饼，叫他们各人吃一点，也是不够的。”
6:8 | 有一个门徒，就是西门彼得的兄弟安得烈，对耶稣说：
6:9 | “在这里有一个孩童，带著五个大麦饼、两条鱼，只是分给这许多人 ，还算甚么呢？”
6:10 | 耶稣说：“你们叫众人坐下。”原来那地方的草多，众人就坐下，数目约有五千。
6:11 | 耶稣拿起饼来，祝谢了，就分给那坐著的人，分鱼也是这样，都随著他们所要的。
6:12 | 他们吃饱了，耶稣对门徒说：“把剩下的零碎收拾起来，免得有糟蹋的。”
6:13 | 他们便将那五个大麦饼的零碎，就是众人吃了剩下的，收拾起来，装满了十二个篮子。
6:14 | 众人看见耶稣所行的神迹，就说：“这真是那要到世间来的先知。”
6:15 | 耶稣既知道众人要来强逼他作王，就独自又退到山上去了。
6:16 | 到了晚上，他的门徒下海边去，
6:17 | 上了船，要过海往迦百农去。天已经黑了，耶稣还没有来到他们那里。
6:18 | 忽然狂风大作，海就翻腾起来。
6:19 | 门徒摇橹约行了十里多路，看见耶稣在海面上走，渐渐近了船，他们就害怕。
6:20 | 耶稣对他们说：“是我，不要怕！”
6:21 | 门徒就喜欢接他上船，船立时到了他们所要去的地方。
6:22 | 第二日，站在海那边的众人，知道那里没有别的船，只有一只小船；又知道耶稣没有同他的门徒上船，乃是门徒自己去的。
6:23 | 然而，有几只小船从提比哩亚来，靠近主祝谢后分饼给人吃的地方。
6:24 | 众人见耶稣和门徒都不在那里，就上了船，往迦百农去找耶稣。
6:25 | 既在海那边找著了，就对他说：“拉比，是几时到这里来的？”
6:26 | 耶稣回答说：“我实实在在地告诉你们：你们找我，并不是因见了神迹，乃是因吃饼得饱。
6:27 | 不要为那必坏的食物劳力，要为那存到永生的食物劳力，就是人子要赐给你们的，因为人子是父 神所印证的。”
6:28 | 众人问他说：“我们当行甚么，才算做 神的工呢？”
6:29 | 耶稣回答说：“信 神所差来的，这就是做 神的工。”
6:30 | 他们又说：“你行甚么神迹，叫我们看见就信你？你到底做甚么事呢？
6:31 | 我们的祖宗在旷野吃过吗哪，如经上写著说：‘他从天上赐下粮来给他们吃。’”
6:32 | 耶稣说：“我实实在在地告诉你们：那从天上来的粮，不是摩西赐给你们的，乃是我父将天上来的真粮赐给你们。
6:33 | 因为 神的粮，就是那从天上降下来赐生命给世界的。”
6:34 | 他们说：“主啊，常将这粮赐给我们。”
6:35 | 耶稣说：“我就是生命的粮，到我这里来的，必定不饿；信我的，永远不渴。
6:36 | 只是我对你们说过，你们已经看见我，还是不信。
6:37 | 凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。
6:38 | 因为我从天上降下来，不是要按自己的意思行，乃是要按那差我来者的意思行。
6:39 | 差我来者的意思就是：他所赐给我的，叫我一个也不失落，在末日却叫他复活。
6:40 | 因为我父的意思是叫一切见子而信的人得永生，并且在末日我要叫他复活。”
6:41 | 犹太人因为耶稣说“我是从天上降下来的粮”，就私下议论他，说：
6:42 | “这不是约瑟的儿子耶稣吗？他的父母我们岂不认得吗？他如今怎么说‘我是从天上降下来的’呢？”
6:43 | 耶稣回答说：“你们不要大家议论。
6:44 | 若不是差我来的父吸引人，就没有能到我这里来的；到我这里来的，在末日我要叫他复活。
6:45 | 在先知书上写著说：‘他们都要蒙 神的教训。’凡听见父之教训又学习的，就到我这里来。
6:46 | 这不是说有人看见过父，惟独从 神来的，他看见过父。
6:47 | 我实实在在地告诉你们：信的人有永生。
6:48 | 我就是生命的粮。
6:49 | 你们的祖宗在旷野吃过吗哪，还是死了。
6:50 | 这是从天上降下来的粮，叫人吃了就不死。
6:51 | 我是从天上降下来生命的粮；人若吃这粮，就必永远活著。我所要赐的粮，就是我的肉，为世人之生命所赐的。”
6:52 | 因此，犹太人彼此争论说：“这个人怎能把他的肉给我们吃呢？”
6:53 | 耶稣说：“我实实在在地告诉你们：你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。
6:54 | 吃我肉喝我血的人就有永生，在末日我要叫他复活。
6:55 | 我的肉真是可吃的，我的血真是可喝的。
6:56 | 吃我肉、喝我血的人常在我里面，我也常在他里面。
6:57 | 永活的父怎样差我来，我又因父活著；照样，吃我肉的人也要因我活著。
6:58 | 这就是从天上降下来的粮。吃这粮的人，就永远活著，不像你们的祖宗吃过吗哪还是死了。”
6:59 | 这些话是耶稣在迦百农会堂里教训人说的。
6:60 | 他的门徒中有好些人听见了，就说：“这话甚难，谁能听呢？”
6:61 | 耶稣心里知道门徒为这话议论，就对他们说：“这话是叫你们厌弃吗（注：“厌弃”原文作“跌倒”）？
6:62 | 倘或你们看见人子升到他原来所在之处，怎么样呢？
6:63 | 叫人活著的乃是灵，肉体是无益的。我对你们所说的话就是灵，就是生命。
6:64 | 只是你们中间有不信的人。”耶稣从起头就知道谁不信他，谁要卖他。
6:65 | 耶稣又说：“所以我对你们说过，若不是蒙我父的恩赐，没有人能到我这里来。”
6:66 | 从此，他门徒中多有退去的，不再和他同行。
6:67 | 耶稣就对那十二个门徒说：“你们也要去吗？”
6:68 | 西门彼得回答说：“主啊，你有永生之道，我们还归从谁呢？
6:69 | 我们已经信了，又知道你是 神的圣者。”
6:70 | 耶稣说：“我不是拣选了你们十二个门徒吗？但你们中间有一个是魔鬼。”
6:71 | 耶稣这话是指著加略人西门的儿子犹大说的；他本是十二个门徒里的一个，后来要卖耶稣的。


7:1 | 这事以后，耶稣在加利利游行，不愿在犹太游行，因为犹太人想要杀他。
7:2 | 当时，犹太人的住棚节近了，
7:3 | 耶稣的弟兄就对他说：“你离开这里上犹太去吧！叫你的门徒也看见你所行的事。
7:4 | 人要显扬名声，没有在暗处行事的，你如果行这些事，就当将自己显明给世人看。”
7:5 | 因为连他的弟兄说这话，是因为不信他。
7:6 | 耶稣就对他们说:“我的时候还没有到，你们的时候常是方便的。
7:7 | 世人不能恨你们，却是恨我，因为我指证他们所做的事是恶的。
7:8 | 你们上去过节吧！我现在不上去过这节，因为我的时候还没有满。”
7:9 | 耶稣说了这话，仍旧住在加利利。
7:10 | 但他弟兄上去以后，他也上去过节，不是明去，似乎是暗去的。
7:11 | 正在节期，犹太人寻找耶稣说：“他在哪里？”
7:12 | 众人为他纷纷议论，有的说：“他是好人。”有的说：“不然，他是迷惑众人的。”
7:13 | 只是没有人明明地讲论他，因为怕犹太人。
7:14 | 到了节期，耶稣上殿里去教训人。
7:15 | 犹太人就希奇说：“这个人没有学过，怎么明白书呢？”
7:16 | 耶稣说：“我的教训不是我自己的，乃是那差我来者的。
7:17 | 人若立志遵著他的旨意行，就必晓得这教训或是出于 神，或是我凭著自己说的。
7:18 | 人凭著自己说，是求自己的荣耀；惟有求那差他来者的荣耀，这人是真的，在他心里没有不义。
7:19 | 摩西岂不是传律法给你们吗？你们却没有一个人守律法。为甚么想要杀我呢？”
7:20 | 众人回答说：“你是被鬼附著了！谁想要杀你？”
7:21 | 耶稣说：“我做了一件事，你们都以为希奇。
7:22 | 摩西传割礼给你们（其实不是从摩西起的，乃是从祖先起的），因此你们也在安息日给人行割礼。
7:23 | 人若在安息日受割礼，免得违背摩西的律法，我在安息日叫一个人全然好了，你们就向我生气吗？
7:24 | 不可按外貌断定是非，总要按公平断定是非。”
7:25 | 耶路撒冷人中有的说：“这不是他们想要杀的人吗？
7:26 | 你看他还明明地讲道，他们也不向他说甚么，难道官长真知道这是基督吗？
7:27 | 然而我们知道这个人从哪里来；只是基督来的时候，没有人知道他从哪里来。”
7:28 | 那时，耶稣在殿里教训人，大声说：“你们也知道我，也知道我从哪里来；我来并不是由于自己，但那差我来的是真的。你们不认识他，
7:29 | 我却认识他，因为我是从他来的，他也是差了我来。”
7:30 | 他们就想要捉拿耶稣，只是没有人下手，因为他的时候还没有到。
7:31 | 但众人中间有好些信他的，说：“基督来的时候，他所行的神迹岂能比这人所行的更多吗？”
7:32 | 法利赛人听见众人为耶稣这样纷纷议论，祭司长和法利赛人就打发差役去捉拿他。
7:33 | 于是耶稣说：“我还有不多的时候和你们同在，以后就回到差我来的那里去。
7:34 | 你们要找我，却找不著；我所在的地方，你们不能到。”
7:35 | 犹太人就彼此对问说：“这人要往哪里去，叫我们找不著呢？难道他要往散住希腊中的犹太人那里去教训希腊人吗？
7:36 | 他说‘你们要找我，却找不著；我所在的地方，你们不能到’，这话是甚么意思呢？”
7:37 | 节期的末日，就是最大之日，耶稣站著高声说：“人若渴了，可以到我这里来喝！
7:38 | 信我的人，就如经上所说：‘从他腹中要流出活水的江河来。’”
7:39 | 耶稣这话是指著信他之人要受圣灵说的。那时还没有赐下圣灵来，因为耶稣尚未得著荣耀。
7:40 | 众人听见这话，有的说：“这真是那先知。”
7:41 | 有的说：“这是基督。”但也有的说：“基督岂是从加利利出来的吗？
7:42 | 经上岂不是说‘基督是大卫的后裔，从大卫本乡伯利恒出来的’吗？”
7:43 | 于是众人因著耶稣起了纷争。
7:44 | 其中有人要捉拿他，只是无人下手。
7:45 | 差役回到祭司长和法利赛人那里，他们对差役说：“你们为甚么没有带他来呢？”
7:46 | 差役回答说：“从来没有像他这样说话的。”
7:47 | 法利赛人说：“你们也受了迷惑吗？
7:48 | 官长或是法利赛人岂有信他的呢？
7:49 | 但这些不明白律法的百姓是被咒诅的。”
7:50 | 内中有尼哥德慕，就是从前去见耶稣的，对他们说：
7:51 | “不先听本人的口供，不知道他所做的事，难道我们的律法还定他的罪吗？”
7:52 | 他们回答说：“你也是出于加利利吗？你且去查考，就可知道加利利没有出过先知。”


8:1 | 于是各人都回家去了，耶稣却往橄榄山去。
8:2 | 清早又回到殿里，众百姓都到他那里去，他就坐下教训他们。
8:3 | 文士和法利赛人带著一个行淫时被拿的妇人来，叫她站在当中。
8:4 | 就对耶稣说：“夫子，这妇人是正行淫之时被拿的。
8:5 | 摩西在律法上吩咐我们，把这样的妇人用石头打死。你说该把她怎么样呢？”
8:6 | 他们说这话，乃试探耶稣，要得著告他的把柄。耶稣却弯著腰用指头在地上画字。
8:7 | 他们还是不住地问他，耶稣就直起腰来，对他们说：“你们中间谁是没有罪的，谁就可以先拿石头打她。”
8:8 | 于是又弯著腰用指头在地上画字。
8:9 | 他们听见这话，就从老到少一个一个地都出去了，只剩下耶稣一人，还有那妇人仍然站在当中。
8:10 | 耶稣就直起腰来，对她说：“妇人，那些人在哪里呢？没有人定你的罪吗？”
8:11 | 她说：“主啊，没有。”耶稣说：“我也不定你的罪，去吧！从此不要再犯罪了。”
8:12 | 耶稣又对众人说：“我是世界的光。跟从我的，就不在黑暗里走，必要得著生命的光。”
8:13 | 法利赛人对他说：“你是为自己作见证，你的见证不真。”
8:14 | 耶稣说：“我虽然为自己作见证，我的见证还是真的。因我知道我从哪里来，往哪里去；你们却不知道我从哪里来，往哪里去。
8:15 | 你们是以外貌（注：原文作“凭肉身”）判断人，我却不判断人。
8:16 | 就是判断人，我的判断也是真的，因为不是我独自在这里，还有差我来的父与我同在。
8:17 | 你们的律法上也记著说：‘两个人的见证是真的。’
8:18 | 我是为自己作见证，还有差我来的父也是为我作见证。”
8:19 | 他们就问他说：“你的父在哪里？”耶稣回答说：“你们不认识我，也不认识我的父；若是认识我，也就认识我的父。”
8:20 | 这些话是耶稣在殿里的库房教训人时所说的，也没有人拿他，因为他的时候还没有到。
8:21 | 耶稣又对他们说：“我要去了，你们要找我，并且你们要死在罪中；我所去的地方，你们不能到。”
8:22 | 犹太人说：“他说‘我所去的地方，你们不能到’，难道他要自尽吗？”
8:23 | 耶稣对他们说：“你们是从下头来的，我是从上头来的；你们是属这世界的，我不是属这世界的。
8:24 | 所以我对你们说，你们要死在罪中；你们若不信我是基督，必要死在罪中。”
8:25 | 他们就问他说：“你是谁？”耶稣对他们说：“就是我从起初所告诉你们的。
8:26 | 我有许多事讲论你们，判断你们；但那差我来的是真的，我在他那里所听见的，我就传给世人。”
8:27 | 他们不明白耶稣是指著父说的。
8:28 | 所以耶稣说：“你们举起人子以后，必知道我是基督，并且知道我没有一件事是凭著自己做的。我说这些话，乃是照著父所教训我的。
8:29 | 那差我来的，是与我同在；他没有撇下我独自在这里，因为我常做他所喜悦的事。”
8:30 | 耶稣说这话的时候，就有许多人信他。
8:31 | 耶稣对信他的犹太人说：“你们若常常遵守我的道，就真是我的门徒。
8:32 | 你们必晓得真理，真理必叫你们得以自由。”
8:33 | 他们回答说：“我们是亚伯拉罕的后裔，从来没有作过谁的奴仆，你怎么说‘你们必得以自由’呢？”
8:34 | 耶稣回答说：“我实实在在地告诉你们：所有犯罪的，就是罪的奴仆。
8:35 | 奴仆不能永远住在家里，儿子是永远住在家鶪。
8:36 | 所以天父的儿子若叫你们自由，你们就真自由了。
8:37 | 我知道你们是亚伯拉罕的子孙，你们却想要杀我，因为你们心里容不下我的道。
8:38 | 我所说的，是在我父那里看见的；你们所行的，是在你们的父那里听见的。”
8:39 | 他们说：“我们的父就是亚伯拉罕。”耶稣说：“你们若是亚伯拉罕的儿子，就必行亚伯拉罕所行的事。
8:40 | 我将在 神那里所听见的真理告诉了你们，现在你们却想要杀我！这不是亚伯拉罕所行的事，
8:41 | 你们是行你们父所行的事。”他们说：“我们不是从淫乱生的，我们只有一位父，就是 神。”
8:42 | 耶稣说：“倘若 神是你们的父，你们就必爱我，因为我本是出于神，也是从 神而来，并不是由著自己来，乃是他差我来。
8:43 | 你们为甚么不明白我的话呢？无非是因你们不能听我的道。
8:44 | 你们是出于你们的父魔鬼，你们父的私欲，你们偏要行。他从起初是杀人的，不守真理，因他心里没有真理；他说谎是出于自己，因他本来是说谎的，也是说谎之人的父。
8:45 | 我将真理告诉你们，你们就因此不信我。
8:46 | 你们中间谁能指证我有罪呢？我既然将真理告诉你们，为甚么不信我呢？
8:47 | 出于 神的，必听 神的话；你们不听，因为你们不是出于 神。”
8:48 | 犹太人回答说：“我们说你是撒马利亚人，并且是鬼附著的，这话岂不正对吗？”
8:49 | 耶稣说：“我不是鬼附著的，我尊敬我的父，你们倒轻慢我。
8:50 | 我不求自己的荣耀，有一位为我求荣耀、定是非的。
8:51 | 我实实在在地告诉你们：人若遵守我的道，就永远不见死。”
8:52 | 犹太人对他说：“现在我们知道你是鬼附著的。亚伯拉罕死了，众先知也死了，你还说‘人若遵守我的道，就永远不尝死味’。
8:53 | 难道你比我们的祖宗亚伯拉罕还大吗？他死了，众先知也死了！你将自己当作甚么人呢？”
8:54 | 耶稣回答说：“我若荣耀自己，我的荣耀就算不得甚么；荣耀我的乃是我的父，就是你们所说是你们的 神。
8:55 | 你们未曾认识他，我却认识他。我若说不认识他，我就是说谎的，像你们一样；但我认识他，也遵守他的道。
8:56 | 你们的祖宗亚伯拉罕欢欢喜喜地仰望我的日子，既看见了，就快乐。”
8:57 | 犹太人说：“你还没有五十岁，岂见过亚伯拉罕呢？”
8:58 | 耶稣说：“我实实在在地告诉你们：还没有亚伯拉罕就有了我。”
8:59 | 于是他们拿石头要打他，耶稣却躲藏，从殿里出去了。


9:1 | 耶稣过去的时候，看见一个人生来是瞎眼的。
9:2 | 门徒问耶稣说：“拉比，这人生来是瞎眼的，是谁犯了罪？是这人呢？是他父母呢？”
9:3 | 耶稣回答说：“也不是这人犯了罪，也不是他父母犯了罪，是要在他身上显出 神的作为来。
9:4 | 趁著白日，我们必须做那差我来者的工；黑夜将到，就没有人能做工了。
9:5 | 我在世上的时候，是世上的光。”
9:6 | 耶稣说了这话，就吐唾沫在地上，用唾沫和泥抹在瞎子的眼睛上，
9:7 | 对他说：“你往西罗亚池子里去洗。”（“西罗亚”翻出来，就是“ 奉差遣”）他去一洗，回头就看见了。
9:8 | 他的邻舍和那素常见他是讨饭的，就说：“这不是那从前坐著讨饭的人吗？”
9:9 | 有人说：“是他。”又有人说：“不是，却是像他。”他自己说：“是我。”
9:10 | 他们对他说：“你的眼睛是怎么开的呢？”
9:11 | 他回答说：“有一个人名叫耶稣，他和泥抹我的眼睛，对我说‘你往西罗亚池子去洗’；我去一洗，就看见了。”
9:12 | 他们说：“那个人在哪里？”他说：“我不知道。”
9:13 | 他们把从前瞎眼的人带到法利赛人那里。
9:14 | 耶稣和泥开他眼睛的日子是安息日。
9:15 | 法利赛人也问他是怎么得看见的。瞎子对他们说：“他把泥抹在我的眼睛上，我去一洗，就看见了。”
9:16 | 法利赛人中有的说：“这个人不是从 神来的，因为他不守安息日。”又有人说：“一个罪人怎能行这样的神迹呢？”他们就起了纷争。
9:17 | 他们又对瞎子说：“他既然开了你的眼睛，你说他是怎样的人呢？”他说：“是个先知。”
9:18 | 犹太人不信他从前是瞎眼，后来能看见的，等到叫了他的父母来，
9:19 | 问他们说：“这是你们的儿子吗？你们说他生来是瞎眼的，如今怎么能看见了呢？”
9:20 | 他父母回答说：“他是我们的儿子，生来就瞎眼，这是我们知道的。
9:21 | 至于他如今怎么能看见，我们却不知道；是谁开了他的眼睛，我们也不知道。他已经成了人，你们问他吧！他自己必能说。”
9:22 | 他父母说这话，是怕犹太人，因为犹太人已经商议定了，若有认耶稣是基督的，要把他赶出会堂。
9:23 | 因此他父母说：“他已经成了人，你们问他吧！”
9:24 | 所以法利赛人第二次叫了那从前瞎眼的人来，对他说：“你该将荣耀归给 神，我们知道这人是个罪人。”
9:25 | 他说：“他是个罪人不是，我不知道；有一件事我知道：从前我是眼瞎的，如今能看见了！”
9:26 | 他们就问他说：“他向你做甚么？是怎么开了你的眼睛呢？”
9:27 | 他回答说：“我方才告诉你们，你们不听，为甚么又要听呢？莫非你们也要作他的门徒吗？”
9:28 | 他们就骂他说：“你是他的门徒，我们是摩西的门徒！
9:29 | 神对摩西说话，是我们知道的；只是这个人，我们不知道他从哪里来。”
9:30 | 那人回答说：“他开了我的眼睛，你们竟不知道他从哪里来，这真是奇怪！
9:31 | 我们知道 神不听罪人，惟有敬奉 神、遵行他旨意的， 神才听他。
9:32 | 从创世以来，未曾听见有人把生来是瞎子的眼睛开了。
9:33 | 这人若不是从 神来的，甚么也不能做。”
9:34 | 他们回答说：“你全然生在罪孽中，还要教训我们吗？”于是把他赶出去了。
9:35 | 耶稣听说他们把他赶出去，后来遇见他，就说：“你信 神的儿子吗？”
9:36 | 他回答说：“主啊，谁是 神的儿子，叫我信他呢？”
9:37 | 耶稣说：“你已经看见他，现在和你说话的就是他。”
9:38 | 他说：“主啊，我信！”就拜耶稣。
9:39 | 耶稣说：“我为审判到这世上来，叫不能看见的，可以看见；能看见的，反瞎了眼。”
9:40 | 同他在那里的法利赛人听见这话，就说：“难道我们也瞎了眼吗？”
9:41 | 耶稣对他们说：“你们若瞎了眼，就没有罪了；但如今你们说：‘我们能看见，’所以你们的罪还在。


简介 | 本书写成于公元第一世纪末（东汉史家班固完成《汉书》前后）。作者在书中未留下姓名，只说是耶稣所爱的那个门徒所作；但据初期教会传说，都认定是使徒约翰晚年的作品，与其他三本福音书同为讲述耶稣生平的权威记录，但也是最简洁而有深度的一本。
 | 本书与前三本称为“符类福音”的福音书不同。前三本都以人的立场来看基督，但约翰却深入探求耶稣侍奉的根源，叙介祂属天神性的一面，而且一开始就庄严宣布了祂是道成肉身，是宇宙的主。
 | 约翰本着爱心，毫不争辩，只温柔地、清楚地介绍基督。“信”这个字一再在书中使用，并融化在全书里，成为整个福音的中心。人只要肯来到基督那里，听祂的教训，看祂的一举一动，听祂的门徒、甚至敌人的见证，都能叫谦卑的人象多马一样凭着信心说：“我的主，我的神。”
 | 本书生动地记下了耶稣所行的作者称之为“标记”（semeia）的七个神迹。每个神迹都传达一个重要的信息；又详尽地录下了祂一些力拔山岳、剖析福音真谛的讲论，揭示重生的奧义与信徒灵性生活的规律。从这些记录，可以看见耶稣如何用日常经验与事物（例如粮食、水、光、黑暗、牧羊人、门、葡萄树、种子等），来让奥妙的真理平易，为常人所了解、所切记。
 | 本书记有不少其他三本福音书所无的耶稣言行，例如圣灵来当我们的保惠师；也为若干难明白的事作了注脚，例如何以要收拾分饼后的零碎。因为本书侧重的是主基督神性的一面，所以可以明白记载和不记载某些事的原因。
 | 读本书好比进入幽静的田园，一片宁谧，发人深省，（连上十字架的记叙也是庄严肃穆），可以在这里思想永生的基督给人的永恒的启示。
大纲 | 序曲1：1-1：18
 | 耶稣基督在世人中的侍奉1：19-12：50
 | 耶稣服侍的榜样3：1-17：26
 | 受难与复活的荣耀18：1-20：31
 | 后记21：1-21：25


10_NT04jn.htm

10：1
本章记叙耶稣向众人宣布祂是谁。祂与天父原为一（30节）。一个人没有亲身体验过与耶稣之间的关系，心灵没有受过真理光照，不易了解这件事。耶稣用好牧人与羊的比喻来说明这种关系（1-18节），同时指出法利赛人是瞎眼领路的（参太23章）。他们不能认识耶稣与天父原为一的启示，以致公开说他僭妄。耶稣引用圣经自辩，并且为父与子为一作了解释（38节）；犹太人仍旧要除掉耶稣（31-39节）。
 本书自第五章开始到本章所讨论的中心，就是耶稣到底是不是基督。这个问题现在已到作结论的时候了，很快就要由公会来审理。耶稣开始踏上祂为世人的罪受难的道路。

10：7
耶稣为“牧人”的工作有三方面：1，作好牧人（11节），为羊舍命，叫羊得生命；2，作大牧人（来13：20），从死里复活，照顾保全羊群；3，作牧长（彼前5：4），祂再来时赏赐忠心牧养羊群的仆人。

10：8
耶稣教训人怎样进入羊圈。有正当与不正当的两种方法。进羊圈必须从门进入；祂就是那门，这门凭信心可以开启，通往永生。凡是说还有别的方法可以得永生的都是假的，信徒不会听他们。
在耶稣以前，有人假冒为弥赛亚，也有人传虚假的道理。这些假基督、假先知是“贼”和“强盗”，在主再来前会更普遍（太24：5，23-26）。

10：16
“另外有羊”指外邦人，他们听了耶稣的声音，听了福音，也会归信基督。神要普世信徒合成一群，归给一个牧人；不论是信主的犹太人还是归信的外邦人。希腊原文的“圈”字为aule，“群”字为poimne。一群羊可以分配在许多羊圈里，仍然归属一个牧人。这段经文指出可以有许多教会团体，但这些团体里的人，都是同属基督的一群，也只能有这一群。

10：22
修殿节是旧约律法中没有的节期，到两约中间的时期才设立；时在阳历十二月廿二日冬至前后，为期八天。修殿节的一个大特色是家家户户把灯光放到窗口上来示庆，因此又名“众光节”。参看附录<两约之间一旧约与新约中间的四百年“沉默时代”>。

10：30
“原为一”的“一”字原文为中性，不是指同一事，而是指“同一类”，说明父与子工作相同、能力相同、本质相同，但不是同一个位格。参本书前言中的<参考资料>。

10：34
“律法”一词通常指摩西五经，这里为旧约圣经的统称。
 耶稣引用的这节圣经，“我曾说你们是神”，见《诗篇》82：6，那是称呼代表神行事的人做“神”。旧约希伯来文elohim是创造主“神”的名字（创1：1）。耶稣用这经文自辩，指责犹太人不可以用石头打祂；因为代表神行事的人，圣经都称他们为“神”，耶稣已经行了许多善事，证明自己真是神所差来的（32节），怎么可以拿石头打祂？他们应该根据祂所行的事，认识到祂与天父原为一，从而进一步信祂才对（30，37-38节）。

10：39
耶稣的声辩无人听，因为他们的心眼是瞎的。他们捉拿祂，祂的时候还没有到，安然脱险。

10：40
约翰起初施洗的地方是伯大尼，在约但河外，属比利亚，为希律安提帕所管。耶稣在这里较少被捉拿的危险。

10：41-42
耶稣的生命十分危险，祂所作的工和所行的神迹已充分证明祂就是犹太人所盼望的基督。群众开始明白施洗约翰当日所作的见证都是真的，许多人信了主。


11_NT04jn.htm

 11：1
 在耶稣受难的巨幅图画展开前，本章记下了一个惊心动魄的故事：耶稣叫死了的拉撒路复活。生命与复活的权柄都在祂手中（25节），祂能赐人生命，叫人复活；祂自己当然可以战胜死亡，从死里复活，成为荣耀的主。
伯大尼在橄榄山东侧，距耶路撒冷约三公里。

 11：2
 马利亚就是12：1-8所记用香膏抹主的女人。她是马大的妹妹，拉撒路是她们的兄弟。

 11：3
 从“你所爱的人”一语可以看出耶稣与这一家人相交甚深。参11：5。

 11：4
 拉撒路因病致死，但死亡不能捆绑他，因为生命在神手中。叫拉撤路复活，证明耶稣为神子。

 11：9
 当日计时，白天从日出到日落分为十二个小时，夜晚则分为四更。耶稣指出，人必须趁着有光的时候行动，黑暗来，光一消失，看不见便会跌倒。耶稣不惧犹太地的危险，因为自己就是世上的光，祂会很安全。世上黑暗的力量不能胜过祂。
不过祂肉体的生命，就象白天十二小时一样，很快要过去，祂应趁早向人显明祂是能给人生命的神。

 11：11
 “睡了”（koimasthai）在希腊文中常常用来指“死了”。耶稣去“叫醒”睡着了的拉撒路，黑夜过去、黎明重临，让他可以再见白日的光。

 11：14-15
 耶稣是神，知道拉撒路已死，但要藉着叫他复活来建立门徒的信心，有勇气迎接就要临到耶稣自己身上的死与复活。

 11：16
 多马是个希腊名字，在亚兰语相当于低土马，有“孪生子”的意思，但用作名字时不含此义。此处记下多马的亚兰名，可能耶稣的门徒多用此名称呼他，实际上不是说他真为孪生子。
多马为人多疑，不信复活（20：24-29），在他看来，回到犹太地，命运会和拉撒路一样，也是一死。他的话有同说：“要是拉撒路的死只是睡了，那末大家都去一起死吧。”

 11：17
 犹太人相信，人死了四天后，灵魂才离开人体，然后身体开始腐烂，难以辨认。拉撒路放进坟墓已经过了四天，决无复生的希望。今天我们知道，人死后几个小时，身体就开始变化，不能复原。

 11：19
 这里的“犹太人”指耶路撒冷的居民。拉撒路一家：人住的地方，照传统是在耶路撒冷来伯大尼老路的陡坡尾，近今拜赞庭教堂，也就是为朝圣的人而造的一间礼拜堂。

 11：21-23
 马大知道耶稣能医好病人，却未尽窥神给祂的权能的全貌；但她相信，只要耶稣肯向神求，神会听祂的祷告。她还不知道耶稣握有复活的大能。她听了耶稣说“你兄弟必然复活”的话以后，所能想到的只是一般犹太人所相信的末日的复活。

 11：25
 耶稣告诉马大，人藉着祂可以复活，得到永远的生命。要是现在就信祂，就能和祂建立永远的关系，也有了永远的生命。不错，人的肉体要过去（“虽然死了”），但这与神相连的生命却永远不死（26节）。拉撒路恢复了原有的生命，若不在灵性上与神建立这永远的关系，仍未解决死的问题。
耶稣要马大相信的是这个教训。马大对耶耶稣的信心是她完全相信耶稣所说的话。“信”是接受耶稣一切的教训，相信祂是基督，是神的儿子，又是那会再来的主（27节）。

 11：33
 耶稣分担人的痛苦与忧伤，祂目睹人间疾病、痛苦与死亡，也难免悲叹，甚至伤感下泪（35节）。祂也曾为耶路撒冷城面临被毁的命运哀哭（路19：41）。

 11：38
 犹太人的坟墓有两种，一种墓穴在地上，上覆石板：一种墓穴凿在石中，洞口用巨石挡住。耶稣与拉撒路的坟墓显然都属后者。拉撒路复活后可以走出来（44节）。

 11：41
 我们未祷告，神已知道我们的所需（诗65：2-4）；未说出，神已经听了。耶稣祷告不是求神给祂能力行神迹。这是一个感恩的祈祷，是为周围的人而作的，让他们不只看见神迹，也可以亲眼见到耶稣与神的契合，让人可以完完全全信靠祂。

 11：44
 死人用一块长布包着。包的方法是：先将尸体平放在长布的一端，然后将另一端从头覆盖过全身直到脚上，再用布带把身体缠裹，手脚扎实；又用头巾把头脸包住到下颚处。
这样缠裹住了的死人，现在从墳墓里复活出来了。拉撒路是活人，已能行走，死不再捆绑他。

 11：47
 “祭司长”包括大祭司和其他祭司家族的成员。这些人加上文士和耶路撒冷的其他长老，组成公会，处理犹太人的宗教和世俗事务。

 11：48
 这句话的意思是：如果任由耶稣这样讲道、行神迹，百姓都会信奉祂为弥赛亚，岂不造成政治风暴？罗马人若来镇压，恐怕要灭我们的民族了。比较18：36。
“地土”可指耶路撒冷城，更可指圣殿。“百姓”指犹太民族。圣殿若毁，犹太人的宗教中心没有了，民族失去了认同的中心，可以永杜叛乱。

 11：49-52
 该亚法认为牺牲耶稣一人，可免罗马人毁灭整个犹太民族。他没料到这句话正吻合神所定的救赎计划，不知不觉把神的计划宣告了。但耶稣之死不是挽救犹太民族被灭于罗马，因为在主后70年，耶城终于被毁；而是让神的子民，包括犹太人和外邦人，都能得赎，与神和好。耶稣这位伟大的牧人死后，羊群会四散；但四散是将羊群聚集归一的方法，门徒因此可向各方各国传扬福音，叫“另外的羊”归于一个牧人（10：16）。

 11：54
 以法莲城在何处，有三种说法：一指耶城附近的伯利恒，一指以法莲地，一指撒玛利亚省边境距伯特利东北七、八公里的那个以法莲（参撒下13：23）。最后一说比较可靠。耶稣在这里暂避，直等到逾越节才上耶路撒冷，从容就义。


12_NT04jn.htm

 12：3
 马大在筵席上服侍耶稣，拉撒路陪耶稣同坐。这时，马利亚献香膏表示内心的感谢。其他三卷福音书都记载有这件事，只有约翰写出这女人就是马利亚。她这极其花费的举动为耶稣所接纳，因为是为祂的安葬而作（7节）。《路加》七章记有另一个“有罪的女人”献香膏，和这件事不相干。

 12：5
 一斤香膏值三十两银子，约等于当时一个普通工人一年的工资。

 12：6
 耶稣和门徒共同生活，支持耶稣传道工作的奉献收人（参路8：3），很可能由犹大管理，所以“带着钱囊”。从耶稣的话可以看出犹大生性贪婪，这弱点导致他后来卖主。

 12：7
 马利亚留开这贵重的香膏不用，是为了耶稣安葬之日。这日子已近了，这香膏正用在耶稣身上。

 12：14
 耶稣骑着进耶路撒冷的是一只小驴。群众如此盛大欢迎的耶稣，为甚么骑的却是一只驴驹，在这里得了解释。这节经文的下半见旧约《撒迦利亚书》9：9（上半最接近的经文见《西番雅书》3：16，可作亚9：9的好注释），描写神如果在人中间作王，是一种恩典，应该大大欢喜。
群众向耶稣欢呼，是把祂当作民族的救星、想用行动来拥祂为王（参太21：6-9）；但耶稣来不是要作世上王（18：36）。祂骑的不是战马，而是谦卑、驯良的驴驹，因为祂是和平的君。

 12：20
 希利尼人泛指当日在希腊文化影响下的一切人，括《使徒行传》所说的外邦人，但不包括说希腊话的犹人。腓力是希腊名字，他可能会说希腊话，所以希利尼人找他引见耶稣。
这些“外邦人”要求见耶稣，说明福音的影响力已日渐扩大，人类对基督救恩的需要日益迫切。祂为世人的罪受死的日子已临近（23节），全人类将因此得到救赎的机会。

 12：23
 “得荣耀的时候”指耶稣彰显祂荣耀的时候，也就是祂的受死与复活，是祂一生久候的重要时刻（2：4：7：6，8；8：20）。参2：4注。

 12：24
 能牺牲自己生命的，必能得到生命；一粒种子落在地里若不死去，不能长出生命来。在神国里的人，必须放下自己，明白生命乃神所有，不属自己，才能得到与神相连的充实的真生命。

 12：27
 耶稣内心的痛苦与忧伤，本节表露无遗；但祂没有在受死的苦痛前退缩，反而勇敢地顺服在神的旨意下，让自己在十字架上被举起来，完成祂救赎人类的使命。27-28所记耶稣说的话，叫我们想起祂在客西马尼园的祷告：“不要从我的意思，只要从你的意思。”（可14：36）。

 12：31
 对拒绝基督的人来说，基督替他们受死牺牲的十字架，成了他们罪的证据，也可说是一种审判；但主基督在这审判（十字架上的牺牲）中承担了信徒的罪，信徒因此不再被定罪（5：24；罗5：9；8：1；林后5：21；加3：13）。
“世界的王”指撒但。撒但在审判的日子，失去控制人的权力（来2：14），将被赶了出去。

 12：34
 “律法”指旧约。旧约中没有一句直接这样说的经文，可能是根据《诗篇》89：4-5，36；110：4；《以赛亚书》9：7；《以西结书》37：25；《但以理书》7：13-14等预言所作的综合解释。众人的问题是：“我们只知道弥赛亚是永存的，你却说祂要被钉，你所说的这位神子弥赛亚到底是谁呢？”

 12：35
 耶稣没有直接回答，只说了这个比喻，要他们相信祂。这个比喻是说夕阳西沉中的一个赶路客，必须趁黑夜来临前完毕旅程，免得迷失。耶稣是那光，应趁祂还在世人当中，快快信从祂，因为距离祂上十字架只有“不多的时候”了。

 12：38
 这句话出自《以赛亚书》53：1，根据的是《七十士译本》，在《罗马书》10：16又再加引用。40节的经文则引自《以赛亚书》6：10。

 12：50
 神的命令藉着耶稣的话语传达到世人中，凡信祂说的话的就有永生。耶稣所说的话都是照着神的话说的。


13_NT04jn.htm

13：1
本章描写的是我们都熟悉的“最后的晚餐”，以耶稣替门徒洗脚的记载开始（1-11节），然后谈论老师（夫子）和学生（门徒）的师徒关系（12-20节）。耶稣接上透露门徒中有一人要背叛祂（21-30节）。祂给了一条新命令，要大家彼此相爱（31-35节）；同时预言彼得要三次不认主（36-38节）。
 为到达家门的客人洗脚是中东一带的风俗。耶稣替门徒洗脚有两个特色，一是门徒坐定后才洗（4节），一是耶稣亲自洗。洗脚的事应由仆人或门徒来替老师做，但耶稣要门徒明白，在神的国度里大家应该彼此服侍，服膺祂谦逊、爱人的教训（14节）。祂是在教门徒一个重要的功课。
耶稣爱世间一切属祂的人，不只是眼前的门徒；祂而且爱我们到底。

13：3
耶稣就要完成祂在世上传道的工作，现在要执行神交给祂的救赎世人的重责。这本来就是祂来世上的目的。

13：6
彼得有信心，但到此刻仍未明白耶稣受难的意义；甚至误会以为多洗便可以与耶稣多有分（9节）。耶稣耐心的教训使他后来成了又忠心又勇敢的门徒（徒2-5章）。

13：10
本节的上半节可以有两种解释，但都指一件事：1，“洗澡”（louesthai）与“把脚一洗”中的“洗”（niptein），在希腊原文属同义字，全句因此可译为：“凡洗过的人不用再洗，全身都是干净的。”2，根据当时生活习惯，凡赴宴的人若先在家里洗过澡，到达时只要洗脚，在礼貌上可算全身干净。这句话可译为：“洗过澡的人全身都干净了，只需要洗脚。”
耶稣说这句话的意思是：给门徒洗脚一次便够了，因为耶稣上十架能一次除尽人一切的罪（来10：1-12）。祂有复活的权柄说：你们“干净了”。
下半节“不都是干净的”指的是犹大。犹大虽也由耶稣替他洗了脚，但他的心已为魔鬼所污（2节），他不干净，已与耶稣的救赎无分。

13：18
耶稣既知道万人的心，为甚么还要拣选犹大做门徒呢？耶稣明白指出祂没有做错，祂知道所拣选的每一个人。但旧约早已指出会有一个卖主的人，这件事是要应验经上的话（见《诗篇》41：9）。而耶稣虽知道犹大背叛的心向，却切望他能回头。祂在晚餐上蘸一片小饼给犹大（26节），这是犹太风俗中主人对客人友好的表示，仍希望犹大能明白祂的大爱，幡然悔悟。比较《马可》14：20注。耶稣在19节再次说明祂预知全局，掌握未来。

13：23-25
犹太人的宴会也仿希腊人，大家环桌席地侧身而坐。最看重的客人坐在主人右首，他要和主人说话，必须仰过头来贴近主人的胸膛，才能靠近说话。

13：26
参13：18注。主人蘸饼给客人是特别友好的表示，也是耶稣作的最后努力，劝犹大回头。这是犹大一生的重要决定时刻。主耶稣今天也在叩每个人的心门，要我们接纳祂（启3：20）。
犹大选择了撒但的道路，耶稣叫他快快走，不可以同席共享祂爱里的交通（28节）。

13：29
钱囊”：参12：6注。

13：30
撒但，这世上黑暗的力量，既已控制了犹大，他只有离开光和欢乐，走进黑暗中。

13：31
犹大走了，耶稣受难的时刻更接近了，死与复活的景象已展现在祂眼前。耶稣就快得荣耀，神的荣耀藉着钉十字架的耶稣而彰显，神子耶稣也因此得享天父的荣耀。

13：34
耶稣的牺牲改变了世界。在新的世界中，人与人的关系应有新的规范，这就是“彼此相爱”。人与人应彼此相爱，就象主耶稣爱我们一样。这是新时代的命令与守则。从信徒的彼此相爱，世人可以看出他们是主的门徒。

13：36
彼得现在还不能随主去受死，但到主复活以后，他也会为主殉道。


14_NT04jn.htm

14：1
耶稣在最后晚餐上做的事和说的话，都在教训我们今天如何做主的好门徒。耶稣往那里去呢？祂去了以后，留下来的人何以自处？祂给了彼此相爱的新命令，但要怎样履行才能向世人见证主呢？信徒在主复活后与主耶稣的关系要怎样才能建立呢？向外邦人传道的工作应该怎样进行呢？
 耶稣在本章答复了彼得“主往那里去”的问题（13：36）。祂到父那里去（1-11节），祂在世上的工作由门徒来继续（12-15节），但另外有一位保惠师来帮助他们（16-17节）。门徒不但不会与主耶稣分开，还会因为住在祂里面，可以进入与神的亲密关系中（18：24节）。祂在15与16章中答复了其余的问题：“你们信神，也当信我”是基督信仰里一定要有的步骤和次序。如果我们相信造物主，相信祂所说的话，我们一定也相信祂所差来的基督。基督是神自己向人的显明（西2：9注）。使徒、门徒的见证的中心点，是要人相信基督。

14：3
耶稣应许为一切信祂的预备住处，这住处不是临时的宿舍，而是永远的家。祂现在去了，会为了祂子民的缘故亲自再来接我们去。这应许对今天悲观、失望、苦闷的世人，有同一支希望的火炬，叫人有力量勇敢生活下去。

14：6
耶稣说：“我就是道路、真理、生命。”这是祂向全世界发出的宣告。世人在政治、道德、宗教上乱撞乱冲，找不到出路，耶稣基督指出人的出路是与神和好，但要到神那里去必须通过主基督，因为祂就是去到神那里的道路。信徒应一生学效耶稣顺服神的榜样，遵行祂一切的教训，严格度基督徒的生活这样，才能行走在主耶稣的道上。耶稣是神道成肉身，祂是那真理；藉着主基督，我们才能进入与天父和好且亲密的关系中；从而得到永远的生命。

14：8
耶稣答复腓力时用“看见”来说明祂与天父的关系。“看见”是对神最直接也最充分的认识。人看见主基督就是看见了神，因为从来没有人见过神，只有耶稣用祂在世的一生将神表明出来（1：18）。

14：10
看见了耶稣便是看见了神，可以从祂与神的关系得到证明。父在子里面，子也在父里面。耶稣从不凭自己的权柄说话，而是完全遵行天父的旨意；天父藉着耶稣在世上“作祂自己的事”，神就这样表明出来了。

14：11
耶稣要求门徒“相信”祂与父神的这种关系，祂在世上所行的也可以充分证明这种关系。信心是人能看见天父的基础。能相信耶稣是领人到神那里去的道路，才能学效祂的榜样，遵行祂的教训。

14：12
耶稣指出信徒所作的工也就是祂的工，而且在范围上会“更大”，因为圣灵降临之后，基督的福音要广传全世界，世代相传下去（徒1：8）。

14：13-14
耶稣的工作靠祷告，说明祂与天父本为一。信徒继续祂的事工也必须“奉我的名”祷告，有了祂的名才能保证祷告蒙垂听。信徒是耶稣在世上的代表，有权奉祂的名求。耶稣虽然离世，仍是执行神旨的人，所以只要我们奉祂的名求，祂必成就。

14：16
耶稣是去到神的道路，也是父神在世上的彰显。祂离世后，门徒可以放胆作耶稣的工，因为门徒在祂里面，祂也在门徒里面（20节）。不过不象现在，门徒已见不到祂；可是另外一位保惠师要来，祂的存在是可以认证的。祂要担起耶稣在世帮助门徒作工的责任。
 “保惠师”的希腊原文作parakletos，意为“帮助者”，也可译作“安慰者”。《约翰壹书》2：1则译为“中保”。这个字可以同时用在耶稣与圣灵身上，因为祂们都是信徒的“帮助者”。信徒如果犯了罪，主耶稣在神面前作他的保人，为他代求（约壹2：1；参罗8：34；来7：25）；信徒软弱，住在里头的圣灵会帮助他，为他祷告（罗8：26-27）。

14：17
新约时代圣灵的工作和旧约时代最大的不同，是圣灵今天住在信徒里面，永不离开。旧约时代，圣灵只间歇地降临在一些特选承受圣职的人身上，如先知、祭司、君王、士师等。
 世人不能接受圣灵，因为没有建立起与父神的正当关系。门徒奉耶稣的名作工，世人也看不见圣灵在这些工作中的作用。但门徒能接受、看见和认识圣灵，因为他们已与神有了交通；圣灵且要住在他们里头。圣灵是“真理的灵”（15：26；16：13；约壹4：6），祂不是那“谬妄的灵”。祂我们可以信赖的指引者（14：26）、基督的见证人（15：26）和真理的教师（16：13）。

14：18
耶稣离世在门徒心中难免有儿童丧父的感觉。但祂说过祂必再来，祂不会撇下他们（3节）。

14：20
主耶稣复活之后，信徒会进入一种新关系中，也就是基督身体与信徒的合一。教会由属基督身体的肢体，（信徒）组成（弗3：1-7），基督也住在信徒里面（西1：24-27）。

14：21
要主基督住在我们里面，必须“爱”主；人若爱主，父神与主基督也会爱他。这种新关系因此是爱的关系。主耶稣也把爱祂和顺服祂相提并论。爱主就须十分关注祂，遵行祂的道（14：23-24）。信徒应潜心查考圣经，明白祂的教训，才能知道主的道是甚么。

14：22
参《马可》3：18注。

14：27
“平安”不只是内心的和平，也包括身体的康泰与事业的兴旺。耶稣临别的祝福中给了门徒得享平安的权柄（参路10：6）。

14：28
耶稣面对十字架的苦难，毫无恐惧。祂喜乐，因为祂已将自己交给了父神，万事都在“比我大”的神手中。

14：30
“他[撒但]在主耶稣里面毫无所有”，撒但没有一件事可以指责祂、控告祂，在祂的生命里发生不了作用。祂是无罪的，祂的受难会充分证明基督的无罪本性。


15_NT04jn.htm

 15：1
 耶稣在本章给彼此相爱的新命令（13：34）作了诠释。祂用葡萄树作比喻（1-17节），信徒若能象树枝与树那样与主的身体相连，彼此相爱，就能向世人见证主；信徒在圣灵的帮助下，一定能给这世界予冲激，领人接受基督。信徒会为世人所恨，还要殉道（15：18-16：15）。
基督是“真”葡萄树，生命在祂里头，属祂的人都会结出生命的好果子。
结果子有三个条件：1，洁净（2-3节）；2，住在主里面（4节）；3，顺服主（10，12节）。结果子的生命也有种程度：1，不结果子（2节）：2，结果子（2节）；3，结果子更多（2节）；4，多结果子（5，8节）。
信徒所结的果子是：1，领人归主（罗1：13）：2，生命上的美好品质—圣灵的果子（加5：22-23）；3，德行—仁义的果子（罗6：21-22；腓1：11）。

 15：3
 门徒所以干净，因为已经修理过。神的话语能把信徒修理干净，结果子更多。

 15：5
 没有剪去的枝子，也须常在主基督里面，才能结果子。怎样才叫做“在主里面”呢？所有已知道的罪没有一件不承认、不清楚对付；个人兴趣里无一事没有主基督的参与；生活中无一处没有主的同在。但在另一方面，要不断从主那里领受智慧、生命和力量。参《约壹》3：24。

 15：6
 枝子枯干是因为已不能从主干吸收养分。有的解经家认为“扔在火里烧了”有受永刑的意思。耶稣其实只是指出信徒若不在祂里面会变成无用，就好象脱离了了主的枝子变成枯枝，只可当柴烧。

 15：7
 门徒的传道工作要成功必须靠祷告（参14：13）。为扩展主工而求，没有不蒙垂听的。信徒的生命要经过圣经教训的修剪，读主的话语，才能结果子（2节）；要恒切祷告，才能多结果子。

 15：11
 这些事”指耶稣复活以后会发生的事（14：25；16：1，25，33）。耶稣预期完成祂救世大功的喜乐，现在就可以与门徒分享（14：27-28）。

 15：13
 “朋友”（希腊原文philon）指主耶稣所爱的人。祂象好牧人，为所爱的羊群舍命。这是爱的最高表现，耶稣要信徒以此为模范（14节）。
《约翰》书中讲到耶稣与门徒的关系，一步比一步亲密：先是主仆（13：5），现在是朋友（15：15），再后是兄弟（20：17）。

 15：16
 拣选人的是耶稣，被拣选的人因着祂的大爱，顺服在祂的旨意中。被拣选之后，去为基督工作之前，要经过“分派”也就是差派的阶段。加略人犹大虽被拣选，但他是没有住在主里面的枝子，因此没有被分派“去结果子”（13：18）。

 15：18
 参《马太》10：16-20。耶稣提出了一个新课题，就是门徒会因祂的缘故为世人所恨，因为黑暗不喜欢光，作恶的更恨光（3：18-19）。

 15：19
 信徒是从世人中拣选出来的人。世人不要神，自绝于神；他们只爱站在自己一边的，因而恨不属自己的人。

 15：20
 耶稣要门徒记住祂在13：16说过的话。主人如果受逼迫，仆人也不能逃避。世人所以恨门徒，是因为他们是祂的门徒（21节）。

 15：25
 耶稣从神那里来，犹太人不接纳祂。这件事连他们看重的旧约圣经都早已预告，真是何等讽刺。这节经文可能来自《诗篇》69：4。新约中引用此篇的很多。

 15：26
 耶稣与圣灵都是神所差来。“从父出来”与14：26“父…差来”是一样的意思。耶稣也是父所差来，从父那里出来（8：42；13：3）。耶稣允许门徒遭遇逼迫时，圣灵会是他们随时的帮助，护卫他们的信仰。

 15：27
 门徒有圣灵帮助，所作见证可得保守；又因为亲炙过耶稣的教训，与祂共同生活过，这种与众不同的经验让门徒可以作见证。“从起头”指从耶稣传道工作开始（参15：4），不是说从有天地开始。与1：1及8：44的“起初”不同。


16_NT04jn.htm

 16：1
 其他福音书，例如《马太》10章与《马可》13章里头都预告主的门徒要受犹太公会的审讯与会堂的刑罚，并且要被杀；但此处特别指出杀害的理由。原来犹太人把杀害门徒当作宰杀祭物，是一种对神的侍奉。把杀人当作侍奉神，这种狂妄行为在历史上屡见不鲜（参徒7：57-60），我们应记取耶稣在这里的警告。

 16：8-11
 圣灵要让福音的真理藉着门徒和信徒的传讲，能帮助世人作出智慧的决定。不相信自己有罪的人，不尊重正义的人，轻视将要来的审判的人，都能因有圣灵的教导而自责。
“不信”是人最大也最基本的罪。主耶稣复活回到天父那里，不只宣告正义的胜利，也证明祂在世上所说的话都是真实的。耶稣复活，天上地下的权柄都在祂手上，那世界的王魔鬼将受审被定罪，失去对人类的权势（来（2：14）。

 16：12
 主耶稣为新约的启示预先确立基础：1，祂宣布还留“好些事”没有告诉门徒（12节）；2，祂应许圣灵来后会完成这些启示（13节）；3，祂提出了启示的大纲：（1）历史部分—“叫你们想起我对你们所说的一切话”（14：26）：（2）教义部分—“将一切的事指教你们”，对历史作出解释（14：26；16：14）；（3）预言部分—“把将来的事告诉你们”（16：13）；4，主耶稣拣选人来接受并见证这些启示（太28：19；约15：27；16：13；徒1：8；9：15-17）；5，人受圣灵所感为主基督说话时，具有祂亲自说话的权威（太10：14-15；路10：16；约13：20；15：20；17：20），例如保罗能知道自己有主的权柄（林前14：37）；6，从《约翰》17：20；《使徒行传》1：8来看，主耶稣预料新的启示会记录下来，以确保领受启示的人逝去后，这些话仍能准确存留；7，记录启示的人是升天后的主基督所拣选（弗4：11），这些人不只领受，且把启示写成“书”（罗16：25-26）。

 16：14
 14与15节中的“将受于我的”，指耶稣的教训和指。圣灵将受于主基督的启示教给门徒，圣灵对信徒、对教会的教导，具有与耶稣问样的权威。

 16：16
 再等不多时”可指复活前的一段时期，也可指圣灵降临或主再来。从上下文看似指主复活后门徒将再见主面。

 16：22
 此处当指主复活后的表现。主耶稣战胜死亡，取得天上所有的权柄，人类历史从此改观。这种喜乐再无人能夺去。参16：16。

 16：23
 “到那日”指耶稣升天以后。

 16：25
 耶稣在世的时候，因为受有肉体的局限，用比喻为门徒指出将来的事。但到祂复活以后，因着祂与门徒灵里的合一，祂会住在门徒里面，门徒也住在祂里面，就能直接明白祂的启示，也就是“明明地告诉”的意思。

 16：29
 门徒仍未明白耶稣在25节的话是指受难之后说的，以为祂现在不用比喻就是明说。他们表达了对主所说的将要来的事的信心（30节），但没有体认到耶稣必须先被钉受死，才能进入复活的荣耀里。门徒信心的真考验，在能不能与耶稣一同受苦。祂问“现在你们信吗？”说明门徒并没有到达真正信心的层次。

 16：33
 在世上信主的人有“苦难”，这苦难（希腊原文thlipsis）与21节妇人生产的“苦楚”为同一字；这种苦难象生产的阵痛，只是从忧愁到喜乐的过渡。因为主基督已经胜了那恶者，祂在十字架上被举起来，就要吸引普世的人归向祂（约12：31-32；罗8：35-37；约壹5：4）。


17_NT04jn.htm

 17：1
 本章是主耶稣向天父作的祷告，反映出神子内心的深处，充满了单独与神对话的亲切感。这也是主基督代求性的祷文，故有“大祭司祷文”之称。
耶稣先为自己祷告，让祂在世上侍奉的顶点，也就是十架的受死，能荣耀神（1-5节）。然后为门徒祷告，要他们可以在父神的保守下继续祂的事工（6-9节）。祂又为未来的教会祷告。教会是门徒传道结的果子，祂求天父赐众教会合而为一的心，遵守彼此相爱的新命令，（20-23节）。最后，耶稣为全体祷告，信徒与教会在祂与父神里合而为一（24-26节）。

 17：2
 主耶稣在本章七次说信徒是天父赐给祂的。见2、6、9、11、24各节。本节即有两次。主耶稣是天父赐给世人的爱的礼物（3：16），而信徒也是天父赐给主耶稣的爱的礼物。

 17：9
 耶稣不为世人祈求，不是不关怀他们，而是门徒的安全关系到世人得听福音、获得拯救，必须先为门徒祈求（参23节）。

 17：10
 耶稣与父原为一（11节），所以祂可以说“你的也是我的”。

 17：12
 “灭亡之子”指卖耶稣的加略人犹大。

 17：15
 门徒虽然不属这世界，但奉派去结果子（15：16），不能离开这世界。门徒生活在世上，须蒙保守，不为那恶者所胜，所以主教导我们祷告时也说：救我们脱离那恶者（太6：13）。

 17：21
 耶稣为教会代求。要求教会合而为一，就象祂与父那样合一。这种完美的合一必须在教会的生命中充分反映；否则，便失去了见证，损害了教会所传讲的福音信息。信徒都属基督，成为一个身体（林前12：13），也是神同一个家里的人（弗2：19）。这种灵里的合一必须实行出来（弗4：3-16；林后1：11；来10：25）。


18_NT04jn.htm

18：1
约翰把耶稣晚餐坐席的讲论和餐后“大祭司的祷告”详细记载过后（14-17章），继续13章已开始的耶稣受难的记述。所循主线与其他三本福音书相同：客西马尼园被捕、大祭司前受审、彼得不认主、彼拉多的审讯、上十字架、亚利马太人约瑟把祂安葬在新坟墓里，还有复活。
但也有许多不同的地方。约翰没有记述主耶稣西马尼园的祷告；但记有祂在公会受的两次审讯，一次在亚那面前（18：13-23），一在该亚法面前（18：24）耶稣与彼拉多间有两次对话（18：33-38；19：9-11耶稣被钉十字架的描写不多，但耶稣把母亲交托给爱的门徒，那至性感人的场面则只见于这本福音书（19：25-27）。此后，还有耶稣死后肋旁受枪扎的记录录（19：31-37）。最后，尼哥底母出现，协助亚利马太人约瑟，把耶稣的身体加上香料裹好安葬。这也是其他三音书所没有的。
汲淪溪是介乎耶路撒冷与橄榄山之间的一个小峡谷。

18：3
犹大领的一队兵应该是罗马兵（参12节）。按编制，一队（希腊原文speira）约有六百人。罗马驻军耶路撒冷是节日若有骚动，可以就近镇压。大祭司或已通知过彼拉多，耶稣在群众中的声望有引发暴动的可能，所以圣殿当局可以领罗马兵一齐捉拿耶稣。这些人还带着灯笼、火把，声势汹汹。

18：6
耶稣一句话能叫那许多捉祂的人退后倒在地上，威严可见一斑。但是为了完成救赎大功，祂自动给敌人拿住。

18：8
在这样危急的关头，耶稣定若泰山，反为门徒的安全作了安排。祂告诉来捉拿的人：“你们要的是我，这些和我在一起的人让他们走好了。”

18：10
《马可》14：47所说拔刀削掉大祭司仆人耳朵的人，原来是彼得。约翰不仅指出是彼得，还写上了这仆人的名字叫马勒古。

18：11
“刀”字（希腊原文machaira）四本福音书都用过，可能是匕首之类的小武器。

18：12
“千夫长”为一千士兵的统领，此人应是率领“那队兵”的军官。

18：13
亚那和该亚法都是大祭司，他们之间的关系看《路加》3：2注。

18：15
大祭司所认识的那个门徒，很可能就是20：2说的“耶稣所爱的那个门徒”，也就是写本书的使徒约翰自己（21：20，24）。据传统说，约翰帮父亲西庇太捕鱼时，送鱼到过大祭司的院子，所以那里的人认识他，能让他带彼得进去。

18：25
问彼得的人可能是生起炭火也在烤火的仆人和差役（18节）。

18：28
衙门指彼拉多设在耶路撒冷的行宫，也是罗马政政府的行政机关和兵营所在。因为是外邦人的地方，犹太人若进去，染了不洁便不能守逾越节，所以他们不进去。

18：31
犹太公会在司法审讯时无裁定生死的权力（55注），所以犹太人说他们没有杀人的权柄。耶稣的控罪是祂“自承为犹太人的王”（33节），这是死罪，所以把祂交给彼拉多处理。要是定罪，依罗马刑罚须上十字架。这就应验了耶稣自己说的祂要被“举起来来”的话（参3：14；8：28；12：32）。

18：35
彼拉多避开了耶稣要他解释甚么叫做“王”的的问题。他不愿负这个责任，转而问耶稣，究竟祂作了甚么事，以致犹太人要控告祂。

18：36
耶稣的回答，说明了祂为甚么在被捕时不许门徒用武力抵抗。

18：37
耶稣的回答包括了对控罪的否认和承认。祂否认祂是犹太人心目中属世界的政治意义上的王（“你说我是王”），但承认祂是不属这世界的和平的君，祂乃“为此而生，…给真理作见证。”祂完全未涉政治，只是为传扬真理来到世间。

18：38
彼拉多从耶稣的证供里查不出祂犯有政治叛乱罪；犹太人捕祂时，根本未作任何抵抗（36节）。他宣布查不出耶稣有罪。

18：40
“强盗”（希腊原文lestcs）含有革命分子与乱党的意思。《马可》书记载，巴拉巴曾参与叛乱，杀过人（可15：7）。


19_NT04jn.htm

19：7
犹太人所说的律法，是对犯亵渎罪的人（利24：16），可以用石头打死他。犹太人提出这个罪名来反对彼拉多释放耶稣；不是要改变控罪，而是要加深原有的告祂僭称为犹太人的王的罪名。耶稣在18：37承认祂是另一种意义上的王，祂的王位是神的儿子。

19：8
依罗马法制，一个人未证实有罪，不能当作罪犯。彼拉多原想释放耶稣，以为把祂惩戒一番，便可满足犹太人（19：1-6）。但见到犹太人群情汹涌，不杀死耶稣决不罢休，这不象平常的控案，一定另有内情，因此恐惧起来。彼拉多为了讨好犹太人，巩固他总督的地位，终于将耶稣钉十字架。

19：9
“你是哪里来的？”这句话不是问耶稣从哪个地方来，而是问祂的来头，等于问：“你到底是谁？”耶稣为神子是贯串《约翰福音》的主题，这一类的问题在耶稣一生中不时有人提出，先见于迦拿的婚筵（2：9），再见于雅各井旁的撒玛利亚妇人（4：11）；然后见于门徒，见于群众（6：5），见于犹太人的领袖（7：27；9：29），现在轮到罗马总督彼拉多来问。

19：10
地上执政者的权力乃神所赐（参罗13：1-5）。彼拉多见耶稣不回答，于是运用他的权力，懵然不知站在面前的正是地上一切权力的源头。耶稣的回答（11节）是反过来审问自以为有权审问耶稣的彼拉多。

19：11
“把我交给你的那人”是谁呢？有的解释说是指大祭司该亚法（18：30，35），他是犹太人的领袖，应负起捕拿耶稣的责任（18：14，28）。有的说是指出卖耶稣的犹大。但从整个对话来看，耶稣所指的是所有的犹太人领袖，包括该亚法、犹大在内。

19：13
“铺华石处”在圣殿西北角一处铺有石头的地方。

19：14
彼拉多说：“看哪，这是你们的王”，毫无揶揄的意思，且可以说是真正的相信，因为耶稣所说的话和所作的事，叫他无法否定耶稣不是王。犹太人虽然不信耶稣就是基督，但祂的言行的确接近他们所盼望的弥赛亚。可是犹太人的领袖在暴怒中说了一句最可笑的话：“除了该撒，我们没有王。”犹太人都知道，只有神才是他们的王（士8：23；撒上8：7），凡是有良知的，都不会说该撒是他们的王。在耶稣因“亵渎神”的罪名被控的最后时刻，犹太人的领袖不只否定了耶稣，也否定了神，自己犯上了最大的亵渎罪。
“午正”原文作“第六点钟”，按犹太人计时方法指中午十二时，按罗马人算法指上午六时，这里当作上午六时解。
四本福音书中，《约翰》使用的是罗马人的计时方法，由子夜开始至正午为十二小时，再自正午开始至子夜，又为十二小时，和今天的方法相同。《马太》、《马可》、《路加》三书则采用犹太人的计时方法，由日出的时候（早上六时）开始计时，早上七时为“第一点钟”。四本福音书记载耶稣钉十字架的时间略有出入，可能就是因为作者计时方法不同。基督在早上九时钉十字架，原文是“第三点钟”（可15：25）。遍地黑暗的时间是正午十二时至下午三时，原文是“第六点钟”至“第九点钟”（太27：45-46；可15：33-34；路23：44）。19：14这里原文的“第六点钟”，不应解作照犹太人计时方法的正午十二时，而应该照罗马人计法，解作早上六时。《马太》27：1-2说耶稣解送到彼拉多那里时，是在“早晨”，和此处对《约翰》计时方法的推算吻合。《行传》的计时方法仍照犹太人的习惯。

19：17
约翰所记耶稣被钉十字架的过程，是一幅庄严肃穆的图画。耶稣自始至终表现祂神子的威严，临危不乱，掌握全局。
研究罗马人当年所用的刑具十字架，知道是用粗大的木头钉成，直柱插入地中，横梁越肩而放，双手钉在梁的两头，钉的位置在手腕上端两骨的中间。新近在耶城附近发现的第一世纪被钉的人的尸骸，可以清楚见到钉子的位置。
耶稣去钉十字架时，是自己背着的；后来才由古利奈人西门替祂背负（太27：32）。
各各他的意思是“髑髅”，是座小山，可能那地方的外形很象人头骨。

19：19
参看《马可》15：26的注解。

19：25
站在十字架旁边的有四个妇女：1，耶稣的母亲（其三卷福音书没有提到她）；2，耶稣母亲的姐妹，有的说她就是撒罗米（可15：40），亦即西庇太的妻子（太27：56）；3，革罗罢（路24：18）的妻子，即使徒雅各（小雅各）的母亲；4，抹大拉的马利亚（参路1：27注）。

19：30
“成了”是十字架痛苦时刻的结束，也是救赎大功完成的胜利呼声。耶稣说时一定是仰首望天，说完才把头低下。

19：36
耶稣的骨头未遭折断，祂虽死去，却带着完整无损的身体复活。这让我们想起预表基督救赎的逾越节的羔羊，规定要全羊煮，骨头不可折断（出12：46；民9：12）。


1_NT04jn.htm

1：1
从本章1节的“太初有道”到18节的“只有在父怀里的独生子将祂表明出来”，这18节经文是约翰要写给普世读者看的一部伟大史诗的序曲，为他所记耶稣一生揭开序幕，铺陈主题。祂是那宇宙的主宰，是这本福音书的中心人物。没有世界以前（太初）就有了祂；从宇宙的创始祂就在那里工作。祂成为人身，把神为世人所定的计划向我们充充足足的显明。祂象晨曦驱散了黎明前的黑暗，万丈金光灿烂地照亮整个世界。耶稣，这来自天上的光，在人类历史的地平线上出现，要照耀黑暗掌权的世间一切受造的万物。祂是那生命，要从为罪所充塞的人间，驱除死亡，引入一个有永生盼望的新时代。
作者从三方面来介绍耶稣：1，祂是宇宙的主（1-18节），让我们明白祂与天父的关系；2，祂是历史的主（19-51节），让我们看见祂和人类的关系；3，祂是救世的主（2：1-25），让我们了解祂和世界及人类前途的关系。
“道”字的希腊原文为Logos，英文本圣经译为“Word”（话语）。这个字的来源，有人以为是亚兰文（耶稣用的语言）旧约中的Me’mra’。此字在文体结构上虽有“主的话”的意思，但实质上是“主”的同义字。这个字也不可能源于希腊哲学，因为希腊哲学用这个义为“思”或“思的表达”的字，所指的是宇宙的普遍性规律，神在此观念中并无地位。追寻用此字指“话语”的来历仍应回到圣经中。《创世记》开头处就用了“神说”：神用口中所出话语创造天地与万物。先知书记载众先知说预言，常用“耶和华的话临到我”：神用口中的话语来指挥人类历史的道路与方向。
中文把Logos译为“道”，既有“充塞天地之理”的意思，也有“言”与“说”的含义，是此字十分恰当的翻译。
约翰为甚么不用希腊文Sophia（智慧，见《蔑言》8：22-36）这个旧约常用来代表神的字，而要用Logos呢？很可能因为Sophia为阴性，道成肉身这件事需要一个阳性字来表示；而这位道成肉身的神子不只是宇宙真理的化身，祂自己也是传讲的内容。在太初创造万物之先就有了祂；祂是那未有世界以先就有的“智慧”（林前1：24；弗3：10-11；西2：2-3）；是那立定天地的“话语”（创1：1-2：22；诗33：6）；是福音信息中的万人生命之道（3：15）。祂就是道成肉身的耶稣基督（14-18；14：9-11西2：9）。

1：3
万物“没有一样”不是藉着祂造的，因此神乃独一无二的创造天地万物的主。参《歌罗西书》1：16。基督在万物未有之前，与神一同创造。

1：4
神创造万物之前，先创造光（创1：3）。基督也给人灵性的光，能见到肉眼见不到的东西，可以认识神，寻求并明白祂的旨意。

1：5
“黑暗”指恶的权势。“接受”可译为“胜过”。黑暗虽然不接受光（真理），但不能把光禁锢，不能熄灭、胜过这光（7：33；8：21；约壹2：8，14；4：4）。

1：6
为这永不能被熄灭的真光作见证的人中，约翰是其一。他不是本书作者使徒约翰，而是作耶稣先锋的施洗约翰（1：15，19，29，35）。参《马太》3章及《马可》1章。

1：7
人要得着这光所带来的新生命必须藉着“信”。“信”字在本书中出现98次，说明人从心里彻底归向祂的性；只是口里称耶稣为主还不够，必须心里信祂，才得救（罗10：9）。

1：10
“世界”在这里指人类居住的地球。但约翰有时用这个词来指离开神在魔鬼权势下生活的世人（7：7；15：18-19；17：14）。

1：11
“自己的地方”指的不是“家乡”，而是指上一节所说的祂所造的世界。“自己的人”指神所拣选的以色列民。

1：12
这光不因自己的人不接待而消失。黑暗不能胜过祂，仍有人信祂所说的，接纳了祂。“名”是声誉与品位的代表。“信祂名”就是接受耶稣的名字所代表的神成人身拯救罪人的超越身分（太1：21-23）。“神的儿女”说明了基督信徒与神的亲密关系。

1：13
得蒙拯救成为儿女的人也从神那里得到属天的品质，与世上从血气、情欲和人意（三者的原文几乎为同义字，指男欢女爱的性的结合）生的不同。

1：14
神子成为一个肉身会朽坏的人。祂不是旧约时代在会幕和圣殿里高高在上隐藏的神（出25：8；民35：34），而是人肉眼能见，暂时要住在世人中间有真性的人（参来2：14）。
神子耶稣既有完全的神性，也有完全的人性，祂这样才可以做神和人之间的中保和全人类的救主（提前2：5-6）。神信守祂与人所立的恩典的约，祂的恩典与真理现在来到人间。古时，人若直接见到神的面，便不能存活（出33：22；提前6：16）；现在藉着基督的肉身，人可以见到神的光辉。
本节以后，耶稣不再称为“道”，而迳称为耶稣。

1：15
施洗约翰为耶稣作的见证，也是为今天的我们和将来而作（原文动词用的都是带有现在意义的过去完成式）。

1：16
不是说在旧约律法时代神与人立约的恩典之上，再添上恩典时代的神的新怜悯；而是指信祂的人；在祂丰盛的恩典中，不断经历体验到神一个又一个的恩眷。

1：17
今天我们领受神的思典有若摩西当年领受律法。律法是神智慧的最高彰显，神的恩典与真理都在律法中显明。现在藉着耶稣基督，这恩典与真理已具体呈现人前，在祂里面有那真正的恩典和真理。

1：18
人藉着道成肉身的耶稣基督，可以与神建立个人关系，和看见了神一样。唯有神自己才能显明祂自己，唯有能进到神的堂奥，与神最亲密的神子耶稣，才能将神的道理用人的话语说明出来。

1：19
从本节开始到本章末，我们将读到一连串的记述，看见耶稣怎样进到人类的历史里头，与人建立起关系。先有施洗约翰的见证，他为耶稣施洗；然后是呼召第二批门徒。这些都是耶稣开始传道的记录。这些人称耶稣为“神的儿子”或“弥赛亚”，见证祂是神所应许的救主。因着耶稣的出现，天人的关系也沟通了（51节）。
约翰出身祭司家族（路1章），祭司和利未人应该都认得他。他们问他：“你是谁？”，意思是：“你是不是那弥赛亚？”（比较1：20）“弥赛亚”是希伯来文“受膏者”的意思，希腊文译为“基督”，二者都是指犹太人所盼望的救主。“犹太人”在本福音书中通指犹太省的人。此处特指犹太人的领袖。

1：21
犹太人相信先知以利亚仍活著（王下2：11），以为施洗约翰是真的以利亚。施洗约翰否认。他“有以利亚的心志和能力”（路1：17），他只是那“人声”（赛40：3-5），为弥赛亚的来到预备道路。主耶稣说，要是犹太人接受他的弥赛亚身份，那麽，《玛》预言的以利亚已经来到；这预言可说是应验在施洗约翰身上（太17：10-13；可9：11-13）。但约翰既不是那位复兴以色列的先知以利亚，也不是《申》18：15-18所说像摩西一样伟大的先知；他是开路先锋。有人认为《玛》的预言只部份应验，要到《启》11章预言的那日子才完全实现（3节）。

1：23
本节预言耶稣先锋施洗约翰的话，引自希腊文旧约《七十士译本》的《以赛亚书》40：3。

1：27
“解鞋带”是奴仆服侍主人或远客做的事，预备给他们洗脚。约翰的意思是说他与他所见证的耶稣之间，尊卑有若天壤，等于间接说耶稣才是弥赛亚。

1：28
约但河外的伯大尼不同于耶路撒冷城外的伯大尼村（11：1）。这个伯大尼的确切位置不详。

1：29
弥赛亚耶稣正式引进人类历史新时代，那旷野的人声（施洗约翰）宣告祂的莅临：耶稣来不单除去犹太人的罪，也要除去全人类的罪（约壹2：2）；祂大过施洗约翰（30节）；祂要用圣灵施洗（33节）；祂是神的儿子（34节）。
施洗约翰称耶稣为“神的羔羊”，因耶稣自己无罪，把自己当作逾越节代赎的羔羊（出12：3），为世人的罪替死（比较赛53：7）。

1：32
施洗约翰是圣灵象鸽子降在耶稣身上的目击人。这圣灵“住在”耶稣身上（33节），因祂是那受膏的救世主。

1：35
35-42节所记安得烈和西门彼得的成为门徒，是施洗约翰见证后的结果。见证产生信心，信心促成对耶稣的跟随。耶稣所作的是呼召他们信祂，作祂的门徒，与《马太福音》4：18-22所记的呼召不同；后者是要他们撇下原有的职业，参加传道的行列。

1：38
“拉比”是犹太人对他们的宗教教师常用的称呼。门徒问耶稣的住处，他们对耶稣已深感兴趣，希望明白祂。

1：39
“申正”，按罗马人的计算方法，为上午十时，耶稣和门徒在一起的时间有足足一整天，让安得烈有时间去找到彼得。但按犹太人的算法则为下午四时，门徒可以与耶稣同住，第二天一道去加利利。关于两种计时方法，请看19：14注。

1：40
这两个门徒中的一个是安德烈，另一个没有提名字，很可能就是本书作者约翰。1：39详记发生此事的时间，可以看出是作者对旧事的忆述。约翰在本书中完全没有提过自己的名字，他愿意隐藏自己（21：24）。

1：42
“矶法”是彼得的亚兰文写法，意为“石头”。彼得原名西门。

1：48
这是耶稣神性的又一见证。《约翰》记载的一个重点，就是要证明耶稣是神。耶稣看见无花果树下的拿但业，只是其中一件，其他显明祂是神的事迹见2：23；4：17-19，29；6：61，64，71；11：11-13；13：1，11，17，28；16：19，30；18：4；21：17。

1：50
“更大的事”指比看见拿但业更多更惊心动魄的神迹，这些神迹记载在以后各章中。

1：51
耶稣借用雅各在梦中看见天梯一事来说明基督是沟通神与人的桥梁，也是那中保，是和以色列祖先立约；今天，道成肉身的“人子“也要成就神对全人类的救赎计划。
“天开了”是比喻说法；指出信基督的人可以藉着耶稣基督和神恢复交通（约壹1：5-7）。

 ，何用这样问？若耶稣也如此问你，你的答案是……
1:38　这两个门徒开始跟随耶稣时，耶稣便问他们：“你们要甚么？”单是跟随耶稣并不足够，还要有正确的动机。如果为达到自己的目的而跟随他，便是要耶稣跟随自己，而不是为成就主的旨意了。我们必须省察跟随主的动机──是为了自己的益处还是主的荣耀？

 安得烈也真热心带人见主；回想我的信仰生命，我在带人见主方面……
 1:40-42　安得烈相信了施洗约翰为耶稣所做的见证，深信耶稣就是弥赛亚，便立即赶去告诉他哥哥西门彼得，他不单告诉彼得，在福音书中我们发现他常主动热心地将人引到耶稣那里（参6:8-9；12:22）。

 西门、彼得、矶法──耶稣为彼得起新名字，可有特别的意思？
 1:42　耶稣不但看到彼得的过去，还预见他的将来，并因此给他起了一个新名字。矶法是亚兰文，彼得则是希腊文，意思是磐石。在四福音中彼得并非如石头般坚固，但据使徒行传所记载，他在初期教会中确坚稳如磐石。耶稣藉著给西门起新名字，预示他在性格上要有根本的转变。（有关彼得的资料，请参太27章的人物介绍。）

 拿撒勒定有些甚么“特别之处”，若不，人们为何这样看？
 1:46　由于有罗马军队驻在拿撒勒，犹太人都十分鄙视这地方。有些人猜测拿撒勒人冷漠的态度和道德上、宗教上卑劣的名声是令拿但业作出如此刻薄论断的原因。拿但业的本乡是迦拿，离拿撒勒约六公里。

 我费尽唇舌也无法叫他跟我去教会，他对基督的成见实在太深，我真有点心灰……
 1:46　拿但业听说弥赛亚从拿撒勒来，就非常奇怪，质问腓力，腓力答道：“你来看！”幸好，拿但业真的去见耶稣，并且成为他的门徒。如果他只靠偏见行事，不再探求，便会错过认识救主的良机！不要让人因对基督有成见而错失良机，以致不能认识他的慈爱和能力。邀请他们来看耶稣的真正身分吧。

 他未看见我以前已知道了我──你会因此而感到害怕吗？
 1:47-49　耶稣未看见拿但业之前，已经认识他。耶稣也认识我们每个人的真相。忠诚的人会因为他看透自己而感到舒畅，但虚伪的人则会感到不安。在神面前，你的任何伪装都是徒然的，神知道你，并且希望你跟随他。

 耶稣若不是神，怎敢说这话？人怎可看到如此景象？
 1:51　这里引用了雅各之梦（参创28:12）。耶稣有独特的身分，既是神又是人，因而成为天地间的阶梯。这并不是指肉身的经历，只是一个属灵的表徵，指出耶稣的真正本性和他来到世上的目的。


20_NT04jn.htm

20：5-7
犹太人用长幅细麻布裹尸（19：40；参11：44注）。主复活后细麻布保持原状，证明耶稣的尸体不是给人偷去（太28：11-13）；否则，偷尸的人根本来不及拆除麻布，会将尸体连麻布一起搬走。即令拆除麻布，麻布也会散开，不可能仍旧整齐地卷着。麻布保持原状摆放在里，连裹头布也卷放在那里，说明复活了的耶稣的身体，通过这些裹缠，自自由离去。

20：17
耶稣对抹大拉的马利亚说“不要摸我”，可能是马利亚象《马太》28：9所记，想要上前抱住祂的脚拜祂。“摸”字原文用的是主要时态，意思是“拉住不放手”。空的坟墓与留在耶稣身上的钉痕，是过去的延续；祂能在关住了门的屋中出现，因祂已有无所不在的新的形体。复活后的主，一方面与信徒保持不可缺少的直接的关系，也就是最后晚餐时所说的住在彼此的里面；但祂也是普天下信祂的人的主，我们因着信可以靠祂的名得生命（31节）。因此，不可象以前那样“拉住”祂，把祂羁留在地上。今后信徒与祂的新关系不再靠形体的接触。
耶稣复活的当日向门徒显现，和留在地上四十天向门徒显现的次序，参看《马可》书前<参考资料>。

20：22
主向门徒“吹气”，是叫他们的灵性复苏，预备在五旬节那天接受圣灵的浇灌（徒2：1-4）。这行动不单向使徒发出，当时还有其他门徒在场（路24：33）。创世时，神用尘土造人，吹气使之成为人（创2：7）；现在门徒的灵性也因复活的主吹气而复苏，可以负起传福音的使命。

20：23
这个命令和授权是给予全教会的（参太16：19注），不限使徒，也不限教会中某些人。门徒有了复苏的灵性，添上圣灵的常住，得到耶稣授权，可以使用所得恩赐，传扬悔改与赦罪的信息。凡接受的，他的罪就可得赦免；凡拒绝的，罪就留下不获赦免。参《马太》28：19；《马可》16：15；《路加》24：47节处经文及注解。

20：28
多马看见复活的主后所说的话：“我的主，我的神”，可说是贯串本书主题信息的高潮。是用事实对1：1作诠释；耶稣与神同在，祂就是神。耶稣与父原为一（10：30），凡看见祂的就是看见父（14：9）。多马称呼耶稣为“我的神”，因他亲眼见到了复活得荣耀的主。他与主耶稣之间，他与神之间，已有了全新的关系，这是建立在信心上的个人亲密的永固关系。

20：31
“得生命”是指人永远得救所享有的生命。这生命藉着主基督可以与神交通，也藉着祂可以住在神里头，神也可以住在我们里头（17：18-26）。“因祂的名”不只是奉祂的名，也是因与耶稣建立了得赎的血缘关系，一切信祂的人，都可得到永不朽坏的新生命。


21_NT04jn.htm

21：1
本章生动地记下了四件事：1，耶稣在提庇哩亚海边显现，门徒得鱼满网。岸边炭火闪耀，耶稣为他们预备了早饭（1-14节）；2，差遣西门彼得，考查他的爱心，并预言他将殉道（15-19节）；3，耶稣谈到祂所爱的那个门徒（20-23节）；4，指出本书为所爱的那个门徒所写（24节）。
本章看似附录，但实属全书完整的一部分，见于所有古抄本中。作者记这些事的目的，是“要叫你们信耶稣是基督，是神的儿子”（20：31）。

21：14
这三次显现包括20：19及26节以及本章1节，但不包括向抹大拉的马利亚显现在内，因为作者只讲“向门徒显现。”

21：15-17
“你爱我比这些更深吗？”依希腊原文，这个问句可以有三种译法：1，你爱我比这些人（门徒）爱我更深么？2，你爱我比爱这些人（门徒）更深吗；3，你爱我比爱这些东西（渔船、渔网）更深吗？耶稣问，很可能是呼召彼得放下渔人的工作，用全部时间为主作工。
主耶稣三次问彼得对础的爱的程度，用了两个不同的希腊字：agapan和philein，前者在爱的层次上比后者高，是意志上坚决的爱；后者是感情上的爱。圣经中论到律法要求于人的爱时（路10：27），多用agapan；所以有人解释，耶稣头两次问彼得“你爱我”中的爱用的是agapan，第三次转用较弱的philein。祂知道彼得达不到这种高度，因此减低了对彼得的要求；接上便告诉他有一天中能学效耶稣，达到爱祂的高峰（18-19节）。但也有人不支持这说法，认为这两个宇在这里并无意义上的差别，因为约翰写书，习惯用一对对的同义字；若果涉及爱的程度，耶稣会先用较弱的字，再用加强的字，来一步步激励起彼得牺牲自己为主的爱心。

21：19
“死”是预言彼得殉道。这事发生在主后68年马皇帝尼禄（Nero）逼害基督徒时。约翰写书时，彼得已不在世上了。

21：24
“这门徒”即本书作者约翰。按教会历史说，约翰十二使徒中最迟离世的一位，而且使徒中只有他不是死于殉难。这位不愿留下自己名字的使徒在本书之末说本书（“这些事”）所记都是真实的，因为有“我们”（其他的门徒）作见证。在这里，我们可以见到了一个模范的门徒，忠心跟随神子耶稣，不求名利与权势，只求主基督的名广传。普天下的人读了他写的这本书，都能“因主的名得生命”（20：31）。


2_NT04jn.htm

 2：1
 迦拿婚筵是神子荣光的首次显出（2：11），让我们雅窥见耶稣的救赎与世人前途的关系。变水为酒和以后不断会读到的神迹，不只证明祂是弥赛亚，也要人明白信心的重要（5，11节）。耶稣来。为人类打开了成为神国子民之门。祂是那“留到如今”的新酒（10节），是过去从未有过的。
迦拿是拿但业的家乡（1：45；21：2），在耶稣的故居拿撒勒以北约14公里。

 2：4
 “母亲”原文作“妇人”，称自己的母亲作“妇人”，中国人听来很不习惯，但在当日是很普通的称呼，并无不尊敬意味。《和合本》译为“母亲”，是从中国习惯。
“我与你有甚么相干？”是希伯来人的习用语，意思是：“为甚么不让我来作决定呢？”也没有不尊敬的意思。
“我的时候”指耶稣受死、复活、升天得荣耀等一连串与救赎有关的工作，尤其指祂在十字架上受死，在黑暗中彰显神子荣耀的时刻（7：6；12：23）。

 2：11
 本书中用的“神迹”的希腊原文semeia有“重要标记”的意思。约翰记下七个“神迹”来标记耶稣为神子（20：30-31），人可以从这些重要的标记中认识祂（参3：1-2）。

 2：12
 耶稣的弟弟们也参加了婚筵。从四本福音书所记，耶稣的弟弟们对祂的态度是不信甚且敌对（7：3-10）；但耶稣复活后，他们成了教会的核心（太28：10；徒1：14）。《使徒行传》12：17；15：13等处所记初期教会领袖雅各便是耶稣的弟弟。

 2：13
 耶稣洁净圣殿从好几方面说明祂来到世间的意义：1，祂是那有权柄的弥赛亚；2，人只有藉着祂才能进到神那里；3，要做神国的子民必须与旧的错误的传统割断关系。
这是耶稣出来传道第一次洁净圣殿；第二次是在祂快离世的时候（太21：12）。

 2：14
 逾越节是犹太人三大节期之一。从各地来耶路撒冷朝圣的人不能用携来的货币在圣殿奉献，因为罗马的货币上铸有该撒或其他神祇的像，有渎圣所；必须兑换成供圣殿专用的货币。因此圣殿外院挤满了兑换银钱的人。献祭要用牛、羊和鸽子，贩卖这些祭物的人和牛、羊也塞满了外院，人声十分嘈杂。耶稣所反对的不只是做买卖的人以及祭司的图利和欺榨（牛羊要先由祭司接纳是“无残疾的”才可作献祭用，做买卖的要经祭司准许才可开业，因此祭司可以从中渔利）；耶稣“心里焦急”的是敬拜神只剩了外表，失去了敬虔的实意。

 2：20
 圣殿大规模重建始于主前20年。今天去圣地参观的人仍可在哭墙那里，见到当日建城墙的大石头。圣殿到主后63年才完成。46年似指当时已建成的那一部分，也可指已造了46年尚未完工。从这个数字推断，耶稣说此话时为主后26年。耶稣若在主前4年出生，祂此时当为30岁。参《路加》2：2注。

 2：24
 “交托”与23节的“信”为同一字。耶稣知道人心（参1：42，47），对这些只因看见神迹而信的人，祂的态度审慎。祂明白人的心思意念，这种能力不需要人来见证（25节）。


3_NT04jn.htm

3：1
1-15节的信息说明只有重生了的人才能得到救赎（3节），人须从水与圣灵而生，让神成为主宰（5-8节）。人得救是因着神的恩典，因为肉体生的只是肉体，不能成为灵；只有神能把天上的事向人显露。耶稣从天上来，所以知道天上的事（9-13节）。祂用教训，更用行动，向人显明神的奥秘。祂要在十架上完成救赎大功（14节）。
尼哥底母为犹太公会的议员，也是宗教领袖。在耶稣时代，统治阶层中不少为法利赛人。他是法利赛人中较开明分子。从后来的事看，他已暗中作了耶稣的门徒（7：50-51；19：39）。

3：3
耶稣讲天国的真理，并没有因为尼哥底母有学问有地位便将就他；而是劈头就告诉他：你必须重生。换句你必须从头学过，重新做起。
“重生”是让神在人的心灵上作彻底的改变。人生中心不再是自己，也不是这个世界，而是基督。人的天然生命（肉身）不能与神相交。元论禀赋、品德和教养如何高，不能认识神，因此不能进入神的国（3：3，5-6；可7：21-23；罗8：7-8；林前2：14）；必须由圣灵是在人生命里头进行重造。
“重生”的“重”字在原文有“从上面来”的意思，说明重生是从神而来的工作（3：5；比较1：12-13；林林后5：17；弗2：10；4：24）。人因重生而成为神家中的人，在神的性情和基督的生命上有分（加2：20；弗2：10；4：24；西1：27；彼后1：4；约壹5：10。12）。

3：5
“从水和圣灵生”中的“水”字虽有一些不同的解释，但耶稣这句话的主旨是要人有灵性上的洁净与更新，藉着圣灵的能力断然放弃旧我，开始新生命。旧约中讲到更新时，水和圣灵时常并提（参结36：25-27）。在本节，“水”似乎也含有水礼的意思。虽然有人提出“水”可指“精液”或生产时的羊水，认为此句有同说“从肉体和灵性生”，果然如此；约翰会象1：13一样，用“血气”而不用“水”。

3：8
“风”字在希腊文与希伯来文中都与“圣灵”同属一个字。风从那里来，吹往那里去，人的肉眼看不见。从圣灵而生过的人，因为生命来自永在的神，也成为“无命之终”，享有永远灵性生命的人（参来7：3）。圣灵在人身上的工作虽肉眼不能见，却是实在的。

3：12
“地上的事”指甚么，甚难解释。若指5-6节的话，并不属地上的事。也许是说：从圣灵生才能进神的国这件事，即令不靠天上来的启迪，用人的智能应该也能明白。这个解释，可从10节耶稣责备尼哥底母的话引伸出来。

3：15
道成肉身，让世人得知“天上的事”（12节），目的是要人能“见神的国”（3节）。本节用了“信”（在本书出现98次）和“永生”（在本书出现17次）两个新词来说明这真理。人可以因信从耶稣得到永生。
“信”这个字在圣经中不单指人在理智上对事实的承认，也指对人或事物的执着、持定、交托和信靠。因此“信”不只是头脑的接纳，更是心志上的肯定。“信祂的”是指信任基督把自己交托给祂的人。“永生”是重生了的永远生命，今生开始，可以进到那永存的神国里去。人与神的亲密交通因信靠耶稣可以永续。

3：16
本节是全部福音要旨的缩写，把福与祸，生与死的道路清清楚楚放在人面前，要求全人类作出抉择。神的爱不只限于祂的选民，全球的人都包括在这爱里。神把唯一的爱子“赐给”人类，不但道成肉身来到人间，还要祂为人的罪受死十架。人的道路因此不是灭亡，而是永生，因神要救一切信祂的人。
“灭亡”希腊原文作apollumi；不含丧失知觉或停止知觉活动的意思，因为犯罪受的灭亡的刑罚，是有痛苦知觉一直到永远的。

3：22-23
耶稣象施洗约翰一样为人施洗，二人同时进行，但不久众人都去了耶稣那里（26节）。施洗约翰的反应不是妒嫉而是欢乐（29-30节）。他只是那开路的，预备人心迎接基督（28节）；耶稣这从天上来的神子应为万人接纳（31-36节）。
撒冷的哀嫩位置不确定。有一说指在撒玛利亚境内，那里有水泉，接近约但河。

3：27
领受的能力也是神所赐（参11-13节耶稣所说的领受见证的能力）。施洗约翰因为不是基督，不是从天上来的，他的施洗的工作也就受到局限；人不能因信靠他而进入永生。

3：29
耶稣是新郎，约翰是那朋友或者伴郎。一切过去被传统宗教看不起的人，象税吏和罪人，现在都有机会象新妇一样得享天国的欢乐。基督的事工一定不断增长，人只是来完成神的旨意（30节）。我们都应该为神国的扩展而欢乐。

3：31-36
没有一个人，连施洗约翰在内，具有耶稣那无比的地位，只有祂才能赐神给人的永远生命。凡是对耶稣的见证和祂所见证的神深信不疑（33节），象在文件上加盖印章那样坚定的人，就能从已握有万有的主耶稣那里领受永生；故意不信的必受当得的报应（参罗1：18-32）。
“永生”是重生了的永存生命，不用等待到将来才得到；今生就开始，现在就握有，永不会失去。


4_NT04jn.htm

4：1
作神国的子民必须从神那里得到重生，凭信心接受耶稣为主。本章进一步说明重生了的人有甚么不同。1-26节指出这新生命会成为人里头的泉源，活泼丰富永不枯竭。这种新的有力生命也可从整个撒玛利亚城的迅速改变得到证明（39节）。耶稣行的第二个神迹，治好大臣的儿子，是凭信心可得新生命的一个生动证据（46-54节）。

4：3
耶稣暂时离开犹太，不是因为惧怕，而是祂的时候还没有到（参7：30），必须避免和法利赛人的冲突尖锐化（4：1）。耶稣三年传道的地方主要在加利利一带，他每次去犹太地都引起宗教领袖的敌视和妒忌，要把祂除掉。
四本福音书中的前三卷，多记载耶稣在加利利的工作，《约翰》则着重记述祂在犹太地以及耶路撒冷的事工。

4：4
“撒玛利亚”指撒玛利亚省，不是撒玛利亚城。新约代，犹太和撒玛利亚是罗马直接统辖的两个省分。
犹太人憎恶撒玛利亚人（4：9；8：48；路9：52-55），因为他们是自外地移居的异族后裔（王下17：24-41），血统和宗教都不纯一。撒玛利亚人的宗教信仰虽然也根据犹太传统和摩西律法，但掺有外邦风俗，不为犹太人所接纳。
 从犹太去加利利有两条路可走：一是直道，一是绕道。直道得经过撒玛利亚，绕道要先渡过约坦河再北上。犹太人一向不同撒玛利亚人往来（4：9），去加利利宁可绕道（参《马太》19：1注）；但耶稣打破种族歧视，采直路经过撒玛利亚，即使当地的人不接待，祂也不以为忤（路9：51-56）。

4：5
叙加是亚兰语，可能就是旧约所记的示剑城，位于以巴路山和基利心山之间；二山遥遥相对，为旧约时代著名的山岭。以色列人进迦南后，曾在二山之间听律法的宣读（申11：29-30；书8：33-35）。“那块地”指《创世记》33：19所记雅各从示剑人购入后来赠给约瑟的土地。约瑟的遗骸也移葬在此（书24：32）。这地因此是属于以色列人最早的圣地产业，撒玛利亚人很看重这渊源。

4：6
道成肉身的耶稣，象人一样，有人的感情和身体的需要（1：14；比较来4：15-16）。祂走了很长一段路，感到困乏。现在已到正午（原文作“第六点钟”），是休息和进食的时候。

4：9
严格地说，犹太人应避开撒玛利亚人，更不可以用他们的盛水器具喝水，免得沾染不洁。但耶稣不让这些传统妨碍祂与这些人接触。这件事引起了门徒的惊异（27节），他们没有说甚么，因为单是与撒玛利亚人谈话不产生不洁的问题。

4：10
“神的恩赐”指活水。10-15节接上谈论这水。耶稣借用从泉源中涌出的充满活力的水来解释从圣灵重生后的新生命，历久常新，永止干渴。“恩赐”的希腊原文为dorea，专指神赐的恩惠，人的赠礼不用此字。16-26节讨论向那妇人要水喝的是谁，指出祂是那真正的教师，要将一切有关救恩的事告诉人（26节）。撒玛利亚人也相信并盼望弥赛亚，相信弥赛亚就是《申命记》18：15-18所预言的“先知”，会来教导神的百姓。

4：15
这妇人以为耶稣知道还有一个水源，比这古老伟大的雅各井还充沛：要是能给她，岂不省却走远路打水的麻烦。耶稣要妇人从物质提升到属灵的层次，把话题从水转到赐活水的神（16-26节）。

4：16-18
这妇人究竟有五个或六个丈夫并不重要，重要的是她与现在的丈夫也不是合法的结合，因此和没有丈夫一样。妇人说没有丈夫，可能一心想得到耶稣所说的永不枯竭的水，又不愿回到叙加去把丈夫找来，才撒个大谎。妇人从耶稣的话看出祂是基督（19，29节）。

4：20
“这山”就是基利心山（4：5注）。撒玛利亚人在山上自建殿宇，守逾越节、献祭，以对抗耶路撒冷。到耶稣时代，这殿已拆毁，但撒玛利亚人仍在原址附近礼拜。耶稣告诉那妇人，祂得荣耀的时候，世人的敬拜不会再在这些已被毁和要被毁的圣殿中，而是要用心灵和诚实敬拜祂。圣殿的敬拜徒具形式，没有基督在其中；心灵拜是以基督为中心，顺服在神的旨意下。神是个灵，因此要求发自心灵的真诚敬拜。已重生的心灵，有活泼的水涌流出来（14节）。

4：27
读27-42节的记载，可以得到差传工作的好示范。撒玛利亚妇人现在有了耶稣所给的新生命；照着祂的吩咐（16节），把这惊人的消息传给众人（28-30节）。城里有好些人信了（39节），他们亲自接受耶稣的牧养（40节），然后有能力去作见证，证明祂不只是他们盼望的弥赛亚，也是世人的救主（42节）。人心里有了新生命就能和圣灵滔滔不竭的力量衔接，产生如长江大河，滚滚不息的冲力，要把所得到的美好生命与生活四方见证传扬。

4：38
耶稣差派门徒从祂呼召他们时便已开始。耶稣说“我差”，是又一次要门徒着重差传。不过有关大使命的差派，要到第20章才正式记载（20：21）。

4：38
“别人劳苦”这句话中的“别人”，有的解经家说是指“先知”，因为门徒象收割的人，宣布先知所预告的神的应许现已实现，神国已来临；有的说是指施洗约约翰和他的门徒，因为撒玛利亚人的归信，可能是他们所作预工的结果。更有说是指耶稣，因祂决定差派门徒出出去，在祂自己预备好的泥土上工作。如果耶稣所说是指祂复活后教会的设立，那末“别人”更可指耶稣和全使徒。一般都接受第一说。

4：46
大臣的儿子得到医治，是信心能赋予人新生命的证明。这位大臣可能是希律安提帕手下的要员。迦百农是个驻防城，耶稣在这里还遇到一位罗马兵营的百夫长，医好了他的仆人（太8：5）。


5_NT04jn.htm

 5：1
 本章讲耶稣治病的神迹，重点在讲耶稣的事工是不是出自神的旨意。犹太人的领袖认为，一个人若破坏神的律法，便不是神真正的代表。耶稣的立场是：祂做的是神的工作，神超乎律法之上，因此不受律法的管辖。耶稣是凭着神的权能赐人生命并且审判人（19-24节），医病便是这种权能的彰显，也是祂有执行审判的权柄的预表（25-29节）。耶稣有权决定在安息日医不医病，祂用事实证明握有此全能（30-47节）。是神自己都为此作的见证。

 5：1
 本章只是《约翰福音》讲述的一个中心问题的开头，作者要我们了解历史上的耶稣基督是真正的神。他在第一章已庄严宣告，现在继续阐明。在第六章一直到第十一章中作了更深入、细致的描述，指出祂是生命的粮（6：1-71）；祂是神子，在律法之上（7：1-8：59）；祂与天父本为一（9：1-10：42）；祂是复活与生命的主（11：1-54）。
“节期”的原文前面没有加冠词，无法知道是指犹太人的那个节期，只可推断或许是2：13所说的逾越节之后的五旬节。但有人以为第六章应在第五章之前，故节期指逾越节（6：4）。可是因为此字前没有加冠词，此说难成立。

 5：2-7
 考古学家新近掘出此池，是一个人工造成的蓄水池，长96公尺，池的两端一头阔67公尺，一头阔50公尺，中间隔开为二。池的四边各有一柱，中间隔开的地方也有一柱。池在毕士大区圣安妮堂的地下，与约翰所说的十分符合。由于地势高，水源也许不是山泉，而是雨季的临时水泉，正是7节的说明。因为不常有泉水来，泉水一冒出，大家争着下去，相信谁最先沾水便得医治（4节）。这瘫子一直没机会。有些译本因见若干早期古卷并无第四节，故也删去。

 5：14
 耶稣告诉已痊愈的瘫子“不要再犯罪”，并不是说这个人的疾病是因犯罪而起。耶稣没有责备那人的过去，只是关切他的将来，要他努力度健康的生活；因若再犯罪，会带来比瘫痪更加厉害的后果和末后要受到的审判。耶稣要他明白：得到康复是神的恩典，人必须远离罪恶。

 5：16
 “逼迫”的希腊原文diokein可以译为“开始逼迫”或“要去逼迫”。犹太人认为耶稣不遵守安息日的规定，事态十分严重，甚至想要杀祂（18节）。

 5：17
 耶稣答复犹太人，祂所作的是神从未停止过的工作的一部分。神创造世界的大功虽在第七日停止，但神管治宇宙的工作，和亚当犯罪后就开始了的救赎工作，都没有片刻止息。安息日没有让神停止作工。安息日是为人设立的，人不是为安息日而有；何况“人子是安息日的主”呢（可2：28）！耶稣的权柄来自祂与神的特别关系。耶稣称神为祂的父（希腊文idion；18节），不同于我们泛指的天父，而是指神为“祂自己的”父亲。祂能医好瘫子正是这关系的好证明。可惜犹太人不明白耶稣与神的这种关系，反说祂僭妄。

 5：19
 从本节到47节都是耶稣为17节所说的话作的解释。神已将赐生命和将来审判死人的权柄给了祂。今天能在瘫子身上行的事，将来也可行在全人类身上。祂作事，包括现在的工作和对人类的最后的救赎，都是遵行神的旨意，照着神的办法。

 5：25
 耶稣指的不只是祂的复活，祂现在就能给人生命。凡是心灵枯干陷在死亡黑暗中的人，若听信福音，就能得到新生命。

 5：28
 到主来的时候，死了的人都要复活。

 5：31
 神从三种途径来为耶稣作见证。一是施洗约翰（33节）；一是耶稣自己在世上所作的事（36节）；一是圣经（37，39-47节）。旧约律法对于诉讼要求有两个上的见证人，见证才有效。耶稣指出作见证的如果是祂自己，大家会说祂的见证无效；可是现在祂有的是为真理作证的人证与物证，连天父也为祂作过见证（37节），不是通过声音和形像，而是通过神所赐的圣经，犹太人公认圣经为神的启示。

 5：35
 “灯”（希腊原文luchnos）为中东一带人家用的灯，要靠不断添油才能点亮；所发的光虽可照亮，但非自己发的光（希腊原文phos）。施洗约翰出来，见证耶稣就是那位救赎者。犹太人喜欢听他，却不肯接受悔改的信息，所以那“喜欢”是“暂时”的。耶稣是那自有永有的真光，祂作的是见证祂是神。

 5：43
 耶稣是圣经预告要来到世间的救赎者，祂现在已生活在人中间。人若按正意查考圣经，应该接待耶稣，接受祂为神的儿子，尊敬祂，听祂的教训；可是人并没有接待奉父的名而来的耶稣，反倒接待奉自己的名来的别人。
“别人”指假基督（参可13：6，21）。

 5：46
 圣经的目的要人认识神和祂救赎的计划，这计划已在耶稣身上实现。犹太人所相信的摩西的书，也就是旧约圣经，正是神为祂的儿子耶稣所做的见证。


6_NT04jn.htm

 6：1
 本章的主题可以“耶稣是生命的粮”概括。使徒约翰在这里记叙了耶稣给五千人吃饱的神迹，和祂是人类精神粮食的讲道。虽然有许多门徒离开祂，但最亲近的门徒仍忠心耿耿跟随祂。全章结构严谨，一气呵成，是上乘的叙事之作，也是耶稣为神的最佳见证，指出祂就是那“从天上赐下来”的粮（31节）。旧约所记天降吗哪，只是以色列人旷野漂泊中养活身体所需，耶稣所赐的才是永生的粮食（49-51节）。
耶稣这时已到加利利地。祂很可能是从迦百农渡海（参17节；4：46），去到加利利海的东北岸。加利利海亦名革尼撒勒湖，因希律安提帕在湖的西南建城记念罗马皇帝提庇哩亚，作为他辖区的首邑，因此加利利海也叫提比哩亚海。非犹太读者比较熟悉这个名字。

 6：4
 逾越节与无酵节同时，所记念的不只是以色列人逃脱埃及奴役，也誌念他们抵达迦南后首次吃到当地的粮食，从此不再降吗哪（参书5：10-12）。耶稣在这时行神迹，要人明白祂能赐永生的粮食。

 6：6
 5节的问话只是一个试验，耶稣对形势有完全的把握。祂要门徒在此刻思念更高一层的精神粮食（参4：32）。

 6：7
 二十两银子约为当时一个工人大半年的工资。即令有这末多钱，也不够那许多人吃饱。腓力的回答毫无信心，他在这场试验中悲惨地失败了。

 6：9
 “孩童”的希腊原文paidarion可指男童或女童，常用来指小奴。“大麦饼”为贫苦人家的食品。“鱼”的原文为opsarion，指鱼干或腌鱼，用作吃麦饼的调味食品。

 6：11
 耶稣把饼与鱼“分给”众人，祂是那赐粮食给人类的主。

 6：12
 这是四本福音书中唯一的地方，说明收拾零碎的理由：免得有糟蹋。我们应爱惜神为人的生活预备的一切，不可有奢侈与浪费。主基督在《启示录》中警告世人，末世会有侈糜之风，要信徒警惕（启6：6）。

 6：14
 先知”指《申命记》18：15所说的那位象摩西一样伟大的先知，也就是弥赛亚（参1：21注）。在群众心目中，耶稣也是“以色列的王”（15节，参1：49）。

 6：15
 耶稣不要人的拥戴，宁愿等待神的时候。群众要祂领导反抗罗马政府，寻求犹太民族的独立；但耶稣拒绝了，离开热情的群众，独自退到山上。

 6：18
 加利利海天气变幻，常会发生风暴。参可4：37注。

 6：19
 加利利海东西两岸最阔处不过十一公里。门徒此时沿海岸向北行，摇橹行了约五公里。耶稣在海面上走。有些解经家认为“海面”也可译为“海边”，因为亚兰文中的口al（在上面）常有“在旁边”的意思。可是本节中清楚。指出耶稣“渐渐近了船”，明显是走在海面上。

 6：26
 从本节到59的主题是讲从天上来的粮食。耶稣是“生命的粮”、是道成肉身，也是赐生命的主（37-40，48，58节）。

 6：27
 这分别不在食物的“必坏”或“存到永生”，而是在接受的人身上所产生的效果不同。人应为永生的食物劳力。参4：13-14喝了会再渴与永远不渴的水。唯有能赐永生的水与粮。

 6：28
 神的工是可以为灵魂赚得永生食物的工，不同于为肉体生存而作的劳动。

 6：29
 人唯一能够做而又为神接纳的“工作”，就是相信基督（弗2：9；约壹3：23）。耶稣提出应该用对基督的“相信”来代替凭“工作”也就是“善行”得救的观念。

 6：30-31
 犹太传统相信弥赛亚来后会再赐吗哪。众人的意思大概是：摩西用“天上赐下的粮”供应一个民族达40年；耶稣若是弥赛亚，应该有本领行摩西更大的神迹。

 6：32-33
 耶稣指出他们的错误：当日的吗哪乃神（不是摩西）所赐；今天，神要把“天上来的真粮”藉着耶稣赐给人。这真粮就是永生，比吗哪不知重要多少倍。

 6：35
 “生命的粮”乃赐永生的食物（33），只要信便可以得着（47，51）。耶稣说祂就是这生命的粮，为本书所记七次向人宣示祂是谁的第一次（8：12；9：5；10：9；10：14；11：25；14：6；15：1）参出3：14注。

 6：39-40
 信的人必在基督里蒙保守直到那日。得着主所神赐永生的人，能象祂一样战胜死亡。

 6：51
 “肉”指耶稣道成肉身，作我们生命之粮（1：14；6：31）。人的肉体要吃要饮来维持生命，我们的灵性也要领受基督的身体（祂自己），才能得到永远的生命。

 6：63
 只有属灵的人才能参透属灵的事。肉体是人属世的部分，人要认识属天的事，必须打开心窍接受神的光照。神用尘土造人，将生气吹在他的鼻中才成为有灵的活人（创2：7）。灵给人生命；单有肉体，活着也是徒然。

 6：64
 属肉体而不属灵的人，没有真生命，所以看不见真理。这种不信的人在耶稣时代已经有了。加略人犹大就是显例，耶稣从传道开始便知道他；因耶稣知道万人的心。

 6：66
 “从此”希腊原文作ek toutou，有“因此”的意思。做基督的门徒并非易事，贪爱世上财宝的（可10：22），看自己和家人胜过主基督的（路9：57-62），不肯背起十字架的（路9：23），都不配作祂门徒。这样的人很多，他们“退去”了，轻轻放弃了那上好的福分。

 6：70
 “魔鬼”指撒但（可1：32注）。13章2节及27节说明犹大是受魔鬼引诱而卖主。

 6：71
 加略可能是犹太地南部一小城。犹太人习惯用地名或生父名来描写一个人，故称犹大为“加略人西门的儿子犹大”。


7_NT04jn.htm

 7：1
 本章所记的事整理出来可以分为三大项：1，住棚节（1-9节）和耶稣在这节期最后一天以“活水”为题的讲道（37-44节）；2，耶稣在圣殿里教训众人（28-29节）和关于耶稣是谁的种种猜测（10-13，25-27节），以及犹太人领袖捉拿祂（30-36，45-52节）；3，继续讨论第五章（5：1-18）所记安息日医好瘫子的事（15-24节）。
本节的“犹太人”指耶路撒冷的犹太当局。耶稣来到希律治下的加利利地，让他们无法下手害祂。

 7：2
 住棚节是犹太人的三大节期之一（其他两个为逾越节和五旬节）。犹太男丁在这三个节期必须上耶路撒冷朝圣。住棚节自犹太历七月十五日开始，为期七天（利23：34），被掳归来后，添了一个第八天。节期相当阳历九至十月间。

 7：3-4
 耶稣的弟弟们不信且敌视的态度从这两节经文里可以充分看出。他们的话等于说：耶路撒冷城是宗教中心，耶稣若是弥赛亚，应在那里行祂在加利利所行的事，才能向世人证明祂是基督。祂的弟弟们分明记得耶稣说过的话，例如“隐瞒的事没有不露出来的”（可4：22），“暗中告诉你们的，要在明处说出来。”（太10：26）他们现在反过来讽刺祂：“人要显扬名声，没有在暗处行事的”。

 7：6
 耶稣不愿意照祂弟弟们的话去行，因为公开显露祂为神子的时候还没有到。祂一生的言行都遵行天父的旨意，祂的弟弟们却没有这种限制。参2：4注。

 7：7
 世人不愿要耶稣，因为祂说的话和所行的事都指证出人类的罪恶。

 7：10
 耶稣还没有到公开祂弥赛亚身分的时候，只能“在暗处行事”，让祂所行的事来见证祂。可是祂在圣殿中出现，并且讲到祂的受死与复活（33-34节），是祂从“暗”进入“公开”的伊始，祂的光辉就要照耀。

 7：11
 “犹太人”指犹太当局，与下一节的“众人”（耶路撒冷的居民和外地来朝圣的人）有别。当局寻找耶稣要捉拿祂。

 7：13
 犹太当局不但反对耶稣，也反对支持耶稣的人。大家有话都不敢说。

 7：15-16
 犹太人希奇的不是耶稣能读经卷；犹太人的儿童多数在会堂里学过写读；而是祂的教训。耶稣不象保罗，没有在犹太人的拉比学院中接受正规教育（比较徒22：3），但祂的教训与讲道却象“有权柄的人，不象他们的文士”（太7：29）。耶稣告诉他们，祂的教训直接来天父；不是沿袭拉比等人的解释。
“怎么明白书呢？”也可译为：“怎么会这样有学问呢？”

 7：17
 这句话的意思是：犹太人若能象耶稣一样遵行神的意，不求自己的益处，就能认识耶稣的教训的权威是出乎神（比较申29：29）。

 7：18
 “荣耀”指称赞和敬重。耶稣的出发点，不象拉比只求自己的荣耀，而是放下自己，只求荣耀神。这就证明祂是一个真诚的好教师。

 7：19
 犹太人虽然说遵守摩西的律法，但在实行时却把律法放在一边；耶稣在安息日医病，犹太人说祂不守诫命（5：18）；现在犹太人想杀祂，岂不也是不守“不可杀人”的诫命吗？犹太人虽未真杀祂，但有了杀的意念也如同杀人（太5：21-22）。

 7：21
 这里说的“一件事”是指5：2-9所记的安息日医病的神迹。

 7：22-23
 “割礼”在亚伯拉罕时代已立下（创17：10；21：4）。在摩西律法中，割礼正式成为律例（利12：3），男婴出生后第八天施行，连安息日也不例外。参《路加》2：21注。
犹太人在安息日停止一切工作，可以行割礼；耶稣医治一个完全瘫痪了的人，岂不更十百倍应该吗？

 7：27
 犹太人依据旧约，知道弥赛亚（基督）会在犹大地的伯利恒出生（7：42，太2：5）。他们流行一个观念，说这位弥赛亚出生后会藏在一个找不到的地方，到适当的时候才出现。眼前的耶稣来自加利利，虽也是大卫的子孙，但其他都不符合预期中的基督的条件。

 7：28
 认识神的唯一途径是信心，人不肯信神，也就无法认识耶稣便是弥赛亚。人若认识神便会认识耶稣。

 7：33
 耶稣开始预言祂的受难，也就是神要祂来完成的工作，然后会回到天父那里。祂不能明说，因为时候还没有到。

 7：34
 耶稣要去的地方是在父的荣耀里（17：24）。犹太人的领袖不相信主，要死在罪中，不能去到天上和耶稣在一起。

 7：35
 当时有很多犹太人的社区散布在地中海四周的希腊文化城市中（比较彼前1：1）。犹太人听了耶稣的话，误以为祂要往这些城市去传道。

 7：37-39
 犹太人在住棚节庆祝一年的丰收，且展望次年有更好的收成。在耶稣时代，住棚节的仪式包括祈雨（亚14：16-19）、宣读经卷；祭司还从耶路撒冷的西罗亚池取水，每日一次浇奠在圣坛上，一共七天。到第八天，也就是这里所说的“节期的末日”，是住棚节最后也最严肃的一天，称为“最大之日”（民29：35-38），便停止浇奠。耶稣在这一天当众宣告祂会将“活水”（圣灵）赐给人，喝了的永远不渴。听见的人那能不大大震动，幡然悔悟！

 7：37-39
 38节的经文出处不详，可能是《以赛亚书》55：1；58：11，或《箴言》10：11；18：4等，指出圣灵是人里面的泉源与：活水，凡信靠祂的人，不单灵性的饥渴得到满足，还可以成为泉源，长流不息（参4：14）。圣灵从起初就在世上工作，但要到五旬节后，圣灵的时代才开始，住在人心，给信神的人从上头来的能力，（参本书14：26；15：26；16：7及徒2：1-4）。

 7：40
 “那先知”指弥赛亚。参1：21注。

 7：50
 尼哥底母属犹太人领袖中的开明派，和那些反对耶稣的死硬派比较，他可说无成见且相当理性。本书19：39记载他参加安葬耶稣，显然已是信徒。

 7：52
 祭司长和法利赛人不但抓不到耶稣，连去捉拿祂的人也有信服的，气愤已极、口不择言。其实加利利出过约拿（家乡为拿撒勒以北的迦特希弗，见《王下》14：25），还有别的先知。神有权从任何地方兴起先知来。


8_NT04jn.htm

8：1
《约翰》8：1-11的记载不见于其他三本福音，却在本书中保存下来，让我们能读到有关一个女人得庆更生的故事。这个女人所犯的罪照法律可以处死，但慈爱的主耶稣在尊重法律也不宽容罪的原则下，给了那女人自新的勇气与新生的机会。象《路加》笔下的耶稣，祂顾念卑贱的人，祂来是要拯救罪人（路7：36-50；8：2）。
 紧接8：11，耶稣宣告“我是世界的光”。这显然是针对那些法利赛人而说的（8：9），也可以解释法利赛人在8：41作的回应。因此1-11节的经文应该也是《约翰福音》原来的一部分，虽然不见于某些古抄本中。

8：3
犹太人的领袖故意把可以自己处理的事带到耶稣面前来。这件案子有人证，又是当场捉获，照犹太法律（利20：10；申22：22），这女子行了淫乱可以用石头打死。他们要看耶稣怎样处理。照祂平常爱人的教训宽恕这女人呢，抑或是遵守摩西的律法让女人给石头打死呢？祂若宽恕，便破坏了律法；祂若依从律法，便违反了祂自己来召罪人的原则。智慧的耶稣不但叫想得着告祂把柄的人放弃控告（9节），也给了那女人自新的机会（11节）。

8：12
那在太初创造万物之先就有了的“智慧”，那在本书第一章开头就宣告了的太初之道，是被造的光体之前便有的那光，是照亮内心黑暗的光源。耶稣从隐藏进入显露（7：10），走向十字架。祂向世人宣告祂是谁，用了短短六个字：“我是世界的光”。祂从“众光之父”那里来（雅1：17），能把认识神的真知给人，开启人昏暗的头脑与内心。参9：4-5；11：9-10。
 接上是耶稣给信徒的一个伟大应许：凡是忠心跟从耶稣的，一定能得到这生命的光，能完全认识神；不象那些不信的人，只能“在黑暗里走”。

8：15
人是按法律的程序，依人的方法来定案：但是耶稣不是这样，祂也审判（5：30），但标准不同。祂为自己作见证，依人的标准说是可笑的：可是 从天父那里来（18，23节），受死后又要回到天父那里去（21节），祂是唯一握有全部事实的人，可以用来证明祂就是那光，是给生命的和施行审判的主。只有明白神救赎的大计划的人，才能接受祂的教训，不用另外去找寻人的见证。

8：19
犹太人不明白耶稣的暗喻，以为祂说的是人间的父亲。耶稣指出，人若相信祂，就会知道谁是祂的父亲，因为父与子原为一（10：30）。他们若明白，便不会提出这个问题。

8：21
犹太人会要寻找祂，但已太迟，连得救的希望也失去了，因为祂在世上的日子已经不多了。

8：24
“我是”是神向摩西宣告的祂的名字。《出埃及记》3：14所记“我是自有永有的”，原文是“我是”，中文圣经译为“自有的”和“自有永有的”，充分表达了神的永恒性。耶稣常用“我是”这个名字来介绍自己（4：26；6：20；8：28，58；13：19；18：5）。祂这样做除了介绍祂的身分，还传达了更深的启示：祂真是真神。（《和合本》圣经译文依从中文“是”字后要有受词的习惯，在“我是”后面补上：“基督”。）

8：24
《约翰福音》记录耶稣用“我是”来表达身分的话很多，例如：“我是生命的粮”；“我是世界的光”；“我是好牧人”；“我就是道路、真理、生命”（6：35；8：12；10：7，11；11：25；14：6）。

8：25
犹太人听了耶稣说：“你们若不信我是”之后，一定要知道祂到底是谁。他们需要那“是”字之后的受词。耶稣的答复是：他们可以完全不接受祂；如果要接受祂，就必须相信祂早已说过的祂是谁的话。耶稣“从起初”就没有改变，祂告诉人祂是谁就是谁。有人将耶稣的答复意译为：“我从一开始就是我告诉你们的那样”，很能传达这句话的本意。

8：28-29
“举起人子”指耶稣在十字架上受难。世人要到耶稣被钉在十字架上时，才能看出祂与天父的真正关系。耶稣来到世间并没有与父神分隔，祂不是“独自”在世，即令在被钉十字架的时刻，父神仍与祂同在（16：32；太27：46）。

8：32
相信耶稣所传讲的真理，在真理的光照下，便不受罪的管辖，成为自由的人。一个人若能把全部事实看清，不会为愚昧无知所束缚，生活在自义、骄傲、嫉妒、成见、偏见的管辖下。这种洞烛与分辨是非的能力，要靠内心真理的照明。这只有接受基督为主，遵守主道，不作罪的奴隶，才能办到。

8：37
按血统说，所有的犹太人都是亚伯拉罕肉身的子孙，但不一定是他“属灵”的后裔。参《罗马书》9：7-8。不听真道和不信真道之人的父是魔鬼（44节）。

8：46
主基督是唯一在世间纯洁无瑕、没有犯过错失的人，所以他在同胞面前有资格问：“你们中间谁能指证我有罪呢？”比较《彼前》2：21-23。
 世界到今天还没有一人能够有近乎耶稣那样的完美，我们无法用人的解释来说明基督的一生。全部真道是以耶稣基督作基础，祂就是真理的化身。祂说自己超乎万物之上，说时不带一点自大或虚荣，诚诚恳恳，带着不容争辩的权威。面对这位救主，我们无不自惭形秽，衷心敬仰。

8：48
本章自48节到末节讲耶稣能赐人永生的权柄，祂的地位远逾以色列民族之父亚伯拉罕。可是亚伯拉罕不但不妒嫉，反听神的话，仰望神的应许在耶稣的“日子”实现，因此亚伯拉罕能得到耶稣要赐给信祂之人的永生，并且活着看见耶稣的“日子”（56节）。其实耶稣在亚伯拉罕以前便在那里，祂是那自有永有的神（58节）。
“撒玛利亚人”在此为轻蔑的用法，似指“离经叛道”的人。

8：51
信主的人因着信而有了属灵的生命，不会与神隔开，这生命是永活的（5：24）。信主的人身体虽然死去；这种死也是短暂的，将来必要复活。

8：56
本节前半讲亚伯拉罕在生的事。他老年得子以撒，神的应许实现（创17：17）。这应许一直应验到耶稣道成肉身来到世间。因此说“亚伯拉罕欢欢喜喜仰望我的日子”。接着说：“既看见了，就快乐。”不问是凭信心“从远处望见”（来11：13）或是活着在乐园里亲睹，他都见到耶稣，耶稣当然也见到他。因此耶稣在亚伯拉罕时代便在那里。

8：58
“就有了我”依原文应译为“我是”（参8：24注）。耶稣不仅在亚伯拉罕以前存在，而且是自有永有的神。犹太人因祂自称为神，亵渎神名，所以要用石头打祂（参利24：16）。犹太人领袖捉拿耶稣的阴谋逐渐扩大，但耶稣的时候还没有到，祂躲过了这场灾难（59节）。

 拔沂恰保ú�8：24注）。耶稣不仅在亚伯拉罕以前存在，而且是自有永有的神。犹太人因祂自称为神，亵渎神名，所以要用石头打祂（参利24：16）。犹太人领袖捉拿耶稣的阴谋逐渐扩大，但耶稣的时候还没有到，祂躲过了这场灾难（59节）。


9_NT04jn.htm

 9：1
 本章只讲了一个故事，写作的优美无与伦比。主题是8：12耶稣说的一句话：“我是世界的光。”主角是一个生来便瞎眼的人。

 9：1
 这个生平第一次看见光的瞎子，手足无措，不知道发生了甚么事。因为耶稣医好他是在安息日，所以法利赛人一再把瞎子找来盘问，到底是不是真的瞎眼得看见。后来，瞎子完全明白医好他的是谁，信靠了耶稣；而法利赛人因自己的冥顽不灵，反成了真正瞎眼的人（40节）。
这不只是个寓有深意的故事，也让我们看见一个人归信的过程：先有属灵的光照，然后认罪，凭信心接受主基督（35-38节）。

 9：22
 犹太人若被逐出会堂，就不许参与社会性和宗教性的正常活动，且受人排斥、藐视。普通的情况，逐出三十天；严重的，则是终身。

 9：35-36
 “神的儿子”有古卷作“人子”：看太8：20注。

 9：36-37
 本书记有耶稣两次公开宣布自己是神的儿子．一次在这里，一次在10：36。本书作者的目的也是要见证耶稣是神的儿子（20：31）。新约说到人藉以得救的信心时，总是把基督的神性当作一件实质的事情来看，和人的信心连在一道（参20：31）。承不承认耶稣是神，是叫人定罪或得永生的分界线（3：36；约壹5：12）。

 9：41
 耶稣的答复含有双重的意思。瞎眼可以是没有看的能力，也可以是故意不看。法利赛人要是真不明白真道，那末，他们的看不见在道德上无罪；但是他们都把自己当作群众的精神领袖与导师，应该能明白，能看见；他们是故意不去看，这种瞎眼因此难辞其咎。


22_NT04jn.htm

一、本书作者
四本福音书的前三本都是用作者来冠书名，这最后一本既称为《约翰福音》，应该也是一位名叫约翰的人所写。但这约翰是谁呢？
《约翰福音》书中根本没有注明作者，而且写作的人更有意处处在书中隐藏自己的身分。《约翰福音》作者曾成为一个激烈争辩的问题。
不过，教会传统和大多数圣经学者，从历史和学术上提出充分证据，证明《约翰福音》是使徒约翰所作。他是西庇太的儿子，与雅各、彼得同为耶稣三个最亲密的门弟子，参与不少极其重要但不公开的场合。例如叫睚鲁的女儿复活、登山变像，以及客西马尼园祷告等等。
初期教父爱任纽是最早指出《约翰福音》作者为约翰的人，他说：“主的门徒约翰，就是挨近耶稣胸膛的那门徒，当他在亚西亚省（今小亚细亚）以弗所城的时候，刊行了这本福音书。”
事实上，本书的内证也指出本书作者是约翰；他是“在晚饭的时候，靠着耶稣胸膛说‘主阿，卖你的是谁’的那门徒。”（21：20）并且证明：“为这些事作见证，并且记载这些事的，就是这门徒。我们也知道他的见证是真的。”（21：24）
本书在若干特殊场合，用“主所爱的那门徒”来称呼约翰。例如：最后的晚餐（13：23）；主钉十字将母亲交托他的时候（19：26）；主复活后他与彼得一同去坟墓的时候（20：2）；在本书最后注明作者的地方（21：7，20）。这位约翰，极可能就是在本书开首处与安得烈一起最早跟从主的那门徒（1：35）；也是主耶稣被卖之夜，领彼得赚门进入大祭司院子里的门徒（18：15），和主在十字架上被人枪刺肋旁的亲眼证人（19：35）。

二、写作时间和地点
 据教会传统，使徒约翰晚年在小亚细亚的以弗所牧养教会，教训门徒。很可能他就在这个时期写成此书，以及《约翰壹、弍、叁书》。
以前曾有学者认为《约翰福音》写于第二世纪以后，但在埃及发现的赖兰残卷（Rylands papynas），出现有本书第18章的片段经文。这些残卷抄本，为主后135年左右作品，由此可见，《约翰》原书，应比135年更早；最低限度，应比残卷抄本早几十年。事实上，书写成后，也需要一段时期，才能够流传到埃及及北非。
又有学者根据5：2，说书成时耶路撒冷圣殿还未被毁，故本书写于主后70年之前。但种种证据显示，本书在主后九十年前后，才开始流传。
约翰晚年给教会最大的贡献，是写成了这本福音书，和以后的三封书信。至于《启示录》，则是在放逐拔摩海岛的时候写的（启1：9），时间比这更晚。
因为《约翰福音》写于约翰晚年，那时老一辈的门徒大部分殉道的殉道，安睡的安睡，只留下约翰一人。而当时，教会除了面临罗马政府的逼迫外，教会中已有异端流传（参约壹4：1-3），强解真理，歪曲耶稣的教训。约翰以最老资格的使徒身分；将他为耶稣福音作的见证写下。由于时间、环境、使命感的紧迫性都与前三福音书不同，《约翰福音》因此和其他三卷写于较早时期的福音书，在材料编排、内容信息、体裁风格上大大不同。

三、内容特色
 《约翰福音》与另外三卷福音书有很多不同的地方。
前三卷福音书，写作时期都早过《约翰》，因为三卷书好象从同一个观点去看耶稣的生平，故称为“同观福音”（Synoptic Gospels）。又因为在写作的大纲、材料安排的次序上都很相似，故又称为“同纲福音”，或“符类福音”。
读《约翰福音》，可以发现作者采取一种完全不同手法来写，理智而深邃，热情而真挚，极其表现出作者的独特个性。本书中只有很少一部分材料与其他三福音书相同，其余都是新材料。在材料的取舍中，作者也不是兼容并蓄，而是有目的地作选择；他的重心放在耶稣的神性位格上，传达道成肉身的奥秘，强调信心的重要。作者自己坦白承认：“耶稣在门徒面前，另外行了许多神迹，没有记在这书上。但记这些事，要叫你们信耶稣是基督，是神的儿子；并且叫你们信了祂，就可以因祂的名得生命。”（20：30-31）。
《约翰》的文体，简单纯朴，用字浅显；但思想深邃高远，直截有力，触摸到属灵奥秘的深处，震荡心灵。
本书用了一个特别的字眼“道”（希腊原文作logos），来强调耶稣的永恒神性。参1：1注。
作者又用了另外一个希腊字semeia（义为“标记”），指的是耶稣所行的神迹。本书记有这些伟大神迹七个之多，用以“标记”基督所彰显出的神的荣耀（比较2：11）。
本书处处显露耶稣为神子，为弥赛亚，为犹太人及全世界人类所需要的救主。指出犹太人把祂弃绝的愚不可及。
本书又特别记载耶稣自称为“我是…”的教训，例如：“我是世界的光”；“我是生命的粮”；“我是羊的门”；“我是葡萄树”：“我是道路、真理、生命”等等。旧约时代耶和华和以色列民立约的名字就称为’“我是[自有永有的]”。（按：“自有永有”一语是中译本加上，以贯通文意；耶和华原初的宣告，按原文直译即简单的“我是！”）本书的“我是”的记载，见证神子耶稣就是创造这个世界的真主宰。

四、耶稣的神性
 耶稣基督是神，这是约翰要见证的一个重要事实。
《约翰福音》一开始便宜告，耶稣是“道”，这道创造了万物，没有一样受造之物不是藉着祂造的（1：3）。因此，道的身分就超越所有受造之物，祂是真正的造物主。耶稣就是神。
《约翰福音》结尾处记有耶稣完成了一生传道和救赎的工作，死而复活，向门徒显现时，其中一个平时生性多疑的门徒多马，在亲眼看见了复活的主，亲手摸过祂的手腕、肋旁之后，才猛然憬悟，低首下拜，直呼祂：“我的主、我的神。”（20：28）而耶稣也很自然地接受了敬拜。
读本书之先，应对圣经中有关耶稣是神的启示，有若干基本的了解：
1，旧约的暗示和明示。（1）旧约所记神向人显现，是神用人的形状出现，好完成在人中间的工作（创16：7-14；18：2-23；32：28；出3：2-4）。（2）旧约宣告那要来的弥赛亚是神（诗2：2-9），是神的儿子（比较诗45：6-7和来1：8-9：诗110：1和太22：44；徒2：34-35；来1：13；比较诗110：4和来5：6；6：20；7：17-21；亚6：13）。（3）旧约预言童女生子，道成肉身，与人同住（比较1：13-14和太1：21-23）。旧约给了弥赛亚各种属神的称谓（赛9：6-7）。（5）在一篇预言弥赛亚受死的经文中，祂被称为耶和华的“同伴”（比较亚13：7和太26：31）。（6）旧约宣告弥赛亚有永远的位格（比较弥5：2和太2：6；及约7：42）。
2，基督降世后证实自己的神性。（1）基督将耶和华“我是”用在自己身上，这自称就是宣告自已是神（见上文，及8：24，58注）。（2）祂自称是旧约中的“主”“（太22：42-45；28：2）。（3）祂与父认同为一（太28：19：可14：62；约10：30），犹太人明白这宣告的含义（10：31-33；14：8-9）。（4）施行使神特有的权柄，就是赦免人的罪（可2：5-9；路7：48-50）。（5）祂彰显无所不在（太18：20；约3：13）、无所不知（11：11-15；可11：6．8）、无所不能（太28：18；路7：14；约5：21-23；6：19）、驾驭自然，和创造物质的能力（路9：16-17；约2：9；10：28）。（6）祂接受人的敬拜，又允许人向祂这样做（太14：33；28：9；约20：28-29）。
3，新约作者将神性的称号归基督（1：1；20：28；徒20：28；罗1：4；9：5；帖后1：12；提前3：16；多2：13；来1：8；约壹5：20）。
4，新约作者将神性的完美和神的属性归给基督（太11：28；18：20；28：20；约1：2；2：23-25；33：13； 5：17；21：17；来1：3，11-13；13：8；启1：8，17-18；11：17；22：13）。
5，新约作者将神的作为归在基督名下（1：3，10；西1：16-17来1：3）。
6，新约作者教导信徒，基督配受至高的敬拜（徒7：59-60；林前1：2；林后13：14；腓2：9-11；来1：6；启1：5-6；5：12-13）。
7，基督以圣洁和复活的生命证实祂是神（8：46；罗1：4）。

五、三位一体真理
 与耶稣神性有密切关系的一个重要教义，是三位一体。历代教会：在神启示的圣经中得到一个奥秘，就是“三位一体”：圣父、圣子、圣灵是同为一体的神；这位独一真神，从亘古至永远没有改变过。
三位一体虽没有见于圣经文字上，但这教训从圣经的启示上看，呼之欲出。从旧约到新约，逐步显明。在旧约时代，虽然特别强调创造的神的独一性（申6：4），但也有很多经文，证明神是三位而一体。
到新约时代，耶稣成为人，证明自己就是神在肉身显现，并且宣告圣灵的来临，三位一体的真理便更加明显了。在《马太福音》28：19耶稣升天时的宣告，门徒要“奉父、子、圣灵的名”给人施洗。“父、子、圣灵”是三位一体神的名，“名”在原文却用单数，说明属于一体，三位一体的道理再明显不过了。（比较太3：16-17；林前12：4-6：林后13：14；弗2：18；4：4-6；5：18-20；彼前1：2；犹20-21节。）
以下引用旧约、新约的经文，来证明三位一体的道理。
1，三位中每一位都有个别位格的特性（约14：16-17，26；15：26；16：7-15），但三位同尊同荣，有同样的能力：（1）同称为“神”（约6：27；来1：8；徒5：3-4）；（2）同具有全部神性（雅1：17；来1：3-8；9：14）；（3）同行异能（约5：21；罗8：11）；（4）同受尊荣（约5：23；林后13：14）。
2，三位在救赎工作上的次序有分别：（1）圣父为先；（2）圣子第二；（3）圣灵第三。教会有个习惯的讲法，正是这个够存的说明：本于父（林前8：6），靠着圣子（参约3：17），藉着圣灵（弗3：5），归于圣父（弗2：18）。但三位的工作是互相配合，完全一致的，并不单独行动：“我父作事直到如今，我也作事”（约5：17）；“子凭着自己不能作甚么”（约5：19）；“我与父原为一”（约10：28-30）。
3，新约三位一体的启示和旧约神的启示没有冲突（申6：4-5：可12：29-30；比较罗3：30）。三位不是三位神，仍是一位神。旧约强调神的一统性，使百姓不走向多神。旧约记载这位独一真神时，也常隐含他有多个位格（参创1：26注；赛6：8；48：12，16）。
4，三位一体是个奥秘，无法用人有限的头脑和言词来明白解释。也许太阳、光和热的关系，可帮助我们多一点了解。我们应守三个原则：（1）按本体和本质而言，神是一位；（2）按位格而言，神是三位；（3）本体和本质不可分割，位格不可混乱。虽然我们不能完全理解三位一体的奥秘，但这启示对信徒属灵生活的领悟和实行都很重要。
5，三位一体信仰和教会圣礼中的两个宣告不能分开：（1）水礼的宣告（太28：19）；（2）祝福的宣告（林后13：14）。


NT03lk

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 参考资料


1:1-2 | 提阿非罗大人哪，有好些人提笔作书，述说在我们中间所成就的事，是照传道的人从起初亲眼看见又传给我们的。
1:3 | 这些事我既从起头都详细考察了，就定意要按著次序写给你，
1:4 | 使你知道所学之道都是确实的。
1:5 | 当犹太王希律的时候，亚比雅班里有一个祭司，名叫撒迦利亚。他妻子是亚伦的后人，名叫伊利沙伯。
1:6 | 他们二人在 神面前都是义人，遵行主的一切诫命礼仪，没有可指摘的；
1:7 | 只是没有孩子，因为伊利沙伯不生育，两个人又年纪老迈了。
1:8 | 撒迦利亚按班次在 神面前供祭司的职分，
1:9 | 照祭司的规矩掣签，得进主殿烧香。
1:10 | 烧香的时候，众百姓在外面祷告。
1:11 | 有主的使者站在香坛的右边向他显现。
1:12 | 撒迦利亚看见，就惊慌害怕。
1:13 | 天使对他说：“撒迦利亚，不要害怕，因为你的祈祷已经被听见了。你的妻子伊利沙伯要给你生一个儿子，你要给他起名叫约翰。
1:14 | 你必欢喜快乐；有许多人因他出世，也必喜乐。
1:15 | 他在主面前将要为大，淡酒浓酒都不喝，从母腹里就被圣灵充满了。
1:16 | 他要使许多以色列人回转，归于主他们的 神。
1:17 | 他必有以利亚的心志能力，行在主的前面，叫为父的心转向儿女，叫悖逆的人转从义人的智慧，又为主预备合用的百姓。”
1:18 | 撒迦利亚对天使说：“我凭著甚么可知道这事呢？我已经老了，我的妻子也年纪老迈了。”
1:19 | 天使回答说：“我是站在 神面前的加百列，奉差而来对你说话，将这好信息报给你。
1:20 | 到了时候，这话必然应验。只因你不信，你必哑巴，不能说话，直到这事成就的日子。”
1:21 | 百姓等候撒迦利亚，诧异他许久在殿里。
1:22 | 及至他出来，不能和他们说话，他们就知道他在殿里见了异象。因为他直向他们打手式，竟成了哑巴。
1:23 | 他供职的日子已满，就回家去了。
1:24 | 这些日子以后，他的妻子伊利沙伯怀了孕，就隐藏了五个月，
1:25 | 说：“主在眷顾我的日子，这样看待我，要把我在人间的羞耻除掉。”
1:26 | 到了第六个月，天使加百列奉 神的差遣往加利利的一座城去，这城名叫拿撒勒，
1:27 | 到一个童女那里，是已经许配大卫家的一个人，名叫约瑟，童女的名字叫马利亚。
1:28 | 天使进去，对她说：“蒙大恩的女子，我问你安，主和你同在了！”
1:29 | 马利亚因这话就很惊慌，又反复思想这样问安是甚么意思。
1:30 | 天使对她说：“马利亚，不要怕！你在 神面前已经蒙恩了。
1:31 | 你要怀孕生子，可以给他起名叫耶稣。
1:32 | 他要为大，称为至高者的儿子，主 神要把他祖大卫的位给他。
1:33 | 他要作雅各家的王，直到永远；他的国也没有穷尽。”
1:34 | 马利亚对天使说：“我没有出嫁，怎么有这事呢？”
1:35 | 天使回答说：“圣灵要临到你身上，至高者的能力要荫庇你，因此所要生的圣者必称为 神的儿子（注：或作：“所要生的，必称为圣，称为 神的儿子”）。
1:36 | 况且你的亲戚伊利沙伯，在年老的时候也怀了男胎，就是那素来称为不生育的，现在有孕六个月了。
1:37 | 因为出于 神的话，没有一句不带能力的。”
1:38 | 马利亚说：“我是主的使女，情愿照你的话成就在我身上。”天使就离开她去了。
1:39 | 那时候马利亚起身，急忙往山地里去，来到犹大的一座城。
1:40 | 进了撒迦利亚的家，问伊利沙伯安。
1:41 | 伊利沙伯一听马利亚问安，所怀的胎就在腹里跳动。伊利沙伯且被圣灵充满，
1:42 | 高声喊著说：“你在妇女中是有福的！你所怀的胎也是有福的！
1:43 | 我主的母到我这里来，这是从哪里得的呢？
1:44 | 因为你问安的声音一入我耳，我腹里的胎就欢喜跳动。
1:45 | 这相信的女子是有福的！因为主对她所说的话都要应验。”
1:46 | 马利亚说：“我心尊主为大；
1:47 | 我灵以 神我的救主为乐。
1:48 | 因为他顾念他使女的卑微，从今以后，万代要称我有福。
1:49 | 那有权能的，为我成就了大事，他的名为圣。
1:50 | 他怜悯敬畏他的人，直到世世代代。
1:51 | 他用膀臂施展大能；那狂傲的人正心里妄想就被他赶散了。
1:52 | 他叫有权柄的失位，叫卑贱的升高；
1:53 | 叫饥饿的得饱美食，叫富足的空手回去。
1:54 | 他扶助了他的仆人以色列，
1:55 | 为要记念亚伯拉罕和他的后裔，施怜悯直到永远，正如从前对我们列祖所说的话。”
1:56 | 马利亚和伊利沙伯同住，约有三个月，就回家去了。
1:57 | 伊利沙伯的产期到了，就生了一个儿子。
1:58 | 邻里亲族听见主向她大施怜悯，就和她一同欢乐。
1:59 | 到了第八日，他们来要给孩子行割礼，并要照他父亲的名字叫他撒迦利亚。
1:60 | 他母亲说：“不可！要叫他约翰。”
1:61 | 他们说：“你亲族中没有叫这名字的。”
1:62 | 他们就向他父亲打手式，问他要叫这孩子甚么名字。
1:63 | 他要了一块写字的板，就写上说：“他的名字是约翰。”他们便都希奇。
1:64 | 撒迦利亚的口立时开了，舌头也舒展了，就说出话来，称颂 神。
1:65 | 周围居住的人都惧怕；这一切的事就传遍了犹太的山地。
1:66 | 凡听见的人都将这事放在心里，说：“这个孩子将来怎么样呢？”因为有主与他同在。
1:67 | 他父亲撒迦利亚被圣灵充满了，就预言说：
1:68 | “主以色列的 神是应当称颂的。因他眷顾他的百姓，为他们施行救赎。
1:69 | 在他仆人大卫家中，为我们兴起了拯救的角，
1:70 | （正如主藉著从创世以来圣先知的口所说的话。）
1:71 | 拯救我们脱离仇敌和一切恨我们之人的手，
1:72 | 向我们列祖施怜悯，记念他的圣约，
1:73 | 就是他对我们祖宗亚伯拉罕所起的誓，
1:74 | 叫我们既从仇敌手中被救出来，
1:75 | 就可以终身在他面前，坦然无惧地用圣洁、公义事奉他。
1:76 | 孩子啊！你要称为至高者的先知；因为你要行在主的前面，预备他的道路，
1:77 | 叫他的百姓因罪得赦，就知道救恩；
1:78 | 因我们 神怜悯的心肠，叫清晨的日光从高天临到我们，
1:79 | 要照亮坐在黑暗中死荫里的人，把我们的脚引到平安的路上。”
1:80 | 那孩子渐渐长大，心灵强健，住在旷野，直到他显明在以色列人面前的日子。


10:1 | 这事以后，主又设立七十个人，差遣他们两个两个地在他前面，往自己所要到的各城、各地方去，
10:2 | 就对他们说：“要收的庄稼多，做工的人少。所以，你们当求庄稼的主打发工人出去收他的庄稼。
10:3 | 你们去吧！我差你们出去，如同羊羔进入狼群。
10:4 | 不要带钱囊，不要带口袋，不要带鞋，在路上也不要问人的安。
10:5 | 无论进哪一家，先要说：‘愿这一家平安！’
10:6 | 那里若有当得平安的人（注：“当得平安的人”原文作“平安之子”），你们所求的平安就必临到那家；不然，就归与你们了。
10:7 | 你们要住在那家，吃喝他们所供给的，因为工人得工价是应当的。不要从这家搬到那家。
10:8 | 无论进哪一城，人若接待你们，给你们摆上甚么，你们就吃甚么
10:9 | 要医治那城里的病人，对他们说：‘ 神的国临近你们了。’
10:10 | 无论进哪一城，人若不接待你们，你们就到街上去，
10:11 | 说：‘就是你们城里的尘土粘在我们的脚上，我们也当著你们擦去。虽然如此，你们该知道 神的国临近了。’
10:12 | 我告诉你们，当审判的日子，所多玛所受的，比那城还容易受呢！
10:13 | 哥拉汛哪，你有祸了！伯赛大啊，你有祸了！因为在你们中间所行的异能若行在推罗、西顿，他们早已披麻蒙灰，坐在地上悔改了。
10:14 | 当审判的日子，推罗、西顿所受的，比你们还容易受呢！
10:15 | 迦百农啊！你已经升到天上（注：或作“你将要升到天上吗？”），将来必推下阴间。”
10:16 | 又对门徒说：“听从你们的就是听从我；弃绝你们的就是弃绝我；弃绝我的就是弃绝那差我来的。”
10:17 | 那七十个人欢欢喜喜地回来，说：“主啊！因你的名，就是鬼也服了我们。”
10:18 | 耶稣对他们说：“我曾看见撒但从天上坠落，像闪电一样。
10:19 | 我已经给你们权柄可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有甚么能害你们。
10:20 | 然而，不要因鬼服了你们就欢喜，要因你们的名记录在天上欢喜。”
10:21 | 正当那时，耶稣被圣灵感动就欢乐，说：“父啊，天地的主，我感谢你！因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。父啊！是的，因为你的美意本是如此。
10:22 | 一切所有的都是我父交付我的。除了父，没有人知道子是谁；除了子和子所愿意指示的，没有人知道父是谁。”
10:23 | 耶稣转身暗暗地对门徒说：“看见你们所看见的，那眼睛就有福了。
10:24 | 我告诉你们：从前有许多先知和君王要看你们所看的，却没有看见；要听你们所听的，却没有听见。”
10:25 | 有一个律法师起来试探耶稣，说：“夫子，我该做甚么才可以承受永生？”
10:26 | 耶稣对他说：“律法上写的是甚么？你念的是怎样呢？”
10:27 | 他回答说：“你要尽心、尽性、尽力、尽意爱主你的 神；又要爱邻舍如同自己。”
10:28 | 耶稣说：“你回答的是。你这样行，就必得永生。”
10:29 | 那人要显明自己有理，就对耶稣说：“谁是我的邻舍呢？”
10:30 | 耶稣回答说：“有一个人从耶路撒冷下耶利哥去，落在强盗手中。他们剥去他的衣裳，把他打个半死，就丢下他走了。
10:31 | 偶然有一个祭司从这条路下来，看见他就从那边过去了。
10:32 | 又有一个利未人来到这地方，看见他，也照样从那边过去了。
10:33 | 惟有一个撒马利亚人行路来到那里，看见他就动了慈心，
10:34 | 上前用油和酒倒在他的伤处，包裹好了，扶他骑上自己的牲口，带到店里去照应他。
10:35 | 第二天拿出二钱银子来，交给店主，说：‘你且照应他，此外所费用的，我回来必还你。’
10:36 | 你想，这三个人哪一个是落在强盗手中的邻舍呢？”
10:37 | 他说：“是怜悯他的。”耶稣说：“你去照样行吧。”
10:38 | 他们走路的时候，耶稣进了一个村庄。有一个女人，名叫马大，接他到自己家里。
10:39 | 她有一个妹子，名叫马利亚，在耶稣脚前坐著听他的道。
10:40 | 马大伺候的事多，心里忙乱，就进前来说：“主啊，我的妹子留下我一个人伺候，你不在意吗？请吩咐她来帮助我。”
10:41 | 耶稣回答说：“马大！马大！你为许多的事思虑烦扰，
10:42 | 但是不可少的只有一件；马利亚已经选择那上好的福分，是不能夺去的。”


11:1 | 耶稣在一个地方祷告。祷告完了，有个门徒对他说：“求主教导我们祷告，像约翰教导他的门徒。”
11:2 | 耶稣说：“你们祷告的时候，要说：我们在天上的父（注：有古卷只作“父啊”）：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上（注：有古卷没有“愿你的旨意云云”）。
11:3 | 我们日用的饮食，天天赐给我们。
11:4 | 赦免我们的罪，因为我们也赦免凡亏欠我们的人。不叫我们遇见试探；救我们脱离凶恶（注：有古卷无末句）。”
11:5 | 耶稣又说：“你们中间谁有一个朋友半夜到他那里去，说：‘朋友！请借给我三个饼；
11:6 | 因为我有一个朋友行路，来到我这里，我没有甚么给他摆上。’
11:7 | 那人在里面回答说：‘不要搅扰我，门已经关闭，孩子们也同我在床上了，我不能起来给你。’
11:8 | 我告诉你们：虽不因他是朋友起来给他，但因他情词迫切地直求，就必起来照他所需用的给他。
11:9 | 我又告诉你们：你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。
11:10 | 因为，凡祈求的，就得著；寻找的，就寻见；叩门的，就给他开门。
11:11 | 你们中间作父亲的，谁有儿子求饼，反给他石头呢？求鱼，反拿蛇当鱼给他呢？
11:12 | 求鸡蛋，反给他蝎子呢？
11:13 | 你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求他的人吗？”
11:14 | 耶稣赶出一个叫人哑巴的鬼。鬼出去了，哑巴就说出话来，众人都希奇。
11:15 | 内中却有人说：“他是靠著鬼王别西卜赶鬼。”
11:16 | 又有人试探耶稣，向他求从天上来的神迹。
11:17 | 他晓得他们的意念，便对他们说：“凡一国自相纷争，就成为荒场； 凡一家自相纷争，就必败落。
11:18 | 若撒但自相纷争，他的国怎能站得住呢？因为你们说我是靠著别西卜赶鬼。
11:19 | 我若靠著别西卜赶鬼，你们的子弟赶鬼又靠著谁呢？这样，他们就要断定你们的是非。
11:20 | 我若靠著 神的能力赶鬼，这就是 神的国临到你们了。
11:21 | 壮士披挂整齐，看守自己的住宅，他所有的都平安无事；
11:22 | 但有一个比他更壮的来，胜过他，就夺去他所倚靠的盔甲兵器，又分了他的赃。
11:23 | 不与我相合的，就是敌我的；不同我收聚的，就是分散的。
11:24 | 污鬼离了人身，就在无水之地过来过去，寻求安歇之处；既寻不著，便说：‘我要回到我所出来的屋里去。’
11:25 | 到了，就看见里面打扫乾净，修饰好了，
11:26 | 便去另带了七个比自己更恶的鬼来，都进去住在那里。那人末后的景况比先前更不好了。”
11:27 | 耶稣正说这话的时候，众人中间有一个女人大声说：“怀你胎的和乳养你的有福了！”
11:28 | 耶稣说：“是，却还不如听 神之道而遵守的人有福。”
11:29 | 当众人聚集的时候，耶稣开讲说：“这世代是一个邪恶的世代。他们求看神迹，除了约拿的神迹以外，再没有神迹给他们看。
11:30 | 约拿怎样为尼尼微人成了神迹，人子也要照样为这世代的人成了神迹。
11:31 | 当审判的时候，南方的女王要起来定这世代的罪，因为她从地极而来，要听所罗门的智慧话。看哪！在这里有一人比所罗门更大。
11:32 | 当审判的时候，尼尼微人要起来定这世代的罪，因为尼尼微人听了约拿所传的就悔改了。看哪！在这里有一人比约拿更大。
11:33 | 没有人点灯放在地窨子里或是斗底下，总是放在灯台上，使进来的人得见亮光。
11:34 | 你眼睛就是身上的灯。你的眼睛若了亮，全身就光明；眼睛若昏花，全身就黑暗。
11:35 | 所以，你要省察，恐怕你里头的光或者黑暗了。
11:36 | 若是你全身光明，毫无黑暗，就必全然光明，如同灯的明光照亮你。”
11:37 | 说话的时候，有一个法利赛人请耶稣同他吃饭，耶稣就进去坐席。
11:38 | 这法利赛人看见耶稣饭前不洗手便诧异。
11:39 | 主对他说：“如今你们法利赛人洗净杯盘的外面，你们里面却满了勒索和邪恶。
11:40 | 无知的人哪，造外面的，不也造里面吗？
11:41 | 只要把里面的施舍给人，凡物于你们就都洁净了。
11:42 | 你们法利赛人有祸了！因为你们将薄荷、芸香并各样菜蔬献上十分之一，那公义和爱 神的事反倒不行了。这原是你们当行的，那也是不可不行的。
11:43 | 你们法利赛人有祸了！因为你们喜爱会堂里的首位，又喜爱人在街市上问你们的安。
11:44 | 你们有祸了！因为你们如同不显露的坟墓，走在上面的人并不知道。”
11:45 | 律法师中有一个回答耶稣说：“夫子，你这样说也把我们糟蹋了！”
11:46 | 耶稣说：“你们律法师也有祸了！因为你们把难担的担子放在人身上，自己一个指头却不肯动。
11:47 | 你们有祸了！因为你们修造先知的坟墓，那先知正是你们的祖宗所杀的。
11:48 | 可见你们祖宗所做的事，你们又证明又喜欢，因为他们杀了先知，你们修造先知的坟墓。
11:49 | 所以 神用智慧（注：“用智慧”或作“的智者”）曾说：‘我要差遣先知和使徒到他们那里去，有的他们要杀害，有的他们要逼迫’，
11:50 | 使创世以来所流众先知血的罪，都要问在这世代的人身上，
11:51 | 就是从亚伯的血起，直到被杀在坛和殿中间撒迦利亚的血为止。我实在告诉你们：这都要问在这世代的人身上。
11:52 | 你们律法师有祸了！因为你们把知识的钥匙夺了去，自己不进去，正要进去的人你们也阻挡他们。”
11:53 | 耶稣从那里出来，文士和法利赛人就极力地催逼他，引动他多说话，
11:54 | 私下窥听，要拿他的话柄。


12:1 | 这时，有几万人聚集，甚至彼此践踏。耶稣开讲，先对门徒说：“你们要防备法利赛人的酵，就是假冒为善。
12:2 | 掩盖的事，没有不露出来的；隐藏的事，没有不被人知道的。
12:3 | 因此，你们在暗中所说的，将要在明处被人听见；在内室附耳所说的，将要在房上被人宣扬。
12:4 | 我的朋友，我对你们说：那杀身体以后不能再做甚么的，不要怕他们。
12:5 | 我要指示你们当怕的是谁，当怕那杀了以后又有权柄丢在地狱里的。我实在告诉你们：正要怕他。
12:6 | 五个麻雀不是卖二分银子吗？但在 神面前，一个也不忘记；
12:7 | 就是你们的头发，也都被数过了。不要惧怕，你们比许多麻雀还贵重！
12:8 | 我又告诉你们，凡在人面前认我的，人子在 神的使者面前也必认他；
12:9 | 在人面前不认我的，人子在 神的使者面前也必不认他。
12:10 | 凡说话干犯人子的，还可得赦免；惟独亵渎圣灵的，总不得赦免。
12:11 | 人带你们到会堂，并官府和有权柄的人面前，不要思虑怎么分诉，说甚么话，
12:12 | 因为正在那时候，圣灵要指教你们当说的话。”
12:13 | 众人中有一个人对耶稣说：“夫子，请你吩咐我的兄长和我分开家业。”
12:14 | 耶稣说：“你这个人！谁立我作你们断事的官，给你们分家业呢？”
12:15 | 于是对众人说：“你们要谨慎自守，免去一切的贪心，因为人的生命不在乎家道丰富。”
12:16 | 就用比喻对他们说：“有一个财主田产丰盛，
12:17 | 自己心里思想说：‘我的出产没有地方收藏，怎么办呢？’
12:18 | 又说：‘我要这么办：要把我的仓房拆了，另盖更大的，在那里好收藏我一切的粮食和财物，
12:19 | 然后要对我的灵魂说：灵魂哪，你有许多财物积存，可作多年的费用，只管安安逸逸地吃喝快乐吧！’
12:20 | 神却对他说：‘无知的人哪，今夜必要你的灵魂，你所预备的要归谁呢？’
12:21 | 凡为自己积财，在 神面前却不富足的，也是这样。”
12:22 | 耶稣又对门徒说：“所以我告诉你们：不要为生命忧虑吃甚么，为身体忧虑穿甚么；
12:23 | 因为生命胜于饮食，身体胜于衣裳。
12:24 | 你想，乌鸦也不种也不收，又没有仓又没有库， 神尚且养活它。你们比飞鸟是何等地贵重呢！
12:25 | 你们哪一个能用思虑使寿数多加一刻呢（注：或作“使身量多加一肘呢”）？
12:26 | 这最小的事，你们尚且不能做，为甚么还忧虑其余的事呢？
12:27 | 你想，百合花怎么长起来；它也不劳苦，也不纺线。然而我告诉你们：就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢！
12:28 | 你们这小信的人哪，野地里的草今天还在，明天就丢在炉里， 神还给它这样的妆饰，何况你们呢！
12:29 | 你们不要求吃甚么，喝甚么，也不要挂心；
12:30 | 这都是外邦人所求的。你们必须用这些东西，你们的父是知道的。
12:31 | 你们只要求他的国，这些东西就必加给你们了。
12:32 | 你们这小群，不要惧怕，因为你们的父乐意把国赐给你们。
12:33 | 你们要变卖所有的周济人，为自己预备永不坏的钱囊，用不尽的财宝在天上，就是贼不能近、虫不能蛀的地方。
12:34 | 因为，你们的财宝在哪里，你们的心也在那里。
12:35 | 你们腰里要束上带，灯也要点著，
12:36 | 自己好像仆人等候主人从婚姻的筵席上回来。他来到叩门，就立刻给他开门。
12:37 | 主人来了，看见仆人警醒，那仆人就有福了。我实在告诉你们：主人必叫他们坐席，自己束上带，进前伺候他们。
12:38 | 或是二更天来，或是三更天来，看见仆人这样，那仆人就有福了。
12:39 | 家主若知道贼甚么时候来，就必警醒，不容贼挖透房屋，这是你们所知道的。
12:40 | 你们也要预备，因为你们想不到的时候，人子就来了。”
12:41 | 彼得说：“主啊，这比喻是为我们说的呢，还是为众人呢？”
12:42 | 主说：“谁是那忠心有见识的管家，主人派他管理家里的人，按时分粮给他们呢？
12:43 | 主人来到，看见仆人这样行，那仆人就有福了。
12:44 | 我实在告诉你们：主人要派他管理一切所有的。
12:45 | 那仆人若心里说‘我的主人必来得迟’，就动手打仆人和使女，并且吃喝醉酒。
12:46 | 在他想不到的日子，不知道的时辰，那仆人的主人要来，重重地处治他（注：或作“把他腰斩了”），定他和不忠心的人同罪。
12:47 | 仆人知道主人的意思，却不预备，又不顺他的意思行，那仆人必多受责打；
12:48 | 惟有那不知道的，做了当受责打的事，必少受责打。因为多给谁，就向谁多取；多托谁，就向谁多要。
12:49 | 我来要把火丢在地上，倘若已经著起来，不也是我所愿意的吗？
12:50 | 我有当受的洗还没有成就，我是何等的迫切呢！
12:51 | 你们以为我来，是叫地上太平吗？我告诉你们：不是，乃是叫人纷争。
12:52 | 从今以后，一家五个人将要纷争：三个人和两个人相争，两个人和三个人相争；
12:53 | 父亲和儿子相争，儿子和父亲相争；母亲和女儿相争，女儿和母亲相争；婆婆和媳妇相争，媳妇和婆婆相争。”
12:54 | 耶稣又对众人说：“你们看见西边起了云彩，就说：‘要下一阵雨’果然就有。
12:55 | 起了南风，就说：‘将要燥热’也就有了。
12:56 | 假冒为善的人哪，你们知道分辨天地的气色，怎么不知道分辨这时候呢？
12:57 | 你们又为何不自己审量甚么是合理的呢？
12:58 | 你同告你的对头去见官，还在路上，务要尽力地和他了结；恐怕他拉你到官面前，官交付差役，差役把你下在监里。
12:59 | 我告诉你，若有半文钱没有还清，你断不能从那里出来。”


13:1 | 正当那时，有人将彼拉多使加利利人的血搀杂在他们祭物中的事告诉耶稣。
13:2 | 耶稣说：“你们以为这些加利利人比众加利利人更有罪，所以受这害吗？
13:3 | 我告诉你们，不是的！你们若不悔改，都要如此灭亡！
13:4 | 从前西罗亚楼倒塌了，压死十八个人，你们以为那些人比一切住在耶路撒冷的人更有罪吗？
13:5 | 我告诉你们：不是的！你们若不悔改，都要如此灭亡！”
13:6 | 于是用比喻说：“一个人有一棵无花果树栽在葡萄园里。他来到树前找果子，却找不著。
13:7 | 就对管园的说：‘看哪，我这三年来到这无花果树前找果子，竟找不著。把它砍了吧，何必白占地土呢！’
13:8 | 管园的说：‘主啊，今年且留著，等我周围掘开土，加上粪，
13:9 | 以后若结果子便罢，不然再把它砍了。’”
13:10 | 安息日，耶稣在会堂里教训人。
13:11 | 有一个女人被鬼附著，病了十八年，腰弯得一点直不起来。
13:12 | 耶稣看见，便叫过她来，对她说：“女人，你脱离这病了！”
13:13 | 于是用两只手按著她，她立刻直起腰来，就归荣耀与 神。
13:14 | 管会堂的因为耶稣在安息日治病，就气忿忿地对众人说：“有六日应当做工，那六日之内可以来求医，在安息日却不可！”
13:15 | 主说：“假冒为善的人哪，难道你们各人在安息日不解开槽上的牛、驴，牵去饮吗？
13:16 | 况且这女人本是亚伯拉罕的后裔，被撒但捆绑了这十八年，不当在安息日解开她的绑吗？”
13:17 | 耶稣说这话，他的敌人都惭愧了；众人因他所行一切荣耀的事，就都欢喜了。
13:18 | 耶稣说：“ 神的国好像甚么？我拿甚么来比较呢？
13:19 | 好像一粒芥菜种，有人拿去种在园子里，长大成树，天上的飞鸟宿在它的枝上。”
13:20 | 又说：“我拿甚么来比 神的国呢？
13:21 | 好比面酵，有妇人拿来藏在三斗面里，直等全团都发起来。”
13:22 | 耶稣往耶路撒冷去，在所经过的各城各乡教训人。
13:23 | 有一个人问他说：“主啊，得救的人少吗？”
13:24 | 耶稣对众人说：“你们要努力进窄门。我告诉你们：将来有许多人想要进去，却是不能。
13:25 | 及至家主起来关了门，你们站在外面叩门，说：‘主啊，给我们开门！’他就回答说：‘我不认识你们，不晓得你们是哪里来的！’
13:26 | 那时，你们要说：‘我们在你面前吃过、喝过，你也在我们的街上教训过人。’
13:27 | 他要说：‘我告诉你们，我不晓得你们是哪里来的。你们这一切作恶的人，离开我去吧！’
13:28 | 你们要看见亚伯拉罕、以撒、雅各，和众先知都在 神的国里，你们却被赶到外面，在那里必要哀哭切齿了。
13:29 | 从东、从西、从南、从北将有人来，在 神的国里坐席。
13:30 | 只是有在后的，将要在前；有在前的，将要在后。”
13:31 | 正当那时，有几个法利赛人来对耶稣说：“离开这里去吧，因为希律想要杀你。”
13:32 | 耶稣说：“你们去告诉那个狐狸说：‘今天、明天我赶鬼治病，第三天我的事就成全了。’
13:33 | 虽然这样，今天、明天、后天，我必须前行，因为先知在耶路撒冷之外丧命是不能的。
13:34 | 耶路撒冷啊！耶路撒冷啊！你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下；只是你们不愿意。
13:35 | 看哪！你们的家成为荒场留给你们。我告诉你们：从今以后你们不得再见我，直等到你们说：‘奉主名来的是应当称颂的。’”


14:1 | 安息日，耶稣到一个法利赛人的首领家里去吃饭，他们就窥探他。
14:2 | 在他面前有一个患水臌的人。
14:3 | 耶稣对律法师和法利赛人说：“安息日治病可以不可以？”
14:4 | 他们却不言语。耶稣就治好那人，叫他走了。
14:5 | 便对他们说：“你们中间谁有驴或有牛，在安息日掉在井里，不立时拉它上来呢？”
14:6 | 他们不能对答这话。
14:7 | 耶稣见所请的客拣择首位，就用比喻对他们说：
14:8 | “你被人请去赴婚姻的筵席，不要坐在首位上，恐怕有比你尊贵的客被他请来；
14:9 | 那请你们的人前来对你说：‘让座给这一位吧！’你就羞羞惭惭地退到末位上去了。
14:10 | 你被请的时候，就去坐在末位上，好叫那请你的人来对你说：‘朋友，请上座。’那时，你在同席的人面前就有光彩了。
14:11 | 因为，凡自高的，必降为卑；自卑的，必升为高。”
14:12 | 耶稣又对请他的人说：“你摆设午饭或晚饭，不要请你的朋友、弟兄、亲属和富足的邻舍，恐怕他们也请你，你就得了报答。
14:13 | 你摆设筵席，倒要请那贫穷的、残废的、瘸腿的、瞎眼的，你就有福了！
14:14 | 因为他们没有甚么可报答你。到义人复活的时候，你要得著报答。”
14:15 | 同席的有一人听见这话，就对耶稣说：“在 神国里吃饭的有福了！”
14:16 | 耶稣对他说：“有一人摆设大筵席，请了许多客。
14:17 | 到了坐席的时候，打发仆人去对所请的人说：‘请来吧！样样都齐备了。’
14:18 | 众人一口同音地推辞。头一个说：‘我买了一块地，必须去看看。请你准我辞了。’
14:19 | 又有一个说：‘我买了五对牛，要去试一试。请你准我辞了。’
14:20 | 又有一个说：‘我才娶了妻，所以不能去。’
14:21 | 那仆人回来，把这事都告诉了主人。家主就动怒，对仆人说：‘快出去，到城里大街小巷，领那贫穷的、残废的、瞎眼的、瘸腿的来。’
14:22 | 仆人说：‘主啊，你所吩咐的已经办了，还有空座。’
14:23 | 主人对仆人说：‘你出去到路上和篱笆那里，勉强人进来，坐满我的屋子。
14:24 | 我告诉你们，先前所请的人没有一个得尝我的筵席。’”
14:25 | 有极多的人和耶稣同行。他转过来对他们说：
14:26 | “人到我这里来，若不爱我胜过爱（注：“爱我胜过爱”原文作“恨”）自己的父母、妻子、儿女、弟兄、姐妹，和自己的性命，就不能作我的门徒。
14:27 | 凡不背著自己十字架跟从我的，也不能作我的门徒。
14:28 | 你们哪一个要盖一座楼，不先坐下算计花费，能盖成不能呢？
14:29 | 恐怕安了地基，不能成功，看见的人都笑话他，
14:30 | 说：‘这个人开了工，却不能完工。’
14:31 | 或是一个王出去和别的王打仗，岂不先坐下酌量，能用一万兵去敌那领二万兵来攻打他的吗？
14:32 | 若是不能，就趁敌人还远的时候，派使者去求和息的条款。
14:33 | 这样，你们无论甚么人，若不撇下一切所有的，就不能作我的门徒。
14:34 | 盐本是好的，盐若失了味，可用甚么叫它再咸呢？
14:35 | 或用在田里，或堆在粪里，都不合式，只好丢在外面。有耳可听的，就应当听！”


15:1 | 众税吏和罪人都挨近耶稣，要听他讲道。
15:2 | 法利赛人和文士私下议论说：“这个人接待罪人，又同他们吃饭。”
15:3 | 耶稣就用比喻说：
15:4 | “你们中间谁有一百只羊失去一只，不把这九十九只撇在旷野，去找那失去的羊，直到找著呢？
15:5 | 找著了，就欢欢喜喜地扛在肩上，回到家里，
15:6 | 就请朋友邻舍来，对他们说：‘我失去的羊已经找著了，你们和我一同欢喜吧！’
15:7 | 我告诉你们：一个罪人悔改，在天上也要这样为他欢喜，较比为九十九个不用悔改的义人欢喜更大。
15:8 | 或是一个妇人有十块钱，若失落一块，岂不点上灯，打扫屋子，细细地找，直到找著吗？
15:9 | 找著了，就请朋友邻舍来，对他们说：‘我失落的那块钱已经找著了，你们和我一同欢喜吧！’
15:10 | 我告诉你们：一个罪人悔改，在 神的使者面前也是这样为他欢喜。”
15:11 | 耶稣又说：“一个人有两个儿子。
15:12 | 小儿子对父亲说：‘父亲，请你把我应得的家业分给我。’他父亲就把产业分给他们。
15:13 | 过了不多几日，小儿子就把他一切所有的都收拾起来，往远方去了。在那里任意放荡，浪费资财。
15:14 | 既耗尽了一切所有的，又遇著那地方大遭饥荒，就穷苦起来。
15:15 | 于是去投靠那地方的一个人，那人打发他到田里去放猪。
15:16 | 他恨不得拿猪所吃的豆荚充饥，也没有人给他。
15:17 | 他醒悟过来，就说：‘我父亲有多少的雇工，口粮有余，我倒在这里饿死吗？
15:18 | 我要起来，到我父亲那里去，向他说：父亲！我得罪了天，又得罪了你；
15:19 | 从今以后，我不配称为你的儿子，把我当作一个雇工吧！’
15:20 | 于是起来，往他父亲那里去。相离还远，他父亲看见，就动了慈心，跑去抱著他的颈项，连连与他亲嘴。
15:21 | 儿子说：‘父亲！我得罪了天，又得罪了你；从今以后，我不配称为你的儿子。’
15:22 | 父亲却吩咐仆人说：‘把那上好的袍子快拿出来给他穿，把戒指戴在他指头上，把鞋穿在他脚上，
15:23 | 把那肥牛犊牵来宰了，我们可以吃喝快乐。
15:24 | 因为我这个儿子是死而复活，失而又得的。’他们就快乐起来。
15:25 | 那时，大儿子正在田里。他回来，离家不远，听见作乐跳舞的声音，
15:26 | 便叫过一个仆人来，问是甚么事。
15:27 | 仆人说：‘你兄弟来了。你父亲因为得他无灾无病地回来，把肥牛犊宰了！’
15:28 | 大儿子却生气，不肯进去。他父亲就出来劝他。
15:29 | 他对父亲说：‘我服事你这多年，从来没有违背过你的命，你并没有给我一只山羊羔，叫我和朋友一同快乐。
15:30 | 但你这个儿子和娼妓吞尽了你的产业，他一来了，你倒为他宰了肥牛犊。’
15:31 | 父亲对他说：‘儿啊！你常和我同在，我一切所有的都是你的；
15:32 | 只是你这个兄弟是死而复活、失而又得的，所以我们理当欢喜快乐。 ’”


16:1 | 耶稣又对门徒说：“有一个财主的管家，别人向他主人告他浪费主人的财物。
16:2 | 主人叫他来，对他说：‘我听见你这事怎么样呢？把你所经管的交代明白，因你不能再作我的管家。’
16:3 | 那管家心里说：‘主人辞我，不用我再作管家，我将来做甚么？锄地呢？无力；讨饭呢？怕羞。
16:4 | 我知道怎么行，好叫人在我不作管家之后，接我到他们家里去。’
16:5 | 于是把欠他主人债的，一个一个地叫了来，问头一个说：‘你欠我主人多少？’
16:6 | 他说：‘一百篓（注：每篓约五十斤）油。’管家说：‘拿你的账，快坐下，写五十。’
16:7 | 又问一个说：‘你欠多少？’他说：‘一百石麦子。’管家说：‘拿你的账，写八十。’
16:8 | 主人就夸奖这不义的管家做事聪明，因为今世之子，在世事之上，较比光明之子更加聪明。
16:9 | 我又告诉你们：要藉著那不义的钱财结交朋友，到了钱财无用的时候，他们可以接你们到永存的帐幕里去。
16:10 | 人在最小的事上忠心，在大事上也忠心；在最小的事上不义，在大事上也不义。
16:11 | 倘若你们在不义的钱财上不忠心，谁还把那真实的钱财托付你们呢？
16:12 | 倘若你们在别人的东西上不忠心，谁还把你们自己的东西给你们呢？”
16:13 | 一个仆人不能事奉两个主，不是恶这个爱那个，就是重这个轻那个。你们不能又事奉 神，又事奉玛门。”
16:14 | 法利赛人是贪爱钱财的，他们听见这一切话，就嗤笑耶稣。
16:15 | 耶稣对他们说：“你们是在人面前自称为义的，你们的心， 神却知道；因为人所尊贵的，是 神看为可憎恶的。
16:16 | 律法和先知到约翰为止，从此 神国的福音传开了，人人努力要进去。
16:17 | 天地废去较比律法的一点一画落空还容易。
16:18 | 凡休妻另娶的就是犯奸淫；娶被休之妻的也是犯奸淫。
16:19 | 有一个财主，穿著紫色袍和细麻布衣服，天天奢华宴乐。
16:20 | 又有一个讨饭的，名叫拉撒路，浑身生疮，被人放在财主门口，
16:21 | 要得财主桌子上掉下来的零碎充饥，并且狗来舔他的疮。
16:22 | 后来那讨饭的死了，被天使带去放在亚伯拉罕的怀里。财主也死了，并且埋葬了。
16:23 | 他在阴间受痛苦，举目远远地望见亚伯拉罕，又望见拉撒路在他怀里，
16:24 | 就喊著说：‘我祖亚伯拉罕哪，可怜我吧！打发拉撒路来，用指头尖蘸点水，凉凉我的舌头，因为我在这火焰里，极其痛苦。’
16:25 | 亚伯拉罕说：‘儿啊，你该回想你生前享过福，拉撒路也受过苦；如今他在这里得安慰，你倒受痛苦。
16:26 | 不但这样，并且在你我之间，有深渊限定，以致人要从这边过到你们那边是不能的；要从那边过到我们这边也是不能的。’
16:27 | 财主说：‘我祖啊！既是这样，求你打发拉撒路到我父家去，
16:28 | 因为我还有五个弟兄，他可以对他们作见证，免得他们也来到这痛苦的地方。’
16:29 | 亚伯拉罕说：‘他们有摩西和先知的话可以听从。’
16:30 | 他说：‘我祖亚伯拉罕哪，不是的，若有一个从死里复活的，到他们那里去的，他们必要悔改。’
16:31 | 亚伯拉罕说：‘若不听从摩西和先知的话，就是有一个从死里复活的，他们也是不听劝。’”


17:1 | 耶稣又对门徒说：“绊倒人的事是免不了的，但那绊倒人的有祸了。
17:2 | 就是把磨石拴在这人的颈项上，丢在海里，还强如他把这小子里的一个绊倒了。
17:3 | 你们要谨慎！“若是你的弟兄得罪你，就劝戒他；他若懊悔，就饶恕他。
17:4 | 倘若他一天七次得罪你，又七次回转，说：‘我懊悔了’，你总要饶恕他。”
17:5 | 使徒对主说：“求主加增我们的信心。”
17:6 | 主说：“你们若有信心像一粒芥菜种，就是对这棵桑树说：‘你要拔起根来，栽在海里’，它也必听从你们。
17:7 | 你们谁有仆人耕地或是放羊，从田里回来，就对他说，‘你快来坐下吃饭’呢？
17:8 | 岂不对他说，‘你给我预备晚饭，束上带子伺候我，等我吃喝完了，你才可以吃喝’吗？
17:9 | 仆人照所吩咐的去做，主人还谢谢他吗？
17:10 | 这样，你们做完了一切所吩咐的，只当说：‘我们是无用的仆人，所做的本是我们应分做的。’”
17:11 | 耶稣往耶路撒冷去，经过撒马利亚和加利利。
17:12 | 进入一个村子，有十个长大麻疯的，迎面而来，远远地站著，
17:13 | 高声说：“耶稣，夫子，可怜我们吧！”
17:14 | 耶稣看见，就对他们说：“你们去，把身体给祭司察看！”他们去的时候就洁净了。
17:15 | 内中有一个见自己已经好了，就回来大声归荣耀与 神，
17:16 | 又俯伏在耶稣脚前感谢他；这人是撒马利亚人。
17:17 | 耶稣说：“洁净了的不是十个人吗？那九个在哪里呢？
17:18 | 除了这外族人，再没有别人回来归荣耀与 神吗？”
17:19 | 就对那人说：“起来，走吧！你的信救了你了。”
17:20 | 法利赛人问：“ 神的国几时来到？”耶稣回答说：“ 神的国来到不是眼所能见的。
17:21 | 人也不得说：‘看哪，在这里！看哪，在那里！’因为 神的国就在你们心里（注：“心鶪”或作“中间”）。”
17:22 | 他又对门徒说：“日子将到，你们巴不得看见人子的一个日子，却不得看见。
17:23 | 人将要对你们说：‘看哪，在那里！看哪，在这里！’你们不要出去，也不要跟随他们！
17:24 | 因为人子在他降临的日子，好像闪电从天这边一闪直照到天那边。
17:25 | 只是他必须先受许多苦，又被这世代弃绝。
17:26 | 挪亚的日子怎样，人子的日子也要怎样。
17:27 | 那时候的人又吃又喝，又娶又嫁，到挪亚进方舟的那日，洪水就来，把他们全都灭了。
17:28 | 又好像罗得的日子，人又吃又喝，又买又卖，又耕种又盖造。
17:29 | 到罗得出所多玛的那日，就有火与硫磺从天上降下来，把他们全都灭了。
17:30 | 人子显现的日子也要这样。
17:31 | 当那日，人在房上，器具在屋里，不要下来拿；人在田里，也不要回家。
17:32 | 你们要回想罗得的妻子。
17:33 | 凡想要保全生命的，必丧掉生命；凡丧掉生命的，必救活生命。
17:34 | 我对你们说，当那一夜，两个人在一个床上，要取去一个，撇下一个。
17:35 | 两个女人一同推磨，要取去一个，撇下一个。（注：有古卷在此有
17:36 | 两个人在田里，要取去一个，撇下一个。）”
17:37 | 门徒说：“主啊，在哪里有这事呢？”耶稣说：“尸首在哪里，鹰也必聚在那里。”


18:1 | 耶稣设一个比喻，是要人常常祷告，不可灰心。
18:2 | 说：“某城里有一个官，不惧怕 神，也不尊重世人。
18:3 | 那城里有个寡妇，常到他那里，说：‘我有一个对头，求你给我伸冤。’
18:4 | 他多日不准。后来心里说：‘我虽不惧怕 神，也不尊重世人，
18:5 | 只因这寡妇烦扰我，我就给她伸冤吧，免得她常来缠磨我！’”
18:6 | 主说：“你们听这不义之官所说的话。
18:7 | 神的选民昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤吗？
18:8 | 我告诉你们：要快快地给他们伸冤了。然而，人子来的时候，遇得见世上有信德吗？”
18:9 | 耶稣向那些仗著自己是义人，藐视别人的，设一个比喻，
18:10 | 说：“有两个人上殿里去祷告：一个是法利赛人，一个是税吏。
18:11 | 法利赛人站著，自言自语地祷告说：‘ 神啊，我感谢你，我不像别人勒索、不义、奸淫，也不像这个税吏。
18:12 | 我一个礼拜禁食两次，凡我所得的都捐上十分之一。’
18:13 | 那税吏远远地站著，连举目望天也不敢，只捶著胸说：‘ 神啊，开恩可怜我这个罪人！’
18:14 | 我告诉你们：这人回家去比那人倒算为义了。因为凡自高的，必降为卑；自卑的，必升为高。”
18:15 | 有人抱著自己的婴孩来见耶稣，要他摸他们；门徒看见就责备那些人。
18:16 | 耶稣却叫他们来，说：“让小孩子到我这里来，不要禁止他们，因为在 神国的正是这样的人。
18:17 | 我实在告诉你们：凡要承受 神国的，若不像小孩子，断不能进去。”
18:18 | 有一个官问耶稣说：“良善的夫子，我该做甚么事才可以承受永生？”
18:19 | 耶稣对他说：“你为甚么称我是良善的？除了 神一位之外，再没有良善的。
18:20 | 诫命你是晓得的：‘不可奸淫，不可杀人，不可偷盗，不可作假见证，当孝敬父母。’”
18:21 | 那人说：“这一切我从小都遵守了。”
18:22 | 耶稣听见了，就说：“你还缺少一件：要变卖你一切所有的，分给穷人，就必有财宝在天上；你还要来跟从我。”
18:23 | 他听见这话，就甚忧愁，因为他很富足。
18:24 | 耶稣看见他，就说：“有钱财的人进 神的国是何等的难哪！
18:25 | 骆驼穿过针的眼，比财主进 神的国还容易呢！”
18:26 | 听见的人说：“这样，谁能得救呢？”
18:27 | 耶稣说：“在人所不能的事，在 神却能。”
18:28 | 彼得说：“看哪！我们已经撇下自己所有的跟从你了。”
18:29 | 耶稣说：“我实在告诉你们：人为 神的国撇下房屋，或是妻子、弟兄、父母、儿女，
18:30 | 没有在今世不得百倍，在来世不得永生的。”
18:31 | 耶稣带著十二个门徒，对他们说：“看哪，我们上耶路撒冷去，先知所写的一切事都要成就在人子身上。
18:32 | 他将要被交给外邦人。他们要戏弄他，凌辱他，吐唾沫在他脸上；
18:33 | 并要鞭打他，杀害他；第三日他要复活。”
18:34 | 这些事门徒一样也不懂得，意思乃是隐藏的，他们不晓得所说的是甚么。
18:35 | 耶稣将近耶利哥的时候，有一个瞎子坐在路旁讨饭。
18:36 | 听见许多人经过，就问是甚么事。
18:37 | 他们告诉他，是拿撒勒人耶稣经过。
18:38 | 他就呼叫说：“大卫的子孙耶稣啊，可怜我吧！”
18:39 | 在前头走的人就责备他，不许他做声；他却越发喊叫说：“大卫的子孙，可怜我吧！”
18:40 | 耶稣站住，吩咐把他领过来，到了跟前，就问他说：
18:41 | “你要我为你做甚么？”他说：“主啊，我要能看见！”
18:42 | 耶稣说：“你可以看见！你的信救了你了。”
18:43 | 瞎子立刻看见了，就跟随耶稣，一路归荣耀与 神。众人看见这事，也赞美 神。


19:1 | 耶稣进了耶利哥，正经过的时候，
19:2 | 有一个人名叫撒该，作税吏长，是个财主。
19:3 | 他要看看耶稣是怎样的人；只因人多，他的身量又矮，所以不得看见，
19:4 | 就跑到前头，爬上桑树，要看耶稣，因为耶稣必从那里经过。
19:5 | 耶稣到了那里，抬头一看，对他说：“撒该，快下来！今天我必住在你家里。”
19:6 | 他就急忙下来，欢欢喜喜地接待耶稣。
19:7 | 众人看见，都私下议论说：“他竟到罪人家里去住宿。”
19:8 | 撒该站著对主说：“主啊，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。”
19:9 | 耶稣说：“今天救恩到了这家，因为他也是亚伯拉罕的子孙。
19:10 | 人子来，为要寻找、拯救失丧的人。”
19:11 | 众人正在听见这些话的时候，耶稣因为将近耶路撒冷，又因他们以为神的国快要显出来，就另设一个比喻，说：
19:12 | “有一个贵胄往远方去，要得国回来，
19:13 | 便叫了他的十个仆人来，交给他们十锭（注：“锭”原文作“弥拿”，一弥拿约银十两）银子，说：‘你们去做生意，直等我回来。’
19:14 | 他本国的人却恨他，打发使者随后去，说：‘我们不愿意这个人作我们的王。’
19:15 | 他既得国回来，就吩咐叫那领银子的仆人来，要知道他们做生意赚了多少。
19:16 | 头一个上来，说：‘主啊，你的一锭银子已经赚了十锭。’
19:17 | 主人说：‘好！良善的仆人，你既在最小的事上有忠心，可以有权柄管十座城。’
19:18 | 第二个来，说：‘主啊，你的一锭银子已经赚了五锭。’
19:19 | 主人说：‘你也可以管五座城。’
19:20 | 又有一个来说：‘主啊，看哪，你的一锭银子在这里，我把它包在手巾里存著。
19:21 | 我原是怕你，因为你是严厉的人：没有放下的，还要去拿；没有种下的，还要去收。’
19:22 | 主人对他说：‘你这恶仆，我要凭你的口定你的罪！你既知道我是严厉的人，没有放下的，还要去拿，没有种下的，还要去收，
19:23 | 为甚么不把我的银子交给银行，等我来的时候，连本带利都可以要回来呢？’
19:24 | 就对旁边站著的人说：‘夺过他这一锭来，给那有十锭的。’
19:25 | 他们说：‘主啊，他已经有十锭了。’
19:26 | 主人说：‘我告诉你们：凡有的，还要加给他；没有的，连他所有的也要夺过来。
19:27 | 至于我那些仇敌，不要我作他们王的，把他们拉来，在我面前杀了吧！’”
19:28 | 耶稣说完了这话，就在前面走，上耶路撒冷去。
19:29 | 将近伯法其和伯大尼，在一座山名叫橄榄山那里，就打发两个门徒，说：
19:30 | “你们往对面村子里去，进去的时候，必看见一匹驴驹拴在那里，是从来没有人骑过的，可以解开牵来。
19:31 | 若有人问为甚么解它，你们就说：‘主要用它。’”
19:32 | 打发的人去了，所遇见的正如耶稣所说的。
19:33 | 他们解驴驹的时候，主人问他们说：“解驴驹做甚么？”
19:34 | 他们说：“主要用它。”
19:35 | 他们牵到耶稣那里，把自己的衣服搭在上面，扶著耶稣骑上。
19:36 | 走的时候，众人把衣服铺在路上。
19:37 | 将近耶路撒冷，正下橄榄山的时候，众门徒因所见过的一切异能，都欢乐起来，大声赞美 神，
19:38 | 说：“奉主名来的王是应当称颂的！在天上有和平；在至高之处有荣光。”
19:39 | 众人中有几个法利赛人对耶稣说：“夫子，责备你的门徒吧！”
19:40 | 耶稣说：“我告诉你们，若是他们闭口不说，这些石头必要呼叫起来。”
19:41 | 耶稣快到耶路撒冷，看见城，就为它哀哭，
19:42 | 说：“巴不得你在这日子知道关系你平安的事；无奈这事现在是隐藏的，叫你的眼看不出来。
19:43 | 因为日子将到，你的仇敌必筑起土垒，周围环绕你，四面困住你，
19:44 | 并要扫灭你和你里头的儿女，连一块石头也不留在石头上，因你不知道眷顾你的时候。”
19:45 | 耶稣进了殿，赶出里头做买卖的人，
19:46 | 对他们说：“经上说：‘我的殿必作祷告的殿’，你们倒使它成为贼窝了。”
19:47 | 耶稣天天在殿里教训人。祭司长和文士与百姓的尊长都想要杀他，
19:48 | 但寻不出法子来，因为百姓都侧耳听他。


2:1 | 当那些日子，凯撒亚古士督有旨意下来，叫天下人民都报名上册。
2:2 | 这是居里扭作叙利亚巡抚的时候，头一次行报名上册的事。
2:3 | 众人各归各城，报名上册。
2:4 | 约瑟也从加利利的拿撒勒城上犹太去，到了大卫的城，名叫伯利恒。因他本是大卫一族一家的人，
2:5 | 要和他所聘之妻马利亚一同报名上册。那时马利亚的身孕已经重了。
2:6 | 他们在那里的时候，马利亚的产期到了，
2:7 | 就生了头胎的儿子，用布包起来，放在马槽里，因为客店里没有地方。
2:8 | 在伯利恒之野地里有牧羊的人，夜间按著更次看守羊群。
2:9 | 有主的使者站在他们旁边，主的荣光四面照著他们，牧羊的人就甚惧怕。
2:10 | 那天使对他们说：“不要惧怕！我报给你们大喜的信息，是关乎万民的。
2:11 | 因今天在大卫的城里，为你们生了救主，就是主基督。
2:12 | 你们要看见一个婴孩，包著布，卧在马槽里，那就是记号了。”
2:13 | 忽然，有一大队天兵同那天使赞美 神说：
2:14 | “在至高之处荣耀归与 神！在地上平安归与他所喜悦的人（注：有古卷作“喜悦归与人”）！”
2:15 | 众天使离开他们，升天去了。牧羊的人彼此说：“我们往伯利恒去，看看所成的事，就是主所指示我们的。”
2:16 | 他们急忙去了，就寻见马利亚和约瑟，又有那婴孩卧在马槽里；
2:17 | 既然看见，就把天使论这孩子的话传开了。
2:18 | 凡听见的，就诧异牧羊之人对他们所说的话。
2:19 | 马利亚却把这一切的事存在心里，反复思想。
2:20 | 牧羊的人回去了，因所听见所看见的一切事，正如天使向他们所说的，就归荣耀与 神，赞美他。
2:21 | 满了八天，就给孩子行割礼，与他起名叫耶稣；这就是没有成胎以前，天使所起的名。
2:22 | 按摩西律法满了洁净的日子，他们带著孩子上耶路撒冷去，要把他献与主。
2:23 | （正如主的律法上所记：“凡头生的男子必称圣归主。”）
2:24 | 又要照主的律法上所说，或用一对斑鸠，或用两只雏鸽献祭。
2:25 | 在耶路撒冷有一个人，名叫西面。这人又公义又虔诚，素常盼望以色列的安慰者来到，又有圣灵在他身上。
2:26 | 他得了圣灵的启示，知道自己未死以前，必看见主所立的基督。
2:27 | 他受了圣灵的感动，进入圣殿，正遇见耶稣的父母抱著孩子进来，要照律法的规矩办理。
2:28 | 西面就用手接过他来，称颂 神说：
2:29 | “主啊！如今可以照你的话，释放仆人安然去世。
2:30 | 因为我的眼睛已经看见你的救恩，
2:31 | 就是你在万民面前所预备的，
2:32 | 是照亮外邦人的光，又是你民以色列的荣耀。”
2:33 | 孩子的父母因这论耶稣的话就希奇。
2:34-35 | 西面给他们祝福，又对孩子的母亲马利亚说：“这孩子被立，是要叫以色列中许多人跌倒，许多人兴起；又要作毁谤的话柄，叫许多人心里的意念显露出来；你自己的心也要被刀刺透。”
2:36 | 又有女先知，名叫亚拿，是亚设支派法内力的女儿，年纪已经老迈，从作童女出嫁的时候，同丈夫住了七年就寡居了，
2:37 | 现在已经八十四岁（注：或作“就寡居了八十四年”），并不离开圣殿，禁食祈求，昼夜事奉 神。
2:38 | 正当那时，她进前来称谢 神，将孩子的事对一切盼望耶路撒冷得救赎的人讲说。
2:39 | 约瑟和马利亚照主的律法办完了一切的事，就回加利利，到自己的城拿撒勒去了。
2:40 | 孩子渐渐长大，强健起来，充满智慧，又有 神的恩在他身上。
2:41 | 每年到逾越节，他父母就上耶路撒冷去。
2:42 | 当他十二岁的时候，他们按著节期的规矩上去。
2:43 | 守满了节期，他们回去，孩童耶稣仍旧在耶路撒冷。他的父母并不知道，
2:44 | 以为他在同行的人中间，走了一天的路程，就在亲族和熟识的人中找他，
2:45 | 既找不著，就回耶路撒冷去找他。
2:46 | 过了三天，就遇见他在殿里，坐在教师中间，一面听，一面问。
2:47 | 凡听见他的，都希奇他的聪明和他的应对。
2:48 | 他父母看见就很希奇。他母亲对他说：“我儿，为甚么向我们这样行呢？看哪，你父亲和我伤心来找你！”
2:49 | 耶稣说：“为甚么找我呢？岂不知我应当以我父的事为念吗？（注：或作“岂不知我应当在我父的家里吗？”）”
2:50 | 他所说的这话，他们不明白。
2:51 | 他就同他们下去，回到拿撒勒，并且顺从他们。他母亲把这一切的事都存在心里。
2:52 | 耶稣的智慧和身量（注：或作：“年纪”），并 神和人喜爱他的心，都一齐增长。


20:1 | 有一天，耶稣在殿里教训百姓，讲福音的时候，祭司长和文士并长老上前来，
20:2 | 问他说：“你告诉我们，你仗著甚么权柄做这些事？给你这权柄的是谁呢？”
20:3 | 耶稣回答说：“我也要问你们一句话，你们且告诉我，
20:4 | 约翰的洗礼是从天上来的，是从人间来的呢？”
20:5 | 他们彼此商议说：“我们若说‘从天上来’，他必说：‘你们为甚么不信他呢？’
20:6 | 若说‘从人间来’，百姓都要用石头打死我们，因为他们信约翰是先知。”
20:7 | 于是回答说：“不知道是从哪里来的。”
20:8 | 耶稣说：“我也不告诉你们，我仗著甚么权柄做这些事。”
20:9 | 耶稣就设比喻对百姓说：“有人栽了一个葡萄园，租给园户，就往外国去住了许久。
20:10 | 到了时候，打发一个仆人到园户那里去，叫他们把园中当纳的果子交给他。园户竟打了他，叫他空手回去。
20:11 | 又打发一个仆人去，他们也打了他，并且凌辱他，叫他空手回去。
20:12 | 又打发第三个仆人去，他们也打伤了他，把他推出去了。
20:13 | 园主说：‘我怎么办呢？我要打发我的爱子去，或者他们尊敬他。’
20:14 | 不料，园户看见他，就彼此商量说：‘这是承受产业的，我们杀他吧，使产业归于我们！’
20:15 | 于是把他推出葡萄园外杀了。这样，葡萄园的主人要怎样处治他们呢？
20:16 | 他要来除灭这些园户，将葡萄园转给别人。”听见的人说：“这是万不可的！”
20:17 | 耶稣看著他们说：“经上记著：‘匠人所弃的石头已作了房角的头块石头。’这是甚么意思呢？
20:18 | 凡掉在那石头上的，必要跌碎；那石头掉在谁的身上，就要把谁砸得稀烂。”
20:19 | 文士和祭司长看出这比喻是指著他们说的，当时就想要下手拿他，只是惧怕百姓。
20:20 | 于是窥探耶稣，打发奸细装作好人，要在他的话上得把柄，好将他交在巡抚的政权之下。
20:21 | 奸细就问耶稣说：“夫子，我们晓得你所讲所传都是正道，也不取人的外貌，乃是诚诚实实传 神的道。
20:22 | 我们纳税给凯撒，可以不可以？”
20:23 | 耶稣看出他们的诡诈，就对他们说：
20:24 | “拿一个银钱来给我看。这像和这号是谁的？”他们说：“是凯撒的。”
20:25 | 耶稣说：“这样，凯撒的物当归给凯撒， 神的物当归给 神。”
20:26 | 他们当著百姓，在这话上得不著把柄，又希奇他的应对，就闭口无言了。
20:27 | 撒都该人常说没有复活的事。有几个来问耶稣说：
20:28 | “夫子！摩西为我们写著说：‘人若有妻无子就死了，他兄弟当娶他的妻，为哥哥生子立后。’
20:29 | 有弟兄七人，第一个娶了妻，没有孩子死了；
20:30 | 第二个、第三个也娶过她；
20:31 | 那七个人都娶过她，没有留下孩子就死了。
20:32 | 后来妇人也死了。
20:33 | 这样，当复活的时候，她是哪一个的妻子呢？因为他们七个人都娶过她。”
20:34 | 耶稣说：“这世界的人有娶有嫁；
20:35 | 惟有算为配得那世界，与从死里复活的人，也不娶也不嫁，
20:36 | 因为他们不能再死，和天使一样；既是复活的人，就为 神的儿子。
20:37 | 至于死人复活，摩西在荆棘篇上，称主是亚伯拉罕的 神，以撒的 神，雅各的 神，就指示明白了。
20:38 | 神原不是死人的 神，乃是活人的 神；因为在他那里（注：“那里”或作“看来”），人都是活的。”
20:39 | 有几个文士说：“夫子，你说得好！”
20:40 | 以后他们不敢再问他甚么。
20:41 | 耶稣对他们说：“人怎么说基督是大卫的子孙呢？
20:42 | 诗篇上大卫自己说：‘主对我主说：你坐在我的右边，
20:43 | 等我使你仇敌作你的脚凳。’
20:44 | 大卫既称他为主，他怎么又是大卫的子孙呢？”
20:45 | 众百姓听的时候，耶稣对门徒说：
20:46 | “你们要防备文士。他们好穿长衣游行，喜爱人在街市上问他们安，又喜爱会堂里的高位，筵席上的首座；
20:47 | 他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的刑罚！”


21:1 | 耶稣抬头观看，见财主把捐项投在库里，
21:2 | 又见一个穷寡妇投了两个小钱，
21:3 | 就说：“我实在告诉你们，这穷寡妇所投的比众人还多，
21:4 | 因为众人都是自己有余，拿出来投在捐项里；但这寡妇是自己不足，把她一切养生的都投上了。”
21:5 | 有人谈论圣殿是用美石和供物妆饰的，
21:6 | 耶稣就说：“论到你们所看见的这一切，将来日子到了，在这里没有一块石头留在石头上不被拆毁了。”
21:7 | 他们问他说：“夫子，甚么时候有这事呢？这事将到的时候有甚么预兆呢？”
21:8 | 耶稣说：“你们要谨慎，不要受迷惑，因为将来有好些人冒我的名来，说：‘我是基督’，又说：‘时候近了’，你们不要跟从他们！
21:9 | 你们听见打仗和扰乱的事，不要惊惶，因为这些事必须先有，只是末期不能立时就到。”
21:10 | 当时，耶稣对他们说：“民要攻打民，国要攻打国，
21:11 | 地要大大震动，多处必有饥荒、瘟疫，又有可怕的异象和大神迹从天上显现。
21:12 | 但这一切的事以先，人要下手拿住你们，逼迫你们，把你们交给会堂，并且收在监里，又为我的名拉你们到君王诸侯面前。
21:13 | 但这些事终必为你们的见证。
21:14 | 所以，你们当立定心意，不要预先思想怎样分诉，
21:15 | 因为我必赐你们口才、智慧，是你们一切敌人所敌不住、驳不倒的。
21:16 | 连你们的父母、弟兄、亲族、朋友也要把你们交官；你们也有被他们害死的。
21:17 | 你们要为我的名被众人恨恶，
21:18 | 然而，你们连一根头发也必不损坏。
21:19 | 你们常存忍耐，就必保全灵魂（注：或作“必得生命”）。
21:20 | 你们看见耶路撒冷被兵围困，就可知道它成荒场的日子近了。
21:21 | 那时，在犹太的应当逃到山上，在城里的应当出来，在乡下的不要进城，
21:22 | 因为这是报应的日子，使经上所写的都得应验。
21:23 | 当那些日子，怀孕的和奶孩子的有祸了！因为将有大灾难降在这地方，也有震怒临到这百姓。
21:24 | 他们要倒在刀下，又被掳到各国去。耶路撒冷要被外邦人践踏，直到外邦人的日期满了。
21:25 | 日、月、星辰要显出异兆，地上的邦国也有困苦，因海中波浪的响声，就慌慌不定。
21:26 | 天势都要震动，人想起那将要临到世界的事，就都吓得魂不附体。
21:27 | 那时，他们要看见人子有能力，有大荣耀驾云降临。
21:28 | 一有这些事，你们就当挺身昂首，因为你们得赎的日子近了。”
21:29 |
21:30 | 耶稣又设比喻对他们说：“你们看无花果树和各样的树：它发芽的时候，你们一看见，自然晓得夏天近了。
21:31 | 这样，你们看见这些事渐渐地成就，也该晓得 神的国近了。
21:32 | 我实在告诉你们：这世代还没有过去，这些事都要成就。
21:33 | 天地要废去，我的话却不能废去。
21:34 | 你们要谨慎，恐怕因贪食、醉酒，并今生的思虑累住你们的心，那日子就如同网罗忽然临到你们，
21:35 | 因为那日子要这样临到全地上一切居住的人。
21:36 | 你们要时时警醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。”
21:37 | 耶稣每日在殿里教训人，每夜出城在一座山，名叫橄榄山住宿。
21:38 | 众百姓清早上圣殿，到耶稣那里，要听他讲道。


22:1 | 除酵节又名逾越节近了。
22:2 | 祭司长和文士想法子怎么才能杀害耶稣，是因他们惧怕百姓。
22:3 | 这时，撒但入了那称为加略人犹大的心，他本是十二门徒里的一个。
22:4 | 他去和祭司长并守殿官商量，怎么可以把耶稣交给他们。
22:5 | 他们欢喜，就约定给他银子。
22:6 | 他应允了，就找机会，要趁众人不在跟前的时候把耶稣交给他们。
22:7 | 除酵节，须宰逾越羊羔的那一天到了。
22:8 | 耶稣打发彼得、约翰，说：“你们去为我们预备逾越节的筵席，好叫我们吃。”
22:9 | 他们问他说：“要我们在哪里预备？”
22:10 | 耶稣说：“你们进了城，必有人拿著一瓶水迎面而来，你们就跟著他，到他所进的房子里去，
22:11 | 对那家的主人说：‘夫子说：客房在哪里？我与门徒好在那里吃逾越节的筵席。’
22:12 | 他必指给你们摆设整齐的一间大楼，你们就在那里预备。”
22:13 | 他们去了，所遇见的正如耶稣所说的。他们就预备了逾越节的筵席。
22:14 | 时候到了，耶稣坐席，使徒也和他同坐。
22:15 | 耶稣对他们说：“我很愿意在受害以先和你们吃这逾越节的筵席。
22:16 | 我告诉你们：我不再吃这筵席，直到成就在 神的国里。”
22:17 | 耶稣接过杯来，祝谢了，说：“你们拿这个，大家分著喝。
22:18 | 我告诉你们，从今以后，我不再喝这葡萄汁，直等 神的国来到。”
22:19 | 又拿起饼来，祝谢了，就擘开，递给他们，说：“这是我的身体，为你们舍的，你们也应当如此行，为的是记念我。”
22:20 | 饭后也照样拿起杯来，说：“这杯是用我血所立的新约，是为你们流出来的。
22:21 | 看哪，那卖我之人的手与我一同在桌子上。
22:22 | 人子固然要照所预定的去世，但卖人子的人有祸了！”
22:23 | 他们就彼此对问，是哪一个要做这事。
22:24 | 门徒起了争论，他们中间哪一个可算为大。
22:25 | 耶稣说：“外邦人有君王为主治理他们，那掌权管他们的称为恩主。
22:26 | 但你们不可这样。你们里头为大的，倒要像年幼的；为首领的，倒要像服事人的。
22:27 | 是谁为大？是坐席的呢？是服事人的呢？不是坐席的大吗？然而，我在你们中间如同服事人的。
22:28 | 我在磨炼之中，常和我同在的就是你们。
22:29 | 我将国赐给你们，正如我父赐给我一样，
22:30 | 叫你们在我国里，坐在我的席上吃喝，并且坐在宝座上，审判以色列十二个支派。”
22:31 | 主又说：“西门！西门！撒但想要得著你们，好筛你们像筛麦子一样；
22:32 | 但我已经为你祈求，叫你不至于失了信心。你回头以后，要坚固你的弟兄。”
22:33 | 彼得说：“主啊，我就是同你下监，同你受死，也是甘心！”
22:34 | 耶稣说：“彼得，我告诉你，今日鸡还没有叫，你要三次说不认得我。”
22:35 | 耶稣又对他们说：“我差你们出去的时候，没有钱囊，没有口袋，没有鞋，你们缺少甚么没有？”他们说：“没有。”
22:36 | 耶稣说：“但如今有钱囊的可以带著，有口袋的也可以带著，没有刀的要卖衣服买刀。
22:37 | 我告诉你们，经上写著说：‘他被列在罪犯之中。’这话必应验在我身上，因为那关系我的事必然成就。”
22:38 | 他们说：“主啊，请看！这里有两把刀。”耶稣说：“够了。”
22:39 | 耶稣出来，照常往橄榄山去，门徒也跟随他。
22:40 | 到了那地方，就对他们说：“你们要祷告，免得入了迷惑。”
22:41 | 于是离开他们约有扔一块石头那么远，跪下祷告，
22:42 | 说：“父啊！你若愿意，就把这杯撤去；然而，不要成就我的意思，只要成就你的意思。”
22:43 | 有一位天使从天上显现，加添他的力量。
22:44 | 耶稣极其伤痛，祷告更加恳切，汗珠如大血点滴在地上。
22:45 | 祷告完了，就起来，到门徒那里，见他们因为忧愁都睡著了，
22:46 | 就对他们说：“你们为甚么睡觉呢？起来祷告，免得入了迷惑！”
22:47 | 说话之间，来了许多人。那十二个门徒里名叫犹大的，走在前头，就近耶稣，要与他亲嘴。
22:48 | 耶稣对他说：“犹大！你用亲嘴的暗号卖人子吗？”
22:49 | 左右的人见光景不好，就说：“主啊！我们拿刀砍可以不可以？”
22:50 | 内中有一个人把大祭司的仆人砍了一刀，削掉了他的右耳。
22:51 | 耶稣说：“到了这个地步，由他们吧！”就摸那人的耳朵，把他治好了。
22:52 | 耶稣对那些来拿他的祭司长和守殿官并长老说：“你们带著刀棒出来拿我，如同拿强盗吗？
22:53 | 我天天同你们在殿里，你们不下手拿我。现在却是你们的时候，黑暗 掌权了。”
22:54 | 他们拿住耶稣，把他带到大祭司的宅里。彼得远远地跟著。
22:55 | 他们在院子里生了火，一同坐著；彼得也坐在他们中间。
22:56 | 有一个使女看见彼得坐在火光里，就定睛看他，说：“这个人素来也是同那人一夥的。”
22:57 | 彼得却不承认，说：“女子，我不认得他。”
22:58 | 过了不多的时候，又有一个人看见他，说：“你也是他们一党的。”彼得说：“你这个人！我不是。”
22:59 | 约过了一小时，又有一个人极力地说：“他实在是同那人一夥的，因为他也是加利利人。”
22:60 | 彼得说：“你这个人！我不晓得你说的是甚么！”正说话之间，鸡就叫了。
22:61 | 主转过身来看彼得，彼得便想起主对他所说的话：“今日鸡叫以先，你要三次不认我。’
22:62 | 他就出去痛哭。
22:63 | 看守耶稣的人戏弄他，打他，
22:64 | 又蒙著他的眼，问他说：“你是先知，告诉我们打你的是谁？”
22:65 | 他们还用许多别的话辱骂他。
22:66 | 天一亮，民间的众长老连祭司长带文士都聚会，把耶稣带到他们的公会里，
22:67 | 说：“你若是基督，就告诉我们。”耶稣说：“我若告诉你们，你们也不信；
22:68 | 我若问你们，你们也不回答。
22:69 | 从今以后，人子要坐在 神权能的右边。”
22:70 | 他们都说：“这样，你是 神的儿子吗？”耶稣说：“你们所说的是。”
22:71 | 他们说：“何必再用见证呢？他亲口所说的，我们都亲自听见了。”


23:1 | 众人都起来，把耶稣解到彼拉多面前，
23:2 | 就告他说：“我们见这人诱惑国民，禁止纳税给凯撒，并说自己是基督，是王。”
23:3 | 彼拉多问耶稣说：“你是犹太人的王吗？”耶稣回答说：“你说的是。”
23:4 | 彼拉多对祭司长和众人说：“我查不出这人有甚么罪来。”
23:5 | 但他们越发极力地说：“他煽惑百姓，在犹太遍地传道，从加利利起，直到这里了。”
23:6 | 彼拉多一听见，就问：“这人是加利利人吗？”
23:7 | 既晓得耶稣属希律所管，就把他送到希律那里去。那时希律正在耶路撒冷。
23:8 | 希律看见耶稣，就很欢喜，因为听见过他的事，久已想要见他，并且指望看他行一件神迹，
23:9 | 于是问他许多的话，耶稣却一言不答。
23:10 | 祭司长和文士都站著，极力地告他。
23:11 | 希律和他的兵丁就藐视耶稣，戏弄他，给他穿上华丽衣服，把他送回彼拉多那里去。
23:12 | 从前希律和彼拉多彼此有仇，在那一天就成了朋友。
23:13 | 彼拉多传齐了祭司长和官府并百姓，
23:14 | 就对他们说：“你们解这人到我这里，说他是诱惑百姓的。看哪，我也曾将你们告他的事，在你们面前审问他，并没有查出他甚么罪来；
23:15 | 就是希律也是如此，所以把他送回来。可见他没有做甚么该死的事。
23:16 | 故此，我要责打他，把他释放了。”（注：有古卷在此有
23:17 | 每逢这节期，巡抚必须释放一个囚犯给他们。）
23:18 | 众人却一齐喊著说：“除掉这个人！释放巴拉巴给我们！”
23:19 | 这巴拉巴是因在城里作乱杀人，下在监里的。
23:20 | 彼拉多愿意释放耶稣，就又劝解他们。
23:21 | 无奈他们喊著说：“钉他十字架！钉他十字架！”
23:22 | 彼拉多第三次对他们说：“为甚么呢？这人做了甚么恶事呢？我并没有查出他甚么该死的罪来。所以，我要责打他，把他释放了。”
23:23 | 他们大声催逼彼拉多，求他把耶稣钉在十字架上。他们的声音就得了胜。
23:24 | 彼拉多这才照他们所求的定案，
23:25 | 把他们所求的那作乱杀人、下在监里的释放了，把耶稣交给他们，任凭他们的意思行。
23:26 | 带耶稣去的时候，有一个古利奈人西门，从乡下来；他们就抓住他，把十字架搁在他身上，叫他背著跟随耶稣。
23:27 | 有许多百姓跟随耶稣，内中有好些妇女，妇女们为他号啕痛哭。
23:28 | 耶稣转身对她们说：“耶路撒冷的女子，不要为我哭，当为自己和自己的儿女哭。
23:29 | 因为日子要到，人必说：‘不生育的和未曾怀胎的，未曾乳养婴孩的，有福了！’
23:30 | 那时，人要向大山说：‘倒在我们身上！’向小山说：‘遮盖我们！’
23:31 | 这些事既行在有汁水的树上，那枯乾的树将来怎么样呢？”
23:32 | 又有两个犯人，和耶稣一同带来处死。
23:33 | 到了一个地方，名叫髑髅地，就在那里把耶稣钉在十字架上，又钉了两个犯人：一个在左边，一个在右边。
23:34 | 当下耶稣说：“父啊，赦免他们！因为他们所做的，他们不晓得。”兵丁就拈阄分他的衣服。
23:35 | 百姓站在那里观看。官府也嗤笑他，说：“他救了别人；他若是基督， 神所拣选的，可以救自己吧！”
23:36 | 兵丁也戏弄他，上前拿醋送给他喝，
23:37 | 说：“你若是犹太人的王，可以救自己吧！”
23:38 | 在耶稣以上有一个牌子（注：有古卷在此有“用希腊、罗马、希伯来的文字”）写著：“这是犹太人的王。”
23:39 | 那同钉的两个犯人，有一个讥诮他，说：“你不是基督吗？可以救自己和我们吧！”
23:40 | 那一个就应声责备他，说：“你既是一样受刑的，还不怕 神吗？
23:41 | 我们是应该的，因我们所受的与我们所做的相称，但这个人没有做过一件不好的事。”
23:42 | 就说：“耶稣啊，你得国降临的时候，求你记念我！”
23:43 | 耶稣对他说：“我实在告诉你：今日你要同我在乐园里了。”
23:44 | 那时约有午正，遍地都黑暗了，直到申初，
23:45 | 日头变黑了。殿里的幔子从当中裂为两半。
23:46 | 耶稣大声喊著说：“父啊！我将我的灵魂交在你手里。”说了这话，气就断了。
23:47 | 百夫长看见所成的事，就归荣耀与 神，说：“这真是个义人！”
23:48 | 聚集观看的众人见了这所成的事，都捶著胸回去了。
23:49 | 还有一切与耶稣熟识的人和从加利利跟著他来的妇女们，都远远地站著看这些事。
23:50 | 有一个人名叫约瑟，是个议士，为人善良公义。
23:51 | 众人所谋所为，他并没有附从。他本是犹太亚利马太城里素常盼望神国的人。
23:52 | 这人去见彼拉多，求耶稣的身体，
23:53 | 就取下来，用细麻布裹好，安放在石头凿成的坟墓里；那里头从来没有葬过人。
23:54 | 那日是预备日，安息日也快到了。
23:55 | 那些从加利利和耶稣同来的妇女跟在后面，看见了坟墓和他的身体怎样安放。
23:56 | 她们就回去，预备了香料香膏。她们在安息日，便遵著诫命安息了。


24:1 | 七日的头一日，黎明的时候，那些妇女带著所预备的香料来到坟墓前，
24:2 | 看见石头已经从坟墓滚开了，
24:3 | 她们就进去，只是不见主耶稣的身体。
24:4 | 正在猜疑之间，忽然有两个人站在旁边，衣服放光。
24:5 | 妇女们惊怕，将脸伏地。那两个人就对她们说：“为甚么在死人中找活人呢？
24:6 | 他不在这里，已经复活了。当记念他还在加利利的时候怎样告诉你们，
24:7 | 说：‘人子必须被交在罪人手里，钉在十字架上，第三日复活。’”
24:8 | 她们就想起耶稣的话来。
24:9 | 便从坟墓那里回去，把这一切的事告诉十一个使徒和其余的人。
24:10 | 那告诉使徒的就是抹大拉的马利亚和约亚拿，并雅各的母亲马利亚，还有与她们在一处的妇女。
24:11 | 她们这些话，使徒以为是胡言，就不相信。
24:12 | 彼得起来，跑到坟墓前，低头往里看，见细麻布独在一处，就回去了，心里希奇所成的事。
24:13 | 正当那日，门徒中有两个人往一个村子去；这村子名叫以马忤斯，离耶路撒冷约有二十五里。
24:14 | 他们彼此谈论所遇见的这一切事。
24:15 | 正谈论相问的时候，耶稣亲自就近他们，和他们同行；
24:16 | 只是他们的眼睛迷糊了，不认识他。
24:17 | 耶稣对他们说：“你们走路彼此谈论的是甚么事呢？”他们就站住，脸上带著愁容。
24:18 | 二人中有一个名叫革流巴的回答说：“你在耶路撒冷作客，还不知道这几天在那里所出的事吗？”
24:19 | 耶稣说：“甚么事呢？”他们说：“就是拿撒勒人耶稣的事。他是个先知，在 神和众百姓面前说话行事都有大能。
24:20 | 祭司长和我们的官府竟把他解去，定了死罪，钉在十字架上。
24:21 | 但我们素来所盼望、要赎以色列民的就是他！不但如此，而且这事成就，现在已经三天了。
24:22 | 再者，我们中间有几个妇女使我们惊奇，她们清早到了坟墓那里，
24:23 | 不见他的身体，就回来告诉我们，说看见了天使显现，说他活了。
24:24 | 又有我们的几个人往坟墓那里去，所遇见的正如妇女们所说的，只是没有看见他。”
24:25 | 耶稣对他们说：“无知的人哪，先知所说的一切话，你们的心信得太迟钝了。
24:26 | 基督这样受害，又进入他的荣耀，岂不是应当的吗？”
24:27 | 于是从摩西和众先知起，凡经上所指著自己的话都给他们讲解明白了。
24:28 | 将近他们所去的村子，耶稣好像还要往前行，
24:29 | 他们却强留他，说：“时候晚了，日头已经平西了，请你同我们住下吧！”耶稣就进去，要同他们住下。
24:30 | 到了坐席的时候，耶稣拿起饼来，祝谢了，擘开，递给他们。
24:31 | 他们的眼睛明亮了，这才认出他来。忽然耶稣不见了。
24:32 | 他们彼此说：“在路上，他和我们说话，给我们讲解圣经的时候，我们的心岂不是火热的吗？”
24:33 | 他们就立时起身，回耶路撒冷去，正遇见十一个使徒和他们的同人聚集在一处，
24:34 | 说：“主果然复活，已经现给西门看了。”
24:35 | 两个人就把路上所遇见，和擘饼的时候怎么被他们认出来的事，都述说了一遍。
24:36 | 正说这话的时候，耶稣亲自站在他们当中，说：“愿你们平安！”
24:37 | 他们却惊慌害怕，以为所看见的是魂。
24:38 | 耶稣说：“你们为甚么愁烦？为甚么心里起疑念呢？
24:39 | 你们看我的手，我的脚，就知道实在是我了。摸我看看！魂无骨无肉，你们看，我是有的。”
24:40 | 说了这话，就把手和脚给他们看。
24:41 | 他们正喜得不敢信，并且希奇，耶稣就说：“你们这里有甚么吃的没有？”
24:42 | 他们便给他一片烧鱼（注：有古卷在此有“和一块蜜房”），
24:43 | 他接过来，在他们面前吃了。
24:44 | 耶稣对他们说：“这就是我从前与你们同在之时所告诉你们的话说：摩西的律法、先知的书和诗篇上所记的，凡指著我的话都必须应验。”
24:45 | 于是耶稣开他们的心窍，使他们能明白圣经，
24:46 | 又对他们说：“照经上所写的，基督必受害，第三日从死里复活，
24:47 | 并且人要奉他的名传悔改、赦罪的道，从耶路撒冷起直传到万邦。
24:48 | 你们就是这些事的见证。
24:49 | 我要将我父所应许的降在你们身上，你们要在城里等候，直到你们领受从上头来的能力。”
24:50 | 耶稣领他们到伯大尼的对面，就举手给他们祝福。
24:51 | 正祝福的时候，他就离开他们，被带到天上去了。
24:52 | 他们就拜他，大大的欢喜，回耶路撒冷去。
24:53 | 常在殿里称颂 神。


3:1 | 凯撒提庇留在位第十五年，本丢彼拉多作犹太巡抚，希律作加利利分封的王，他兄弟腓力作以土利亚和特拉可尼地方分封的王，吕撒聂作亚比利尼分封的王，
3:2 | 亚那和该亚法作大祭司。那时，撒迦利亚的儿子约翰在旷野里， 神的话临到他。
3:3 | 他就来到约旦河一带地方，宣讲悔改的洗礼，使罪得赦。
3:4 | 正如先知以赛亚书上所记的话，说：“在旷野有人声喊著说：‘预备主的道，修直他的路！
3:5 | 一切山洼都要填满，大小山冈都要削平！弯弯曲曲的地方要改为正直，高高低低的道路要改为平坦！
3:6 | 凡有血气的，都要见 神的救恩！’”
3:7 | 约翰对那出来要受他洗的众人说：“毒蛇的种类！谁指示你们逃避将来的忿怒呢？
3:8 | 你们要结出果子来，与悔改的心相称。不要自己心里说：‘有亚伯拉罕为我们的祖宗。’我告诉你们： 神能从这些石头中，给亚伯拉罕兴起子孙来。
3:9 | 现在斧子已经放在树根上，凡不结好果子的树就砍下来，丢在火里。”
3:10 | 众人问他说：“这样，我们当做甚么呢？”
3:11 | 约翰回答说：“有两件衣裳的，就分给那没有的；有食物的，也当这样行。”
3:12 | 又有税吏来要受洗，问他说：“夫子，我们当做甚么呢？”
3:13 | 约翰说：“除了例定的数目，不要多取。”
3:14 | 又有兵丁问他说：“我们当做甚么呢？”约翰说：“不要以强暴待人，也不要讹诈人，自己有钱粮就当知足。”
3:15 | 百姓指望基督来的时候，人都心里猜疑，或者约翰是基督。
3:16 | 约翰说：“我是用水给你们施洗，但有一位能力比我更大的要来，我就是给他解鞋带也不配。他要用圣灵与火给你们施洗。
3:17 | 他手里拿著簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了。”
3:18 | 约翰又用许多别的话劝百姓，向他们传福音。
3:19 | 只是分封的王希律，因他兄弟之妻希罗底的缘故，并因他所行的一切恶事，受了约翰的责备；
3:20 | 又另外添了一件，就是把约翰收在监里。
3:21 | 众百姓都受了洗，耶稣也受了洗。正祷告的时候，天就开了，
3:22 | 圣灵降临在他身上，形状彷佛鸽子；又有声音从天上来，说：“你是我的爱子，我喜悦你。”
3:23 | 耶稣开头传道，年纪约有三十岁。依人看来，他是约瑟的儿子，约瑟是希里的儿子，
3:24 | 希里是玛塔的儿子，玛塔是利未的儿子，利未是麦基的儿子，麦基是雅拿的儿子，雅拿是约瑟的儿子，
3:25 | 约瑟是玛他提亚的儿子，玛他提亚是亚摩斯的儿子，亚摩斯是拿鸿的儿子，拿鸿是以斯利的儿子，以斯利是拿该的儿子，
3:26 | 拿该是玛押的儿子，玛押是玛他提亚的儿子，玛他提亚是西美的儿子，西美是约瑟的儿子，约瑟是犹大的儿子，犹大是约亚拿的儿子，
3:27 | 约亚拿是利撒的儿子，利撒是所罗巴伯的儿子，所罗巴伯是撒拉铁的儿子，撒拉铁是尼利的儿子，尼利是麦基的儿子，
3:28 | 麦基是亚底的儿子，亚底是哥桑的儿子，哥桑是以摩当的儿子，以摩当是珥的儿子，珥是约细的儿子，
3:29 | 约细是以利以谢的儿子，以利以谢是约令的儿子，约令是玛塔的儿子，玛塔是利未的儿子，
3:30 | 利未是西缅的儿子，西缅是犹大的儿子，犹大是约瑟的儿子，约瑟是约南的儿子，约南是以利亚敬的儿子，
3:31 | 以利亚敬是米利亚的儿子，米利亚是买南的儿子，买南是玛达他的儿子，玛达他是拿单的儿子，拿单是大卫的儿子，
3:32 | 大卫是耶西的儿子，耶西是俄备得的儿子，俄备得是波阿斯的儿子，波阿斯是撒门的儿子，撒门是拿顺的儿子，
3:33 | 拿顺是亚米拿达的儿子，亚米拿达是亚兰的儿子，亚兰是希斯仑的儿子，希斯仑是法勒斯的儿子，法勒斯是犹大的儿子，
3:34 | 犹大是雅各的儿子，雅各是以撒的儿子，以撒是亚伯拉罕的儿子，亚伯拉罕是他拉的儿子，他拉是拿鹤的儿子，
3:35 | 拿鹤是西鹿的儿子，西鹿是拉吴的儿子，拉吴是法勒的儿子，法勒是希伯的儿子，希伯是沙拉的儿子，
3:36 | 沙拉是该南的儿子，该南是亚法撒的儿子，亚法撒是闪的儿子，闪是挪亚的儿子，挪亚是拉麦的儿子，
3:37 | 拉麦是玛土撒拉的儿子，玛土撒拉是以诺的儿子，以诺是雅列的儿子，雅列是玛勒列的儿子，玛勒列是该南的儿子，该南是以挪士的儿子，
3:38 | 以挪士是塞特的儿子，塞特是亚当的儿子，亚当是 神的儿子。


4:1 | 耶稣被圣灵充满，从约旦河回来，圣灵将他引到旷野，四十天受魔鬼的试探。
4:2 | 那些日子没有吃甚么，日子满了，他就饿了。
4:3 | 魔鬼对他说：“你若是 神的儿子，可以吩咐这块石头变成食物。”
4:4 | 耶稣回答说：“经上记著说：‘人活著不是单靠食物，乃是靠 神口里所出的一切话。’”
4:5 | 魔鬼又领他上了高山，霎时间把天下的万国都指给他看，
4:6 | 对他说：“这一切权柄、荣华，我都要给你，因为这原是交付我的，我愿意给谁就给谁。
4:7 | 你若在我面前下拜，这都要归你。”
4:8 | 耶稣说：“经上记著说：当拜主你的 神，单要事奉他。”
4:9 | 魔鬼又领他到耶路撒冷去，叫他站在殿顶（注：“顶”原文作“翅”）上，对他说：“你若是 神的儿子，可以从这里跳下去；
4:10 | 因为经上记著说：‘主要为你吩咐他的使者保护你。
4:11 | 他们要用手托著你，免得你的脚碰在石头上。’”
4:12 | 耶稣对他说：“经上说：‘不可试探主你的 神。’”
4:13 | 魔鬼用完了各样的试探，就暂时离开耶稣。
4:14 | 耶稣满有圣灵的能力，回到加利利；他的名声就传遍了四方。
4:15 | 他在各会堂里教训人，众人都称赞他。
4:16 | 耶稣来到拿撒勒，就是他长大的地方。在安息日，照他平常的规矩进了会堂，站起来要念圣经。
4:17 | 有人把先知以赛亚的书交给他，他就打开，找到一处写著说：
4:18 | “主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，
4:19 | 报告 神悦纳人的禧年。”
4:20 | 于是把书卷起来，交还执事，就坐下。会堂里的人都定睛看他。
4:21 | 耶稣对他们说：“今天这经应验在你们耳中了。”
4:22 | 众人都称赞他，并希奇他口中所出的恩言。又说：“这不是约瑟的儿子吗？”
4:23 | 耶稣对他们说：“你们必引这俗语向我说：‘医生，你医治自己吧！我们听见你在迦百农所行的事，也当行在你自己家乡里。’”
4:24 | 又说：“我实在告诉你们，没有先知在自己家乡被人悦纳的。
4:25 | 我对你们说实话，当以利亚的时候，天闭塞了三年零六个月，遍地有大饥荒，那时，以色列中有许多寡妇，
4:26 | 以利亚并没有奉差往她们一个人那里去，只奉差往西顿的撒勒法一个寡妇那里去。
4:27 | 先知以利沙的时候，以色列中有许多长大麻疯的，但内中除了叙利亚国的乃缦，没有一个得洁净的。”
4:28 | 会堂里的人听见这话，都怒气满胸，
4:29 | 就起来撵他出城。他们的城造在山上，他们带他到山崖，要把他推下去。
4:30 | 他却从他们中间直行，过去了。
4:31 | 耶稣下到迦百农，就是加利利的一座城，在安息日教训众人。
4:32 | 他们很希奇他的教训，因为他的话里有权柄。
4:33 | 在会堂里有一个人，被污鬼的精气附著，大声喊叫说：
4:34 | “唉！拿撒勒的耶稣，我们与你有甚么相干？你来灭我们吗？我知道你是谁，乃是 神的圣者！”
4:35 | 耶稣责备他说：“不要做声，从这人身上出来吧！”鬼把那人摔倒在众人中间，就出来了，却也没有害他。
4:36 | 众人都惊讶，彼此对问说：“这是甚么道理呢？因为他用权柄能力吩咐污鬼，污鬼就出来。”
4:37 | 于是耶稣的名声传遍了周围地方。
4:38 | 耶稣出了会堂，进了西门的家。西门的岳母害热病甚重，有人为她求耶稣。
4:39 | 耶稣站在她旁边，斥责那热病，热就退了。她立刻起来服事他们。
4:40 | 日落的时候，凡有病人的，不论害甚么病，都带到耶稣那里。耶稣按手在他们各人身上，医好他们。
4:41 | 又有鬼从好些人身上出来，喊著说：“你是 神的儿子！”耶稣斥责他们，不许他们说话，因为他们知道他是基督。
4:42 | 天亮的时候，耶稣出来，走到旷野地方。众人去找他，到了他那里，要留住他，不要他离开他们。
4:43 | 但耶稣对他们说：“我也必须在别城传 神国的福音，因我奉差原是为此。”
4:44 | 于是耶稣在加利利的各会堂传道。


5:1 | 耶稣站在革尼撒勒湖边，众人拥挤他，要听 神的道。
5:2 | 他见有两只船湾在湖边，打鱼的人却离开船洗网去了。
5:3 | 有一只船是西门的，耶稣就上去，请他把船撑开，稍微离岸，就坐下，从船上教训众人。
5:4 | 讲完了，对西门说：“把船开到水深之处，下网打鱼。”
5:5 | 西门说：“夫子，我们整夜劳力，并没有打著甚么。但依从你的话，我就下网。”
5:6 | 他们下了网，就圈住许多鱼，网险些裂开，
5:7 | 便招呼那只船上的同伴来帮助。他们就来把鱼装满了两只船，甚至船要沉下去。
5:8 | 西门彼得看见，就俯伏在耶稣膝前，说：“主啊，离开我，我是个罪人！”
5:9 | 他和一切同在的人都惊讶这一网所打的鱼。
5:10 | 他的夥伴西庇太的儿子雅各、约翰，也是这样。耶稣对西门说：“不要怕！从今以后，你要得人了。”
5:11 | 他们把两只船拢了岸，就撇下所有的，跟从了耶稣。
5:12 | 有一回，耶稣在一个城里，有人满身长了大麻疯，看见他，就俯伏在地，求他说：“主若肯，必能叫我洁净了。”
5:13 | 耶稣伸手摸他，说：“我肯，你洁净了吧！”大麻疯立刻就离了他的身。
5:14 | 耶稣嘱咐他：“你切不可告诉人，只要去把身体给祭司察看，又要为你得了洁净，照摩西所吩咐的献上礼物，对众人作证据。”
5:15 | 但耶稣的名声越发传扬出去。有极多的人聚集来听道，也指望医治他们的病。
5:16 | 耶稣却退到旷野去祷告。
5:17 | 有一天，耶稣教训人，有法利赛人和教法师在旁边坐著，他们是从加利利各乡村和犹太并耶路撒冷来的。主的能力与耶稣同在，使他能医治病人。
5:18 | 有人用褥子抬著一个瘫子，要抬进去放在耶稣面前，
5:19 | 却因人多，寻不出法子抬进去，就上了房顶，从瓦间把他连褥子缒到当中，正在耶稣面前。
5:20 | 耶稣见他们的信心，就对瘫子说：“你的罪赦了。”
5:21 | 文士和法利赛人就议论说：“这说僭妄话的是谁？除了 神以外，谁能赦罪呢？”
5:22 | 耶稣知道他们所议论的，就说：“你们心里议论的是甚么呢？
5:23 | 或说‘你的罪赦了’，或说‘你起来行走’，哪一样容易呢？
5:24 | 但要叫你们知道，人子在地上有赦罪的权柄。”就对瘫子说：“我吩咐你起来，拿你的褥子回家去吧！”
5:25 | 那人当众人面前立刻起来，拿著他所躺卧的褥子回家去，归荣耀与神。
5:26 | 众人都惊奇，也归荣耀与 神，并且满心惧怕，说：“我们今日看见非常的事了。”
5:27 | 这事以后，耶稣出去，看见一个税吏，名叫利未，坐在税关上，就对他说：“你跟从我来！”
5:28 | 他就撇下所有的，起来，跟从了耶稣。
5:29 | 利未在自己家里为耶稣大摆筵席，有许多税吏和别人与他们一同坐席。
5:30 | 法利赛人和文士就向耶稣的门徒发怨言说：“你们为甚么和税吏并罪人一同吃喝呢？”
5:31 | 耶稣对他们说：“无病的人用不著医生，有病的人才用得著；
5:32 | 我来本不是召义人悔改，乃是召罪人悔改。”
5:33 | 他们说：“约翰的门徒屡次禁食祈祷，法利赛人的门徒也是这样；惟独你的门徒又吃又喝。”
5:34 | 耶稣对他们说：“新郎和陪伴之人同在的时候，岂能叫陪伴之人禁食呢？
5:35 | 但日子将到，新郎要离开他们，那日他们就要禁食了。”
5:36 | 耶稣又设一个比喻，对他们说：“没有人把新衣服撕下一块来补在旧衣服上；若是这样，就把新的撕破了，并且所撕下来的那块新的和旧的也不相称。
5:37 | 也没有人把新酒装在旧皮袋里；若是这样，新酒必将皮袋裂开，酒便漏出来，皮袋也就坏了。
5:38 | 但新酒必须装在新皮袋里。
5:39 | 没有人喝了陈酒又想喝新的，他总说陈的好。”


6:1 | 有一个安息日，耶稣从麦地经过。他的门徒掐了麦穗，用手搓著吃。
6:2 | 有几个法利赛人说：“你们为甚么做安息日不可做的事呢？”
6:3 | 耶稣对他们说：“经上记著大卫和跟从他的人饥饿之时所做的事，连这个你们也没有念过吗？
6:4 | 他怎么进了 神的殿，拿陈设饼吃，又给跟从的人吃？这饼除了祭司以外，别人都不可吃。”
6:5 | 又对他们说：“人子是安息日的主。”
6:6 | 又有一个安息日，耶稣进了会堂教训人，在那里有一个人右手枯乾了。
6:7 | 文士和法利赛人窥探耶稣，在安息日治病不治病，要得把柄去告他。
6:8 | 耶稣却知道他们的意念，就对那枯乾一只手的人说：“起来！站在当中。”那人就起来，站著。
6:9 | 耶稣对他们说：“我问你们，在安息日行善行恶，救命害命，哪样是可以的呢？”
6:10 | 他就周围看著他们众人，对那人说：“伸出手来！”他把手一伸，手就复了原。
6:11 | 他们就满心大怒，彼此商议怎样处治耶稣。
6:12 | 那时，耶稣出去，上山祷告，整夜祷告 神。
6:13 | 到了天亮，叫他的门徒来，就从他们中间挑选十二个人，称他们为使徒。
6:14 | 这十二个人有西门，耶稣又给他起名叫彼得，还有他兄弟安得烈，又有雅各和约翰，腓力和巴多罗买，
6:15 | 马太和多马，亚勒腓的儿子雅各和奋锐党的西门，
6:16 | 雅各的儿子（注：“儿子“或作“兄弟”）犹大和卖主的加略人犹大。
6:17 | 耶稣和他们下了山，站在一块平地上；同站的有许多门徒，又有许多百姓，从犹太全地和耶路撒冷，并推罗、西顿的海边来，都要听他讲道，又指望医治他们的病；
6:18 | 还有被污鬼缠磨的，也得了医治。
6:19 | 众人都想要摸他，因为有能力从他身上发出来，医好了他们。
6:20 | 耶稣举目看著门徒，说：“你们贫穷的人有福了，因为 神的国是你们的！
6:21 | 你们饥饿的人有福了，因为你们将要饱足！你们哀哭的人有福了，因为你们将要喜笑！
6:22 | 人为人子恨恶你们，拒绝你们，辱骂你们，弃掉你们的名，以为是恶，你们就有福了。
6:23 | 当那日，你们要欢喜跳跃，因为你们在天上的赏赐是大的！他们的祖宗待先知也是这样。
6:24 | 但你们富足的人有祸了，因为你们受过你们的安慰！
6:25 | 你们饱足的人有祸了，因为你们将要饥饿！你们喜笑的人有祸了，因为你们将要哀恸哭泣！
6:26 | 人都说你们好的时候，你们就有祸了，因为他们的祖宗待假先知也是这样！
6:27 | 只是我告诉你们这听道的人，你们的仇敌，要爱他！恨你们的，要待他好！
6:28 | 咒诅你们的，要为他祝福！凌辱你们的，要为他祷告！
6:29 | 有人打你这边的脸，连那边的脸也由他打。有人夺你的外衣，连里衣也由他拿去。
6:30 | 凡求你的，就给他。有人夺你的东西去，不用再要回来。
6:31 | 你们愿意人怎样待你们，你们也要怎样待人。
6:32 | 你们若单爱那爱你们的人，有甚么可酬谢的呢？就是罪人也爱那爱他们的人。
6:33 | 你们若善待那善待你们的人，有甚么可酬谢的呢？就是罪人也是这样行。
6:34 | 你们若借给人，指望从他收回，有甚么可酬谢的呢？就是罪人也借给罪人，要如数收回。
6:35 | 你们倒要爱仇敌，也要善待他们，并要借给人不指望偿还，你们的赏赐就必大了，你们也必作至高者的儿子，因为他恩待那忘恩的和作恶的。
6:36 | 你们要慈悲，像你们的父慈悲一样。
6:37 | 你们不要论断人，就不被论断；你们不要定人的罪，就不被定罪；你们要饶恕人，就必蒙饶恕（注：“饶恕”原文作“释放”）；
6:38 | 你们要给人，就必有给你们的，并且用十足的升斗，连摇带按，上尖下流地倒在你们怀里；因为你们用甚么量器量给人，也必用甚么量器量给你们。”
6:39 | 耶稣又用比喻对他们说：“瞎子岂能领瞎子，两个人不是都要掉在坑里吗？
6:40 | 学生不能高过先生；凡学成了的不过和先生一样。
6:41 | 为甚么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？
6:42 | 你不见自己眼中有梁木，怎能对你弟兄说‘容我去掉你眼中的刺’呢？你这假冒为善的人！先去掉自己眼中的梁木，然后才能看得清楚，去掉你弟兄眼中的刺。
6:43 | 因为，没有好树结坏果子，也没有坏树结好果子。
6:44 | 凡树木看果子，就可以认出它来。人不是从荆棘上摘无花果，也不是从蒺藜里摘葡萄。
6:45 | 善人从他心里所存的善就发出善来；恶人从他心里所存的恶就发出恶来；因为心里所充满的，口里就说出来。”
6:46 | 你们为甚么称呼我‘主啊，主啊’却不遵我的话行呢？
6:47 | 凡到我这里来，听见我的话就去行的，我要告诉你们他像甚么人：
6:48 | 他像一个人盖房子，深深地挖地，把根基安在磐石上；到发大水的时候，水冲那房子，房子总不能摇动，因为根基立在磐石上（注：有古卷作“因为盖造得好”）。
6:49 | 惟有听见不去行的，就像一个人在土地上盖房子，没有根基；水一冲，随即倒塌了，并且那房子坏得很大。”


7:1 | 耶稣对百姓讲完了这一切的话，就进了迦百农。
7:2 | 有一个百夫长所宝贵的仆人，害病快要死了。
7:3 | 百夫长风闻耶稣的事，就托犹太人的几个长老去求耶稣来救他的仆人。
7:4 | 他们到了耶稣那里，就切切地求他说：“你给他行这事是他所配得的，
7:5 | 因为他爱我们的百姓，给我们建造会堂。”
7:6 | 耶稣就和他们同去。离那家不远，百夫长托几个朋友去见耶稣，对他说：“主啊，不要劳动，因你到我舍下，我不敢当！
7:7 | 我也自以为不配去见你，只要你说一句话，我的仆人就必好了。
7:8 | 因为我在人的权下，也有兵在我以下，对这个说：‘去！’他就去；对那个说：‘来！’他就来；对我的仆人说：‘你做这事！’他就去做。”
7:9 | 耶稣听见这话，就希奇他，转身对跟随的众人说：“我告诉你们，这么大的信心，就是在以色列中，我也没有遇见过。”
7:10 | 那托来的人回到百夫长家里，看见仆人已经好了。
7:11 | 过了不多时（注：有古卷作“次日”），耶稣往一座城去，这城名叫拿因。他的门徒和极多的人与他同行。
7:12 | 将近城门，有一个死人被抬出来。这人是他母亲独生的儿子，他母亲又是寡妇，有城里的许多人同著寡妇送殡。
7:13 | 主看见那寡妇，就怜悯她，对她说：“不要哭！”
7:14 | 于是进前按著杠，抬的人就站住了。耶稣说：“少年人，我吩咐你，起来！”
7:15 | 那死人就坐起，并且说话。耶稣便把他交给他母亲。
7:16 | 众人都惊奇，归荣耀与 神，说：“有大先知在我们中间兴起来了！ ”又说：“ 神眷顾了他的百姓！”
7:17 | 他这事的风声就传遍了犹太和周围地方。
7:18 | 约翰的门徒把这些事都告诉约翰。
7:19 | 他便叫了两个门徒来，打发他们到主那里去，说：“那将要来的是你吗？还是我们等候别人呢？”
7:20 | 那两个人来到耶稣那里，说：“施洗的约翰打发我们来问你：‘那将要来的是你吗？还是我们等候别人呢？’”
7:21 | 正当那时候，耶稣治好了许多有疾病的，受灾患的，被恶鬼附著的，又开恩叫好些瞎子能看见。
7:22 | 耶稣回答说：“你们去，把所看见所听见的事告诉约翰，就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活，穷人有福音传给他们。
7:23 | 凡不因我跌倒的，就有福了！”
7:24 | 约翰所差来的人既走了，耶稣就对众人讲论约翰说：“你们从前出去到旷野，是要看甚么呢？要看风吹动的芦苇吗？
7:25 | 你们出去，到底是要看甚么？要看穿细软衣服的人吗？那穿华丽衣服 、宴乐度日的人是在王宫里。
7:26 | 你们出去，究竟是要看甚么？要看先知吗？我告诉你们，是的，他比先知大多了。
7:27 | 经上记著说：‘我要差遣我的使者在你前面预备道路。’所说的就是这个人。
7:28 | 我告诉你们，凡妇人所生的，没有一个大过约翰的；然而 神国里最小的比他还大。”
7:29 | 众百姓和税吏既受过约翰的洗，听见这话，就以 神为义；
7:30 | 但法利赛人和律法师没有受过约翰的洗，竟为自己废弃了 神的旨意。（注：29、30两节或作“众百姓和税吏听见了约翰的话，就受了他的洗，便以 神为义；但法利赛人和律法师不受约翰的洗，竟为自己废弃了 神的旨意”）。
7:31 | 主又说：“这样，我可用甚么比这世代的人呢？他们好像甚么呢？
7:32 | 好像孩童坐在街市上，彼此呼叫说：‘我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不啼哭。’
7:33 | 施洗的约翰来，不吃饼，不喝酒，你们说他是被鬼附著的。
7:34 | 人子来，也吃也喝，你们说他是贪食好酒的人，是税吏和罪人的朋友。
7:35 | 但智慧之子都以智慧为是。”
7:36 | 有一个法利赛人请耶稣和他吃饭，耶稣就到法利赛人家里去坐席。
7:37 | 那城里有一个女人，是个罪人，知道耶稣在法利赛人家里坐席，就拿著盛香膏的玉瓶，
7:38 | 站在耶稣背后，挨著他的脚哭，眼泪湿了耶稣的脚，就用自己的头发擦乾，又用嘴连连亲他的脚，把香膏抹上。
7:39 | 请耶稣的法利赛人看见这事，心里说：“这人若是先知，必知道摸他的是谁，是个怎样的女人，乃是个罪人。”
7:40 | 耶稣对他说：“西门，我有句话要对你说。”西门说：“夫子，请说。”
7:41 | 耶稣说：“一个债主有两个人欠他的债：一个欠五十两银子，一个欠五两银子，
7:42 | 因为他们无力偿还，债主就开恩免了他们两个人的债。这两个人哪一个更爱他呢？”
7:43 | 西门回答说：“我想是那多得恩免的人。”耶稣说：“你断的不错。”
7:44 | 于是转过来向著那女人，便对西门说：“你看见这女人吗？我进了你的家，你没有给我水洗脚，但这女人用眼泪湿了我的脚，用头发擦乾；
7:45 | 你没有与我亲嘴，但这女人从我进来的时候就不住地用嘴亲我的脚；。
7:46 | 你没有用油抹我的头，但这女人用香膏抹我的脚。
7:47 | 所以我告诉你，她许多的罪都赦免了，因为她的爱多；但那赦免少的，他的爱就少。”
7:48 | 于是对那女人说：“你的罪赦免了！”
7:49 | 同席的人心里说：“这是甚么人，竟赦免人的罪呢？”
7:50 | 耶稣对那女人说：“你的信救了你，平平安安地回去吧！”


8:1 | 过了不多日，耶稣周游各城各乡传道，宣讲 神国的福音。和他同去的有十二个门徒，
8:2 | 还有被恶鬼所附、被疾病所累、已经治好的几个妇女，内中有称为抹大拉的马利亚，曾有七个鬼从她身上赶出来；
8:3 | 又有希律的家宰苦撒的妻子约亚拿，并苏撒拿，和好些别的妇女，都是用自己的财物供给耶稣和门徒。
8:4 | 当许多人聚集、又有人从各城里出来见耶稣的时候，耶稣就用比喻说：
8:5 | “有一个撒种的出去撒种。撒的时候，有落在路旁的，被人践踏，天上的飞鸟又来吃尽了；
8:6 | 有落在磐石上的，一出来就枯乾了，因为得不著滋润；
8:7 | 有落在荆棘里的，荆棘一同生长，把它挤住了；
8:8 | 又有落在好土里的，生长起来，结实百倍。”耶稣说了这些话，就大声说：“有耳可听的，就应当听！”
8:9 | 门徒问耶稣说：“这比喻是甚么意思呢？”
8:10 | 他说：“ 神国的奥秘只叫你们知道；至于别人，就用比喻，叫他们看也看不见，听也听不明。
8:11 | 这比喻乃是这样：种子就是 神的道。
8:12 | 那些在路旁的，就是人听了道，随后魔鬼来，从他们心里把道夺去，恐怕他们信了得救；
8:13 | 那些在磐石上的，就是人听道，欢喜领受，但心中没有根，不过暂时相信，及至遇见试炼就退后了；
8:14 | 那落在荆棘里的，就是人听了道，走开以后，被今生的思虑、钱财、宴乐挤住了，便结不出成熟的子粒来；
8:15 | 那落在好土里的，就是人听了道，持守在诚实善良的心里，并且忍耐著结实。
8:16 | 没有人点灯用器皿盖上，或放在床底下，乃是放在灯台上，叫进来的人看见亮光。
8:17 | 因为掩藏的事没有不显出来的；隐瞒的事没有不露出来被人知道的。
8:18 | 所以，你们应当小心怎样听。因为凡有的，还要加给他；凡没有的，连他自以为有的，也要夺去。”
8:19 | 耶稣的母亲和他弟兄来了，因为人多，不得到他跟前。
8:20 | 有人告诉他说：“你母亲和你弟兄站在外边，要见你。”
8:21 | 耶稣回答说：“听了 神之道而遵行的人就是我的母亲，我的弟兄了 。”
8:22 | 有一天，耶稣和门徒上了船，对门徒说：“我们可以渡到湖那边去。 ”他们就开了船。
8:23 | 正行的时候，耶稣睡著了。湖上忽然起了暴风，船将满了水，甚是危险。
8:24 | 门徒来叫醒了他，说：“夫子！夫子！我们丧命啦！”耶稣醒了，斥责那狂风大浪，风浪就止住，平静了。
8:25 | 耶稣对他们说：“你们的信心在哪里呢？”他们又惧怕又希奇，彼此说：“这到底是谁？他吩咐风和水，连风和水也听从他了。”
8:26 | 他们到了格拉森（注：有古卷作“加大拉”）人的地方，就是加利利的对面。
8:27 | 耶稣上了岸，就有城里一个被鬼附著的人迎面而来。这个人许久不穿衣服，不住房子，只住在坟茔里。
8:28 | 他见了耶稣，就俯伏在他面前，大声喊叫，说：“至高 神的儿子耶稣，我与你有甚么相干？求你不要叫我受苦！”
8:29 | 是因耶稣曾吩咐污鬼从那人身上出来。原来这鬼屡次抓住他；他常被人看守，又被铁链和脚镣捆锁，他竟把锁链挣断，被鬼赶到旷野去。
8:30 | 耶稣问他说：“你名叫甚么？”他说：“我名叫‘群’。”这是因为附著他的鬼多。
8:31 | 鬼就央求耶稣，不要吩咐他们到无底坑里去。
8:32 | 那里有一大群猪在山上吃食。鬼央求耶稣，准他们进入猪里去。耶稣准了他们，
8:33 | 鬼就从那人出来，进入猪里去。于是那群猪闯下山崖，投在湖里淹死了。
8:34 | 放猪的看见这事就逃跑了，去告诉城里和乡下的人。
8:35 | 众人出来要看是甚么事。到了耶稣那里，看见鬼所离开的那人，坐在耶稣脚前，穿著衣服，心里明白过来，他们就害怕。
8:36 | 看见这事的便将被鬼附著的人怎么得救告诉他们。
8:37 | 格拉森四围的人，因为害怕得很，都求耶稣离开他们；耶稣就上船回去了。
8:38 | 鬼所离开的那人恳求和耶稣同在，耶稣却打发他回去，说：
8:39 | “你回家去，传说 神为你做了何等大的事。”他就去，满城里传扬耶稣为他做了何等大的事。
8:40 | 耶稣回来的时候，众人迎接他，因为他们都等候他。
8:41 | 有一个管会堂的，名叫睚鲁，来俯伏在耶稣脚前，求耶稣到他家里去。
8:42 | 因他有一个独生女儿，约有十二岁，快要死了。耶稣去的时候，众人拥挤他。
8:43 | 有一个女人，患了十二年的血漏，在医生手里花尽了她一切养生的，并没有一人能医好她。
8:44 | 她来到耶稣背后，摸他的衣裳□子，血漏立刻就止住了。
8:45 | 耶稣说：“摸我的是谁？”众人都不承认。彼得和同行的人都说：“夫子，众人拥拥挤挤紧靠著你。（注：有古卷在此有“你还问摸我的是谁吗？”）”
8:46 | 耶稣说：“总有人摸我，因我觉得有能力从我身上出去。”
8:47 | 那女人知道不能隐藏，就战战兢兢地来俯伏在耶稣脚前，把摸他的缘故和怎样立刻得好了，当著众人都说出来。
8:48 | 耶稣对她说：“女儿，你的信救了你；平平安安地去吧！”
8:49 | 还说话的时候，有人从管会堂的家里来，说：“你的女儿死了，不要劳动夫子。”
8:50 | 耶稣听见就对他说：“不要怕，只要信！你的女儿就必得救。”
8:51 | 耶稣到了他的家，除了彼得、约翰、雅各和女儿的父母，不许别人同他进去。
8:52 | 众人都为这女儿哀哭捶胸。耶稣说：“不要哭！她不是死了，是睡著了。”
8:53 | 他们晓得女儿已经死了，就嗤笑耶稣。
8:54 | 耶稣拉著她的手，呼叫说：“女儿，起来吧！”
8:55 | 她的灵魂便回来，她就立刻起来了。耶稣吩咐给她东西吃。
8:56 | 她的父母惊奇得很。耶稣嘱咐他们，不要把所做的事告诉人。


9:1 | 耶稣叫齐了十二个门徒，给他们能力、权柄，制伏一切的鬼，医治各样的病，
9:2 | 又差遣他们去宣传 神国的道，医治病人。
9:3 | 对他们说：“行路的时候，不要带拐杖和口袋，不要带食物和银子，也不要带两件褂子。
9:4 | 无论进哪一家，就住在那里，也从那里起行。
9:5 | 凡不接待你们的，你们离开那城的时候，要把脚上的尘土跺下去，见证他们的不是。”
9:6 | 门徒就出去，走遍各乡宣传福音，到处治病。
9:7 | 分封的王希律听见耶稣所做的一切事，就游移不定，因为有人说是约翰从死里复活；
9:8 | 又有人说是以利亚显现；还有人说是古时的一个先知又活了。
9:9 | 希律说：“约翰我已经斩了，这却是甚么人？我竟听见他这样的事呢？”就想要见他。
9:10 | 使徒回来，将所做的事告诉耶稣，耶稣就带他们暗暗地离开那里，往一座城去，那城名叫伯赛大。
9:11 | 但众人知道了，就跟著他去。耶稣便接待他们，对他们讲论 神国的道，医治那些需医的人。
9:12 | 日头快要平西，十二个门徒来对他说：“请叫众人散开，他们好往四面乡村里去借宿找吃的，因为我们这里是野地。”
9:13 | 耶稣说：“你们给他们吃吧！”门徒说：“我们不过有五个饼，两条鱼，若不去为这许多人买食物就不够。”
9:14 | 那时，人数约有五千。耶稣对门徒说：“叫他们一排一排地坐下，每排大约五十个人。”
9:15 | 门徒就如此行，叫众人都坐下。
9:16 | 耶稣拿著这五个饼，两条鱼，望著天祝福，擘开，递给门徒，摆在众人面前。
9:17 | 他们就吃，并且都吃饱了；把剩下的零碎收拾起来，装满了十二篮子。
9:18 | 耶稣自己祷告的时候，门徒也同他在那里。耶稣问他们说：“众人说我是谁？”
9:19 | 他们说：“有人说是施洗的约翰，有人说是以利亚，还有人说是古时的一个先知又活了。”
9:20 | 耶稣说：“你们说我是谁？”彼得回答说：“是 神所立的基督。”
9:21 | 耶稣切切地嘱咐他们，不可将这事告诉人，
9:22 | 又说：“人子必须受许多的苦，被长老、祭司长和文士弃绝，并且被杀，第三日复活。”
9:23 | 耶稣又对众人说：“若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。
9:24 | 因为，凡要救自己生命（注：“生命”或作“灵魂”。下同）的，必丧掉生命；凡为我丧掉生命的，必救了生命。
9:25 | 人若赚得全世界，却丧了自己，赔上自己，有甚么益处呢？
9:26 | 凡把我和我的道当作可耻的，人子在自己的荣耀里，并天父与圣天使的荣耀里降临的时候，也要把那人当作可耻的。
9:27 | 我实在告诉你们：站在这里的，有人在没尝死味以前，必看见 神的国。”
9:28 | 说了这话以后约有八天，耶稣带著彼得、约翰、雅各上山去祷告。
9:29 | 正祷告的时候，他的面貌就改变了，衣服洁白放光。
9:30 | 忽然有摩西、以利亚两个人同耶稣说话；
9:31 | 他们在荣光里显现，谈论耶稣去世的事，就是他在耶路撒冷将要成的事。
9:32 | 彼得和他的同伴都打盹，既清醒了，就看见耶稣的荣光，并同他站著的那两个人。
9:33 | 二人正要和耶稣分离的时候，彼得对耶稣说：“夫子，我们在这里真好！可以搭三座棚，一座为你，一座为摩西，一座为以利亚。”他却不知道所说的是甚么。
9:34 | 说这话的时候，有一朵云彩来遮盖他们；他们进入云彩里就惧怕。
9:35 | 有声音从云彩里出来，说：“这是我的儿子，我所拣选的（注：有古卷作“这是我的爱子”），你们要听他。”
9:36 | 声音住了，只见耶稣一人在那里。当那些日子，门徒不提所看见的事，一样也不告诉人。
9:37 | 第二天，他们下了山，就有许多人迎见耶稣。
9:38 | 其中有一人喊叫说：“夫子！求你看顾我的儿子，因为他是我的独生子。
9:39 | 他被鬼抓住就忽然喊叫；鬼又叫他抽风，口中流沫，并且重重地伤害他，难以离开他。
9:40 | 我求过你的门徒把鬼赶出去，他们却是不能。”
9:41 | 耶稣说：“嗳！这又不信又悖谬的世代啊，我在你们这里，忍耐你们要到几时呢？将你的儿子带到这里来吧！”
9:42 | 正来的时候，鬼把他摔倒，叫他重重地抽风。耶稣就斥责那污鬼，把孩子治好了，交给他父亲。
9:43 | 众人都诧异 神的大能（注：“大能”或作“威荣”）。耶稣所做的一切事，众人正希奇的时候，耶稣对门徒说：
9:44 | “你们要把这些话存在耳中，因为人子将要被交在人手里。”
9:45 | 他们不明白这话，意思乃是隐藏的，叫他们不能明白，他们也不敢问这话的意思。
9:46 | 门徒中间起了议论，谁将为大。
9:47 | 耶稣看出他们心中的议论，就领一个小孩子来，叫他站在自己旁边，
9:48 | 对他们说：“凡为我名接待这小孩子的，就是接待我；凡接待我的，就是接待那差我来的。你们中间最小的，他便为大。”
9:49 | 约翰说：“夫子，我们看见一个人奉你的名赶鬼，我们就禁止他，因为他不与我们一同跟从你。”
9:50 | 耶稣说：“不要禁止他，因为不敌挡你们的，就是帮助你们的。”
9:51 | 耶稣被接上升的日子将到，他就定意向耶路撒冷去，
9:52 | 便打发使者在他前头走。他们到了撒马利亚的一个村庄，要为他预备。
9:53 | 那里的人不接待他，因他面向耶路撒冷去。
9:54 | 他的门徒雅各、约翰看见了，就说：“主啊，你要我们吩咐火从天上降下来烧灭他们，像以利亚所做的（注：有古卷无“像以利亚所做的 ”数字）吗？”
9:55 | 耶稣转身责备两个门徒，说：“你们的心如何，你们并不知道。
9:56 | 人子来不是要灭人的性命（注：“性命”或作“灵魂”。下同），是要救人的性命。”说著就往别的村庄去了（注：有古卷只有55节首句，56节末句）。
9:57 | 他们走路的时候，有一人对耶稣说：“你无论往哪里去，我要跟从你 。”
9:58 | 耶稣说：“狐狸有洞，天空的飞鸟有窝，只是人子没有枕头的地方。”
9:59 | 又对一个人说：“跟从我来！”那人说：“主，容我先回去埋葬我的父亲。”
9:60 | 耶稣说：“任凭死人埋葬他们的死人，你只管去传扬 神国的道。”
9:61 | 又有一人说：“主，我要跟从你，但容我先去辞别我家里的人。”
9:62 | 耶稣说：“手扶著犁向后看的，不配进 神的国。”


简介 | 本书作者路加是使徒保罗的同工。这位非犹太籍的医生，虽然不是耶稣生平的目击人，凭他周详的访查与锐敏的观察，根据许多目击证人提供的资料，写成了这本读来铿锵有声的不朽之作。二千年来，世人耳熱能详的“浪子回头”和“好撒玛利亚人”的比喻，以及玛利亚等人清丽如诗、古今吟唱的赞美颂，都是出自这本福音书。
 | 全书呈献给一位叫做提阿非罗的人，此人很可能是一位有地位的罗马或希腊人，也可能因着他的赞助，此书当日得以广为刊布，成为使徒时代存下来的最完整的耶稣生平纪录。
 | 《路加》所记故事，处处透露耶稣对世上，贫苦、病患、苦难、伤心者的无比同情，和对自义的骄傲之徒，以及倚财恃势以为可进天国的人的严厉责备。作者特別强调耶稣的教训和救恩的普世性，人人都需要这位又慈爱又公义的救主。
 | 作者以生动如画的文笔勾绘耶稣的一生—从家庭背景，马棚出生，到加利利传道，耶城受审及各各他山钉死，而以复活为一生救世事业的顶峰。全书着重祈祷与圣灵在耶稣事工上的重要作用。他特別提到若干妇女，和她们如何支持耶稣的传道工作。
 | 本书把耶稣放在祂与整个人类的关系中来介绍，所记耶稣的家谱一直追溯到始祖亚当。祂来是要寻找、拯救失丧的人。
大纲 | 引言1：1-1：4
 | 基督降生的宣告．1：5-2：52
 | 基督向犹太人显现3：1-4：15
 | 基督的传道工作4：16-9：50
 | 十字架的道路9：51-18：30
 | 基督受苦牺牲18：31-23：56
 | 基督复活24：1-24：53


10_NT03lk.htm

 10：1
 本章1-20节记述了：1，耶稣给七十人的训示，教导他们如何传福音（1-12节）；2，耶稣对拒绝接纳福音的的城市所讲的祸（13-16节）；3，差传完成的欢悦（17-20节）。旧约《创世记》载有七十个外邦的国家（创10章）；以色列的众子去到埃及的也是七十人；与摩西一同上西奈山的长老是七十人；犹太公会也是由七十人组成。现在耶稣设立七十个人（有的古卷作“七十二人”），差遣他们出去传福音。祂给的命令与安排和差派十二门徒大致相同。参《马太》10：1-15；《马可》6：7-13。

 10：3-7
 羊羔没有保护自己的力量，要靠赖主耶稣这位伟大牧者的看顾。他们旅行不带口袋，不带鞋，可以接受虔信家庭的供应。一家若当得平安，是“平安之子”也就。是天国之子，这神国的平安便可以留在那里。

 10：12-15
 推罗、西顿是邪恶的外邦人城市的代表。犹太人因为不要福音，将来要受的刑罚，比这些城市更甚。参看《马太》11：20-24注。

 10：17-20
 耶稣基督有胜过撒但的权柄，这七十个人因耶稣的名，可以克服鬼魔。耶稣听了他们胜利的报告，一方面证实他们所说的（18节），一方面说明已给他们这权柄，能胜过仇敌一切的能力（19节）。但警告他们，能行神迹不是首要，应注意自己是不是真在神的国里有份。

 10：21-24
 本段经文包括：1，耶稣的祷告（21节）；2，耶稣对自己弥赛亚身分的确认；3，对门徒的祝福（23-24节）。七十个人欢欢喜喜布道回来，虽有许多城市弃绝救恩，虽然耶稣被钉十架的日期已临近，但那复活的大和基督荣耀来临的时候也近了。这些事对只有世上知识的文士、法利赛人、律法教师是隐藏的奥秘，但却显明给虚心谦卑寻求真理的人（21节）。耶稣为所看见的神国的权力的彰显欢乐，同时让门徒知道，他们看见听见了连先知和君王都见不到、听不到的，因为不曾向后者显露。

 10：27
 这两条诫命都引自旧约律法，见《申命记》6：5和《利未记》19：18。耶稣曾指出，这两条命令是旧约所有律法的总纲（可12：29-31）。

 10：30
 这个比喻指出犹太人的宗教领袖虽然口口声声说遵守律法，但对大家公认的律法的总纲（27节），却完全没有做到，反而犹太人看不起的撒玛利亚人倒在真正实践这律法。律法的基本是爱神和爱邻舍，要有怜悯，律法的精神才能实现（37节）。若只为保障一己安全，或者只顾拘泥条文，罔顾爱神爱人的责任，是对律法精神的破坏。爱邻舍就是帮助一切有需要的人。

 10：33
 撒玛利亚人在犹太人的心目中是外围人，根本不属“邻舍”范围；可是用邻舍相助的精神来照顾受伤的人的，却是犹太人所恨恶的撒玛利亚人。有责任救死比扶伤的祭司（已僵硬了的犹太宗教的象征）反而不顾而去。
耶路撒冷在高地，耶利哥在低地，故说“下耶利哥”（30节），二地之间路径迂回，常有盗贼出没。这是这个比喻的地理背景。

 10：35
 罗马货币“二钱银子”是一个普通工人两天的工资够在小旅店食宿月余。

 10：38
 神的话语是一切侍奉的基础和根本，不可让教会或个人事务上的忙碌活动，分散或者占去了应该用在神语上的注意和时间。马大一心一意想做个尽责的主人；马利亚一心一意要做个好门徒。耶稣在这个家庭里的责任不是来做客人，而是要完成祂传道的使命，耶稣责备马大让物质上的忙碌妨碍了属灵的生活。


11_NT03lk.htm

 11：2
 这篇深受信徒喜爱的祷词，是门徒看见耶稣祷告后，请求祂教导怎样祷告而提供的。《马太福音》6：9-13也有这篇祷词，放在“登山宝训”中，耶稣在那里指出，信徒的祷告与假冒为善的人的祷告间的不同（太6：5-8）。二处记载内容略有出入，我们通常采用《马太》较长的祷词。从耶稣教导的祷告中可以看见：1，祷告的基础建立在以神为我们的天父的关系上。神是一切真正相信祂儿子的人的父（约1：12-13），只有这些人可以称神为“我们在天上的父”。2，祷告当以敬拜开始。“愿人都尊你的名为圣”这句话，是对神和祂所作的一切的确认。3，祷告中所求的，当将神的国和这个国的降临置于首位。4，祷告应以神的旨意为前提；无论祷告蒙应允不蒙应允，都应该如此。5，祷告应该把神的旨意和神的国度实现在地上当作目标和理想。6，神的儿女在祷告中，可以为自己今生肉身上的需要求。7，如果儿女与天父之间的关系因罪隔断，祷告也会受阻碍（太6：12，15）。这篇祷文虽未具体详尽说明有关祷告的全部教训，但祷告的精髓都包括了。祷告中没有特别提及感恩（比较腓4：6-7），但感恩的意思已包含在“愿人都尊你的名为圣”一句话里头了。

 11：5
 半夜三更把一家人吵醒，为了要借三个饼，真是太不近人情。但只要求得迫切，可以如愿以偿。我们若恳切祈求神国的恩赐（13节），一样可以得到。

 11：14-23
 耶稣赶出哑巴鬼，祂的敌人将这种从神来的能力归到撒但身上，又不认为赶鬼是神迹，要求一个“从天上来的神迹”。耶稣说明祂赶鬼是靠神的能力（原文作“神的手指”，见《出埃及记》8：19，《和合本》译为“神的手段”），祂是光，是那“更壮的”，藉着赶鬼来“胜过”黑暗的权势（21-22节）。凡不站在祂一道来建立神的国度的就是敌祂的（23节）。

 11：24-28
 不能在主道上坚守的人，就象身上的一个鬼给赶走了，反变成群鬼的住所。一个人的真福气是听了真道又能守住。母亲有个儿子能赶鬼，虽然快乐，但那种快乐稍纵即逝，并非真福。

 11：29-32
 “比所罗门更大”和“比约拿更大”，在原文“比…更大”用pleion，是中性，因此是指圣灵。圣灵在耶稣身上要完成的工作，才是真正的神迹。看见了圣灵在所罗门和约拿身上所行的小神迹而听从了的人，会要定“这世代”不接受圣灵行在耶稣身上伟大神迹的罪（太12：39注）。

 11：38
 不是普通的洗手，而是照传统宗教仪式的一种洗手。参《马可》7：2和注解。并看《马太》3：7注。

 11：42-44
 关于法利赛人的六祸，请看《马太》23：23注。法利赛人只重信仰的外表，求人的称赞（43节）。又由于强解圣经，造成别人难实行的宗教规定（46节）；他们尊敬已死的先知，却迫害现在的先知和使徒（47-49节）。44节的“坟墓”是指旧约律法的一条规定：走在坟墓上的人不洁净（民19：16）。耶稣的意思是说，法利赛人的教训导人入罪，也污秽了自己。

 11：45
 律法师是当时专门研究和解释圣经律法的人，相当于神学家。他们大部分是法利赛人。

 11：49-51
 参《马太》23：35注。

 11：52
 这些律法师的坏影响误导百姓不听从耶稣的教训，不接纳祂的信息，把人家得到救恩“知识”的机会夺了去。


12_NT03lk.htm

 12：1
 耶稣知道祂复活以后，普天下将要传扬神国的福音，现在隐藏和掩盖的弥赛亚会要被人知道、为人宣扬。祂的门徒要为祂的名受苦受害。祂警告门徒，不可效法那些假冒为善的人（1节），应该勇敢地承认基督（8-9节）。神照顾细微的头发和卑贱的麻雀（6-7节），岂不更看顾属祂的人吗？圣灵会给他们能力为主作忠心有效的见证。
能叫人脱离撒但死亡权势的是神，能把灵魂和身体都丢进地狱的也是神。我们要怕的不是撒但，而是神（5节）。
把圣灵在耶稣事工上的作为当作魔鬼的工作，是不可赦免的罪。参《马可》3：29注。

 12：6
 两只麻雀卖一分银子（太10：29），五只麻雀应该二分半，可是只卖二分；等于买四只送一只。麻雀是穷人的食物，很不值钱，但神一样看顾：祂照顾卑微、孤寡的人。

 12：11-12
 主耶稣的应许，已在祂复活后司提反和使徒为圣灵充满，说话大有能力的事上得到实现（徒4：8，31；6：10）。圣灵今天也给信祂的人用口用笔作见证的力量。

 12：13
 耶稣拒绝为人作财产上断事的官，祂所关心的是人的生命，远比财富重要得多。财主在心满意足希望乐享财富的时刻，他的时刻已经完结。他以为拥有一切，甚至拥有自己的生命；等到发现浮生短暂，神随时可以收回，已经太迟。要能过无贪且能服侍人群与神的生活，生命才是真丰盛（12：31；太6：32；6：30；徒9：36等）。人应积财在天（太6：19）。

 12：22-23
 乌鸦和百合花可以见证：天父对最小的造物所需，也充分供应。信徒不要象不信的人那样一心挂念衣食。天父知道我们所需，必定供应。信徒应寻求的是神的国，有永不坏的钱囊在那里。

 12：35
 耶稣要求门徒做儆醒预备，祂再来时，要按各人的是否忠心分别赏与罚。腰要束上带可以随时行动；应象聪明童女，预备好油，随时可以点起灯（太25：1-13）。

 12：38
 “一更天”是由晚上九时到午夜；“三更天”是由午夜到凌晨，都是人最熟睡的时刻。耶稣用这比喻祂再来的时刻，要人儆醒。

 12：41-48
 信徒领袖不仅应该象信徒一样儆醒等候，还应该忠心执行神交托的特别责任；要是有负所托，会受到重重的处治。
对彼得的问题（41节），耶稣用比喻作答。这两个比喻都是为门徒和教会的领袖说的。主必快来（启3：11；22：7），信徒不可在主尚未来的时刻做出不忠的事（45节）。

 12：49
 “火”是指审判而说。

 12：50
 “洗”是指耶稣在十字架上所受的苦难。

 12：51-53
 参《马太》10：34注。一个人决定接受基督后不可避免地会和不信的人大大不同。这种不同的影响会深入到家庭至亲的关系中（参14：26）。53节出自《弥迦书》7：6。

 12：54-59
 从大自然的现象可测晴雨，从世界的光景可知主来的日子近了。明知神公义的审判不可避免，应在审判来前尽力与神和好（58节），免受永刑（59节）。


13_NT03lk.htm

 13：1
 彼拉多屠杀加利利人的事不见其他资料。彼拉多任罗马总督，可能害怕犹太人暴动，便在他们献祭时杀了一些人；这些人的血搀在祭物中。耶稣指出罪的普遍性，人有了罪一定灭亡，不问是死于堡垫鱼或死于塌楼，人若不悔改都难逃永死，就如不结果子的，树终须砍下（7节）。
耶稣这段讲话（2-5节）是弛听了当日发生的新闻后作出的评论。祐迅速把世事提到属灵的层次：要解决今天世界的问题得先对付人的罪；罪虽不是造成这些灾难太》的直接原因，但灾难的出现，处处提醒世人必须悔改离罪，归向真神（参约9：3）。

 13：6
 《马太》21：18-22所记的无花果树的故事，写出耶稣公义威严的一面；《路加》此处所记则反映祂慈爱、忍耐的一面。宽限一年，是神对背逆的人类的忍耐，祂不愿人灭亡，盼望人人悔改得救。

 13：11
 不问人与撒但如何反对，天国一定得建立。治好弯腰女人的病，虽小若芥种与面酵（18-21节），但这些神迹、这些圣工，到后来会成为大树，会发起全团。耶稣的话叫敌人心感惭愧，叫渴慕主道的人无不欢喜。参《马太》13：31及33注。

 13：22
 《路加》从此处一直到16：13都涉及到主对“谁配进天国？”这个问题的答复。能进天国的不是大家想象中的那些人，自以为在前的将要在后，谦卑悔改好象浪子的（15：1-32），反要升高（14：11）。

 13：24
 耶稣将问题（23节）转到发问的人自己身上，要人自己努力进天国，不用留意别人能不能进去。现在救恩的门大开，应努力进去；将来门关了，要进去也不行了。

 13：29
 犹太人本有机会与耶稣同席，听祂的教训，却因拒绝基督要被赶出去；外邦人反要从四方八面来共享神的恩惠。

 13：31-32
 希律是管理加利利和约但河以东一带地方的希律安提帕，见<参考资料>。他可能害怕再出现一个施洗约翰那样有影响力的先知（比较9：7-9），所以威吓杀死耶稣，迫祂离境。耶稣称他为“狐狸”，指希律为人闪烁不定，生性欺诈。这大概是当日犹太拉比对希律的一般看法。

 13：33
 “今天、明天、后天”是犹太人表示“很短一个时期”的说法，耶稣的意思是：“我在世上还有一点点时候，仍旧得工作，然后才去耶路撒冷，去为世人的罪牺牲。”祂的时候还没有到，敌人不能伤害祂（参约7：30；8：20；太16：21）。

 13：35
 本节上半出自《耶利米书》22：5。旧约时代以色列的“家”是王宫；在耶稣时代，犹太人的中心是“圣殿”。耶稣叹息犹太人拒绝救恩，他们的殿要被毁；但慈爱的主仍劝勉犹太人继续寻求基督，有一天愿意称颂祂。参《马太》24：1注；《路加》19：41。


14_NT03lk.htm

 14：1
 关于安息日治病的事，请参6：1-11注。

 14：5
 “谁有驴”在有的抄本中作“谁有儿子”。

 14：15-24
 参《马太》22：1注。“大筵席”是为神国的设立而摆设。有地位的、为世事忙碌的人不接纳邀请，那些为社会看不起的穷人与残废的，反得尝佳筵。

 14：26
 “爱我胜过爱”在原文作“恨”。界定感情上爱恶的用语大都是比较性的，以人的爱比对主基督所付出绝对而完全的“爱”来说，人本性上的喜爱，在层次上只能算是“恨”。参看《马太》12：47-50。“恨”自己的亲人和自己的性命，也就是说把连自己在内的一切都完完全全献在基督面前。耶稣不是要我们真的恨人，而是要人能摆脱世间的羁绊去跟从祂（9：57-62）。


15_NT03lk.htm

 15：1
 税吏和罪人，是当时敬虔的犹太人所藐视的一个社会阶层。参5：27注。

 15：7
 “悔改”是对神懊悔自己所犯的罪（15：21；18：9．14）。义人可指有资格进神国的人，也可指古时与神同行的人。更可能是针对法利赛人而说（15：2），指他们自以为义（5：97-39；7：36-50；18：9）。

 15：8
 “十块钱”指十块银圓。一块银圆为当时工人一天的工资（太20：2）。

 15：11
 浪子的比喻着重悔改的重要。悔改在人的生命中具有无可比拟的紧迫性（参12：54和13：1及以后经文）。人能悔悟，天父喜悦。悔改使人与神和好。法利赛人不喜欢耶稣和他们不喜欢的“罪人”在一起。耶稣的答复是：谁能不为得回了失去的羊（3-7节）、银圆（8-10节）和儿子而欢喜吗？你们为甚么不能因失丧的人归回而与天父一同欢喜快乐呢（32节）？

 15：12
 小儿子“应得的家业”约为三分之一，因为依规定长子得两分。

 15：15
 放猪在犹太人眼中十分卑贱可耻，因为猪是“不洁净”的动物（利11章），犹太人不可吃猪肉。

 15：22-23
 父亲给小儿子的有袍子、戒指和鞋。长袍是地位的象征，戒指代表权力；鞋是子女资格的承认，奴隶只能赤足。此外还有肥牛犊，是遇大喜事才宰杀来吃的。这里说明天父对肯回头的罪人宽大、慈爱、欢欢喜喜接纳为神国子民。


16_NT03lk.htm

 16：8
 耶稣说那仆人“作事聪明”，不是称许他的欺诈，而是说他在很急迫的情况下表现的机智。要是世人（今世之子）都晓得把握时机，为自己的安全争取保障，信徒能岂不更应善用才智，来努力争取天上的保障和奖赏吗（参太10：16）？

 16：9
 这是耶稣为门徒和跟随祂的人而说的话。“不义的钱财”指在这个不义的世界里拥有的财物，循合法手段得来，但在神看来都是可坏之物。耶稣要信徒有了财物应与人共享，多积财在天（太6：19），成为在天堂富足的人。“他们”可能指神及天使，鉴察世人，执行赏罚。

 16：11-12
 一个连属世的钱财都不能忠心处理的人，那里有资格得享天国灵性上的真财富？世上的财物生不带来、死不带去，都是“别人的东西”，唯有在天国的永生才是“自己的东西”，是创世以来为信神的人所预备的（太25：34）。

 16：13
 “玛门”就是“金钱”的意思。拜金的人心里不能容纳神。

 16：14
 从本节开始到18：14，继续讲谁才有资格进入天国。这世界不要的人、被压迫的人，在天国里受到欢迎。天国不可以靠地位与金钱来换取，唯有肯悔改，凭信心，又能谦卑感恩的人才得到接纳。

 16：16
 参《马太》11：12注。有人认为可以解释作：相信的人“努力”进去，他们盼望已久，现在有了机会，所以热切进入。这和《马太》11：12的经文不符合，也和《路加》所记耶稣传道不被接纳的事实抵触。因此很可能是指反对耶稣的人猛烈攻击天国，不让人进去；不过他们的努力落空，神的国是律法的完美实现，无论如何反对都无用（17节；参太5：18）。

 16：18
 “奸淫”在旧约中指婚外的性行为，诫命第七条严禁（出20：14），犯者奸夫淫妇依法都要治死（利20：10-12）。因为这种行为破坏了社会基础的家庭制度。《创世记》2：24设立婚姻制度，规定“二人成为一体”不再是个别的个体，而是一个联合体。奸淫破坏婚姻，等同破坏了由两性结合的法人。以耶稣说：“神配合的，人不可分开。”（太19：6）。

 16：18
 耶稣解释诫命时，认为“凡看见妇女就动淫念”，已在心里犯了奸淫。祂不只把奸淫的范围推广到人的意念，在本节也把离婚另娶等同犯了奸淫，因为这也是背离了神造男造女时要人遵守的命令。男女结合不只是外体的行为，也是本质上的改变（太15：19；林前6：16）。

 16：22
 “放在亚伯拉罕的怀里”等于说“归了自己的列祖。（创15：15；25：8），也就是说人已死了。

 16：23
 “阴间”（希腊原文为hades）与“地狱”（gehenna）不同。阴间是未得救的人死后等候白色大宝座审判的地方（启20：11-15），从16：23-24可以看出。灵魂在阴间，知觉、官能和记忆都运用正常，是在痛苦煎熬之中。最后审判后，一切未得救的连同“阴间”本身都要丢入火湖里（启20：13-15）。关于“地狱”，请参《马可》9：44注。


17_NT03lk.htm

 17：1
 耶稣预告祂离开门徒后会有叫人跌倒的背道者出现，因此嘱咐他们小心，别让软弱的弟兄在信仰上流失；同时应劝戒犯罪的，假如悔悟，就应不断宽恕他（3节）。“七次”代表不限数目的宽恕，这种宽恕非人力能办到，需要从主得到信心（5节）；只要有芥菜种那末大就可以做到（6节）。信心既是神的恩赐，人凭信心做的事便无权要求酬报（10节）。神给了人信心，人便有责任在生活中实行它。

 17：6
 桑树的根长得很深，难以拔除。

 17：18
 十个大痳疯患者都因信心得了洁净，九个得着身体的医治（约6：26）便走了，只有这外族的撒玛利亚人回来感谢祂，也得到了永生。信心是神的恩典在人身上的彰显，不是人自己的功劳。虽不要求人图报，却应该心存感谢。
撒玛利亚人是犹太人所看不起的外族人，是非犹太人将来接受福音的预告（徒11：18）。

 17：21
 “在你们心里”的“心里”二字，为希腊文entos，有“在中间”的意思。犹太人已经拒绝了神的国，不相信基督，因此这个国不会在他们心里，也不再是“眼所能见”的。耶稣说这句话时，神的国确曾实现在祂自己和门徒身上，因而也可以说是出现在法利赛人中间（20节）。将来神的国会要以“肉眼可见”的形式出现在地上（节）。

 17：30
 主再来的日子不会有预告，因此来不及作准备（31节）。耶稣教训门徒不可学法利赛人要看神国降临前兆头，应该现在就作好准备。

 17：34
 被取去不是去受审判。取去与撇下应是主来审判的结果（帖前4：13-18）。

 17：35
 不问人在世间关系如何亲密，到主来时一个也许要审判定罪，另一个得救并享天国福祉。世上亲密关系决非来日能在一起的保证。

 17：37
 看见鹰群盘旋，那儿必有野兽的尸体，看见无花果树发嫩长叶，夏天也就近了（太24：32）。同样，看见主在圣经中所说的异常景象，就知道主来审判的日子不远了。鹰也是审判的象征。


18_NT03lk.htm

 18：1
 这个与11：5-7的比喻都是说人若恒切祷告，必蒙垂听。信徒呼求神伸冤，听祷告的神会让人子“快快的”来（8节）。世上不义的审判官尚且为妇人伸冤，神岂不会为祂遭受迫害受苦甚至死亡的儿女伸张正义（7节）？

 18：8
 耶稣关心门徒的信心会不会动摇，能不能坚守对祂的信靠。祂何等盼望再来时他们仍旧保有那起初的爱心和信心。参看《启示录》第二章。

 18：10
 圣殿一天有两次大家参加的祷告；个人随时可往祷告。

 18：12
 法利赛人一周禁食两次，以示敬虔；但律法无此规定。参5：33注。

 18：20
 这是旧约所记的十诫（出20：12-16）。请看《马太》19：16及《马可》10：17的注解。耶稣要这个官变卖所有来跟从祂；这人办不到，因为他“贪爱钱财”（16：14；18：24）；事实上这已和“不可贪恋”的诫命抵触。

 18：24
 人能得救已是不易，对贪爱钱财，以财宝为神的人，几乎没有可能。参《马太》19：24及《马可》10：25的注解。但神愿万人得救，这个官很可能后来归信了基督（27节）。

 18：31-34
 耶稣再次预言自己会受苦、受死与复活（太20：17-19；可10：32-34），可是门徒“一样也不懂得”！耶稣复活以后才向他们讲解明白（24：27，45）。

 18：35
 参《马可》10：46注。肉体的瞎眼是罪在世上作用的一个结果，这瞎子的心眼未盲，不问阻碍何等大，决心寻求神的恩赦。他称呼“大卫的子孙”—弥赛亚的称谓，说明他认识耶稣是基督；反而那有钱能看见的官，却不能认识耶稣就是那良善的神（18节）。


19_NT03lk.htm

 19：2
 撒该是税吏长，统管耶利哥城的一切税务。可是他替罗马人收税，为犹太人看不起。

 19：8
 犹太人的律法规定：偷窃羊的要还四倍（出22：1）：罗马法律也要求偷窃犯偿还四倍。撒该答允做到比法律要求更进一步：他若讹诈过谁、对谁不公平，都愿意还四倍。这是发自改变了的内心的感恩。

 19：9
 救恩临到一切相信的人，不问他的社会地位。犹太人认为亚伯拉罕的后裔而又遵守律法的才是“亚伯拉罕的子孙”，这是对旧约教训的误解。真正的亚伯拉罕的子孙是具有亚伯拉罕的信心，又结出信心果子的人（罗4：16）。撒该欢欢喜喜接受了天国的信息和神的救恩，他是真正的亚伯拉罕的子孙。

 19：11
 犹太人普遍以为弥赛亚的属世的政权会在耶路撒冷出现（徒1：6）。耶稣此时正要上耶路撒冷。为了纠正门徒以为神的国就要实现的错误看法，祂讲了这个比喻。耶稣要先“往远方”，得国回来后（19：12），才显出祂的王权，然后按各人忠心的程度赏赐各人（17节）。信祂的人应耐心等侯，为主尽忠。

 19：13
 一“锭”银子，原文是一“弥拿”（mina），即当时的一百个“银圆”。一个银圆是工人一天的工资（15：8）。

 19：26
 参8：18；《马太》13：12，《马可》4：25注。为自己和他人灵性上的得着而努力的人，必可越来越有；忽略不理神的救恩的人，只有灭亡，连已有的也要丧失。

 19：29
 关于橄榄山和伯法其与伯大尼，请看《马可》11：1注。

 19：30
 “驴驹”是幼小的公驴，请参《马太》21：2，及《马可》11：2注解。

 19：38
 耶稣进圣城事，请看《马太》21：1-9注。

 19：40
 耶稣原来禁止人传扬祂就是那大家盼望的弥赛亚（9：21）；现在可以了，祂就要因祂是弥赛亚而被钉。人若看不出这一天的重要，石头也会发出声音来欢呼（参哈2：11）。

 19：43
 “仇敌”指罗马人。罗马兵在主后70年毁坏了圣城。

 19：45
 从本节开始，路加所记录的事也都见于《马可》，但记述的方法不同。耶稣从礼拜天进耶路撒冷到礼拜五早晨九点钟被钉十字架，这五天的事在路加笔下不是依日期来叙述，而是用“耶稣在圣殿”（19：45-21：38），“耶稣之死”（22：1-23：25）和“耶稣的复活”（23：26-24：53）三个主题，把所发生的事归纳在一起来报导的，让我们清楚看见耶稣受死和祂得荣耀的经过；并为下一本书《使徒行传》埋下伏笔。

 19：45-46
 耶稣洁净圣殿事，请看《马太》21：12和《马可》11：17注。46节上半引自《以赛亚书》56：7；后半引自《耶利米书》7：11。这些人在圣殿里卖的，可能不只是供献祭的牲畜与飞禽，还包括油、酒等商品。供应献祭所需本是好事，但这些买卖人在兑换献祭用的犹太钱币率上和物品的取价上，十分贪婪，剥削献祭的人，把圣殿变成了窃取不应得之财的“贼窝”。
耶稣做的事和说的话，是百姓最欢迎的（48节）。


1_NT03lk.htm

1：1-2
作者照当日希腊人著书的格式，写了这个“前言”（1：1-4），言简意赅，措词优美，一开始就显露出作者文笔的精练。文中虽然只提一人的名字，但按当时习惯，作者显然希望被提名的人能把这部经过详细考察写成的准确记录广为刊布；因这福音不只是为犹太人，也为普世人而有：耶稣是“照亮外邦人的光”（2：32），是普世人的救主。
 提阿非罗（意为“神的朋友”）很可能是出资协助作者搜集资料写成本书出版的人。称他为“大人”表示此人若非有官职便是有社会地位。作者在《使徒行传》里用过“大人”的称呼三次，都是指罗马官员（徒23：26；24：3；26：25）。提阿非罗或许是初期教会中一位信主的罗马贵族。作者写此书也有坚固信徒信心的作用（1：4）。作者指出本书的记述不是凭臆说，而是传道人亲眼见到的真人真事，经过他亲自查访，小心求证后的结晶（1：3）。基督信仰的基础建在千真万确的事实上。

1：5
这位希律就是后来杀婴的希律大王（参太2章），受罗马封赐作巴勒斯坦地犹太人的王。参本书前<参考资料>。
亚比雅班是旧约祭司二十四班中的第八班。撒迦利亚是很出名的祭司，他的妻子以利沙伯是祭司的后代；他可以单独进至圣所烧香。

1：6
照犹太人的传统，凡生活遵守律法无可指摘的都可称为义人。这和新约所讲人在神面前称义的意思不同（罗3：22）。比较《腓立比书》3：6。

1：7
犹太人认为没有儿子传宗接代是人生大遗憾，妇女不育也是羞耻（1：25；创30：23；撒下6：23）。

1：8
班次指祭司在圣殿中轮流工作的次序。

1：11
香坛在圣所内，外人不准进入（1：21）。天使在圣所的肃穆气氛中出现。他名叫加百列（义为“神人”），向撒迦利亚宣告老年可得子的信息（13-17节）。后者不相信，受到责罚，变成哑巴（20节）。

1：13
撒迦利亚向神作的不是一般的祷告，而是特别的恳求（deesis），此处用“祈祷”以别于10节的“祷告”（proseuche）。
约翰这个名字的意思为“耶和华是有恩惠的”。

1：15
约翰勇往直前的力量不是来自酒，而是自母腹开始便充满他的圣灵；他滴酒不尝，倚靠圣灵，表现出的是一种新时代的精神。他是《玛拉基书》4：5预言的那个以利亚（17节），要行在主前为祂开路（76节）。

1：23
祭司每隔六个月在圣殿中供职七天。

1：26
拿撒勒为加利利省一个小镇，耶稣的养父约瑟和母亲马利亚都住在这里（2：39）；也是耶稣长大的地方（太2：23注）。约瑟是大卫王族的后裔，属犹大支派，原籍大卫王的家乡伯利恒城（2：4）。

1：27
新约中记有六个马利亚：1，耶稣的母亲。2，使徒小雅各的母亲（可15：40），曾亲眼见主被钉，又去过坟墓观看（可15：47；16：1；路24：10）。她是革罗罢的妻子（约19：25），革罗罢即革流巴（路24：18）。3，伯大尼的马利亚。她的姐姐是马大，弟弟叫拉撒路。10：39，42；《约翰》11：1，2，19，20，28，31，32，45；12：3都提到她。用香膏膏主的就是她（太26：7；可14：3-9）。4，抹大拉的马利亚。她住在抹大拉，圣经提到她一定加上“抹大拉”几个字，有七个鬼曾经从她身上赶出（8：2；可16：9）。5，《马可福音》作者马可的母亲。她也是巴拿巴的姨母（参西4：10）。6，住在罗马城中，保罗曾向她问安的一位女信徒（罗16：6）。

1：31
“耶稣”是希腊名字，等于希伯来文的“约书亚”，是“耶和华拯救”的意思。

1：32
“他祖大卫的位”指犹太人所盼望的弥赛亚的王位（撒下7：12，16）。

1：35
神藉着圣灵完成了天地的创造（创1：2），现在圣灵又在一次新的创造中工作，使道能成肉身。圣灵让耶稣在童女身上成孕，有一个真实却无罪的人性，但丝毫不失本来的神性。这是圣灵超绝的工作。

1：38
从34节马利亚的问话中，她还以为预言只是以普通怀孕的情况在她身上实现；但等到听了天使的说明，和已发生在亲戚以利沙伯身上的事，她才明白了天使所说“出于神的话没有一句不带能力”的意思。在悲喜交集中，她顺服地接受了这艰巨的任务。她在38节婉约的答复，震荡古今，感人心弦。

1：46
《路加》记录了四首美丽的赞美诗：1，马利亚的《尊主颂》（1：46-55）。2，撒迦利亚的《我祖颂》（1：67-79）。3，天使的《荣耀归主颂》（2：14）。4，西面的称颂（2：29-32）。马利亚的赞歌，差不多每一句都引自旧约，证明耶稣生长的家庭如何熟悉圣经（47节：赛61：10；48节：撒1：11；49节：诗126：3；50节：103：17；51节：89：10；52节：伯5：11；53节：诗107：9；54节：诗98：3）。

1：56
玛利亚在以利沙伯那里住了三个月，到约翰出生时便回去了。比较1：24，38。

1：59
犹太人通常在孩子受割礼时给他取名（参2：21）。
“割礼”是犹太人的古老风俗。神当日和亚伯拉罕立约，凡是男丁，出生后第八天须受割礼（在生殖器表皮上割去一小块）。参《创世记》17：9-14，22-27。男丁受过割礼才有资格享受宗教和社会上的公权。外人归犹太教也须接受割礼。

1：63
“写字的板”用木头做成，上面涂有一层薄蜡。

1：69
动物的力量表现在头角上，“角”因此是力量的象征。“拯救的角”是说那要来的一位为有大能的救主（申33：17）。

1：80
从肉身关系看施洗约翰是耶稣的远亲，比耶稣约长半岁（比较1：26，36）。新约时代，犹太人中有一个爱色尼教派（见附录<新约时代的犹太教派>一文），教中人生活严谨，刻苦舍已，隐居旷野，自食其力，故又称作“戒行派”。有些人相信施洗约翰出身此教派，后来蒙神呼召出来传道，作耶稣的先锋。参《马可》1：4注。


20_NT03lk.htm

 20：1
 犹太人的领袖对这位受百姓欢迎但威胁他们权威的耶稣，又怕又恨，希望用这个问题（2节）来找杀祂的把柄。耶稣没有正面答复，暗示祂的权柄来自天上（4节），然后祂讲了一个比喻（9-18节），指出犹太人的领袖恶待神的先知，杀害祂的的儿子（10-15节），神要处治他们，连圣殿也要“毁灭”，把本归以色列的恩典给予外邦人的教会（16节）。参《马可》12：1注。

 20：16
 “万不可的”也可译为“希望千万别发生此事”，说明听众明白耶稣的比喻，暗示圣城要被毁。

 20：17-18
 《以赛亚书）8：14-15说，以色列和犹大两国。都会在神这块绊脚的石头上跌碎。顽梗不信的犹太人领袖也会给耶稣这块磐石砸得稀烂。

 20：24
 “银钱”指的是当时通行的罗马货币。一个银钱等值于普通劳工一天的工资。“该撒”今通译“凯撒”，是罗马皇帝的称号。

 20：27-40
 参《马太》22：32，及《马可》12：18-26注。

 20：42
 本节中的第一个“主”是耶和华神，第二个“主”是基督。

 20：46
 参《马可》12：38注。

 20：47
 这些寡妇很可能是在圣殿里侍奉的妇女，她们的财产由圣殿管理。参看2：36。


21_NT03lk.htm

 21：5-6
 这圣殿是犹太人从巴比伦回归故土后所建（主前，516年完成），在主前20年至主后64年间重修，金碧辉煌，极尽华丽；但在主后70年，罗马人摧毁圣城之后，城内无完整的建筑存留，几成废墟。

 21：7
 从本节到33节所记各事，请参看《马太》24：13-34各注。耶稣告诉过门徒，祂要离开他们（5：35），但会再回来（12：35-48）。祂不在世上的时候，门徒应提高警觉，提防假基督（8节）。打仗等等只是末期的兆头，也是教会受迫害和为主作见证的时候（9-19节）。

 21：20-24
 这里预言的事在主后70年应验。耶路撒冷城为罗马兵夷为平地。据公元一世纪史家约瑟夫的记载，耶城被毁中，犹太人被杀的有一百一十万，被俘到各国当奴隶的有九万余人。据四世纪史家优西比乌说，基督信徒在耶城被毁前，记起耶稣的预言，得以及时逃避。
24节指出犹太人受的刑罚有一个期限，有一天他们会回头认识基督。

 21：25-28
 这里所说的预兆将以我们从未见过的规模和形式出现，包括天体的崩解和社会的大动乱。信徒看见这些，应该知道主的日子已近。

 21：32
 参看《马太》24：34注。从廿世纪中叶死海发现的昆兰古卷，知道“这世代”（genea）一词可指好些年代。“这些事”指36节“一切要来的事”。


22_NT03lk.htm

 22：1
 从本节开始到23：25，讲的都是耶稣被审和被钉死以前所发生的事。祂顺服父神的旨意，甘心情愿赴死（39-46节），为我们的罪付出救赎的代价。祂从未出言辩护，审讯也查不出祂有罪（23：14）。最后法庭用祂自己的话当作证据判祂死刑（23：1-3）。

 22：3
 撒但曾二度进入犹大心中，叫他出卖耶稣。另一次在《约翰》13：27，参《马可》14：10注。撒但引诱犹大；他软弱，贪图世上的金钱与权力，无力抗拒。

 22：17
 逾越节是记念神在古时拯救犹太人出埃及；犹太人后来记念时，也带有对弥赛亚来施行拯救，建立神的国的盼望。这里饮的杯是为逾越节筵席而喝，但神的国很快就要因教会的建立而彰显，不用再为此而喝（18节）。19-20节是耶稣设立圣餐的记载。那杯和那饼是要我们记念祂的牺牲。耶稣设立圣餐的事可以看出祂复活到再来中间会有一段的时期。参《马太》26：17和《马可》14章有关注解。

 22：24
 参看《马可》10：35-37注。

 22：31
 彼得好象麦子，他的自恃是无用的糠秕。耶稣祷告时，彼得沉沉入睡（22：45）；耶稣被捕时，他拔刀抵抗（22：49-51）；耶稣受审，他远远跟着（22：54），坐在敌人当中旁观（22：55）；后来更不认主，否定信仰（22：57-58，60）。在在说明凭匹夫之勇不能跟随主。彼得饱经考验，认识靠自己无用，谦卑下来之后，才为主所用（约21：15注）。“筛”：参《摩》9：9注。

 22：38
 主耶稣要门徒带钱、买刀，只是告诉他们就要面临的困难，不是要门徒使用武力。门徒没有悟到祂的意思，因为他们还在希望耶稣建立地上的政权（可10：35-22；37），立刻说“这里有两把刀”。主用“够了”两字把他们的话打断。祂的意思不是说两把刀够用，而是说此话题讲够了，不要再讲了（参申3：26）。原文“刀”为阴性字，“够了”为中性，可见二者间没有关系。

 22：39
 克服那苦杯所加的痛苦，不能靠有限数目的刀剑，而应靠恳切的祈祷。死亡是罪的结果，罪割断人与神的关系。现在耶稣要成为罪人的形状（罗8：3），走上十架的道路。因着祂的死，死的权势再也不能让我们与主爱隔绝（罗8：38）。

 22：53
 耶稣无罪被陷害，又为自己的人出卖，但祂反对使用暴力（38，52节）。耶稣基督的国度不同地上的政权。来捉拿祂的人只是那“黑暗掌权”者的工具，而撒但也在神计划之内。耶稣受死是这计划的一部分（22节）。
拔刀砍大祭司仆人耳朵的就是彼得（约18：10）。

 22：54
 耶稣被捕后与钉十字架前所发生的事，请参《马可》书前的<参考资料>。

 22：61
 参看《马可》14：68注。

 22：66
 参看《马太》26：57-58与《马可》14：53，55。天亮之前，公会已经聆讯了耶稣；但按规定，犹太公会不能在夜间审讯犯人，因此，这个提前召开的会议所作的决定无效，必须等到天亮正式开会才可以作出有效的判决。


23_NT03lk.htm

 23：1
 犹太公会没有判处犯人死刑的权力，必须把案件呈交代表罗马政府的总督彼拉多处理（参可15：1及约18：31注）。

 23：2
 犹太人控告耶稣的罪状是政治性的，暗示耶稣要起义暴动，推翻罗马政府在犹太地的统治。他们已不提22：70-71耶稣自称为“神的儿子”的罪名，因为凭宗教罪名不能判人死刑。

 23：7
 把耶稣送到希律那里，在审讯手续上是不必要的。彼拉多是罗马政府所派的总督，希律是受封管理犹太人的王，这事彼拉多应该可以作主。他把耶稣送到希律那里，无非希望摆脱自己的尴尬处境，同时也可作为一种外交姿态。

 23：8
 这位希律是加利利分封王希律安提帕，见书前<参考资料>。他一直想见耶稣，看看神迹，但没有机会。参9：7注。

 23：26
 “关于耶稣被钉与复活的事，请参看《马太》27和28章的注解，及《马可》书前的<参考资料>。有人将23：26开耶稣始关于耶稣受死、复活和升天的记载称为神“第八天的创造”，因为祂给了人一个救恩的新时代。耶稣复活的“七日的第一日”，若和已过的七天连接，是发生在第八天。

 23：28
 这是耶稣关于耶路撒冷命运的又一个预言。以前的有19：41-44和21：20-24等，应验在主后70年罗马人血洗耶路撒冷一上（参太24：16-22注）。

 23：31
 “有汁水的树”本来不该烧，现在却拿去烧；无罪的耶稣不应受死，现在却判祂死刑。“枯干的树”指真正有罪的人，他们将来的遭遇会比这更甚。受审后被判罪的耶稣在妇女为祂的死哀哭声中，判了犹太人的罪。

 23：35
 耶稣被钉反映出当时的人对祂的不同态度：1，漠不关心的人，站在那里观看；2，喜欢捉弄耶稣的领袖嗤笑祂；3，暴徒讥诮祂；4，贪得无餍的人坐在十架前进行肮脏的勾当（太27：35-36）；5，知罪的罪人在那里祷告。
十字架因此成了对世人的“审判”。

 23：39
 和耶稣同钉的两个犯人，起初并无分别，二盗都讥诮主。但十字架能叫讥诮的人知罪悔改：强盗中有一个得救了，因为他承认了罪，明白耶稣基督无罪且永活（42节）。不过得救的只有一盗，我们应提高警觉。

 23：43
 “乐园”的希腊原文是paradeisos，有“花园”或“乐土”的意思。希腊文旧约《七十士译本》用这字替代亚当、夏娃所生活的伊甸园。此字在新约中其他地方出现过两次（林后12：4：启2：7）。保罗也曾“被提到乐园里”去（林后12：1-4）。“乐园”是义人死后所去的快乐蒙福的地方。

 23：45
 殿里的幔子把圣所和至圣所隔开。大祭司每年只可进至圣所一次，为百姓赎罪（来6：19；9：3；10：20）。

 23：50
 议士是犹太公会的一员，是这个公会将耶稣置诸死地。坟墓是约瑟为家人预备的新墓。耶稣的尸体用细麻布包裹，祂是真正的死了。妇女还准备去拿香膏来膏祂的身体。

 23：54
 预备日是安息日的前一日，即礼拜五。犹太人的安息日从礼拜五日落时分开始到礼拜六日落为止。耶稣稣的事必须尽快办妥。


24_NT03lk.htm

24：6
这些妇女是从加利利跟从耶稣上来耶路撒冷的（23：49），天使提醒她们耶稣当日所说祂要复活的预言。

24：10
这位女信徒约亚拿只见于《路加》书，她是希律的家宰苦撒的妻子。参8：3注。

24：12
关于细麻布，请参看《约翰》20：5-7。

24：13
这两个门徒中的一个名叫革流巴（18节），可能是《约翰》19：25所记的革罗罢。据教会史家优西比乌说，革流巴是耶稣养父约瑟的兄弟。以马忤斯距耶路撒冷不远。

24：13
这两个门徒对弥赛亚的了解不足，因此不明白耶稣受死的崇高意义（19-21节）。要明白耶稣受死与复活的真义，和这事对世人的关系，必须先明白圣经。耶稣为他们一一解明，他们的眼睛才真的看见了。后来耶稣又显现在众门徒当中，打开他们的心窍，使之能明白圣经（45-46节）。
 明白圣经的窍门是：基督是圣经的主题，要在祂身上才能找到全本圣经启示的一贯性（27节）。

24：16
门徒骤见复活的主，不能认出祂来。主复活后的身体虽然仍是钉在十架上的同一身体（参约19：34；20：27），但已有了全新的状态，外观改变了（可16：12），摆脫了一般物质所受的限制（约20：19）。参《林前》15：44。

24：44-53
耶稣交托给使徒和信徒的使命是当日交付给十二使徒与七十个人的继续，要他们传悔改赦罪的道（3：3），但最大的不同是：1，要“传到万邦”；2，耶稣升天后，由圣灵来引导。耶稣的门徒在主复活后回到圣殿（53节），内心满了喜乐。新的得赎的人在神以基督为房角石而建立的新圣殿里欢喜称颂祂（20：17）。
耶稣的祝福表明了祂与祂子民的关系。这位升天的主，会不断用属灵的福气祝佑一切信靠祂的人（来7：25）。

24：44
《诗篇》在希伯来文圣经中属“著作”，而著作则排在，“律法书”和“先知书”之后，而《诗篇》则放在“著作”之首。其他属“著作”的经卷有《箴言》、《约伯记》、《雅歌》、《路得记》、《传道书》等十一卷。本节所说的《诗篇》，因与律法书及先知书并提，可见指的是旧约的第三部分“著作”的全部，因《诗篇》列在卷首，且收有不少 “弥赛亚诗”，遂用来代表。耶稣是说，全本旧约都预告祂的来临。参《诗篇》书前<参考资料>中“本书在旧约正典中的位置”条。

24：46
旧约圣经虽没有直接预言基督受死及第三天复活的经文，但《以赛亚书》53章提到祂的受苦；《何西阿书》6：2也可能是第三天复活的预言。


2_NT03lk.htm

 2：1
 该撒亚古士督（Augustus Caesar），一译“奥古斯都凯撒”，原名渥大维（Octavius）。他铲除了政敌安东尼以后，自立为帝，才改称奥古斯都凯撒。他在主前30年至主后14年统治罗马。死后，罗马人为了记念他，把一年中的一个月分用他的名字来命名，这便是英文里的八月（August）。
亚古士督在世时，并不知道有位国度比罗马更大，权柄和荣耀比他更大的人已在小城伯利恒降生。
“天下”指当时罗马帝国权力所及的世界。“报名上册”相当于今天的户口调查，罗马帝国为了便利征税而举行。

 2：2
 路加没有记下耶稣降生的年月。本节提到的居里扭曾先后两次担任叙利亚的总督（巡抚），一次是主前4年到主后1年；一次在主后6年。耶稣降生时希律大王（1：5注）还在；可是依公元推算，希律大王却死于主前4年。原来用耶稣降生来纪元的历法是在耶稣降生后五百年才建立，由于计算错误，公元开始的时间比耶稣出生迟了四到六年。因此若依公元纪元来说，耶稣实际是在公元前4至6年降生的。至于出生的月分，从羊群在野地过夜看，不会是深冬，更不会是十二月二十五日，这是来硬性规定出的日子。耶稣准确的出生日期无法知道。参《马太》2：1注。

 2：4
 伯利恒称为“大卫的城”，因为它是大卫王的故乡。约瑟是大卫王族的后裔。马利亚可能也在这里住过（1：39）。

 2：6
 客店的房间要是住满，而牛羊又牧放在野外，店主会临时把畜棚开放，供穷苦的旅客住宿。耶稣在畜棚里出生，婴儿床是喂牲口饲料的盛器—马槽。主基督降生在人间最卑下的地方。

 2：8
 这群首先听到基督降生喜讯的牧羊人，所看守的可能是供献祭用的羊只。
天使的宣告，不是只报给神特别拣选的少数，而是报给万民。基督要来拯救物质与心灵都贫困的人（参6： 20-26；10：21-24）。

 2：22
 犹太律法规定，产妇必须“洁净”，婴儿须“分别归主”（利12：2-6；出13：11-22）。约瑟和马利亚一一遵行。

 2：24
 从约瑟和玛利亚所献礼物看，他们的家境很差，因为斑鸠和雏鸽是穷人献的祭物。见《利未记》12：8。

 2：27
 按犹太传统，父母须把新婴带到圣殿请年高的拉比（律法教师）为他祝福、祈祷。婴儿耶稣可能因此交到西面手中。

 2：34-35
 西面的祷词充满欢乐，但耶稣未来的遭际已对马利亚说的预言中透露：祂会遭受攻击，为人所拒；以色列人会因祂而分裂，许多人内心的真伪因此显露。
马利亚将因这个孩子苦难的一生受很大的痛苦。

 2：36
 当日圣殿里可能已设有照顾穆廖的寡妇的制度，让她们在殿内工作（比较20：47；提前5：3-16）。亚拿寡居时期甚长，一定很受尊敬，才能作女先知；这在犹太人社会中是少见的。

 2：41
 摩西律法规定，犹太男丁每年要在逾越、五旬、住棚这五个大节上耶路撒冷度节（申16：16）。但耶稣降生时期，住得远的人只在逾越节到耶城去；因此在这个节日，圣城的犹太人分外多。

 2：43
 犹太人赴耶城圣殿朝圣，多是结伴而行，通常妇孺走在男人前面，一家人多到指定会集点才再相聚。约瑟和马利亚误以为耶稣已随他们当中一人走了，却不知道仍留在耶城。

 2：46
 耶稣的父母离开耶城一天后才发现不见了祂，第二天回头去找，第三天发现祂在圣殿里。当时犹太公会中的宗教领袖，每逢大节，都会出来在殿里公开答复百姓对律法和传统的询问。

 2：49
 儿童耶稣说出了祂一生工作的大原则：以天父的事为念。这句话有古卷作“我应当在我父的家里”。耶稣为了完成父神交托的使命，亲情关系相形之下便成次要（比较太12：46-50；约2：4）。但祂仍旧顺从父母，随他们回拿撒勒城。


3_NT03lk.htm

 3：1
 该撒提庇留是2：1该撒亚古士督的养子。提庇留统治罗马时期为主后14至37年。本丢彼拉多为罗马派驻犹太地的总督。参《马可》15：1注。
希律即希律安提帕王（HerodAntipas），是希律大王的儿子，任期为主前4年至主后39年。腓力即希律腓力（Herod Philip），是希律大王另外一个儿子。参书前<参考资料>。以土利亚和特拉可尼在加利利海东北面。亚比利尼在黎巴嫩山脉东面。
“分封的王”在新约时代泛指任何一个小地区的统治者。

 3：2
 亚那在主后6至14年任大祭司；该亚法则在主后18至36年任大祭司。亚那在该亚法任期内仍有相当大的影响力，百姓依旧当他是大祭司（约18：13）。亚那是该亚法的岳父。耶稣是在该亚法任期内被钉十字架的。

 3：3
 洗礼不只是仪式，也是宣讲的目标。参《使徒行传》10：37。施洗约翰指出犹太人与祖宗亚伯拉罕的血缘关系，以及遵守割礼没有用，必须悔改接受水礼，才能有份于天国（3：8）。

 3：4
 此处经文引自《以赛亚书》40：3-5，但所根据的为希腊文旧约《七十士译本》，故与《以赛亚书》的文字略有出人。

 3：10-14
 施洗约翰对实际生活的教训，四本福音书中只有《路加》记载：人与人之间，应不分阶级，大家公平相处，慈爱相待。

 3：16
 参《马可》1：7注。

 3：19
 “他兄弟”指希律安提帕的兄弟希律腓力。希律安提帕娶希罗底的事，参《马太》14：3注。

 3：20
 施洗约翰不只用施洗与宣讲天国的福音为耶稣预备道路，也用自己的受苦来完成神交托的使命。他与耶稣不同，他宣讲审判，耶稣却是那审判的主；他用“水”施洗，耶稣是用“圣灵与火”施洗。但他和主耶稣都被拒，也都受死。参《马太》17：11-12注。

 3：23
 耶稣开始传道“年纪约有三十岁”，在犹太社会中，这是具备公开宣讲与教导资格的成熟年龄（比较民4：3；8：23；约8：57）。
耶稣的家谱看书前<参考资料>。


4_NT03lk.htm

 4：1
 路加的写作方法，通常用一两句话为所要讲的整件事作提纲式的说明，然后再详细叙述，有若现代新闻写作。他在这里用短短一节为耶稣受试探的事写出了导言。耶稣受试探的旷野，传说在死海西北，靠近耶利哥。试探耶稣的虽是撒但，但将祂引到旷野去受考验的则是圣灵。“祂被试探而受苦就能搭救那些被试探的人”，能负起“大祭司”和为众人的罪施行救赎的任务（来2：17-18）。

 4：2-13
 从这段记载，可以看见耶稣与撒但都肯定：1，耶稣是神的儿子，是救世的主基督（3节）；2，圣经是神的话语的权威记录，向人传达神的旨意（4，10节）；3，撒但是世界的王（6节）。撤但把神子耶稣的基督的地位当成换取世上荣华富贵的手段，耶稣则庄严提出祂来世上的神圣使命。
撒但用尽了一切的试探，这里所记只是其中三个，藉以说明试探的性质和耶稣对付的方法。参《马太》4：1注。

 4：15
 会堂是犹太人被掳到巴比伦以后才有的，他们在那里聚集敬拜神及教导儿女（太4：23注：可1：21注）。

 4：16
 耶稣出来传道之后，曾两次回到家乡拿撒勒，一为此处所记，一见于《马太》13：54-58及《马可》6：1-6。但也有人主张耶稣曾三次回到他长大的地方，都在4：16-30。路加把耶稣三次返乡扼要综合记述，说明主在自己的家乡被人拒绝。第一次为4：16-22，也是《马太》4：13所说的时间。祂这次受到同乡的敬重。第二次为4：23-24，《马太》与《马可》都有记载（太13：54-58；可6：1-6），众人都希奇祂的作为。第三次是4：25-30。这一次《马太》和《马可》都没有提及。耶稣的生命受到威胁，但因为祂为世人受死的时候还没有到，没有谁能伤害祂（30节）。
拿撒勒：见1：26注。

 4：20
 古时圣经写在一卷卷的羊皮上，由执事保管。读完之后，要把它卷回。

 4：21-27
 这是耶稣在加利利一篇讲道的摘要。祂责备连自己本乡的人都不相信祂，要祂用别处施行的神迹来证明（23节）。耶稣不只指出拒绝福音要受的刑罚，也借以利亚和以利沙的故事，暗示神要抛弃背逆的以色列民，外邦人反要得到福音，并且蒙福（26-27节）。

 4：22
 耶稣养父约瑟的名字，在耶稣传道时期和复活后后记载中都未再见过；一般认为他早已谢世。此处说耶稣是“约瑟的儿子”只是家乡人对耶稣的一种称呼（参约1：45），并不意味约瑟仍旧活着。

 4：31
 迦百农在加利利海北岸，是个大镇，居民业渔。耶稣早期传道以迦百农为基地，所以迦百农有主耶稣“自己的城”之称（太9：1）。参《马太》4：13注。
安息日，耶稣在迦百农传道，做了三件事：在会堂里赶出污鬼（33-37节），医好彼得的岳母（38节），为众人治病。祂用话语也用行动来传达祂的教训，传讲神国的福音。祂的话语与行动都带着权柄（32，36节；24：19）。

 4：34
 基督来，最终的目的是要摧毁撒但的王权。污鬼认识神子，也明白祂的使命（参10：18-20）。

 4：38
 耶稣斥责热病，说明疾病的根源来自罪，因此也是撒但的作为（5：20；13：11，16）。

 4：40
 “日落”也是安息日结束的时候。耶稣趁日已落，黑夜尚未来到的当口，在众人中工作。祂用话语也用“按手”为人治病。

 4：41
 耶稣不许污鬼说话，可能因为污鬼说的话不圣洁，更可能是祂不希望在这个时候用这种方式来显露祂弥赛亚的身分。因为当时大家对弥赛亚有许多不正确的观念，以为祂来是要在政治上解救百姓脱离异族的统治。参《马可》1：44注。

 4：43
 耶稣来到世间的任务就是传神国的福音，祂没有选择的余地（可1：38）。


5_NT03lk.htm

 5：1
 革尼撒勒湖即加利利海，又称提比哩亚海（约6：1；21：1）。湖畔有革尼撒勒城。革尼撒勒原名基尼烈湖（民34：11）。

 5：3
 加利利海的船一般都无篷，长七至十公尺。用这种船来讲道，可以避开人群的拥挤，也可以让更多的人听见。

 5：6-10
 这时的彼得仍心存疑惑，他带着尝试的心态“依从”耶稣的话。可是发现听主的话所收的效果，他怀疑的不再是耶稣而是他自己（8节）。耶稣悦纳忧伤痛悔的心，召他同工，一道“得人”。
“西门”是彼得的原名（5：3），是旧约西缅一名的缩写。彼得是耶稣后来给他取的名字，意思是“小石”（太16：17-18，参《彼后》1：1）。

 5：12
 当日社会视大痳疯为不洁的病，患者必须远离人群而居，在路上遇见人要远远大声呼喊“不洁净，不洁净”，警告人避开。

 5：14
 见《马可》1：44注。

 5：16
 《路加）记载耶稣的祷告生活特别多：3：21；5：16；6：12；9：18，28-29；10：21；11：1；22：39-46；23：34，46。耶稣每逢面对重大决定都退到安静的地方单独祷告，向父神领受力量，例如拣选十二使徒（6：12），登山变像（9：28），在客西马尼园里（22：39-44）。

 5：17
 教法师是对旧约圣经有解释权威的人。

 5：20
 耶稣说瘫子的罪赦了，让我们看见疾病与罪之间的相属关系。祂治病是为了对付罪（约5：14）。疾病可以导致死亡，治病是对死亡权势短暂的驱除，把人从罪的看得见的影响中搭救出来。参《罗马书》6：23；《林前》11：29。

 5：24
 耶稣喜欢自称为“人子”，而不用常为人误解的“弥赛亚”。祂用“人子”说明自己就是《但以理书》7：13所预告的那位有永远权柄的人子；同时指出祂奉差来世间的任务是要为人的救赎受苦牺牲。关于“人子”，参《马太》8：20注。

 5：27
 耶稣呼召税吏一事让犹太人的宗教领袖十分不满：祂不应该和他们看不起的人结交，更不应该“又吃又喝”。但耶稣告诉他们，祂正是为他们看不起的“罪人”有而来，祂带来了新秩序，与旧的当然不相称（36节）。
利未别名马太，是迦百农税站的收税官，后来作了主的门徒，为十二使徒之一。因为税吏替罗马政府征税，所以为犹太人不齿。

 5：30
 “罪人”为当时法利赛人用的特别称呼，指那些不遵照法利赛人礼仪规范生活的人。

 5：33
 律法只规定犹太人在赎罪日那天禁食（利16章）。法利赛人却实行时常禁食（18：12）。施洗约翰的门徒也效法他们。耶稣并不反对禁食，还说门徒将来会禁食（35节），可是应该做得正确（太6：16-18），要有内心的真正虔诚。


6_NT03lk.htm

 6：1-11
 这里记的门徒搓麦穗吃的事和治好枯干手的神以迹，都是基督有权柄的好说明。在耶稣眼中，拒绝做善事等于为恶；人的生命随时可以消逝，必须及时悔改，没中立的余地，也不可以袖手旁观。拯救人的灵魂是关乎生命的大事，相形之下，传统的规例便变得十分次要了。参9：23以后经文；13：3。
照传统规例，安息日不可收割也不可治病，只有生命遇到极端危险时例外。
大卫所作属此例外，耶稣用来为门徒辩护。安息乃古时为神的百姓而设，表达人对弥赛亚时代的期待。
犹太人泥守安息日，却不知道所期盼的主基督已在他当中（5节）。
见《马太》12：1，3-4，及7注。

 6：12
 参《使徒行传》简介中的<参考资料>“十二使徒”条。以色列有十二个支派。十二使徒的拣选，是一个新的属基督时代的开始。6：17-49的宝训阐明了这个新时代的方针与指导原则。人凭信心（不靠行为）便可成为神国的子民，外邦人（7：1-10）和妓女（7：36-50），只要有信心，也可蒙福脱罪得赦。新的救恩时代远远超越旧的日子，连天围里最小的都可以大过施洗约翰（7：28）。

 6：20
 《马太》的登山宝训记有八福（太5：3-12）；《路加》的宝训记有四福与四祸（6：20-26），讲的都是良善生活的标准，是向已经接受了基督的信徒提出的；要求大家靠赖圣灵的帮助在行为上活出信心来。信徒凭这些标准可以知道自己生活的真正光景。第四福是宝训的重点：门徒若为主的缘故受苦，应该欢喜，因为有极大的赏赐。参看《马太》5：1注。
“四祸”（6：24-96）不见于《马太》，是20-23节所举“四福”的反面陈述，也是专对信徒而讲的。

 6：27
 世上的爱是有来才有往的爱（32-34节），神国子民的爱是无来亦有往，以善报恶的爱，用爱来回答虐待我们的人（27-30节）。一句话：“要爱仇敌，也要善待他们。”这正是天父的爱，作神儿女的人应彰显这爱（35节）。

 6：39-49
 耶稣教训门徒日常生活的一些原则：第一，应学效耶稣。甚么样的老师出甚么样的学生。跟法利赛人学，只是瞎子领瞎子。要做个好领袖，应先自己做模范（39-42节）。其次，一个人的行为好坏决于他的品格；反过来说，行为可以反映品格。好学生是听了耶稣的话又去实行的人。这种人在审判的日子才站立得住。


7_NT03lk.htm

 7：2
 这位百夫长是个外邦人，统率驻军防守边城迦百农，负责警备。他敬畏神（5节），但可能没有进犹太教。参4：31注。

 7：3
 “长老”是指民间的领袖。在这些犹太人眼中，百夫长是“配得的”（4节），但百夫长十分尊敬耶稣，却“自以为不配”，并且深信耶稣话语的力量（7节）。他的谦卑和信心得到了耶稣的称赞（9节），他的仆人也因此得到医治（10节）。

 7：12
 寡妇丧独子为世间最悲惨事，耶稣来到，哀伤化为喜乐（15节）。
拿因城寡妇之子复活，不是由于寡妇的信心，而是完全基于耶稣的慈爱、怜恤和神子的大能。拿因城在耶稣家乡拿撒勒南方不远。
四本福音书共记有耶稣三次叫死人复活，这是其一，也是唯一记有这个故事的福音书。其他两次是睚鲁的儿（可5：41）和拉撒路（约11：44）。

 7：18-23
 施洗约翰曾经公开承认过耶稣就是以色列人所盼望的弥赛亚，他以为耶稣要立刻施行拯救和审判（3：16），可是耶稣既没有用圣灵与火施洗，也没有施行审判，只在不断教训和行神迹。他因此开始怀疑，也许耶稣只是另一位先知。
耶稣告诉约翰差来的门徒：祂奉差来到世间是传扬福音，是来服侍（4：18），审判是将来的事。
“瞎子看见…死人复活”等事都是旧约所预言在弥赛亚国度降临时会有的事（见《以赛亚书》35：5-6；61：1。）耶稣引用，间接提醒约翰祂就是基督，藉以坚固他软弱的信心。23节应为针对约翰而说，因约翰的信心此刻正受到考验。

 7：24
 耶稣称赞约翰为新时代的前驱，是神所应许的以利亚。不过约翰只属基督来前时代的人物，在新的神国里的人连最小的地位都大过他（28节）。从约翰当日见证基督和犹太人对他的回应，已可见到犹太人拒绝基督的预兆（32节）。参《马太》11：11注。

 7：35
 这句话的意思是说：智慧的神的儿女，也就是听了福音以神为义的人（29节），见证并且喜悦神藉耶稣所做的工，和祂说的话。

 7：36
 爱是罪获赦免重生了的人所结的果子，也是信心的结果（约壹4：7）。这个女人作的事是她发自信心的感恩，也是35节的好说明。耶稣要法利赛人西门反省，因他对耶稣的接待远不及这女人。这个女人因罪得到赦免，已不再是原来的她了。47节可译为：“她的爱多证明她许多的罪早都赦免了。”西门的动机很可能想抓把柄陷害耶稣，并非真想听教训。参附录<新约时代的犹太教派>中法利赛人一节。

 7：37
 “罪人”一词参5：30注。

 7：41
 这比喻的意思是：得到赦宥越大，感恩也越深。耶稣没有正面答复西门，祂用这个比喻让西门自己说出了答案。

 7：50
 从果子可以认出树，从外在的行为可以认识人的内心（6：43）。耶稣称赞那女人的行为，希望让西门看见她的信心。参看《雅各书》2：14-16。耶稣打发女人回家时只说救了她的是她的信心，要我们明白得救乃是靠相信基督。有了信心又能活出来，是神所喜悦的。


8_NT03lk.htm

 8：1-3
 路加用这个“导言”开始记叙耶稣往加利利各城各的布道。妇女在布道工作中，担负相当重要的供应的责任。这几位妇女是我们的好榜样。
苦撒（3节）是管理希律钱财的人，社会地位颇高。

 8：4-16
 阻碍人接受福音的主要因素是魔鬼、今生的忧虑、试炼，和钱财。撒种的比喻解答了何以接受福音的人如此少。这些人拒绝神的道，也为神所弃绝（10节）。参《马太》13：13；《马可》4：12注。
关于抹大拉的马利亚，参1：27注。

 8：18
 耶稣教训我们要“小心怎样听”。犹太人因为不信，不仅得不到神的真道，连他们自以为有的知识也要丧失。参《马太》13：12注。

 8：21
 人须听道、归信、跟从耶稣，才能成为神家里的人，不能靠血缘或任何其他凭藉来得救恩。参《马太》12：46注。

 8：22
 参《马可》4：37注。加利利海四周多为风筒形的山峡，容易风暴突生。掌握大自然的主泰然自若，和门徒的恐惧适成对比。耶稣事后教训门徒，有信心便不会有惧怕（25节）。

 8：26
 格拉森为加利利海东岸的小镇。耶稣赶鬼，鬼入猪群。祂在魔鬼施展力量的地方显示出祂才是大自然与人类历史的主宰。祂要把人从魔鬼的权势下拯救出来（33节）。参《马太》8：30注。

 8：30
 参《马可》5：9注。

 8：31
 “无底坑”是一切邪灵的最终去处（启9：1；20：1，3）。

 8：37
 参《马可》5：17注。

 8：43
 作者路加医生（西4：14），指明这种“血漏病”是人医不好的。《路加》书的一个特色是间中提到医学名词和病例。例如此处的“血漏病”和他处的“热病”（4：38）、“水膨”（14：2）等。出自同一作者的《使徒行传》也有类似情形（参徒3：7注）。比较此处和《马可》5：26的记述，路加没有用“在医生手里受了许多的苦”这句话，也许是因为对他的专业微带贬抑的缘故罢。

 8：48
 这妇人因信而盼望，得到了所盼望的。参《马太》9：20注。

 8：49
 会堂主持人恐惧的是“死亡”，与格拉森人恐惧“鬼魔”不同。但在耶稣面前，二者都服在祂的权柄下。“死亡”成为“睡眠”（52节）。祂复活后，死亡的权势要完全破灭（林前15：50-57）。参《马太》9：24注。


9_NT03lk.htm

 9：1
 耶稣差遣十二门徒是施事工的扩展，但范围仍限于9犹太人中；要到复活后，才扩大到其他地区。门徒的任务主要是宣传福音，也治病、赶鬼。门徒旅行甚么都不要带。传福音的使者有神特别的看顾，也有虔信的人家特别的照料。耶稣的训示后来有了改变：要带口袋，还要带刀（22：35-36）。参《马太》10：1-10各注。

 9：7
 希律想见耶稣，可以看出耶稣和祂的门徒在民间的声望。不过，希律想见耶稣当然不是出于信心，而是出诸好奇（23：8），甚至怀有恶意（13：31）。对象希律所提这一类的要求，耶稣的回答不是给他们看神迹，而是劝他们悔改（参11：29）。没有信心的人，无法明白神迹的真意义。

 9：10
 伯赛大是加利利海北岸一个城镇。给五千人吃饱，说明神国的另一面：对人生命实际的供应。

 9：12
 “野地”当为离开市中心的空地或荒地。

 9：18
 从大家对耶稣身分的诸多猜测，可以见到耶稣并没有直接宣布祂的弥赛亚身分。彼得从跟随耶稣所见，得出了祂是基督的结论；可是彼得和其他门徒心目中的基督只是能治病、赶鬼、克服大自然的主，一直不明白一位能战胜一切的主何以要受苦、被杀（22节）。耶稣告诉他们，有些在死前会亲眼见到神国的荣耀（27节），也就是登山变像中天国景象的一瞥，得见主基督在祂复活，升天的荣耀里。

 9：23
 “舍己”是放下自己生命、一己的雄心和利益，视之为无足轻重。唯有肯把这必朽的生命舍弃，完全放进基督复活的生命里，才配得那永远的生命。

 9：28
 门徒要到主复活以后，才明白当日登山变像所窥见的，乃是主基督复活升天之后的荣耀（参徒7：55-56）。参《马太》16：27-28及17：2注。

 9：33
 彼得将耶稣与摩西、以利亚同等，要为每人搭一座棚。但是神责备他：“这是我的儿子，…你们要听祂。”（35节）。

 9：41
 信心是得到神的国的必须的条件，可是这世代见了那许多“神迹”，仍旧不信。耶稣内心何等难过。祂在加利利工作已近尾声，等在前面的是耶路撒冷和十字架（44节）。可是门徒仍旧不明白，因为耶稣所说的事（44节）与他们想象中的弥赛亚完全不符合。

 9：46-48
 真正的伟大表现在谦卑的侍奉上，不是地位的高低。耶稣来不是要受人的服侍，乃是要服侍人。（参《马可》10：45注。）

 9：50
 不敌挡就是帮助（比较11：23）。一个人侍奉主不在他有没有头衔，要看他的宗旨是否纯正。这个靠主耶稣的权柄赶鬼的人，也许正在转变阶段，将要成为主的门徒。比较《使徒行传》18：25。

 9：51
 “耶稣被接上升的日子”，指耶稣救赎的工作完成的时候，包括祂的死、复活与升天。耶稣在门徒心目中的地位可以从雅各与约翰的话看出；当年以利亚曾叫火降下来（王下1：12）。二人的话也反映其“雷子”的性格（可3：17），和对耶稣能力的信心：主若同意，可以办到。

 9：52
 耶稣曾三次经过撒玛利亚（约4：4；路9：52；17：9：11）。这是当时犹太人所不为的。犹太人叫撒玛利亚人做“杂种”，可见所受到的藐视。撒玛利亚人因此憎恨犹太人（约4：9）。旧约时代，所罗门死后，以色列国分裂为二，南国犹大，北国以色列（以撒玛利亚城为首都）。北国于主前721年亡于亚述（王下17：1-6），亚述王将异族徙居以色列地，从此那地居民的血统、宗教开始杂乱（王下17：24-41）。耶稣时代的撒玛利亚人就是这些人的后裔。犹太人来往加利利和犹太地的，都绕道不经撒玛利亚（参太19：1注），但耶稣甚至到那里传道（约4章）。撒玛利亚人有自己的敬拜之所，与耶路撒冷对峙（约4：20）；犹太人若经撒玛利亚去耶城朝圣，常受到凶暴对待。撒玛利亚人这次不接待耶稣，因为祂去的是耶路撒冷。

 9：59
 照犹太人的传统，埋葬死了的亲人是神圣的责任，也是爱的表现，重要过任何宗教义务。耶稣认为埋葬死和禁食、守安息日等都不及天国事工重要。60节的“死人”，指没有听信福音，未曾得到主里生命的人。参《约翰》5：25。

 9：62
 神国的侍奉不可以有二心。参《提后》2：4。


25_NT03lk.htm

一、本书作者
公元第一世纪，这本福音书开始流传，书中虽无作者署名，当时已有人说是路加所写。
教父和早期的教会著述，也指出本书和与它风格形式极相似的《使徒行传》，都是出于那位曾经与使徒保罗一起出入传道，又与保罗同受患难的医生路加之手。路加是本书的作者，如今已得到公认。
路加不是使徒，也不是犹太人，未曾亲身跟随过耶稣。可是他认识不少使徒，而且在传道工作上是保罗的亲密同工（西4：14）。据学者考证，路加是叙利亚省安提阿教会的信徒，那个教会是保罗和巴拿巴早期传道的地方，也是最早向非犹太世界发动传福音运动的中心。
路加曾随同保罗和其他福音使者，置生死于度外，风尘仆仆，将福音道种散播在欧、亚大小城乡。保罗被囚，解赴罗马，路加一路上与他为伴，直到保罗殉道（提后4：11）。路加不只是个忠勇的传道者，也是能与弟兄同甘苦、共患难的真正朋友。
路加生平其他事迹所知不多。在一本初世纪刊行的《路加福音》单行本里，载有一段话：“路加是叙利亚省安提阿人，业医。他是使徒的学生，后来跟保罗一起传道，直到保罗殉难。路加无妻、无儿，专心侍主。他以八十四岁高龄，在伯阿提亚[古希腊一个地区]安睡，一生充满圣灵。”
路加是医生。他的专业知识，和医生对事物的观察，在本书和《使徒行传》中，多处可见。参看8：43注解。
路加在耶稣升天之后才信主，这本福音书，是他考据搜集各方面的资料才写成的（1：1-4）。给他帮助最大的当然是耶稣的门徒和跟随过耶稣的妇女（8：3）。路加可说是教会史上第一位历史家、编辑人兼作家。

二、受书人和成书时间
 《路加》和另外三卷福音书最大不同的地方，是特为一个人而写。受书人名叫提阿非罗（1：1）。
提阿非罗是谁？
他不是犹太人，是叙利亚省安提阿城居民。他是富户，而且在政府中任要职。本书称他为“大人”，这个头衔在《使徒行传》中用来指政府官员（徒24：3；26：25）。
路加写这本书，希望引导提阿非罗归信基督。路加当时也许还存有更大的期望，提阿非罗会把他的这部心血之作，公之于世；使这本专为提氏一人而写的书，在羊皮书卷极其稀罕的世代里，得以广泛流行，传诸永久。
《路加》写在《马可福音》面世之后。路加写作时，一定也参考过马可的材料。成书后，他又写了《使徒行传》（比较路1：1-4；徒1：1-2）。
一般相信，《路加》写于主后60-64年间。因为《使徒行传》记载的事止于主后63年，至于保罗和耶稣弟弟雅各在六十年代殉难等大事，以及主后70年的耶京被毁，书中都没有提到。

三、本书特色
 《路加》一书经过客观考察编写而成，是新约中最完整、最全面的耶稣生平记录。《路加》也有“最优美作品”的美誉。
有一位圣经学者说：“《路加福音》不是一篇神学论文，也不是一首诗。如果一定要说它是二者中之一，那毋宁说它是诗。”这句话道出了《路加》在文学写作上的优美风格。
《路加》书选材方法与其他福音书有别。作者记载耶稣的家谱，上溯亚当，而不是止于以色列民的祖宗亚伯拉罕。
他详细记叙耶稣的诞生，并且记录了四首为后世教会乐诵的诗歌，就是马利亚的《尊主颂》（1：46-55）、撒迦利亚的《我祖颂》、（1：67-79）、天使在旷野唱的《荣耀归主颂》（2：14），和《西面颂》（2：29-32）。
路加也记载了不少独有的基督的教训和事迹；譬如：财主和拉撒路、浪子回家、好撒玛利亚人的比喻，以及基督的童年、耶稣在以马忤斯路上向门徒显现。还有别的福音书没有提及，只在本书记载的人物：撒迦利亚、以利沙伯、西面、亚拿、撒该和革流巴。
《路加》书特别注重圣灵的工作、耶稣的祷告，以及妇女对耶稣和门徒的资助。作者笔下的耶稣，不但爱怜普世，而且与个别受困苦压迫的人为友。祂投入世人的生活中。耶稣不但是犹太人的救主，也是全人类的光辉（2：32）。

四、《路加》和《马太》两个家谱
 《路加》3：23-38记载耶稣的家谱，由人类的始祖亚当开始。新约第一卷书《马太福音》也有一个耶稣的家谱，不过只追溯到犹太人的祖宗亚伯拉罕。从这一点可以看出，两位作者着重点的不同。
将两个家谱比较，亚伯拉罕到大卫之间，两者所记完全相同。不同的是由大卫那一代以下开始。《路加》记耶稣为大卫儿子拿单的后裔，而《马太》则以祂为所罗门的后人。虽然撒拉铁、所罗巴伯、玛塔（可能就是《马太）的马但）都出现在两个家谱中，但其余名字完全不同，好象是两个不同的家谱。此外，《马太》以雅各为约瑟的父亲，而《路加》则称约瑟为希里的儿子。
对这种记载差异的解释，第一说认为马太写的是大卫王位世袭的谱系，要证明耶稣是大卫宝座的合法继承人，是弥赛亚。而路加则记约瑟本人、本族的家谱，是一个旁支；因为正系绝嗣，或因某种缘故不能承袭，便由旁支补上。
第二说则认为马太记的是约瑟自己的家谱，路加记的是马利亚的家谱。而希里是约瑟的岳父。约瑟和马利亚两个谱系，在大卫的两个儿子所罗门和拿单那一代汇合，极之巧妙地应验了神的应许。
《耶利米书》22：28-30说到神刑罚约雅斤王（又名“耶哥尼雅”或“哥尼雅”），他的后代无一人能坐大卫的宝座。这咒诅从《路加》这个家谱看，并不归在耶稣身上，因为耶稣不是耶哥尼雅血统所生的。

五、希律家族
 《路加》书上多次提到希律。其实“希律”不只是一个人的名字，也是一个王族世家的名号。圣经上称为希律的不只一人。
耶稣时代，管治巴勒斯坦的是希律大王（太2：1），又名大希律。
希律大王受罗马皇帝犹流凯撒的封赐，管理巴勒斯坦地，封号称为“犹太人的王”。
他名义上是犹太人，实际上是以东人的后裔。罗马人派他的祖父作以东地（新约称“以土买”）的总督，犹流凯撒后来又任命他的父亲作犹太省的总督。主前37年，希律本人正式受封为王；主前4年去世。他死后，封地分赐给几个儿子。参《马太》2：1注。
圣经中提到的希律大王的儿子计有：1，希律亚基老：是希律大王的继承人（太2：22）。2，希律安提帕：是杀施洗约翰的那位希律（太14：1；可6：14；路3：1），他是加利利和比利亚（在约但河东）的分封王，任期自主前4年至主后39年。3，希律腓力第一：是希律安提帕所娶希罗底的前夫（太14：3；可6：17；路3：19）。4，希律腓力第二：是在约旦河东另一位分封的王（路3：1），任期自主前4年至主后33年。
希律大王还有一个儿子名叫亚里多布，圣经上没有提到他。他有两个儿女，儿子希律亚基帕一世，是杀使徒雅各的希律王（徒12：1，6，18-24）；女儿名叫希罗底，因她的缘故，希律家里兄弟阋墙，施洗约翰被杀。
希罗底先嫁给叔父希律腓力第一，后来离开他，嫁给另外一位叔父希律安提帕。施洗约翰因为指责安提帕，为他所杀。福音书记载希罗底有一个女儿，历史上称她为莎乐美。她的第一任丈夫也是希律大王的儿子，就是希律腓力第二。参附录《希律家族系统表》。
新约圣经提及希律大王之孙希律亚基帕一世三个儿女的名字。一是儿子希律亚基帕二世，他参与审讯保罗。二是女儿土西拉，她嫁给罗马总督腓力斯。三是女儿百尼基，她也旁听过保罗的审讯（徒25：13；26：30）。


NT01mt

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 参考资料


1:1 | 亚伯拉罕的后裔，大卫的子孙，耶稣基督的家谱（注：“后裔”、“ 子孙”原文都作“儿子”。下同）：
1:2 | 亚伯拉罕生以撒，以撒生雅各，雅各生犹大和他的弟兄，
1:3 | 犹大从她玛氏生法勒斯和谢拉，法勒斯生希斯仑，希斯仑生亚兰，
1:4 | 亚兰生亚米拿达，亚米拿达生拿顺，拿顺生撒门，
1:5 | 撒门从喇合氏生波阿斯，波阿斯从路得氏生俄备得，俄备得生耶西，
1:6 | 耶西生大卫王。大卫从乌利亚的妻子生所罗门，
1:7 | 所罗门生罗波安，罗波安生亚比雅，亚比雅生亚撒，
1:8 | 亚撒生约沙法，约沙法生约兰，约兰生乌西亚，
1:9 | 乌西亚生约坦，约坦生亚哈斯，亚哈斯生希西家，
1:10 | 希西家生玛拿西，玛拿西生亚们，亚们生约西亚。
1:11 | 百姓被迁到巴比伦的时候，约西亚生耶哥尼雅和他的弟兄。
1:12 | 迁到巴比伦之后，耶哥尼雅生撒拉铁，撒拉铁生所罗巴伯，
1:13 | 所罗巴伯生亚比玉，亚比玉生以利亚敬，以利亚敬生亚所，
1:14 | 亚所生撒督，撒督生亚金，亚金生以律，
1:15 | 以律生以利亚撒，以利亚撒生马但，马但生雅各，
1:16 | 雅各生约瑟，就是马利亚的丈夫。那称为基督的耶稣，是从马利亚生的。
1:17 | 这样，从亚伯拉罕到大卫，共有十四代；从大卫到迁至巴比伦的时候，也有十四代；从迁至巴比伦的时候到基督，又有十四代。
1:18 | 耶稣基督降生的事记在下面：他母亲马利亚已经许配了约瑟，还没有迎娶，马利亚就从圣灵怀了孕。
1:19 | 她丈夫约瑟是个义人，不愿意明明地羞辱她，想要暗暗地把她休了。
1:20 | 正思念这事的时候，有主的使者向他梦中显现，说：“大卫的子孙约瑟，不要怕，只管娶过你的妻子马利亚来，因她所怀的孕是从圣灵来的。
1:21 | 她将要生一个儿子，你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。”
1:22 | 这一切的事成就，是要应验主藉先知所说的话，
1:23 | 说：“必有童女怀孕生子，人要称他的名为以马内利。”（以马内利翻出来就是“神与我们同在”。）
1:24 | 约瑟醒了，起来，就遵著主使者的吩咐，把妻子娶过来，
1:25 | 只是没有和她同房，等她生了儿子（注：有古卷作“等她生了头胎的儿子”），就给他起名叫耶稣。


10:1 | 耶稣叫了十二个门徒来，给他们权柄，能赶逐污鬼，并医治各样的病症。
10:2 | 这十二使徒的名：头一个叫西门，又称彼得，还有他兄弟安得烈，西庇太的儿子雅各和雅各的兄弟约翰，
10:3 | 腓力和巴多罗买，多马和税吏马太，亚勒腓的儿子雅各，和达太，
10:4 | 奋锐党的西门，还有卖耶稣的加略人犹大。
10:5 | 耶稣差这十二个人去，吩咐他们说：“外邦人的路，你们不要走；撒马利亚人的城，你们不要进；
10:6 | 宁可往以色列家迷失的羊那里去。
10:7 | 随走随传，说：‘天国近了！’
10:8 | 医治病人，叫死人复活，叫长大麻疯的洁净，把鬼赶出去。你们白白地得来，也要白白地舍去。
10:9 | 腰袋里不要带金银铜钱。
10:10 | 行路不要带口袋，不要带两件褂子，也不要带鞋和□杖，因为工人得饮食是应当的。
10:11 | 你们无论进哪一城，哪一村，要打听那里谁是好人，就住在他家，直住到走的时候。
10:12 | 进他家里去，要请他的安。
10:13 | 那家若配得平安，你们所求的平安就必临到那家；若不配得，你们所求的平安仍归你们。
10:14 | 凡不接待你们、不听你们话的人，你们离开那家或是那城的时候，就把脚上的尘土跺下去。
10:15 | 我实在告诉你们：当审判的日子，所多玛和蛾摩拉所受的，比那城还容易受呢！
10:16 | 我差你们去，如同羊进入狼群，所以你们要灵巧像蛇，驯良像鸽子。
10:17 | 你们要防备人，因为他们要把你们交给公会，也要在会堂里鞭打你们；
10:18 | 并且你们要为我的缘故，被送到诸侯君王面前，对他们和外邦人作见证。
10:19 | 你们被交的时候，不要思虑怎样说话，或说甚么话。到那时候，必赐给你们当说的话，
10:20 | 因为不是你们自己说的，乃是你们父的灵在你们里头说的。
10:21 | 弟兄要把弟兄，父亲要把儿子，送到死地；儿女要与父母为敌，害死他们。
10:22 | 并且你们要为我的名被众人恨恶，惟有忍耐到底的必然得救。
10:23 | 有人在这城里逼迫你们，就逃到那城里去。我实在告诉你们：以色列的城邑，你们还没有走遍，人子就到了。
10:24 | 学生不能高过先生，仆人不能高过主人。
10:25 | 学生和先生一样，仆人和主人一样也就罢了。人既骂家主是别西卜（注：“别西卜”是鬼王的名），何况他的家人呢！
10:26 | 所以，不要怕他们。因为掩盖的事，没有不露出来的；隐藏的事，没有不被人知道的。
10:27 | 我在暗中告诉你们的，你们要在明处说出来；你们耳中所听的，要在房上宣扬出来。
10:28 | 那杀身体不能杀灵魂的，不要怕他们；惟有能把身体和灵魂都灭在地狱里的，正要怕他。
10:29 | 两个麻雀不是卖一分银子吗？若是你们的父不许，一个也不能掉在地上。
10:30 | 就是你们的头发也都被数过了。
10:31 | 所以，不要惧怕！你们比许多麻雀还贵重。
10:32 | 凡在人面前认我的，我在我天上的父面前也必认他；
10:33 | 凡在人面前不认我的，我在我天上的父面前也必不认他。
10:34 | 你们不要想，我来是叫地上太平；我来并不是叫地上太平，乃是叫地上动刀兵。
10:35 | 因为我来是叫‘人与父亲生疏，女儿与母亲生疏，媳妇与婆婆生疏。
10:36 | 人的仇敌就是自己家里的人。’
10:37 | 爱父母过于爱我的，不配作我的门徒；爱儿女过于爱我的，不配作我的门徒。
10:38 | 不背著他的十字架跟从我的，也不配作我的门徒。
10:39 | 得著生命的，将要失丧生命；为我失丧生命的，将要得著生命。
10:40 | 人接待你们，就是接待我；接待我，就是接待那差我来的。
10:41 | 人因为先知的名接待先知，必得先知所得的赏赐；人因为义人的名接待义人，必得义人所得的赏赐。
10:42 | 无论何人，因为门徒的名，只把一杯凉水给这小子里的一个喝，我实在告诉你们，这人不能不得赏赐。”


11:1 | 耶稣吩咐完了十二个门徒，就离开那里，往各城去传道教训人。
11:2 | 约翰在监里听见基督所做的事，就打发两个门徒去，
11:3 | 问他说：“那将要来的是你吗？还是我们等候别人呢？”
11:4 | 耶稣回答说：“你们去，把所听见、所看见的事告诉约翰。
11:5 | 就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活， 穷人有福音传给他们。
11:6 | 凡不因我跌倒的就有福了。”
11:7 | 他们走的时候，耶稣就对众人讲论约翰说：“你们从前出到旷野是要看甚么呢？要看风吹动的芦苇吗？
11:8 | 你们出去到底是要看甚么？要看穿细软衣服的人吗？那穿细软衣服的人是在王宫里。
11:9 | 你们出去究竟是为甚么？是要看先知吗？我告诉你们：是的，他比先知大多了。
11:10 | 经上记著说：‘我要差遣我的使者，在你前面预备道路。’所说的就是这个人。
11:11 | 我实在告诉你们：凡妇人所生的，没有一个兴起来大过施洗约翰的；然而天国里最小的比他还大。
11:12 | 从施洗约翰的时候到如今，天国是努力进入的，努力的人就得著了。
11:13 | 因为众先知和律法说预言，到约翰为止。
11:14 | 你们若肯领受，这人就是那应当来的以利亚。
11:15 | 有耳可听的，就应当听！
11:16 | 我可用甚么比这世代呢？好像孩童坐在街市上招呼同伴，说：
11:17 | ‘我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不捶胸。 ’
11:18 | 约翰来了，也不吃，也不喝，人就说他是被鬼附著的；
11:19 | 人子来了，也吃也喝，人又说他是贪食好酒的人，是税吏和罪人的朋友。但智慧之子，总以智慧为是（注：有古卷作“但智慧在行为上就显为是”）。”
11:20 | 耶稣在诸城中行了许多异能，那些城的人终不悔改，就在那时候责备他们说：
11:21 | “哥拉汛哪，你有祸了！伯赛大啊，你有祸了！因为在你们中间所行的异能，若行在推罗、西顿，他们早已披麻蒙灰悔改了。
11:22 | 但我告诉你们，当审判的日子，推罗、西顿所受的比你们还容易受呢！
11:23 | 迦百农啊，你已经升到天上（注：或作“你将要升到天上吗”） ？将来必坠落阴间，因为在你那里所行的异能，若行在所多玛，它还可以存到今日。
11:24 | 但我告诉你们：当审判的日子，所多玛所受的，比你还容易受呢！”
11:25 | 那时，耶稣说：“父啊，天地的主，我感谢你！因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。
11:26 | 父啊，是的，因为你的美意本是如此。
11:27 | 一切所有的，都是我父交付我的。除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父。
11:28 | 凡劳苦担重担的人，可以到我这里来，我就使你们得安息。
11:29 | 我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。
11:30 | 因为我的轭是容易的，我的担子是轻省的。”


12:1 | 那时，耶稣在安息日从麦地经过。他的门徒饿了，就掐起麦穗来吃。
12:2 | 法利赛人看见，就对耶稣说：“看哪，你的门徒做安息日不可做的事了！”
12:3 | 耶稣对他们说：“经上记著大卫和跟从他的人饥饿之时所做的事，你们没有念过吗？
12:4 | 他怎么进了 神的殿，吃了陈设饼，这饼不是他和跟从他的人可以吃得，惟独祭司才可以吃。
12:5 | 再者，律法上所记的，当安息日，祭司在殿里犯了安息日，还是没有罪，你们没有念过吗？
12:6 | 但我告诉你们：在这里有一人比殿更大。
12:7 | ‘我喜爱怜恤，不喜爱祭祀。’你们若明白这话的意思，就不将无罪的当作有罪的了。
12:8 | 因为人子是安息日的主。”
12:9 | 耶稣离开那地方，进了一个会堂。
12:10 | 那里有一个人枯乾了一只手。有人问耶稣说：“安息日治病，可以不可以？”意思是要控告他。
12:11 | 耶稣说：“你们中间谁有一只羊，当安息日掉在坑里，不把它抓住拉上来呢？
12:12 | 人比羊何等贵重呢！所以，在安息日做善事是可以的。”
12:13 | 于是对那人说：“伸出手来！”他把手一伸，手就复了原，和那只手一样。
12:14 | 法利赛人出去，商议怎样可以除灭耶稣。
12:15 | 耶稣知道了，就离开那里。有许多人跟著他，他把其中有病的人都治好了，
12:16 | 又嘱咐他们，不要给他传名。
12:17 | 这是要应验先知以赛亚的话，说：
12:18 | “看哪，我的仆人，我所拣选、所亲爱、心里所喜悦的，我要将我的灵赐给他，他必将公理传给外邦。
12:19 | 他不争竞，不喧嚷，街上也没有人听见他的声音。
12:20 | 压伤的芦苇，他不折断；将残的灯火，他不吹灭。等他施行公理，叫公理得胜；
12:21 | 外邦人都要仰望他的名。”
12:22 | 当下，有人将一个被鬼附著、又瞎又哑的人带到耶稣那里，耶稣就医治他，甚至那哑巴又能说话，又能看见。
12:23 | 众人都惊奇，说：“这不是大卫的子孙吗？”
12:24 | 但法利赛人听见，就说：“这个人赶鬼，无非是靠著鬼王别西卜啊。 ”
12:25 | 耶稣知道他们的意念，就对他们说：“凡一国自相纷争，就成为荒埸；一城一家自相纷争，必站立不住。
12:26 | 若撒但赶逐撒但，就是自相纷争，他的国怎能站得住呢？
12:27 | 我若靠著别西卜赶鬼，你们的子弟赶鬼又靠著谁呢？这样，他们就要断定你们的是非。
12:28 | 我若靠著 神的灵赶鬼，这就是 神的国临到你们了。
12:29 | 人怎能进壮士家里，抢夺他的家具呢？除非先捆住那壮士，才可以抢夺他的家财。
12:30 | 不与我相合的，就是敌我的；不同我收聚的，就是分散的。
12:31 | 所以我告诉你们：人一切的罪和亵渎的话，都可得赦免；惟独亵渎圣灵，总不得赦免。
12:32 | 凡说话干犯人子的，还可得赦免；惟独说话干犯圣灵的，今世、来世总不得赦免。
12:33 | 你们或以为树好，果子也好；树坏，果子也坏。因为看果子就可以知道树。
12:34 | 毒蛇的种类！你们既是恶人，怎能说出好话来呢？因为心里所充满的，口里就说出来。
12:35 | 善人从他心里所存的善，就发出善来；恶人从他心里所存的恶，就发出恶来。
12:36 | 我又告诉你们：凡人所说的闲话，当审判的日子，必要句句供出来。
12:37 | 因为要凭你的话定你为义，也要凭你的话定你有罪。”
12:38 | 当时，有几个文士和法利赛人对耶稣说：“夫子，我们愿意你显个神迹给我们看。”
12:39 | 耶稣回答说：“一个邪恶、淫乱的世代求看神迹，除了先知约拿的神迹以外，再没有神迹给他们看。
12:40 | 约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。
12:41 | 当审判的时候，尼尼微人要起来定这世代的罪，因为尼尼微人听了约拿所传的，就悔改了；看哪，在这里有一人比约拿更大。
12:42 | 当审判的时候，南方的女王要起来定这世代的罪，因为她从地极而来，要听所罗门的智慧话；看哪，在这里有一人比所罗门更大。
12:43 | 污鬼离了人身，就在无水之地过来过去，寻求安歇之处，却寻不著。
12:44 | 于是说：‘我要回到我所出来的屋里去。’到了，就看见里面空闲，打扫乾净，修饰好了，
12:45 | 便去另带了七个比自己更恶的鬼来，都进去住在那里。那人末后的景况比先前更不好了。这邪恶的世代也要如此。”
12:46 | 耶稣还对众人说话的时候，不料，他母亲和他弟兄站在外边，要与他说话。
12:47 | 有人告诉他说：“看哪，你母亲和你弟兄站在外边，要与你说话。”
12:48 | 他却回答那人说：“谁是我的母亲？谁是我的弟兄？”
12:49 | 就伸手指著门徒说：“看哪，我的母亲，我的弟兄。
12:50 | 凡遵行我天父旨意的人，就是我的弟兄、姐妹和母亲了。”


13:1 | 当那一天，耶稣从房子里出来，坐在海边。
13:2 | 有许多人到他那里聚集，他只得上船坐下，众人都站在岸上。
13:3 | 他用比喻对他们讲许多道理，说：“有一个撒种的出去撒种。
13:4 | 撒的时候，有落在路旁的，飞鸟来吃尽了；
13:5 | 有落在土浅石头地上的，土既不深，发苗最快，
13:6 | 日头出来一晒，因为没有根，就枯乾了；
13:7 | 有落在荆棘里的，荆棘长起来，把它挤住了；
13:8 | 又有落在好土里的，就结实，有一百倍的，有六十倍的，有三十倍的。
13:9 | 有耳可听的，就应当听！”
13:10 | 门徒进前来，问耶稣说：“对众人讲话为甚么用比喻呢？”
13:11 | 耶稣回答说：“因为天国的奥秘，只叫你们知道，不叫他们知道。
13:12 | 凡有的，还要加给他，叫他有余；凡没有的，连他所有的也要夺去。
13:13 | 所以我用比喻对他们讲，是因他们看也看不见，听也听不见，也不明白。
13:14 | 在他们身上，正应了以赛亚的预言，说：‘你们听是要听见，却不明白；看是要看见，却不晓得。
13:15 | 因为这百姓油蒙了心，耳朵发沉，眼睛闭著；恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。’
13:16 | 但你们的眼睛是有福的，因为看见了；你们的耳朵也是有福的，因为听见了。
13:17 | 我实在告诉你们：从前有许多先知和义人要看你们所看的，却没有看见；要听你们所听的，却没有听见。
13:18 | 所以，你们当听这撒种的比喻：
13:19 | 凡听见天国道理不明白的，那恶者就来，把所撒在他心里的夺了去，这就是撒在路旁的了；
13:20 | 撒在石头地上的，就是人听了道，当下欢喜领受，
13:21 | 只因心里没有根，不过是暂时的，及至为道遭了患难，或是受了逼迫，立刻就跌倒了；
13:22 | 撒在荆棘里的，就是人听了道，后来有世上的思虑，钱财的迷惑，把道挤住了，不能结实；
13:23 | 撒在好地上的，就是人听道明白了，后来结实，有一百倍的，有六十倍的，有三十倍的。”
13:24 | 耶稣又设个比喻对他们说：“天国好像人撒好种在田里，
13:25 | 及至人睡觉的时候，有仇敌来，将稗子撒在麦子里就走了。
13:26 | 到长苗吐穗的时候，稗子也显出来。
13:27 | 田主的仆人来告诉他说：‘主啊，你不是撒好种在田里吗？从哪里来的稗子呢？’
13:28 | 主人说：‘这是仇敌做的。’仆人说：‘你要我们去薅出来吗？’
13:29 | 主人说：‘不必，恐怕薅稗子，连麦子也拔出来。
13:30 | 容这两样一齐长，等著收割。当收割的时候，我要对收割的人说：先将稗子薅出来，捆成捆，留著烧；惟有麦子要收在仓里。’”
13:31 | 他又设个比喻对他们说：“天国好像一粒芥菜种，有人拿去种在田里。
13:32 | 这原是百种里最小的，等到长起来，却比各样的菜都大，且成了树，天上的飞鸟来宿在它的枝上。”
13:33 | 他又对他们讲个比喻说：“天国好像面酵，有妇人拿来，藏在三斗面里，直等全团都发起来。”
13:34 | 这都是耶稣用比喻对众人说的话；若不用比喻，就不对他们说甚么。
13:35 | 这是要应验先知的话，说：“我要开口用比喻，把创世以来所隐藏的事发明出来。”
13:36 | 当下耶稣离开众人，进了房子。他的门徒进前来，说：“请把田间稗子的比喻讲给我们听。”
13:37 | 他回答说：“那撒好种的就是人子，
13:38 | 田地就是世界，好种就是天国之子；稗子就是那恶者之子，
13:39 | 撒稗子的仇敌就是魔鬼；收割的时候就是世界的末了，收割的人就是天使。
13:40 | 将稗子薅出来用火焚烧，世界的末了也要如此。
13:41 | 人子要差遣使者，把一切叫人跌倒的和作恶的，从他国里挑出来，
13:42 | 丢在火炉里，在那里必要哀哭切齿了。
13:43 | 那时，义人在他们父的国里，要发出光来，像太阳一样。有耳可听的，就应当听！
13:44天国好像宝贝藏在地里，人遇见了就把它藏起来，欢欢喜喜地去变卖一切所有的，买这块地。 |
13:45 | 天国又好像买卖人寻找好珠子，
13:46 | 遇见一颗重价的珠子，就去变卖他一切所有的，买了这颗珠子。
13:47天国又好像网撒在海里，聚拢各样水族。 |
13:48 | 网既满了，人就拉上岸来；坐下，拣好的收在器具里，将不好的丢弃了。
13:49 | 世界的末了也要这样。天使要出来，从义人中把恶人分别出来，
13:50 | 丢在火炉里，在那里必要哀哭切齿了。”
13:51 | 耶稣说：“这一切的话你们都明白了吗？”他们说：“我们明白了。”
13:52 | 他说：“凡文士受教作天国的门徒，就像一个家主，从他库里拿出新旧的东西来。”
13:53 | 耶稣说完了这些比喻，就离开那里，
13:54 | 来到自己的家乡，在会堂里教训人，甚至他们都希奇，说：“这人从哪里有这等智慧和异能呢？
13:55 | 这不是木匠的儿子吗？他母亲不是叫马利亚吗？他弟兄们不是叫雅各、约西（注：有古卷作“约瑟”）、西门、犹大吗？
13:56 | 他妹妹们不是都在我们这里吗？这人从哪里有这一切的事呢？”
13:57 | 他们就厌弃他（注：“厌弃他”原文作“因他跌倒”）。耶稣对他们说：“大凡先知，除了本地本家之外，没有不被人尊敬的。”
13:58 | 耶稣因为他们不信，就在那里不多行异能了。


14:1 | 那时，分封的王希律听见耶稣的名声，
14:2 | 就对臣仆说：“这是施洗的约翰从死里复活，所以这些异能从他里面发出来。”
14:3 | 起先希律为他兄弟腓力的妻子希罗底的缘故，把约翰拿住锁在监里。
14:4 | 因为约翰曾对他说：“你娶这妇人是不合理的。”
14:5 | 希律就想要杀他，只是怕百姓，因为他们以约翰为先知。
14:6 | 到了希律的生日，希罗底的女儿在众人面前跳舞，使希律欢喜。
14:7 | 希律就起誓，应许随她所求的给她。
14:8 | 女儿被母亲所使，就说：“请把施洗约翰的头放在盘子里，拿来给我。”
14:9 | 王便忧愁，但因他所起的誓，又因同席的人，就吩咐给她。
14:10 | 于是打发人去，在监里斩了约翰，
14:11 | 把头放在盘子里，拿来给了女子，女子拿去给她母亲。
14:12 | 约翰的门徒来，把尸首领去埋葬了，就去告诉耶稣。
14:13 | 耶稣听见了，就上船从那里独自退到野地里去。众人听见，就从各城里步行跟随他。
14:14 | 耶稣出来，见有许多的人，就怜悯他们，治好了他们的病人。
14:15 | 天将晚的时候，门徒进前来说：“这是野地，时候已经过了，请叫众人散开，他们好往村子里去，自己买吃的。”
14:16 | 耶稣说：“不用他们去，你们给他们吃吧！”
14:17 | 门徒说：“我们这里只有五个饼、两条鱼。”
14:18 | 耶稣说：“拿过来给我。”
14:19 | 于是吩咐众人坐在草地上，就拿著这五个饼、两条鱼，望著天祝福，擘开饼，递给门徒，门徒又递给众人。
14:20 | 他们都吃，并且吃饱了，把剩下的零碎收拾起来，装满了十二个篮子。
14:21 | 吃的人，除了妇女孩子，约有五千。
14:22 | 耶稣随即催门徒上船，先渡到那边去，等他叫众人散开。
14:23 | 散了众人以后，他就独自上山去祷告。到了晚上，只有他一人在那里。
14:24 | 那时，船在海中，因风不顺，被浪摇撼。
14:25 | 夜里四更天，耶稣在海面上走，往门徒那里去。
14:26 | 门徒看见他在海面上走，就惊慌了，说：“是个鬼怪！”便害怕，喊叫起来。
14:27 | 耶稣连忙对他们说：“你们放心，是我，不要怕！”
14:28 | 彼得说：“主，如果是你，请叫我从水面上走到你那里去。”
14:29 | 耶稣说：“你来吧！”彼得就从船上下去，在水面上走，要到耶稣那里去；
14:30 | 只因见风甚大，就害怕，将要沉下去，便喊著说：“主啊，救我！”
14:31 | 耶稣赶紧伸手拉住他，说：“你这小信的人哪，为甚么疑惑呢？”
14:32 | 他们上了船，风就住了。
14:33 | 在船上的人都拜他，说：“你真是 神的儿子了。”
14:34 | 他们过了海，来到革尼撒勒地方。
14:35 | 那里的人一认出是耶稣，就打发人到周围地方去，把所有的病人带到他那里，
14:36 | 只求耶稣准他们摸他的衣裳□子，摸著的人就都好了。


15:1 | 那时，有法利赛人和文士从耶路撒冷来见耶稣，说：
15:2 | “你的门徒为甚么犯古人的遗传呢？因为吃饭的时候，他们不洗手。”
15:3 | 耶稣回答说：“你们为甚么因著你们的遗传，犯 神的诫命呢？
15:4 | 神说：‘当孝敬父母’，又说：‘咒骂父母的，必治死他。’
15:5 | 你们倒说：‘无论何人对父母说，我所当奉给你的，已经作了供献，
15:6 | 他就可以不孝敬父母。’这就是你们藉著遗传，废了 神的诫命。
15:7 | 假冒为善的人哪！以赛亚指著你们说的预言是不错的。他说：
15:8 | ‘这百姓用嘴唇尊敬我，心却远离我；
15:9 | 他们将人的吩咐当作道理教导人，所以拜我也是枉然。’”
15:10 | 耶稣就叫了众人来，对他们说：“你们要听，也要明白。
15:11 | 入口的不能污秽人，出口的乃能污秽人。”
15:12 | 当时，门徒进前来对他说：“法利赛人听见这话不服（注：“不服”原文作“跌倒”），你知道吗？”
15:13 | 耶稣回答说：“凡栽种的物，若不是我天父栽种的，必要拔出来。
15:14 | 任凭他们吧！他们是瞎眼领路的；若是瞎子领瞎子，两个人都要掉在坑里。”
15:15 | 彼得对耶稣说：“请将这比喻讲给我们听。”
15:16 | 耶稣说：“你们到如今还不明白吗？
15:17 | 岂不知凡入口的，是运到肚子里，又落在茅厕里吗？
15:18 | 惟独出口的，是从心里发出来的，这才污秽人。
15:19 | 因为从心里发出来的，有恶念、凶杀、奸淫、苟合、偷盗、妄证、谤□，
15:20 | 这都是污秽人的。至于不洗手吃饭，那却不污秽人。”
15:21 | 耶稣离开那里，退到推罗、西顿的境内去。
15:22 | 有一个迦南妇人从那地方出来，喊著说：“主啊，大卫的子孙，可怜我！我女儿被鬼附得甚苦。”
15:23 | 耶稣却一言不答。门徒进前来，求他说：“这妇人在我们后头喊叫，请打发她走吧！”
15:24 | 耶稣说：“我奉差遣，不过是到以色列家迷失的羊那里去。”
15:25 | 那妇人来拜他，说：“主啊，帮助我！”
15:26 | 他回答说：“不好拿儿女的饼丢给狗吃。”
15:27 | 妇人说：“主啊，不错！但是狗也吃它主人桌子上掉下来的碎渣儿。”
15:28 | 耶稣说：“妇人，你的信心是大的，照你所要的，给你成全了吧！”从那时候，她女儿就好了。
15:29 | 耶稣离开那地方，来到靠近加利利的海边，就上山坐下。
15:30 | 有许多人到他那里，带著瘸子、瞎子、哑巴、有残疾的和好些别的病人，都放在他脚前，他就治好了他们。
15:31 | 甚至众人都希奇，因为看见哑巴说话，残疾的痊愈，瘸子行走，瞎子看见，他们就归荣耀给以色列的 神。
15:32 | 耶稣叫门徒来，说：“我怜悯这众人，因为他们同我在这里已经三天，也没有吃的了。我不愿意叫他们饿著回去，恐怕在路上困乏。”
15:33 | 门徒说：“我们在这野地，哪里有这么多的饼叫这许多人吃饱呢？”
15:34 | 耶稣说：“你们有多少饼？”他们说：“有七个，还有几条小鱼。”
15:35 | 他就吩咐众人坐在地上，
15:36 | 拿著这七个饼和几条鱼，祝谢了，擘开，递给门徒，门徒又递给众人。
15:37 | 众人都吃，并且吃饱了，收拾剩下的零碎，装满了七个筐子。
15:38 | 吃的人，除了妇女孩子，共有四千。
15:39 | 耶稣叫众人散去，就上船，来到马加丹的境界。


16:1 | 法利赛人和撒都该人来试探耶稣，请他从天上显个神迹给他们看。
16:2 | 耶稣回答说：“晚上天发红，你们就说，‘天必要晴’；
16:3 | 早晨天发红，又发黑，你们就说，‘今日必有风雨’。你们知道分辨天上的气色，倒不能分辨这时候的神迹。
16:4 | 一个邪恶淫乱的世代求神迹，除了约拿的神迹以外，再没有神迹给他看。”耶稣就离开他们去了。
16:5 | 门徒渡到那边去，忘了带饼。
16:6 | 耶稣对他们说：“你们要谨慎，防备法利赛人和撒都该人的酵。”
16:7 | 门徒彼此议论说：“这是因为我们没有带饼吧！”
16:8 | 耶稣看出来，就说：“你们这小信的人，为甚么因为没有饼彼此议论呢？
16:9 | 你们还不明白吗？不记得那五个饼分给五千人，又收拾了多少篮子的零碎吗？
16:10 | 也不记得那七个饼分给四千人，又收拾了多少筐子的零碎吗？
16:11 | 我对你们说：‘要防备法利赛人和撒都该人的酵’，这话不是指著饼说的，你们怎么不明白呢？”
16:12 | 门徒这才晓得他说的，不是叫他们防备饼的酵，乃是防备法利赛人和撒都该人的教训。
16:13 | 耶稣到了凯撒利亚腓立比的境内，就问门徒说：“人说我人子是谁（注：有古卷无“我”字）？”
16:14 | 他们说：“有人说是施洗的约翰，有人说是以利亚，又有人说是耶利米或是先知里的一位。”
16:15 | 耶稣说：“你们说我是谁？”
16:16 | 西门彼得回答说：“你是基督，是永生 神的儿子。”
16:17 | 耶稣对他说：“西门巴约拿，你是有福的！因为这不是属血肉的指示你的，乃是我在天上的父指示的。
16:18 | 我还告诉你：你是彼得，我要把我的教会建造在这磐石上，阴间的权柄不能胜过他（注：“权柄”原文作“门”）。
16:19 | 我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。”
16:20 | 当下，耶稣嘱咐门徒，不可对人说他是基督。
16:21 | 从此，耶稣才指示门徒，他必须上耶路撒冷去，受长老、祭司长、文士许多的苦，并且被杀，第三日复活。
16:22 | 彼得就拉著他，劝他说：“主啊，万不可如此！这事必不临到你身上。”
16:23 | 耶稣转过来，对彼得说：“撒但，退我后边去吧！你是绊我脚的，因为你不体贴神的意思，只体贴人的意思。”
16:24 | 于是，耶稣对门徒说：“若有人要跟从我，就当舍己，背起他的十字架来跟从我。
16:25 | 因为凡要救自己生命的（注：“生命”或作“灵魂”。下同），必丧掉生命；凡为我丧掉生命的，必得著生命。
16:26 | 人若赚得全世界，赔上自己的生命，有甚么益处呢？人还能拿甚么换生命呢？
16:27 | 人子要在他父的荣耀里，同著众使者降临；那时候，他要照各人的行为报应各人。
16:28 | 我实在告诉你们：站在这里的，有人在没尝死味以前，必看见人子降临在他的国里。”


17:1 | 过了六天，耶稣带著彼得、雅各和雅各的兄弟约翰暗暗地上了高山，
17:2 | 就在他们面前变了形像，脸面明亮如日头，衣裳洁白如光。
17:3 | 忽然，有摩西、以利亚向他们显现，同耶稣说话。
17:4 | 彼得对耶稣说：“主啊，我们在这里真好！你若愿意，我就在这里搭三座棚：一座为你，一座为摩西，一座为以利亚。”
17:5 | 说话之间，忽然有一朵光明的云彩遮盖他们，且有声音从云彩里出来说：“这是我的爱子，我所喜悦的，你们要听他！”
17:6 | 门徒听见，就俯伏在地，极其害怕。
17:7 | 耶稣进前来，摸他们，说：“起来，不要害怕！”
17:8 | 他们举目不见一人，只见耶稣在那里。
17:9 | 下山的时候，耶稣吩咐他们说：“人子还没有从死里复活，你们不要将所看见的告诉人。”
17:10 | 门徒问耶稣说：“文士为甚么说以利亚必须先来？”
17:11 | 耶稣回答说：“以利亚固然先来，并要复兴万事；
17:12 | 只是我告诉你们：以利亚已经来了，人却不认识他，竟任意待他。人子也将要这样受他们的害。”
17:13 | 门徒这才明白耶稣所说的，是指著施洗的约翰。
17:14 | 耶稣和门徒到了众人那里，有一个人来见耶稣，跪下，
17:15 | 说：“主啊，怜悯我的儿子！他害癫痫的病很苦，屡次跌在火里，屡次跌在水里。
17:16 | 我带他到你门徒那里，他们却不能医治他。”
17:17 | 耶稣说：“嗳！这又不信、又悖谬的世代啊，我在你们这里要到几时呢？我忍耐你们要到几时呢？把他带到我这里来吧！”
17:18 | 耶稣斥责那鬼，鬼就出来，从此孩子就痊愈了。
17:19 | 门徒暗暗地到耶稣跟前说：“我们为甚么不能赶出那鬼呢？”
17:20 | 耶稣说：“是因你们的信心小。 我实在告诉你们：你们若有信心像一粒芥菜种，就是对这座山说，‘你从这边挪到那边’，它也必挪去！并且你们没有一件不能做的事了。
17:21 | 至于这一类的鬼，若不祷告禁食，他就不出来（注：或作“不能赶他出来”）。”
17:22 | 他们还住在加利利的时候，耶稣对门徒说：“人子将要被交在人手里。
17:23 | 他们要杀害他，第三日他要复活。”门徒就大大地忧愁。
17:24 | 到了迦百农，有收丁税的人来见彼得说：“你们的先生不纳丁税吗（注：丁税约有半块钱）？”
17:25 | 彼得说：“纳。”他进了屋子，耶稣先向他说：“西门，你的意思如何？世上的君王向谁徵收关税、丁税？是向自己的儿子呢，是向外人呢？”
17:26 | 彼得说：“是向外人。”耶稣说：“既然如此，儿子就可以免税了。
17:27 | 但恐怕触犯他们（注：“触犯”原文作“绊倒”），你且往海边去钓鱼，把先钓上来的鱼拿起来，开了它的口，必得一块钱，可以拿去给他们，作你我的税银。”


18:1 | 当时，门徒进前来，问耶稣说：“天国里谁是最大的?”
18:2 | 耶稣便叫一个小孩子来，使他站在他们当中，
18:3 | 说：“我实在告诉你们：你们若不回转，变成小孩子的样式，断不得进天国。
18:4 | 所以，凡自己谦卑像这小孩子的，他在天国里就是最大的。
18:5 | 凡为我的名接待一个像这小孩子的，就是接待我。
18:6 | 凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人的颈项上，沉在深海里。
18:7 | 这世界有祸了！因为将人绊倒；绊倒人的事是免不了的，但那绊倒人的有祸了！
18:8 | 倘若你一只手或是一只脚叫你跌倒，就砍下来丢掉。你缺一只手或是一只脚进入永生，强如有两手两脚被丢在永火里。
18:9 | 倘若你一只眼叫你跌倒，就把它剜出来丢掉；你只有一只眼进入永生，强如有两只眼被丢在地狱的火里。
18:10 | 你们要小心，不可轻看这小子里的一个。我告诉你们：他们的使者在天上，常见我天父的面。（注：有古卷在此有
18:11 | 人子来，为要拯救失丧的人。”）
18:12 | 一个人若有一百只羊，一只走迷了路，你们的意思如何？他岂不撇下这九十九只，往山里去找那只迷路的羊吗？
18:13 | 若是找著了，我实在告诉你们：他为这一只羊欢喜，比为那没有迷路的九十九只欢喜还大呢！
18:14 | 你们在天上的父也是这样，不愿意这小子里失丧一个。
18:15 | 倘若你的弟兄得罪你，你就去趁著只有他和你在一处的时候，指出他的错来。他若听你，你便得了你的弟兄；
18:16 | 他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。
18:17 | 若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。
18:18 | 我实在告诉你们：凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。
18:19 | 我又告诉你们：若是你们中间有两个人在地上同心合意地求甚么事，我在天上的父必为他们成全。
18:20 | 因为无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。”
18:21 | 那时，彼得进前来，对耶稣说：“主啊，我弟兄得罪我，我当饶恕他几次呢？到七次可以吗？”
18:22 | 耶稣说：“我对你说：不是到七次，乃是到七十个七次。
18:23 | 天国好像一个王要和他仆人算账。
18:24 | 才算的时候，有人带了一个欠一千万银子的来。
18:25 | 因为他没有甚么偿还之物，主人吩咐把他和他妻子儿女，并一切所有的都卖了偿还。
18:26 | 那仆人就俯伏拜他，说：‘主啊，宽容我！将来我都要还清。’
18:27 | 那仆人的主人就动了慈心，把他释放了，并且免了他的债。
18:28 | 那仆人出来，遇见他的一个同伴欠他十两银子，便揪著他，掐住他的喉咙，说：‘你把所欠的还我！’
18:29 | 他的同伴就俯伏央求他说：‘宽容我吧！将来我必还清。’
18:30 | 他不肯，竟去把他下在监里，等他还了所欠的债。
18:31 | 众同伴看见他所做的事，就甚忧愁，去把这事都告诉了主人。
18:32 | 于是，主人叫了他来，对他说：‘你这恶奴才！你央求我，我就把你所欠的都免了。
18:33 | 你不应当怜恤你的同伴，像我怜恤你吗？’
18:34 | 主人就大怒，把他交给掌刑的，等他还清了所欠的债。
18:35 | 你们各人若不从心里饶恕你的弟兄，我天父也要这样待你们了。”


19:1 | 耶稣说完了这些话，就离开加利利，来到犹太的境界约旦河外。
19:2 | 有许多人跟著他，他就在那里把他们的病人治好了。
19:3 | 有法利赛人来试探耶稣说：“人无论甚么缘故都可以休妻吗？”
19:4 | 耶稣回答说：“那起初造人的，是造男造女，
19:5 | 并且说：‘因此，人要离开父母，与妻子连合，二人成为一体。’这经你们没有念过吗？
19:6 | 既然如此，夫妻不再是两个人，乃是一体的了。所以， 神配合的，人不可分开。”
19:7 | 法利赛人说：“这样，摩西为甚么吩咐给妻子休书，就可以休她呢？ ”
19:8 | 耶稣说：“摩西因为你们的心硬，所以许你们休妻，但起初并不是这样。
19:9 | 我告诉你们：凡休妻另娶的，若不是为淫乱的缘故，就是犯奸淫了；有人娶那被休的妇人，也是犯奸淫了。”
19:10 | 门徒对耶稣说：“人和妻子既是这样，倒不如不娶。”
19:11 | 耶稣说：“这话不是人都能领受的，惟独赐给谁，谁才能领受。
19:12 | 因为有生来是阉人，也有被人阉的，并有为天国的缘故自阉的。这话谁能领受，就可以领受。”
19:13 | 那时，有人带著小孩子来见耶稣，要耶稣给他们按手祷告，门徒就责备那些人。
19:14 | 耶稣说：“让小孩子到我这里来，不要禁止他们，因为在天国的，正是这样的人。”
19:15 | 耶稣给他们按手，就离开那地方去了。
19:16 | 有一个人来见耶稣说：“夫子（注：有古卷作“良善的夫子”），我该做甚么善事才能得永生？”
19:17 | 耶稣对他说：“你为甚么以善事问我呢？只有一位是善的（注：有古卷作“你为甚么称我是良善的？除了 神以外，没有一个良善的”）。你若要进入永生，就当遵守诫命。”
19:18 | 他说：“甚么诫命？”耶稣说：“就是‘不可杀人，不可奸淫，不可偷盗，不可作假见证，
19:19 | 当孝敬父母，又当爱人如己。’”
19:20 | 那少年人说：“这一切我都遵守了，还缺少甚么呢？”
19:21 | 耶稣说：“你若愿意作完全人，可去变卖你所有的，分给穷人，就必有财宝在天上；你还要来跟从我。”
19:22 | 那少年人听见这话，就忧忧愁愁地走了，因为他的产业很多。
19:23 | 耶稣对门徒说：“我实在告诉你们：财主进天国是难的。
19:24 | 我又告诉你们：骆驼穿过针的眼，比财主进 神的国还容易呢！”
19:25 | 门徒听见这话，就希奇得很，说：“这样谁能得救呢？”
19:26 | 耶稣看著他们说：“在人这是不能的，在 神凡事都能！”
19:27 | 彼得就对他说：“看哪，我们已经撇下所有的跟从你，将来我们要得甚么呢？”
19:28 | 耶稣说：“我实在告诉你们：你们这跟从我的人，到复兴的时候，人子坐在他荣耀的宝座上，你们也要坐在十二个宝座上，审判以色列十二个支派。
19:29 | 凡为我的名撇下房屋或是弟兄、姐妹、父亲、母亲（注：有古卷添“妻子”）、儿女、田地的，必要得著百倍，并且承受永生。
19:30 | 然而，有许多在前的，将要在后；在后的，将要在前。


2:1 | 当希律王的时候，耶稣生在犹太的伯利恒。有几个博士从东方来到耶路撒冷，说：
2:2 | “那生下来作犹太人之王的在哪里？我们在东方看见他的星，特来拜他。”
2:3 | 希律王听见了，就心里不安；耶路撒冷合城的人也都不安。
2:4 | 他就召齐了祭司长和民间的文士，问他们说：“基督当生在何处？”
2:5 | 他们回答说：“在犹太的伯利恒。因为有先知记著说：
2:6 | ‘犹大地的伯利恒啊，你在犹大诸城中并不是最小的，因为将来有一位君王要从你那里出来，牧养我以色列民。’”
2:7 | 当下希律暗暗地召了博士来，细问那星是甚么时候出现的，
2:8 | 就差他们往伯利恒去，说：“你们去仔细寻访那小孩子，寻到了，就来报信，我也好去拜他。”
2:9 | 他们听见王的话就去了。在东方所看见的那星，忽然在他们前头行，直行到小孩子的地方，就在上头停住了。
2:10 | 他们看见那星，就大大地欢喜。
2:11 | 进了房子，看见小孩子和他母亲马利亚，就俯伏拜那小孩子，揭开宝盒，拿黄金、乳香、没药为礼物献给他。
2:12 | 博士因为在梦中被主指示，不要回去见希律，就从别的路回本地去了。
2:13 | 他们去后，有主的使者向约瑟梦中显现，说：“起来！带著小孩子同他母亲逃往埃及，住在那里，等我吩咐你，因为希律必寻找小孩子，要除灭他。”
2:14 | 约瑟就起来，夜间带著小孩子和他母亲往埃及去，
2:15 | 住在那里，直到希律死了。这是要应验主藉先知所说的话，说：“我从埃及召出我的儿子来。”
2:16 | 希律见自己被博士愚弄，就大大发怒，差人将伯利恒城里并四境所有的男孩，照著他向博士仔细查问的时候，凡两岁以里的，都杀尽了。
2:17 | 这就应了先知耶利米的话，说：
2:18 | “在拉玛听见号啕大哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了。”
2:19 | 希律死了以后，有主的使者在埃及向约瑟梦中显现，说：
2:20 | “起来！带著小孩子和他母亲往以色列地去，因为要害小孩子性命的人已经死了。”
2:21 | 约瑟就起来，把小孩子和他母亲带到以色列地去，
2:22 | 只因听见亚基老接著他父亲希律作了犹太王，就怕往那里去，又在梦中被主指示，便往加利利境内去了。
2:23 | 到了一座城，名叫拿撒勒，就住在那里。这是要应验先知所说，他将称为拿撒勒人的话了。


20:1 | 因为天国好像家主清早去，雇人进他的葡萄园做工，
20:2 | 和工人讲定一天一钱银子，就打发他们进葡萄园去。
20:3 | 约在巳初出去，看见市上还有闲站的人，
20:4 | 就对他们说：‘你们也进葡萄园去，所当给的，我必给你们。’他们也进去了。
20:5 | 约在午正和申初又出去，也是这样行。
20:6 | 约在酉初出去，看见还有人站在那里，就问他们说：‘你们为甚么整天在这里闲站呢？’
20:7 | 他们说：‘因为没有人雇我们。’“他说：‘你们也进葡萄园去。’
20:8 | 到了晚上，园主对管事的说：‘叫工人都来，给他们工钱，从后来的起，到先来的为止。’
20:9 | 约在酉初雇的人来了，各人得了一钱银子。
20:10 | 及至那先雇的来了，他们以为必要多得，谁知也是各得一钱。
20:11 | 他们得了，就埋怨家主说：
20:12 | ‘我们整天劳苦受热，那后来的只做了一小时，你竟叫他们和我们一样吗？’
20:13 | 家主回答其中的一人说：‘朋友，我不亏负你，你与我讲定的不是一钱银子吗？
20:14 | 拿你的走吧！我给那后来的和给你一样，这是我愿意的。
20:15 | 我的东西难道不可随我的意思用吗？因为我作好人，你就红了眼吗？ ’
20:16 | 这样，那在后的将要在前；在前的将要在后了（注：有古卷在此有“因为被召的人多，选上的人少”）。”
20:17 | 耶稣上耶路撒冷去的时候，在路上把十二个门徒带到一边，对他们说：
20:18 | “看哪，我们上耶路撒冷去，人子要被交给祭司长和文士。他们要定他死罪，
20:19 | 又交给外邦人，将他戏弄、鞭打、钉在十字架上，第三日他要复活。 ”
20:20 | 那时，西庇太儿子的母亲同她两个儿子上前来拜耶稣，求他一件事。
20:21 | 耶稣说：“你要甚么呢？”她说：“愿你叫我这两个儿子在你国里，一个坐在你右边，一个坐在你左边。”
20:22 | 耶稣回答说：“你们不知道所求的是甚么。我将要喝的杯，你们能喝吗？”他们说：“我们能。”
20:23 | 耶稣说：“我所喝的杯，你们必要喝；只是坐在我的左右，不是我可以赐的，乃是我父为谁预备的，就赐给谁。”
20:24 | 那十个门徒听见，就恼怒他们弟兄二人。
20:25 | 耶稣叫了他们来，说：“你们知道外邦人有君王为主治理他们，有大臣操权管束他们。
20:26 | 只是在你们中间不可这样。你们中间谁愿为大，就必作你们的用人；
20:27 | 谁愿为首，就必作你们的仆人。
20:28 | 正如人子来，不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。”
20:29 | 他们出耶利哥的时候，有极多的人跟随他。
20:30 | 有两个瞎子坐在路旁，听说是耶稣经过，就喊著说：“主啊，大卫的子孙，可怜我们吧！”
20:31 | 众人责备他们，不许他们做声。他们却越发喊著说：“主啊，大卫的子孙，可怜我们吧！”
20:32 | 耶稣就站住，叫他们来，说：“要我为你们做甚么？”
20:33 | 他们说：“主啊，要我们的眼睛能看见！”
20:34 | 耶稣就动了慈心，把他们的眼睛一摸，他们立刻看见，就跟从了耶稣。


21:1 | 耶稣和门徒将近耶路撒冷，到了伯法其，在橄榄山那里，
21:2 | 耶稣就打发两个门徒，对他们说：“你们往对面村子里去，必看见一匹驴拴在那里，还有驴驹同在一处。你们解开，牵到我这里来。
21:3 | 若有人对你们说甚么，你们就说：‘主要用它。’那人必立时让你们牵来。”
21:4 | 这事成就，是要应验先知的话，说：
21:5 | “要对锡安的居民（注：原文作“女子”）说：‘看哪，你的王来到你这里，是温柔的，又骑著驴，就是骑著驴驹子。’”
21:6 | 门徒就照耶稣所吩咐的去行，
21:7 | 牵了驴和驴驹来，把自己的衣服搭在上面，耶稣就骑上。
21:8 | 众人多半把衣服铺在路上，还有人砍下树枝来铺在路上。
21:9 | 前行后随的众人喊著说：“和散那（注：“和散那”原有“求救”的意思，在此乃称颂的话）归于大卫的子孙！奉主名来的，是应当称颂的！高高在上和散那！”
21:10 | 耶稣既进了耶路撒冷，合城都惊动了，说：“这是谁？”
21:11 | 众人说：“这是加利利拿撒勒的先知耶稣。”
21:12 | 耶稣进了 神的殿，赶出殿里一切作买卖的人，推倒兑换银钱之人的桌子和卖鸽子之人的凳子；
21:13 | 对他们说：“经上记著说：‘我的殿必称为祷告的殿’，你们倒使它成为贼窝了！”
21:14 | 在殿里有瞎子、瘸子到耶稣跟前，他就治好了他们。
21:15 | 祭司长和文士看见耶稣所行的奇事，又见小孩子在殿里喊著说：“和散那归于大卫的子孙！”就甚恼怒，
21:16 | 对他说：“这些人所说的，你听见了吗？”耶稣说：“是的。经上说：‘你从婴孩和吃奶的口中完全了赞美的话。’你们没有念过吗？”
21:17 | 于是离开他们，出城到伯大尼去，在那里住宿。
21:18 | 早晨回城的时候，他饿了，
21:19 | 看见路旁有一棵无花果树，就走到跟前，在树上找不著甚么，不过有叶子，就对树说：“从今以后，你永不结果子！”那无花果树就立刻枯乾了。
21:20 | 门徒看见了，便希奇说：“无花果树怎么立刻枯乾了呢？”
21:21 | 耶稣回答说：“我实在告诉你们：你们若有信心，不疑惑，不但能行无花果树上所行的事，就是对这座山说：‘你挪开此地，投在海里！ ’也必成就。
21:22 | 你们祷告，无论求甚么，只要信，就必得著。”
21:23 | 耶稣进了殿，正教训人的时候，祭司长和民间的长老来问他说：“你仗著甚么权柄做这些事？给你这权柄的是谁呢？”
21:24 | 耶稣回答说：“我也要问你们一句话，你们若告诉我，我就告诉你们我仗著甚么权柄做这些事。
21:25 | 约翰的洗礼是从哪里来的？是从天上来的？是从人间来的呢？”他们彼此商议说：“我们若说‘从天上来’，他必对我们说：‘这样，你们为甚么不信他呢？’
21:26 | 若说‘从人间来’，我们又怕百姓，因为他们都以约翰为先知。”
21:27 | 于是回答耶稣说：“我们不知道。”耶稣说：“我也不告诉你们我仗著甚么权柄做这些事。”
21:28 | 又说：“一个人有两个儿子，他来对大儿子说：‘我儿，你今天到葡萄园里去做工。’
21:29 | 他回答说：‘我不去’，以后自己懊悔，就去了。
21:30 | 又来对小儿子也是这样说。他回答说：‘父啊，我去’，他却不去。
21:31 | 你们想这两个儿子，是哪一个遵行父命呢？”他们说：“大儿子。”耶稣说：“我实在告诉你们：税吏和娼妓倒比你们先进 神的国。
21:32 | 因为约翰遵著义路到你们这里来，你们却不信他；税吏和娼妓倒信他。你们看见了，后来还是不懊悔去信他。
21:33 | 你们再听一个比喻：有个家主，栽了一个葡萄园，周围圈上篱笆，里面挖了一个压酒池，盖了一座楼，租给园户，就往外国去了。
21:34 | 收果子的时候近了，就打发仆人到园户那里去收果子。
21:35 | 园户拿住仆人，打了一个，杀了一个，用石头打死一个。
21:36 | 主人又打发别的仆人去，比先前更多，园户还是照样待他们。
21:37 | 后来打发他的儿子到他们那里去，意思说：‘他们必尊敬我的儿子。’
21:38 | 不料，园户看见他儿子，就彼此说：‘这是承受产业的。来吧！我们杀他，占他的产业！’
21:39 | 他们就拿住他，推出葡萄园外杀了。
21:40 | 园主来的时候，要怎样处治这些园户呢？”
21:41 | 他们说：“要下毒手除灭那些恶人，将葡萄园另租给那按著时候交果子的园户。”
21:42 | 耶稣说：“经上写著：‘匠人所弃的石头，已作了房角的头块石头。这是主所做的，在我们眼中看为希奇。’这经你们没有念过吗？
21:43 | 所以我告诉你们： 神的国必从你们夺去，赐给那能结果子的百姓。
21:44 | 谁掉在这石头上，必要跌碎；这石头掉在谁的身上，就要把谁砸得稀烂。”
21:45 | 祭司长和法利赛人听见他的比喻，就看出他是指著他们说的。
21:46 | 他们想要捉拿他，只是怕众人，因为众人以他为先知。


22:1 | 耶稣又用比喻对他们说：
22:2 | “天国好比一个王为他儿子摆设娶亲的筵席，
22:3 | 就打发仆人去，请那些被召的人来赴席；他们却不肯来。
22:4 | 王又打发别的仆人，说：‘你们告诉那被召的人，我的筵席已经预备好了，牛和肥畜已经宰了，各样都齐备，请你们来赴席。’
22:5 | 那些人不理就走了：一个到自己田里去，一个做买卖去，
22:6 | 其余的拿住仆人，凌辱他们，把他们杀了。
22:7 | 王就大怒，发兵除灭那些凶手，烧毁他们的城。
22:8 | 于是对仆人说：‘喜筵已经齐备，只是所召的人不配。
22:9 | 所以你们要往岔路口上去，凡遇见的，都召来赴席。’
22:10 | 那些仆人就出去到大路上，凡遇见的，不论善恶都召聚了来，筵席上就坐满了客。
22:11 | 王进来观看宾客，见那里有一个没有穿礼服的，
22:12 | 就对他说：‘朋友，你到这里来，怎么不穿礼服呢？’那人无言可答。
22:13 | 于是王对使唤的人说：‘捆起他的手脚来，把他丢在外边的黑暗里，在那里必要哀哭切齿了。’
22:14 | 因为被召的人多，选上的人少。”
22:15 | 当时，法利赛人出去，商议怎样就著耶稣的话陷害他，
22:16 | 就打发他们的门徒同希律党的人去见耶稣，说：“夫子，我们知道你是诚实人，并且诚诚实实传 神的道，甚么人你都不徇情面，因为你不看人的外貌。
22:17 | 请告诉我们，你的意见如何？纳税给凯撒可以不可以？”
22:18 | 耶稣看出他们的恶意，就说：“假冒为善的人哪，为甚么试探我？
22:19 | 拿一个上税的钱给我看。”他们就拿一个银钱来给他。
22:20 | 耶稣说：“这像和这号是谁的？”
22:21 | 他们说：“是凯撒的。”耶稣说：“这样，凯撒的物当归给凯撒；神的物当归给 神。”
22:22 | 他们听见就希奇，离开他走了。
22:23 | 撒都该人常说没有复活的事。那天，他们来问耶稣说：
22:24 | “夫子，摩西说：‘人若死了，没有孩子，他兄弟当娶他的妻，为哥哥生子立后。’
22:25 | 从前，在我们这里有弟兄七人。第一个娶了妻，死了，没有孩子，撇下妻子给兄弟。
22:26 | 第二、第三，直到第七个，都是如此。
22:27 | 末后，妇人也死了。
22:28 | 这样，当复活的时候，她是七个人中哪一个的妻子呢？因为他们都娶过她。”
22:29 | 耶稣回答说：“你们错了，因为不明白圣经，也不晓得 神的大能。
22:30 | 当复活的时候，人也不娶，也不嫁，乃像天上的使者一样。
22:31 | 论到死人复活， 神在经上向你们所说的，你们没有念过吗？
22:32 | 他说：‘我是亚伯拉罕的 神，以撒的 神，雅各的 神。’ 神不是死人的 神，乃是活人的 神。”
22:33 | 众人听见这话，就希奇他的教训。
22:34 | 法利赛人听见耶稣堵住了撒都该人的口，他们就聚集。
22:35 | 内中有一个人是律法师，要试探耶稣，就问他说：
22:36 | “夫子，律法上的诫命，哪一条是最大的呢？”
22:37 | 耶稣对他说：“你要尽心、尽性、尽意，爱主你的 神。
22:38 | 这是诫命中的第一，且是最大的。
22:39 | 其次也相仿，就是要爱人如己。
22:40 | 这两条诫命是律法和先知一切道理的总纲。”
22:41 | 法利赛人聚集的时候，耶稣问他们说：
22:42 | “论到基督，你们的意见如何？他是谁的子孙呢？”他们回答说：“ 是大卫的子孙。”
22:43 | 耶稣说：“这样，大卫被圣灵感动，怎么还称他为主，说：
22:44 | ‘主对我主说：你坐在我的右边，等我把你仇敌放在你的脚下。’
22:45 | 大卫既称他为主，他怎么又是大卫的子孙呢？”
22:46 | 他们没有一个人能回答一言。从那日以后也没有人敢再问他甚么。


23:1 | 那时，耶稣对众人和门徒讲论，
23:2 | 说：“文士和法利赛人坐在摩西的位上，
23:3 | 凡他们所吩咐你们的，你们都要谨守遵行；但不要效法他们的行为，因为他们能说不能行。
23:4 | 他们把难担的重担捆起来，搁在人的肩上，但自己一个指头也不肯动。
23:5 | 他们一切所做的事都是要叫人看见，所以将佩戴的经文做宽了，衣裳的□子做长了；
23:6 | 喜爱筵席上的首座，会堂里的高位；
23:7 | 又喜爱人在街市上问他安，称呼他拉比（注：“拉比”就是“夫子”）。
23:8 | 但你们不要受拉比的称呼，因为只有一位是你们的夫子，你们都是弟兄；
23:9 | 也不要称呼地上的人为父，因为只有一位是你们的父，就是在天上的父；
23:10 | 也不要受师尊的称呼，因为只有一位是你们的师尊，就是基督。
23:11 | 你们中间谁为大，谁就要作你们的用人。
23:12 | 凡自高的，必降为卑；自卑的，必升为高。
23:13 | 你们这假冒为善的文士和法利赛人有祸了！因为你们正当人前，把天国的门关了，自己不进去，正要进去的人，你们也不容他们进去。（注：有古卷在此有
23:14 | “你们这假冒为善的文士和法利赛人有祸了！因为你们侵吞寡妇的家产，假意作很长的祷告，所以要受更重的刑罚。”）
23:15 | 你们这假冒为善的文士和法利赛人有祸了！因为你们走遍洋海陆地，勾引一个人入教，既入了教，却使他作地狱之子，比你们还加倍。
23:16 | 你们这瞎眼领路的有祸了！你们说：‘凡指著殿起誓的，这算不得甚么；只是凡指著殿中金子起誓的，他就该谨守。’
23:17 | 你们这无知瞎眼的人哪！甚么是大的？是金子呢，还是叫金子成圣的殿呢？
23:18 | 你们又说：‘凡指著坛起誓的，这算不得甚么；只是凡指著坛上礼物起誓的，他就该谨守。’
23:19 | 你们这瞎眼的人哪！甚么是大的？是礼物呢，还是叫礼物成圣的坛呢？
23:20 | 所以，人指著坛起誓，就是指著坛和坛上一切所有的起誓；
23:21 | 人指著殿起誓，就是指著殿和那住在殿里的起誓；
23:22 | 人指著天起誓，就是指著 神的宝座和那坐在上面的起誓。
23:23 | 你们这假冒为善的文士和法利赛人有祸了！因为你们将薄荷、茴香、芹菜献上十分之一，那律法上更重的事，就是公义、怜悯、信实，反倒不行了。这更重的是你们当行的，那也是不可不行的。
23:24 | 你们这瞎眼领路的，蠓虫你们就滤出来，骆驼你们倒吞下去。
23:25 | 你们这假冒为善的文士和法利赛人有祸了！因为你们洗净杯盘的外面，里面却盛满了勒索和放荡。
23:26 | 你这瞎眼的法利赛人，先洗净杯盘的里面，好叫外面也乾净了。
23:27 | 你们这假冒为善的文士和法利赛人有祸了！因为你们好像粉饰的坟墓，外面好看，里面却装满了死人的骨头和一切的污秽。
23:28 | 你们也是如此，在人前，外面显出公义来，里面却装满了假善和不法的事。
23:29 | 你们这假冒为善的文士和法利赛人有祸了！因为你们建造先知的坟，修饰义人的墓，说：
23:30 | ‘若是我们在我们祖宗的时候，必不和他们同流先知的血。’
23:31 | 这就是你们自己证明是杀害先知者的子孙了。
23:32 | 你们去充满你们祖宗的恶贯吧！
23:33 | 你们这些蛇类、毒蛇之种啊！怎能逃脱地狱的刑罚呢？
23:34 | 所以我差遣先知和智慧人并文士到你们这里来，有的你们要杀害，要钉十字架；有的你们要在会堂里鞭打，从这城追逼到那城。
23:35 | 叫世上所流义人的血，都归到你们身上，从义人亚伯的血起，直到你们在殿和坛中间所杀的巴拉加的儿子撒迦利亚的血为止。
23:36 | 我实在告诉你们：这一切的罪都要归到这世代了。
23:37 | 耶路撒冷啊，耶路撒冷啊！你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。
23:38 | 看哪，你们的家成为荒场留给你们。
23:39 | 我告诉你们：从今以后，你们不得再见我，直等到你们说：‘奉主名来的，是应当称颂的！’”


24:1 | 耶稣出了圣殿，正走的时候，门徒进前来，把殿宇指给他看。
24:2 | 耶稣对他们说：“你们不是看见这殿宇吗？我实在告诉你们：将来在这里，没有一块石头留在石头上不被拆毁了。”
24:3 | 耶稣在橄榄山上坐著，门徒暗暗地来说：“请告诉我们，甚么时候有这些事？你降临和世界的末了，有甚么预兆呢？”
24:4 | 耶稣回答说：“你们要谨慎，免得有人迷惑你们。
24:5 | 因为将来有好些人冒我的名来，说：‘我是基督’，并且要迷惑许多人。
24:6 | 你们也要听见打仗和打仗的风声，总不要惊慌，因为这些事是必须有的，只是末期还没有到。
24:7 | 民要攻打民，国要攻打国，多处必有饥荒、地震。
24:8 | 这都是灾难的起头（注：“灾难”原文作“生产之难”）。
24:9 | 那时，人要把你们陷在患难里，也要杀害你们；你们又要为我的名被万民恨恶。
24:10 | 那时，必有许多人跌倒，也要彼此陷害，彼此恨恶；
24:11 | 且有好些假先知起来，迷惑多人。
24:12 | 只因不法的事增多，许多人的爱心才渐渐冷淡了。
24:13 | 惟有忍耐到底的必然得救。
24:14 | 这天国的福音要传遍天下，对万民作见证，然后末期才来到。
24:15 | 你们看见先知但以理所说的‘那行毁坏可憎的’站在圣地（读这经的人须要会意）。
24:16 | 那时，在犹太的，应当逃到山上；
24:17 | 在房上的，不要下来拿家里的东西；
24:18 | 在田里的，也不要回去取衣裳。
24:19 | 当那些日子，怀孕的和奶孩子的有祸了。
24:20 | 你们应当祈求，叫你们逃走的时候，不遇见冬天或是安息日。
24:21 | 因为那时必有大灾难，从世界的起头直到如今，没有这样的灾难，后来也必没有。
24:22 | 若不减少那日子，凡有血气的，总没有一个得救的；只是为选民，那日子必减少了。
24:23 | 那时，若有人对你们说‘基督在这里’，或说‘基督在那里’，你们不要信。
24:24 | 因为假基督、假先知将要起来，显大神迹、大奇事。倘若能行，连选民也就迷惑了。
24:25 | 看哪，我预先告诉你们了。
24:26 | 若有人对你们说，‘看哪，基督在旷野里’，你们不要出去；或说，‘看哪，基督在内屋中’，你们不要信。
24:27 | 闪电从东边发出，直照到西边；人子降临，也要这样。
24:28 | 尸首在哪里，鹰也必聚在那里。
24:29 | 那些日子的灾难一过去，日头就变黑了，月亮也不放光，众星要从天上坠落，天势都要震动。’
24:30 | 那时，人子的兆头要显在天上，地上的万族都要哀哭。他们要看见人子有能力，有大荣耀，驾著天上的云降临。
24:31 | 他要差遣使者，用号筒的大声，将他的选民从四方（注：“方”原文作“风”），从天这边到天那边，都招聚了来。
24:32 | 你们可以从无花果树学个比方：当树枝发嫩长叶的时候，你们就知道夏天近了。
24:33 | 这样，你们看见这一切的事，也该知道人子近了，正在门口了。
24:34 | 我实在告诉你们：这世代还没有过去，这些事都要成就。
24:35 | 天地要废去，我的话却不能废去。
24:36 | 但那日子、那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟独父知道。
24:37 | 挪亚的日子怎样，人子降临也要怎样。
24:38 | 当洪水以前的日子，人照常吃喝嫁娶，直到挪亚进方舟的那日，
24:39 | 不知不觉洪水来了，把他们全都冲去。人子降临也要这样。
24:40 | 那时，两个人在田里，取去一个，撇下一个；
24:41 | 两个女人推磨，取去一个，撇下一个。
24:42 | 所以，你们要警醒，因为不知道你们的主是哪一天来到。
24:43 | 家主若知道几更天有贼来，就必警醒，不容人挖透房屋，这是你们所知道的。
24:44 | 所以，你们也要预备，因为你们想不到的时候，人子就来了。
24:45 | 谁是忠心有见识的仆人，为主人所派，管理家里的人，按时分粮给他们呢？
24:46 | 主人来到，看见他这样行，那仆人就有福了。
24:47 | 我实在告诉你们：主人要派他管理一切所有的。
24:48 | 倘若那恶仆心里说：‘我的主人必来得迟’，
24:49 | 就动手打他的同伴，又和酒醉的人一同吃喝。
24:50 | 在想不到的日子，不知道的时辰，那仆人的主人要来，
24:51 | 重重的处治他（注：或作“把他腰斩了”），定他和假冒为善的人同罪。在那里必要哀哭切齿了。


25:1 | 那时，天国好比十个童女拿著灯出去迎接新郎。
25:2 | 其中有五个是愚拙的，五个是聪明的。
25:3 | 愚拙的拿著灯，却不预备油；
25:4 | 聪明的拿著灯，又预备油在器皿里。
25:5 | 新郎迟延的时候，她们都打盹睡著了。
25:6 | 半夜有人喊著说：‘新郎来了，你们出来迎接他！’
25:7 | 那些童女就都起来收拾灯。
25:8 | 愚拙的对聪明的说：‘请分点油给我们，因为我们的灯要灭了。’
25:9 | 聪明的回答说：‘恐怕不够你我用的，不如你们自己到卖油的那里去买吧！’
25:10 | 她们去买的时候，新郎到了，那预备好了的，同他进去坐席，门就关了。
25:11 | 其余的童女随后也来了，说：‘主啊，主啊，给我们开门！’
25:12 | 他却回答说：‘我实在告诉你们：我不认识你们。’
25:13 | 所以，你们要警醒，因为那日子、那时辰，你们不知道。
25:14 | 天国又好比一个人要往外国去，就叫了仆人来，把他的家业交给他们，
25:15 | 按著各人的才干，给他们银子，一个给了五千，一个给了二千，一个给了一千，就往外国去了。
25:16 | 那领五千的随即拿去做买卖，另外赚了五千；
25:17 | 那领二千的也照样另赚了二千；
25:18 | 但那领一千的去掘开地，把主人的银子埋藏了。
25:19 | 过了许久，那些仆人的主人来了，和他们算账。
25:20 | 那领五千银子的又带著那另外的五千来，说：‘主啊，你交给我五千银子，请看，我又赚了五千。’
25:21 | 主人说：‘好！你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快乐。’
25:22 | 那领二千的也来，说：‘主啊，你交给我二千银子，请看，我又赚了二千。’
25:23 | 主人说：‘好！你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快乐。’
25:24 | 那领一千的也来，说：‘主啊，我知道你是忍心的人，没有种的地方要收割，没有散的地方要聚敛，
25:25 | 我就害怕，去把你的一千银子埋藏在地里。请看，你的原银子在这里。’
25:26 | 主人回答说：‘你这又恶又懒的仆人！你既知道我没有种的地方要收割，没有散的地方要聚敛，
25:27 | 就当把我的银子放给兑换银钱的人，到我来的时候，可以连本带利收回。
25:28 | 夺过他这一千来，给那有一万的！
25:29 | 因为凡有的，还要加给他，叫他有余；没有的，连他所有的也要夺过来。
25:30 | 把这无用的仆人丢在外面黑暗里，在那里必要哀哭切齿了。’
25:31 | 当人子在他荣耀里，同著众天使降临的时候，要坐在他荣耀的宝座上。
25:32 | 万民都要聚集在他面前。他要把他们分别出来，好像牧羊的分别绵羊山羊一般；
25:33 | 把绵羊安置在右边，山羊在左边。
25:34 | 于是，王要向那右边的说：‘你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。
25:35 | 因为我饿了，你们给我吃；渴了，你们给我喝；我作客旅，你们留我住；
25:36 | 我赤身露体，你们给我穿；我病了，你们看顾我；我在监里，你们来看我。’
25:37 | 义人就回答说：‘主啊，我们甚么时候见你饿了，给你吃，渴了，给你喝？
25:38 | 甚么时候见你作客旅，留你住，或是赤身露体，给你穿？
25:39 | 又甚么时候见你病了，或是在监里，来看你呢？’
25:40 | 王要回答说：‘我实在告诉你们：这些事你们既做在我这弟兄中一个最小的身上，就是做在我身上了。’
25:41 | 王又要向那左边的说：‘你们这被咒诅的人，离开我，进入那为魔鬼和他的使者所预备的永火里去！
25:42 | 因为我饿了，你们不给我吃；渴了，你们不给我喝；
25:43 | 我作客旅，你们不留我住；我赤身露体，你们不给我穿；我病了，我在监里，你们不来看顾我。’
25:44 | 他们也要回答说：‘主啊，我们甚么时候见你饿了，或渴了，或作客旅，或赤身露体，或病了，或在监里，不伺候你呢？’
25:45 | 王要回答说：‘我实在告诉你们：这些事你们既不做在我这弟兄中一个最小的身上，就是不做在我身上了。’
25:46 | 这些人，要往永刑里去；那些义人，要往永生里去。”


26:1 | 耶稣说完了这一切的话，就对门徒说：
26:2 | “你们知道，过两天是逾越节，人子将要被交给人，钉在十字架上。”
26:3 | 那时，祭司长和民间的长老，聚集在大祭司称为该亚法的院里。
26:4 | 大家商议要用诡计拿住耶稣杀他；
26:5 | 只是说：“当节的日子不可，恐怕民间生乱。”
26:6 | 耶稣在伯大尼长大麻疯的西门家里，
26:7 | 有一个女人拿著一玉瓶极贵的香膏来，趁耶稣坐席的时候，浇在他的头上。
26:8 | 门徒看见就很不喜悦，说：“何用这样的枉费呢！
26:9 | 这香膏可以卖许多钱，周济穷人。”
26:10 | 耶稣看出他们的意思，就说：“为甚么难为这女人呢？她在我身上做的是一件美事。
26:11 | 因为常有穷人和你们同在，只是你们不常有我。
26:12 | 她将这香膏浇在我身上，是为我安葬做的。
26:13 | 我实在告诉你们：普天之下，无论在甚么地方传这福音，也要述说这女人所行的，作个记念。”
26:14 | 当下，十二门徒里有一个称为加略人犹大的，去见祭司长，说：
26:15 | “我把他交给你们，你们愿意给我多少钱？”他们就给了他三十块钱。
26:16 | 从那时候，他就找机会要把耶稣交给他们。
26:17 | 除酵节的第一天，门徒来问耶稣说：“你吃逾越节的筵席，要我们在哪里给你预备？”
26:18 | 耶稣说：“你们进城去，到某人那里，对他说，‘夫子说：我的时候快到了，我与门徒要在你家里守逾越节。’”
26:19 | 门徒遵著耶稣所吩咐的，就去预备了逾越节的筵席。
26:20 | 到了晚上，耶稣和十二个门徒坐席。
26:21 | 正吃的时候，耶稣说：“我实在告诉你们：你们中间有一个人要卖我了。”
26:22 | 他们就甚忧愁，一个一个地问他说：“主，是我吗？”
26:23 | 耶稣回答说：“同我蘸手在盘子里的，就是他要卖我。
26:24 | 人子必要去世，正如经上指著他所写的，但卖人子的人有祸了，那人不生在世上倒好！。”
26:25 | 卖耶稣的犹大问他说：“拉比，是我吗？”耶稣说：“你说的是。”
26:26 | 他们吃的时候，耶稣拿起饼来，祝福，就擘开递给门徒，说：“你们拿著吃，这是我的身体。”
26:27 | 又拿起杯来，祝谢了，递给他们，说：“你们都喝这个，
26:28 | 因为这是我立约的血，为多人流出来，使罪得赦。
26:29 | 但我告诉你们：从今以后我不再喝这葡萄汁，直到我在我父的国里同你们喝新的那日子。”
26:30 | 他们唱了诗，就出来往橄榄山去。
26:31 | 那时，耶稣对他们说：“今夜，你们为我的缘故都要跌倒。因为经上记著说：‘我要击打牧人，羊就分散了。’
26:32 | 但我复活以后，要在你们以先往加利利去。”
26:33 | 彼得说：“众人虽然为你的缘故跌倒，我却永不跌倒。”
26:34 | 耶稣说：“我实在告诉你：今夜鸡叫以先，你要三次不认我。”
26:35 | 彼得说：“我就是必须和你同死，也总不能不认你。”众门徒都是这样说。
26:36 | 耶稣同门徒来到一个地方，名叫客西马尼，就对他们说：“你们坐在这里，等我到那边去祷告。”
26:37 | 于是带著彼得和西庇太的两个儿子同去，就忧愁起来，极其难过，
26:38 | 便对他们说：“我心里甚是忧伤，几乎要死；你们在这里等候，和我一同警醒。”
26:39 | 他就稍往前走，俯伏在地祷告说：“我父啊，倘若可行，求你叫这杯离开我；然而，不要照我的意思，只要照你的意思。”
26:40 | 来到门徒那里，见他们睡著了，就对彼得说：“怎么样，你们不能同我警醒片时吗？
26:41 | 总要警醒祷告，免得入了迷惑。你们心灵固然愿意，肉体却软弱了。 ”
26:42 | 第二次又去祷告说：“我父啊，这杯若不能离开我，必要我喝，就愿你的意旨成全。”
26:43 | 又来见他们睡著了，因为他们的眼睛困倦。
26:44 | 耶稣又离开他们去了。第三次祷告，说的话还是与先前一样。
26:45 | 于是来到门徒那里，对他们说：“现在你们仍然睡觉安歇吧（注：“吧”或作“吗”）？时候到了，人子被卖在罪人手里了。
26:46 | 起来，我们走吧！看哪，卖我的人近了！”
26:47 | 说话之间，那十二个门徒里的犹大来了，并有许多人带著刀棒，从祭司长和民间的长老那里与他同来。
26:48 | 那卖耶稣的给了他们一个暗号，说：“我与谁亲嘴，谁就是他。你们可以拿住他。”
26:49 | 犹大随即到耶稣跟前说：“请拉比安。”就与他亲嘴。
26:50 | 耶稣对他说：“朋友，你来要做的事，就做吧！”于是那些人上前，下手拿住耶稣。
26:51 | 有跟随耶稣的一个人，伸手拔出刀来，将大祭司的仆人砍了一刀，削掉了他一个耳朵。
26:52 | 耶稣对他说：“收刀入鞘吧！凡动刀的，必死在刀下。
26:53 | 你想，我不能求我父现在为我差遣十二营多天使来吗？
26:54 | 若是这样，经上所说事情必须如此的话，怎么应验呢？”
26:55 | 当时，耶稣对众人说：“你们带著刀棒出来拿我，如同拿强盗吗？我天天坐在殿里教训人，你们并没有拿我。
26:56 | 但这一切的事成就了，为要应验先知书上的话。”当下，门徒都离开他逃走了。
26:57 | 拿耶稣的人把他带到大祭司该亚法那里去，文士和长老已经在那里聚会。
26:58 | 彼得远远地跟著耶稣，直到大祭司的院子，进到里面，就和差役同坐，要看这事到底怎样。
26:59 | 祭司长和全公会寻找假见证控告耶稣，要治死他。
26:60 | 虽有好些人来作假见证，总得不著实据。末后，有两个人前来，说：
26:61 | “这个人曾说：‘我能拆毁 神的殿，三日内又建造起来。’”
26:62 | 大祭司就站起来，对耶稣说：“你甚么都不回答吗？这些人作见证告你的是甚么呢？”
26:63 | 耶稣却不言语。大祭司对他说：“我指著永生 神叫你起誓告诉我们，你是 神的儿子基督不是？”
26:64 | 耶稣对他说：“你说的是。然而，我告诉你们：后来你们要看见人子坐在那权能者的右边，驾著天上的云降临。”
26:65 | 大祭司就撕开衣服，说：“他说了僭妄的话！我们何必再用见证人呢？这僭妄的话，现在你们都听见了。
26:66 | 你们的意见如何？”他们回答说：“他是该死的。”
26:67 | 他们就吐唾沫在他脸上，用拳头打他；也有用手掌打他的，说：
26:68 | “基督啊，你是先知，告诉我们打你的是谁？”
26:69 | 彼得在外面院子里坐著，有一个使女前来说：“你素来也是同那加利利人耶稣一夥的。”
26:70 | 彼得在众人面前却不承认，说：“我不知道你说的是甚么。”
26:71 | 既出去，到了门口，又有一个使女看见他，就对那里的人说：“这个人也是同拿撒勒人耶稣一夥的。”
26:72 | 彼得又不承认，并且起誓说：“我不认得那个人！”
26:73 | 过了不多的时候，旁边站著的人前来对彼得说：“你真是他们一党的，你的口音把你露出来了。”
26:74 | 彼得就发咒起誓地说：“我不认得那个人！”立时，鸡就叫了。
26:75 | 彼得想起耶稣所说的话：“鸡叫以先，你要三次不认我。”他就出去痛哭。


27:1 | 到了早晨，众祭司长和民间的长老，大家商议要治死耶稣，
27:2 | 就把他捆绑，解去交给巡抚彼拉多。
27:3 | 这时候，卖耶稣的犹大看见耶稣已经定了罪，就后悔，把那三十块钱拿回来给祭司长和长老，说：
27:4 | “我卖了无辜之人的血是有罪了。”他们说：“那与我们有甚么相干？你自己承当吧！”
27:5 | 犹大就把那银钱丢在殿里，出去吊死了。
27:6 | 祭司长拾起银钱来说：“这是血价，不可放在库里。”
27:7 | 他们商议，就用那银钱买了窑户的一块田，为要埋葬外乡人。
27:8 | 所以那块田直到今日还叫作“血田”。
27:9 | 这就应了先知耶利米的话，说：“他们用那三十块钱，就是被估定之人的价钱，是以色列人中所估定的，
27:10 | 买了窑户的一块田；这是照著主所吩咐我的。”
27:11 | 耶稣站在巡抚面前，巡抚问他说：“你是犹太人的王吗？”耶稣说：“你说的是。”
27:12 | 他被祭司长和长老控告的时候，甚么都不回答。
27:13 | 彼拉多就对他说：“他们作见证告你这么多的事，你没有听见吗？”
27:14 | 耶稣仍不回答，连一句话也不说，以致巡抚甚觉希奇。
27:15 | 巡抚有一个常例，每逢这节期，随众人所要的，释放一个囚犯给他们。
27:16 | 当时，有一个出名的囚犯叫巴拉巴。
27:17 | 众人聚集的时候，彼拉多就对他们说：“你们要我释放哪一个给你们？是巴拉巴呢？是称为基督的耶稣呢？”
27:18 | 巡抚原知道，他们是因为嫉妒才把他解了来。
27:19 | 正坐堂的时候，他的夫人打发人来说：“这义人的事你一点不可管，因为我今天在梦中为他受了许多的苦。”
27:20 | 祭司长和长老挑唆众人，求释放巴拉巴，除灭耶稣。
27:21 | 巡抚对众人说：“这两个人，你们要我释放哪一个给你们呢？”他们说：“巴拉巴！”
27:22 | 彼拉多说：“这样，那称为基督的耶稣，我怎么办他呢？”他们都说：“把他钉十字架！”
27:23 | 巡抚说：“为甚么呢？他做了甚么恶事呢？”他们便极力地喊著说：“把他钉十字架！”
27:24 | 彼拉多见说也无济于事，反要生乱，就拿水在众人面前洗手，说：“ 流这义人的血，罪不在我，你们承当吧！”
27:25 | 众人都回答说：“他的血归到我们和我们的子孙身上。”
27:26 | 于是彼拉多释放巴拉巴给他们，把耶稣鞭打了，交给人钉十字架。
27:27 | 巡抚的兵就把耶稣带进衙门，叫全营的兵都聚集在他那里。
27:28 | 他们给他脱了衣服，穿上一件朱红色袍子；
27:29 | 用荆棘编作冠冕，戴在他头上；拿一根苇子放在他右手里，跪在他面前，戏弄他说：“恭喜，犹太人的王啊！”
27:30 | 又吐唾沫在他脸上，拿苇子打他的头。
27:31 | 戏弄完了，就给他脱了袍子，仍穿上他自己的衣服，带他出去，要钉十字架。
27:32 | 他们出来的时候，遇见一个古利奈人，名叫西门，就勉强他同去，好背著耶稣的十字架。
27:33 | 到了一个地方名叫各各他，意思就是髑髅地。
27:34 | 兵丁拿苦胆调和的酒给耶稣喝。他尝了，就不肯喝。
27:35 | 他们既将他钉在十字架上，就拈阄分他的衣服，
27:36 | 又坐在那里看守他。
27:37 | 在他头以上安一个牌子，写著他的罪状说：“这是犹太人的王耶稣。”
27:38 | 当时，有两个强盗和他同钉十字架，一个在右边，一个在左边。
27:39 | 从那里经过的人讥诮他，摇著头，说：
27:40 | “你这拆毁圣殿，三日又建造起来的，可以救自己吧！你如果是 神的儿子，就从十字架上下来吧！”
27:41 | 祭司长和文士并长老也是这样戏弄他，说：
27:42 | “他救了别人，不能救自己。他是以色列的王，现在可以从十字架上下来，我们就信他。
27:43 | 他倚靠 神， 神若喜悦他，现在可以救他，因为他曾说：‘我是神的儿子。’”
27:44 | 那和他同钉的强盗也是这样地讥诮他。
27:45 | 从午正到申初，遍地都黑暗了。
27:46 | 约在申初，耶稣大声喊著说：“以利！以利！拉马撒巴各大尼？”就是说：“我的 神！我的 神！为甚么离弃我？”
27:47 | 站在那里的人，有的听见就说：“这个人呼叫以利亚呢！”
27:48 | 内中有一个人赶紧跑去，拿海绒蘸满了醋绑在苇子上，送给他喝。
27:49 | 其余的人说：“且等著，看以利亚来救他不来。”
27:50 | 耶稣又大声喊叫，气就断了。
27:51 | 忽然，殿里的幔子从上到下裂为两半，地也震动，磐石也崩裂，
27:52 | 坟墓也开了，已睡圣徒的身体，多有起来的。
27:53 | 到耶稣复活以后，他们从坟墓里出来，进了圣城，向许多人显现。
27:54 | 百夫长和一同看守耶稣的人看见地震并所经历的事，就极其害怕，说：“这真是 神的儿子了！”
27:55 | 有好些妇女在那里，远远地观看，她们是从加利利跟随耶稣来服事他的。
27:56 | 内中有抹大拉的马利亚，又有雅各和约西的母亲马利亚，并有西庇太两个儿子的母亲。
27:57 | 到了晚上，有一个财主，名叫约瑟，是亚利马太来的，他也是耶稣的门徒。
27:58 | 这人去见彼拉多，求耶稣的身体，彼拉多就吩咐给他。
27:59 | 约瑟取了身体，用乾净细麻布裹好，
27:60 | 安放在自己的新坟墓里，就是他凿在磐石里的。他又把大石头滚到墓门口，就去了。
27:61 | 有抹大拉的马利亚和那个马利亚在那里，对著坟墓坐著。
27:62 | 次日，就是预备日的第二天，祭司长和法利赛人聚集，来见彼拉多，说：
27:63 | “大人，我们记得那诱惑人的还活著的时候，曾说：‘三日后我要复活’。
27:64 | 因此，请吩咐人将坟墓把守妥当，直到第三日，恐怕他的门徒来把他偷了去，就告诉百姓说：‘他从死里复活了。’这样，那后来的迷惑比先前的更利害了。”
27:65 | 彼拉多说：“你们有看守的兵，去吧！尽你们所能的把守妥当。”
27:66 | 他们就带著看守的兵同去，封了石头，将坟墓把守妥当。


28:1 | 安息日将尽，七日的头一日，天快亮的时候，抹大拉的马利亚和那个马利亚来看坟墓。
28:2 | 忽然，地大震动，因为有主的使者从天上下来，把石头滚开，坐在上面。
28:3 | 他的像貌如同闪电，衣服洁白如雪。
28:4 | 看守的人就因他吓得浑身乱战，甚至和死人一样。
28:5 | 天使对妇女说：“不要害怕！我知道你们是寻找那钉十字架的耶稣。
28:6 | 他不在这里，照他所说的，已经复活了。你们来看安放主的地方。
28:7 | 快去告诉他的门徒，说他从死里复活了，并且在你们以先往加利利去，在那里你们要见他。看哪，我已经告诉你们了。”
28:8 | 妇女们就急忙离开坟墓，又害怕，又大大地欢喜，跑去要报给他的门徒。
28:9 | 忽然，耶稣遇见她们，说：“愿你们平安！”她们就上前抱住他的脚拜他。
28:10 | 耶稣对她们说：“不要害怕！你们去告诉我的弟兄，叫他们往加利利去，在那里必见我。”
28:11 | 他们去的时候，看守的兵有几个进城去，将所经历的事都报给祭司长。
28:12 | 祭司长和长老聚集商议，就拿许多银钱给兵丁，说：
28:13 | “你们要这样说：‘夜间我们睡觉的时候，他的门徒来把他偷去了。’
28:14 | 倘若这话被巡抚听见，有我们劝他，保你们无事。”
28:15 | 兵丁受了银钱，就照所嘱咐他们的去行。这话就传说在犹太人中间，直到今日。
28:16 | 十一个门徒往加利利去，到了耶稣约定的山上。
28:17 | 他们见了耶稣就拜他，然而还有人疑惑。
28:18 | 耶稣进前来，对他们说：“天上地下所有的权柄都赐给我了。
28:19 | 所以，你们要去，使万民作我的门徒，奉父、子、圣灵的名给他们施洗（注：或作“给他们施洗，归于父、子、圣灵的名）。
28:20 | 凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。”


3:1 | 那时，有施洗的约翰出来，在犹太的旷野传道，说：
3:2 | “天国近了，你们应当悔改！”
3:3 | 这人就是先知以赛亚所说的，他说：“在旷野有人声喊著说：‘预备主的道，修直他的路！’”
3:4 | 这约翰身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫、野蜜。
3:5 | 那时，耶路撒冷和犹太全地，并约旦河一带地方的人，都出去到约翰那里，
3:6 | 承认他们的罪，在约旦河里受他的洗。
3:7 | 约翰看见许多法利赛人和撒都该人也来受洗，就对他们说：“毒蛇的种类！谁指示你们逃避将来的忿怒呢？
3:8 | 你们要结出果子来，与悔改的心相称。
3:9 | 不要自己心里说：‘有亚伯拉罕为我们的祖宗。’我告诉你们： 神能从这些石头中给亚伯拉罕兴起子孙来。
3:10 | 现在斧子已经放在树根上，凡不结好果子的树，就砍下来，丢在火里。
3:11 | 我是用水给你们施洗，叫你们悔改；但那在我以后来的，能力比我更大，我就是给他提鞋也不配。他要用圣灵与火给你们施洗。
3:12 | 他手里拿著簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了。”
3:13 | 当下，耶稣从加利利来到约旦河，见了约翰，要受他的洗。
3:14 | 约翰想要拦住他，说：“我当受你的洗，你反倒上我这里来吗？”
3:15 | 耶稣回答说：“你暂且许我，因为我们理当这样尽诸般的义（注：或作“礼”）。 ”于是约翰许了他。
3:16 | 耶稣受了洗，随即从水里上来。天忽然为他开了，他就看见 神的灵彷佛鸽子降下 ，落在他身上。
3:17 | 从天上有声音说：“这是我的爱子，我所喜悦的。”


4:1 | 当时，耶稣被圣灵引到旷野，受魔鬼的试探。
4:2 | 他禁食四十昼夜，后来就饿了。
4:3 | 那试探人的进前来，对他说：“你若是 神的儿子，可以吩咐这些石头变成食物。”
4:4 | 耶稣却回答说：“经上记著说：‘人活著，不是单靠食物，乃是靠 神口里所出的一切话。’”
4:5 | 魔鬼就带他进了圣城，叫他站在殿顶上（注：“顶”原文作“翅”），
4:6 | 对他说：“你若是 神的儿子，可以跳下去，因为经上记著说：‘主要为你吩咐他的使者，用手托著你，免得你的脚碰在石头上。’”
4:7 | 耶稣对他说：“经上又记著说：‘不可试探主你的 神。’”
4:8 | 魔鬼又带他上了一座最高的山，将世上的万国与万国的荣华，都指给他看，
4:9 | 对他说：“你若俯伏拜我，我就把这一切都赐给你。”
4:10 | 耶稣说：“撒但（注：“撒但”就是“抵挡”的意思，乃魔鬼的别名）退去吧！因为经上记著说：‘当拜主你的 神，单要事奉他。’”
4:11 | 于是魔鬼离了耶稣，有天使来伺候他。
4:12 | 耶稣听见约翰下了监，就退到加利利去；
4:13 | 后又离开拿撒勒，往迦百农去，就住在那里。那地方靠海，在西布伦和拿弗他利的边界上。
4:14 | 这是要应验先知以赛亚的话，
4:15 | 说：“西布伦地，拿弗他利地，就是沿海的路，约旦河外，外邦人的加利利地。
4:16 | 那坐在黑暗里的百姓，看见了大光；坐在死荫之地的人，有光发现照著他们。”
4:17 | 从那时候，耶稣就传起道来，说：“天国近了，你们应当悔改！”
4:18 | 耶稣在加利利海边行走，看见弟兄二人，就是那称呼彼得的西门和他兄弟安得烈，在海里撒网；他们本是打鱼的。
4:19 | 耶稣对他们说：“来，跟从我！我要叫你们得人如得鱼一样。”
4:20 | 他们就立刻舍了网，跟从了他。
4:21 | 从那里往前走，又看见弟兄二人，就是西庇太的儿子雅各和他兄弟约翰，同他们的父亲西庇太在船上补网，耶稣就招呼他们。
4:22 | 他们立刻舍了船，别了父亲，跟从了耶稣。
4:23 | 耶稣走遍加利利，在各会堂里教训人，传天国的福音，医治百姓各样的病症。
4:24 | 他的名声就传遍了叙利亚。那里的人把一切害病的，就是害各样疾病、各样疼痛的和被鬼附的、癫痫的、瘫痪的，都带了来，耶稣就治好了他们。
4:25 | 当下，有许多人从加利利、低加坡里、耶路撒冷、犹太、约旦河外来跟著他。


5:1 | 耶稣看见这许多的人，就上了山，既已坐下，门徒到他跟前来。
5:2 | 他就开口教训他们，说：
5:3 | “虚心的人有福了，因为天国是他们的。
5:4 | 哀恸的人有福了，因为他们必得安慰。
5:5 | 温柔的人有福了，因为他们必承受地土。
5:6 | 饥渴慕义的人有福了，因为他们必得饱足。
5:7 | 怜恤人的人有福了，因为他们必蒙怜恤。
5:8 | 清心的人有福了，因为他们必得见 神。
5:9 | 使人和睦的人有福了，因为他们必称为 神的儿子。
5:10 | 为义受逼迫的人有福了，因为天国是他们的。
5:11 | 人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。
5:12 | 应当欢喜快乐，因为你们在天上的赏赐是大的。在你们以前的先知，人也是这样逼迫他们。
5:13 | 你们是世上的盐。盐若失了味，怎能叫它再咸呢？以后无用，不过丢在外面，被人践踏了。
5:14 | 你们是世上的光。城造在山上，是不能隐藏的。
5:15 | 人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。
5:16 | 你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。
5:17 | 莫想我来要废掉律法和先知；我来不是要废掉，乃是要成全。
5:18 | 我实在告诉你们：就是到天地都废去了，律法的一点一画也不能废去，都要成全。
5:19 | 所以，无论何人废掉这诫命中最小的一条，又教训人这样做，他在天国要称为最小的；但无论何人遵行这诫命，又教训人遵行，他在天国要称为大的。
5:20 | 我告诉你们：你们的义若不胜于文士和法利赛人的义，断不能进天国。
5:21 | 你们听见有吩咐古人的话，说：‘不可杀人’，又说：‘凡杀人的 ，难免受审判。’
5:22 | 只是我告诉你们：凡向弟兄动怒的，难免受审判（注：有古卷在“凡”字下添“无缘无故地”五字）。凡骂弟兄是拉加的，难免公会的审断；凡骂弟兄是魔利的，难免地狱的火。
5:23 | 所以，你在祭坛上献礼物的时候，若想起弟兄向你怀怨，
5:24 | 就把礼物留在坛前，先去同弟兄和好，然后来献礼物。
5:25 | 你同告你的对头还在路上，就赶紧与他和息，恐怕他把你送给审判官，审判官交付衙役，你就下在监里了。
5:26 | 我实在告诉你：若有一文钱没有还清，你断不能从那里出来。
5:27 | 你们听见有话说：‘不可奸淫。’
5:28 | 只是我告诉你们：凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。
5:29 | 若是你的右眼叫你跌倒，就剜出来丢掉，宁可失去百体中的一体，不叫全身丢在地狱里；
5:30 | 若是右手叫你跌倒，就砍下来丢掉，宁可失去百体中的一体，不叫全身下入地狱。
5:31 | 又有话说：‘人若休妻，就当给她休书。’
5:32 | 只是我告诉你们：凡休妻的，若不是为淫乱的缘故，就是叫她作淫妇了；人若娶这被休的妇人，也是犯奸淫了。
5:33 | 你们又听见有吩咐古人的话，说：‘不可背誓，所起的誓，总要向主谨守。'
5:34 | 只是我告诉你们：甚么誓都不可起。不可指著天起誓，因为天是 神的座位；
5:35 | 不可指著地起誓，因为地是他的脚凳；也不可指著耶路撒冷起誓，因为耶路撒冷是大君的京城；
5:36 | 又不可指著你的头起誓，因为你不能使一根头发变黑变白了。
5:37 | 你们的话，是，就说是；不是，就说不是；若再多说，就是出于那恶者（注：或作“是从恶里出来的”）。
5:38 | 你们听见有话说：‘以眼还眼，以牙还牙。’
5:39 | 只是我告诉你们：不要与恶人作对。有人打你的右脸，连左脸也转过来由他打；
5:40 | 有人想要告你，要拿你的里衣，连外衣也由他拿去；
5:41 | 有人强逼你走一里路，你就同他走二里；
5:42 | 有求你的，就给他；有向你借贷的，不可推辞。
5:43 | 你们听见有话说：‘当爱你的邻舍，恨你的仇敌。’
5:44 | 只是我告诉你们：要爱你们的仇敌，为那逼迫你们的祷告。
5:45 | 这样，就可以作你们天父的儿子，因为他叫日头照好人，也照歹人；降雨给义人，也给不义的人。
5:46 | 你们若单爱那爱你们的人，有甚么赏赐呢？就是税吏不也是这样行吗？
5:47 | 你们若单请你弟兄的安，比人有甚么长处呢？就是外邦人不也是这样行吗？
5:48 | 所以你们要完全，像你们的天父完全一样。


6:1 | 你们要小心，不可将善事行在人的面前，故意叫他们看见；若是这样，就不能得你们天父的赏赐了。
6:2 | 所以，你施舍的时候，不可在你前面吹号，像那假冒为善的人在会堂里和街道上所行的，故意要得人的荣耀。我实在告诉你们：他们已经得了他们的赏赐。
6:3 | 你施舍的时候，不要叫左手知道右手所做的；
6:4 | 要叫你施舍的事行在暗中，你父在暗中察看，必然报答你（注：有古卷作“必在明处报答你”）。
6:5 | 你们祷告的时候，不可像那假冒为善的人，爱站在会堂里和十字路口上祷告，故意叫人看见。我实在告诉你们，他们已经得了他们的赏赐。
6:6 | 你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父，你父在暗中察看，必然报答你。
6:7 | 你们祷告，不可像外邦人，用许多重复话，他们以为话多了必蒙垂听。
6:8 | 你们不可效法他们，因为你们没有祈求以先，你们所需用的，你们的父早已知道了。
6:9 | 所以，你们祷告要这样说：‘我们在天上的父：愿人都尊你的名为圣。
6:10 | 愿你的国降临。愿你的旨意行在地上，如同行在天上。
6:11 | 我们日用的饮食，今日赐给我们。
6:12 | 免我们的债，如同我们免了人的债。
6:13 | 不叫我们遇见试探。救我们脱离凶恶。（注：或作“脱离恶者”）因为国度、权柄、荣耀，全是你的，直到永远。阿们’（注：有古卷无“因为”至“阿们”等字）！
6:14 | 你们饶恕人的过犯，你们的天父也必饶恕你们的过犯；
6:15 | 你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。
6:16 | 你们禁食的时候，不可像那假冒为善的人，脸上带著愁容，因为他们把脸弄得难看，故意叫人看出他们是禁食。我实在告诉你们：他们已经得了他们的赏赐。
6:17 | 你禁食的时候，要梳头洗脸，
6:18 | 不叫人看出你禁食来，只叫你暗中的父看见。你父在暗中察看，必然报答你。
6:19 | 不要为自己积攒财宝在地上，地上有虫子咬，能锈坏，也有贼挖窟窿来偷；
6:20 | 只要积攒财宝在天上，天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷。
6:21 | 因为你的财宝在哪里，你的心也在那里。
6:22 | 眼睛就是身上的灯。你的眼睛若了亮，全身就光明；
6:23 | 你的眼睛若昏花，全身就黑暗。你里头的光若黑暗了，那黑暗是何等大呢！
6:24 | 一个人不能事奉两个主。不是恶这个爱那个，就是重这个轻那个。你们不能又事奉 神，又事奉玛门（注：“玛门”是“财利”的意思）。
6:25 | 所以我告诉你们：不要为生命忧虑吃甚么，喝甚么；为身体忧虑穿甚么。生命不胜于饮食吗？身体不胜于衣裳吗？
6:26 | 你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它。你们不比飞鸟贵重得多吗？
6:27 | 你们哪一个能用思虑使寿数多加一刻呢（注：或作“使身量多加一肘呢”）？
6:28 | 何必为衣裳忧虑呢？你想，野地里的百合花怎么长起来。它也不劳苦，也不纺线。
6:29 | 然而我告诉你们：就是所罗门极荣华的时候，他所穿戴的还不如这花一朵呢！
6:30 | 你们这小信的人哪！野地里的草今天还在，明天就丢在炉里， 神还给它这样的妆饰，何况你们呢！
6:31 | 所以，不要忧虑说，‘吃甚么？喝甚么？穿甚么？’
6:32 | 这都是外邦人所求的。你们需用的这一切东西，你们的天父是知道的。
6:33 | 你们要先求他的国和他的义，这些东西都要加给你们了。
6:34 | 所以，不要为明天忧虑，因为明天自有明天的忧虑；一天的难处一天当就够了。


7:1 | 你们不要论断人，免得你们被论断。
7:2 | 因为你们怎样论断人，也必怎样被论断；你们用甚么量器量给人，也必用甚么量器量给你们。
7:3 | 为甚么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？
7:4 | 你自己眼中有梁木，怎能对你弟兄说‘容我去掉你眼中的刺’呢？
7:5 | 你这假冒为善的人！先去掉自己眼中的梁木，然后才能看得清楚，去掉你弟兄眼中的刺。
7:6 | 不要把圣物给狗，也不要把你们的珍珠丢在猪前，恐怕它践踏了珍珠，转过来咬你们。
7:7 | 你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。
7:8 | 因为凡祈求的，就得著；寻找的，就寻见；叩门的，就给他开门。
7:9 | 你们中间谁有儿子求饼，反给他石头呢？
7:10 | 求鱼，反给他蛇呢？
7:11 | 你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人吗？
7:12 | 所以，无论何事，你们愿意人怎样待你们，你们也要怎样待人，因为这就是律法和先知的道理。
7:13 | 你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多；
7:14 | 引到永生，那门是窄的，路是小的，找著的人也少。
7:15 | 你们要防备假先知。他们到你们这里来，外面披著羊皮，里面却是残暴的狼。
7:16 | 凭著他们的果子，就可以认出他们来。荆棘上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？
7:17 | 这样，凡好树都结好果子；惟独坏树结坏果子。
7:18 | 好树不能结坏果子，坏树不能结好果子。
7:19 | 凡不结好果子的树，就砍下来丢在火里。
7:20 | 所以，凭著他们的果子，就可以认出他们来。
7:21 | 凡称呼我‘主啊，主啊’的人，不能都进天国；惟独遵行我天父旨意的人，才能进去。
7:22 | 当那日，必有许多人对我说：‘主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？’
7:23 | 我就明明地告诉他们说：‘我从来不认识你们，你们这些作恶的人，离开我去吧！’
7:24 | 所以，凡听见我这话就去行的，好比一个聪明人，把房子盖在磐石上。
7:25 | 雨淋，水冲，风吹，撞著那房子，房子总不倒塌，因为根基立在磐石上。
7:26 | 凡听见我这话不去行的，好比一个无知的人，把房子盖在沙土上。
7:27 | 雨淋，水冲，风吹，撞著那房子，房子就倒塌了，并且倒塌得很大。 ”
7:28 | 耶稣讲完了这些话，众人都希奇他的教训。
7:29 | 因为他教训他们，正像有权柄的人，不像他们的文士。


8:1 | 耶稣下了山，有许多人跟著他。
8:2 | 有一个长大麻疯的来拜他，说：“主若肯，必能叫我洁净了。”
8:3 | 耶稣伸手摸他说：“我肯，你洁净了吧！”他的大麻疯立刻就洁净了。
8:4 | 耶稣对他说：“你切不可告诉人，只要去把身体给祭司察看，献上摩西所吩咐的礼物，对众人作证据。”
8:5 | 耶稣进了迦百农，有一个百夫长进前来，求他说：
8:6 | “主啊，我的仆人害瘫痪病，躺在家里，甚是疼苦。”
8:7 | 耶稣说：“我去医治他。”
8:8 | 百夫长回答说：“主啊，你到我舍下，我不敢当；只要你说一句话，我的仆人就必好了。
8:9 | 因为我在人的权下，也有兵在我以下；对这个说，‘去’，他就去； 对那个说，‘来’，他就来；对我的仆人说，‘你做这事’，他就去做。”
8:10 | 耶稣听见就希奇，对跟从的人说：“我实在告诉你们：这么大的信心，就是在以色列中，我也没有遇见过。
8:11 | 我又告诉你们：从东从西，将有许多人来，在天国里与亚伯拉罕、以撒、雅各一同坐席；
8:12 | 惟有本国的子民，竟被赶到外边黑暗里去，在那里必要哀哭切齿了。”
8:13 | 耶稣对百夫长说：“你回去吧！照你的信心，给你成全了。”那时，他的仆人就好了。
8:14 | 耶稣到了彼得家里，见彼得的岳母害热病躺著。
8:15 | 耶稣把她的手一摸，热就退了；她就起来服事耶稣。
8:16 | 到了晚上，有人带著许多被鬼附的来到耶稣跟前，他只用一句话，就把鬼都赶出去，并且治好了一切有病的人。
8:17 | 这是要应验先知以赛亚的话，说：“他代替我们的软弱，担当我们的疾病。”
8:18 | 耶稣见许多人围著他，就吩咐渡到那边去。
8:19 | 有一个文士来，对他说：“夫子，你无论往哪里去，我要跟从你。”
8:20 | 耶稣说：“狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。”
8:21 | 又有一个门徒对耶稣说：“主啊，容我先回去埋葬我的父亲。”
8:22 | 耶稣说：“任凭死人埋葬他们的死人，你跟从我吧！”
8:23 | 耶稣上了船，门徒跟著他。
8:24 | 海里忽然起了暴风，甚至船被波浪掩盖。耶稣却睡著了。
8:25 | 门徒来叫醒了他，说：“主啊，救我们，我们丧命啦！”
8:26 | 耶稣说：“你们这小信的人哪！为甚么胆怯呢？”于是起来，斥责风和海，风和海就大大地平静了。
8:27 | 众人希奇说：“这是怎样的人？连风和海也听从他了？”
8:28 | 耶稣既渡到那边去，来到加大拉人的地方，就有两个被鬼附的人从坟茔里出来迎著他，极其凶猛，甚至没有人能从那条路上经过。
8:29 | 他们喊著说：“ 神的儿子，我们与你有甚么相干？时候还没有到，你就上这里来叫我们受苦吗？”
8:30 | 离他们很远，有一大群猪吃食。
8:31 | 鬼就央求耶稣说：“若把我们赶出去，就打发我们进入猪群吧！”
8:32 | 耶稣说：“去吧！”鬼就出来，进入猪群。全群忽然闯下山崖，投在海里淹死了。
8:33 | 放猪的就逃跑进城，将这一切事和被鬼附的人所遭遇的都告诉人。
8:34 | 合城的人都出来迎见耶稣，既见了，就央求他离开他们的境界。


9:1 | 耶稣上了船，渡过海，来到自己的城里。
9:2 | 有人用褥子抬著一个瘫子到耶稣跟前来。耶稣见他们的信心，就对瘫子说：“小子，放心吧！你的罪赦了。”
9:3 | 有几个文士心里说：“这个人说僭妄的话了。”
9:4 | 耶稣知道他们的心意，就说：“你们为甚么心里怀著恶念呢？
9:5 | 或说‘你的罪赦了’，或说‘你起来行走’，哪一样容易呢？
9:6 | 但要叫你们知道，人子在地上有赦罪的权柄。”就对瘫子说：“起来，拿你的褥子回家去吧！”
9:7 | 那人就起来，回家去了。
9:8 | 众人看见都惊奇，就归荣耀与 神，因为他将这样的权柄赐给人。
9:9 | 耶稣从那里往前走，看见一个人名叫马太，坐在税关上，就对他说：“你跟从我来。”他就起来，跟从了耶稣。
9:10 | 耶稣在屋里坐席的时候，有好些税吏和罪人来，与耶稣和他的门徒一同坐席。
9:11 | 法利赛人看见，就对耶稣的门徒说：“你们的先生为甚么和税吏并罪人一同吃饭呢？”
9:12 | 耶稣听见，就说：“康健的人用不著医生，有病的人才用得著。
9:13 | 经上说：“‘我喜爱怜恤，不喜爱祭祀。’这句话的意思，你们且去揣摩。我来，本不是召义人，乃是召罪人。”
9:14 | 那时，约翰的门徒来见耶稣，说：“我们和法利赛人常常禁食，你的门徒倒不禁食，这是为甚么呢？”
9:15 | 耶稣对他们说：“新郎和陪伴之人同在的时候，陪伴之人岂能哀恸呢？但日子将到，新郎要离开他们，那时候他们就要禁食。
9:16 | 没有人把新布补在旧衣服上，因为所补上的反带坏了那衣服，破的就更大了。
9:17 | 也没有人把新酒装在旧皮袋里，若是这样，皮袋就裂开，酒漏出来，连皮袋也坏了。惟独把新酒装在新皮袋里，两样就都保全了。”
9:18 | 耶稣说这话的时候，有一个管会堂的来拜他说：“我女儿刚才死了，求你去按手在她身上，她就必活了。”
9:19 | 耶稣便起来跟著他去，门徒也跟了去。
9:20 | 有一个女人，患了十二年的血漏，来到耶稣背后，摸他的衣裳□子，
9:21 | 因为她心里说：“我只摸他的衣裳，就必痊愈。”
9:22 | 耶稣转过来看见她，就说：“女儿，放心！你的信救了你。”从那时候，女人就痊愈了。
9:23 | 耶稣到了管会堂的家里，看见有吹手，又有许多人乱嚷，
9:24 | 就说：“退去吧！这闺女不是死了，是睡著了。”他们就嗤笑他。
9:25 | 众人既被撵出，耶稣就进去，拉著闺女的手，闺女便起来了。
9:26 | 于是这风声传遍了那地方。
9:27 | 耶稣从那里往前走，有两个瞎子跟著他，喊叫说：“大卫的子孙，可怜我们吧！”
9:28 | 耶稣进了房子，瞎子就来到他跟前。耶稣说：“你们信我能做这事吗？”他们说：“主啊，我们信！”
9:29 | 耶稣就摸他们的眼睛，说：“照著你们的信给你们成全了吧！”
9:30 | 他们的眼睛就开了。耶稣切切地嘱咐他们说：“你们要小心，不可叫人知道。”
9:31 | 他们出去，竟把他的名声传遍了那地方。
9:32 | 他们出去的时候，有人将鬼所附的一个哑巴带到耶稣跟前来。
9:33 | 鬼被赶出去，哑巴就说出话来。众人都希奇说：“在以色列中，从来没有见过这样的事！”
9:34 | 法利赛人却说：“他是靠著鬼王赶鬼。”
9:35 | 耶稣走遍各城各乡，在会堂里教训人，宣讲天国的福音，又医治各样的病症。
9:36 | 他看见许多的人，就怜悯他们，因为他们困苦流离，如同羊没有牧人一般。
9:37 | 于是对门徒说：“要收的庄稼多，做工的人少 ；
9:38 | 所以，你们当求庄稼的主，打发工人出去收他的庄稼。”


简介 | 《马太》和以后三本福音书所写的，是发生在中东一块长不到二百四十公里的土里上的故事，但影响到今天广大世界的每个角落；在时间上所占不过公元纪元前后三是多年，却深入到人类历史的今天和明天。
 | 这个故事不只创造也改变了历史，为人类历史重定方向。
 | 这是一个关乎今天每一个人的生活和生命的故事，因为所讲的是耶稣基督的一生。
 | 马太写这本福音书，要我们知道神拯救世界的一个大计划，神希望用这个计划把地球这颗叛逆的行星从死亡的边缘挽救回来。耶稣是神应许赐给全人类的拯救者，祂的一言一行处处应验旧约圣经的预言。祂的教训在精神上与神指导人行为的律法是一贯的。
 | 谦冲的人子耶稣降生在马槽中，长大于木匠家，在约旦河里受洗，在旷野受试探。祂生活在穷人与罪人当中，是一位伟大的教师，把天国的道理教导人。祂后来被钉在十字架上，葬在借来的墳墓中；最后战胜了死亡，成为世人复活的主。
 | 《马太福音》讲耶稣的一生虽以《马可福音》为参考，但作者提供了许多《马可》没有的材料，诸如耶稣的降生，关于教会的教训，以及大使命的颁布等等。
 | 全书用的是传记体，但作者没有严格依时间的先后来写，而是用主题为经，材料为纬，编织在一道作报导。耶稣五篇相当长的讲道就是用这方法写的，其中一篇是著名的“登山宝训”。
 | 本书郑重地介绍了天国，这是神要在人间建立的国度，主基督会亲自来治理；世界那时会有真正的公正与和平。
大纲 | 耶稣基督的降生与童年1：1-2：23
 | 耶稣开始传道3：1-4：11
 | 耶稣的牧养工作4：12-25：46
 | 耶稣受难26：1-27：66
 | 主耶稣的复活和显现28：1-28：20


10_NT01mt.htm

10：1
这“十二个门徒”被称为“使徒”（10：2）。使徒是“差派出去的人”，如同大使，代表差派他的人（约13：16；参可6：30注）。使徒的名字也记在《马可》3：16-19；《路加》6：13-16；和《使徒行传》1：13。

10：5
从本书到42节记有耶稣对十二门徒传福音的训示，包括：1，就要被派去作的工（5-15节）；2，门徒要遇到的苦难（16-25）；3,作门徒的条件（26-42节）。
 耶稣颁给十二门徒传道的训示，和后来颁给全教会的大使命不同：1，耶稣在这里只差他们向以色列人传道，因此说“外邦人的路你们不要走，撒玛利亚人的城你们不要进”。但“大使命”是差门徒“往普天下去”（28：19-20；可16：15-18；路24：46-48；徒1：8）。2，十二门徒传道是作耶稣的先驱（10：23），生活可靠当地人接待（10：9-14）；但耶稣后来吩咐门徒，要在自给的基础上传道（路22：35-36）。参看《约叁》5-8节所记初期教会如何待传道人。

10：8
耶稣给门徒的权柄有赶逐污鬼和医病（1节），现在添上使死人复活和洁净痳疯。这些神迹都证明神的国已近。
门徒白白得来的就是能改变人心和世界历史的福音，门徒所以被差，给他们治病赶鬼等权柄，是要他们传扬这大能的福音。白白得来，应白白舍去，把福音传给人。

10：9
门徒行装轻便，一是因为路程短，一是当地人传统好客，生活所需可靠虔信的人供给。

10：16
传福音的人象性情温顺的羊，但环境危机四伏，且有如狼般奸险的假先知。福音使者应象蛇那样谨慎、机灵和敏捷；象鸽子一样忍耐、顺服与忠心。

10：21
本节和前后的经文（16-23节）是基督再来时世上情景的预告。一家人本应和睦互爱，信徒却因信仰关系，受到家里人的迫害。这种情况已在许多地方出现。

10：22
“得救”在这里不是指灵魂的得救，而是说信徒在迫害中可获搭救。

10：23
耶稣激励门徒努力传道，不要怕逼迫；甲城受到迫害可往乙城。下半节是指基督的再来而说，但颇难解。当时受命出去传道的门徒，并未见到这句话完全的应验；因为不久之后，他们便回来述职（可6：30）；而基督的降临和国度的建立，并未在那一代实现。有人臆测，“人子就到了”这句话不是指基督降临，而是指主的审判判临到那个时代的犹太人，这是主后70年耶路撒冷全城的毁灭。很可能基督只是勉励门徒和以后的人：在完成福音使命过程中，不要怕艰难险阻，不要因迫害而退缩；应满心盼望和相信基督的来到；他们传道的工作还未做完基督便要来了。

10：24-25
学生不能希望所受的苦和迫害少过老师。仆人要是有主人一样的命运，也就够了。耶稣似在预告祂自已就要受到的苦难。耶稣（一家之主）若被拒(被骂)，门徒和传福音的人（家人）的遭遇也相同( 25节)。别西卜本为非利士人的假神（王下1：2），犹太人把它当作撒但的别称。参《马可》3: 22注。

10：26-27
耶稣要门徒别让这些迫害和威胁妨碍为主作见证，应该把听到的公开宣告。宣扬福音能揭开法利赛人的虚伪

10：28
只能杀身体的不要怕他，应该怕的是能把身体与灵魂都毁在地狱里的。有此权能的不是撒但，而是神

10：29
麻雀到处都有，是最普通的鸟类；价钱十分便宜，穷人把它当食物。天父连麻雀都看顾，岂不更看顾祂的儿女吗？参《路加》12: 6注。

10：34
耶稣来不是要世上不太平，只是祂拯救人的方法又新又彻底，无可避免地会在社会上形成不和与冲突；信徒虽在逼迫中，仍能享有主基督里的平安（约14: 27; 16:33）。
“太平”一词也可译作“平安”。圣经提到三种“平安”：1，与神和好的平安（罗5：1）。2，灵性上的平安（腓4：7）。信徒与神和好后，藉着祷告、祈求和感谢，将一切忧虑卸给神，享受到这种心灵上的平安。3，世界和平（诗72：7；85：10;赛9：6-7：11：1-2）。神的国来临，世界得享太平。

10：35-36
参10：21注。此语见《弥迦书》7：6。

10：38
“跟从我”是走主所走的道路，受主所受的苦难。十字架是罗马人用在死囚身上的刑具。跟从主要背起十字架；是说走主的道路，难免牺牲殉道。耶稣自己便被钉死在十字架上。

10：39
为了基督，不顾性命，忠心到底的，会得到那永远的生命（启2：10）。

10：40
接待的不只是耶稣所差的使者，也包括接受使者所带来的信息。

10：41
“先知”和“义人”在圣经上大都相提并论（比较13:17; 23: 29 ）。耶稣回到祂在这篇教训开初提到的接待传道者的事，指出属祂的人会得到应获的接待。接待先知和义人的“赏赐”，和先知、义人所得的赏赐一样。

10：42
“小子”指门徒（可9：41）。“因为门徒的名”是说，“因为他是门徒”。

 > 10：42
 “小子”指门徒（可9：41）。“因为门徒的名”是说，“因为他是门徒”。


11_NT01mt.htm

 11:2
 第11到13章，马太先记录了一些耶稣的行传，然后记述耶稣用比喻解明天国的奥秘（13章）。耶稣传道没有得到应有的反应，犹太人拒绝接纳这位救主。在这背景上来看13章的比喻，便容易明白得多。

 11:5
 旧约《以赛亚书》61: 1所预告的事已在耶稣身上实现，祂就是众先知所预言要来的弥赛亚，是以色列民信心所系的救主。比较《以赛亚书》35:5-6。
约翰身系囹圄，听见犹太人拒绝了耶稣，信心动摇( 11:2-3)。耶稣给这位忠心的仆人安慰和鼓励。

 11:11
 一个人在天国的地位要看他参与的程度。耶稣指出，从人类的历史这方面来说，施洗约翰的地位无人能比，因为他是天国的先锋，宣告了天国的将临。可是门徒，因为跟随了耶稣，不象约翰只站在天国的门口，而是身临天国之境，他们当中最好的也大过约翰。

 11:12
 天国的代表施洗约翰和耶稣，正受到文士和法力赛人的攻击。一个人进天国会遇到很大的阻力，只有勇敢坚毅的人才能进去。自从约翰开始布道以来，反应及其强烈。反对者攻击；接受的人不顾一切逼迫，要做主的门徒（比较路16: 16）。

 11:19
 参《路加》7：35注。犹太人象劣性不改的顽童。约塑严厉警告，他们固然不听；耶稣温柔地教训，他们也是不从。不问犹太人采何态度，神的智慧为人所定的计创照旧进行，用事实来证明这个计划是对的。有属灵智慧的人可从耶稣的一言一行上看出。

11:20-24
 加利利北部的这些城市，是考验人听了基督福音后肯不肯悔改接纳祂的地方。天国快来的信息已由施洗约翰、耶稣和十二使徒宣告了，但这些城没有悔改之意。主耶稣因此责备他们。
哥拉迅、伯赛大和迦百农是加利利海北岸的三个城市。推罗与西顿则是古代腓尼基的名城。在旧约中，二城因深陷罪恶曾受咒诅（摩1：9- 10；珥3：4；结26- 28章：赛23章；亚9：2- 4）。所多玛位于死海傍，也是古代出名（名的罪恶之城，曾遭毁灭（创18- 19章）。耶稣引用《以赛亚书》14：13，15预言巴比伦灭亡的话，指出迦百农必遭更不幸的结局。“你已经升到天上”亦可译为“你会被举到高天上吗？”答复是：不会的，反要降到阴间。

 11:25
 神的大能作为和天国的奥秘，只让“小孩子”（例如象儿童一般纯真接受主基督的门徒）知道( 13：11)，却向“聪明人”（例如法利赛人和律法教师等自诩有智慧的人）隐藏。

 11:28-30
 这是主耶稣向全人类发出的伟大邀请：凡陷在失望、苦痛与恐惧中的人，只要来到祂面前，学效祂的谦卑与温柔，所付代价容易轻省，却可以得到那伟大的福气，也就是人人渴求却极难得到的内心平安。有了这平安，就可以承受世上的各种压力与重担。


12_NT01mt.htm

 12:1
 用手摘麦穗吃是可以的（申23: 24- 25），但安息日例外。

 12:3-4
 大卫是在受扫罗迫害的时候进圣所吃了陈设饼（撒上21：6）。陈设饼用细面粉做成，一共12个，供奉在会幕圣所的桌子上，对正灯台（出25: 30），每逢安息日更换一次；换下的饼只准祭司和家属吃。大卫向祭司亚希米勒要的就是这种换下来的饼。参《路加》6:1-11注。

 12:7
 这里引的是《何西阿书》6：6的话。“祭祀”不单指圣殿里的献祭，也包括日常生活中对宗教仪礼和安息日条例的遵守。天父是有慈爱又有怜悯的神，要人遵行设立安息日的基本精神，不可舍本逐末。

 12:16
 参8：4注。耶稣不要人传名；医治不是祂的主要工作。祂要人认识祂是来拯救世人的弥赛亚。

 12:29
 壮士是撒但，耶稣是能捆住壮士的人，从撒但手里把被捆绑的人救出来。

 12:30
 对耶稣来说，我们没有中立的余地。耶稣是那伟大的收聚人；在末日，祂要从四方八面把属祂的人招聚拢来（24: 30- 31 ) 。

 12:31
 亵渎圣灵的罪，参看《马可》3: 29注。

 12:34
 言为心声，语言本身只是工具，好与坏全看人怎样用它。说人闲话的将来要受罚（36节）。

 12:39
 背道是灵性上的淫乱。先知何西阿曾把以色列比作不忠贞的妇人（何4章）。耶稣指责以文士和法利赛人为代表的邪恶淫乱时代，因为他们违背了在神面前的誓约。
神迹可以证明耶稣的权柄（比较赛7：11；路11：29；约2：11；3：2）。耶稣拒绝行神迹，因为法利赛人并不相信祂是基督，没有丝毫悔改接受祂的诚意。但祂应许他们可以得到一个最重要的神迹，就是祂要从死里复活，并且施行审判。参《路加》11：29-32注。

 12:40
 耶稣用约拿的经历来预言自己的死亡与埋葬。

 12:41
 虽然有比约拿和所罗门还大的耶稣在这世代的人中见证传讲，但他们并不悔改。

 12:45
 人不能靠自己的力量改造自己。人身上的鬼给赶走了，里头却是空荡一片；正象犹太社会，表面上有宗教的敬虔，里头却是空洞贫乏

 12:46-50
 信徒与主基督之间的属灵关系尤胜亲骨肉。信徒对家人自有应尽的责任和义务，但更应把遵行神的旨意放在首位。耶稣暗示要建立一个信徒的大家庭，凡愿意跟从祂的都可以加入。


13_NT01mt.htm

 13：3
 比喻是用大家熟悉的事物来透达深刻真理的一种表现形式。它不同于寓言，寓言中的一事一物所代表的都可以作出解释。比喻所着重的只是中心题旨，从表面上看不出意义，要看所针对的是甚么才能明白。
耶稣喜欢用比喻来传达天国的道理。对一心一意寻求神国的人，抓到主题，便很容易明白；但对顽梗不化、心眼已盲的人，只当普通故事来听（13节），怎么也不明白。
解释比喻因此应从主题着手，不宜在细节上做文章。耶稣为祂讲的比喻中的两个作了解释，可作范本（18-23，37-43节）。
耶稣将本章的七个比喻叫做“天国的奥秘”（13：11），讲述救世福音在世上传扬会有的发展。从耶稣传道开始到本世纪都是一个“撒种”的时代，直至主再来“收割”为止。福音的种子撒下，“麦子”、“稗子”一起生长；福音的网张开，好的和不好的水族一起落入网里。

 13：4
 耶稣亲自为七个比喻中的头两个，也就是撒种和稗子，作了解释。撒种比喻中的“种子”代表神的道，“田地”代表听道人的心田（13：19，23）。道种在不同的心田里会有不同的生长情况，只有一种人领受道种后结实，但也有程度上的差别。稗子的比喻说明道种在生长的过程中，虽因稗子渗入难免有折伤与损失，但终必收成。到审判的日子，好与坏的会分别出来。

 13：11
 “天国的奥秘”就是神的国要藉着神子耶稣的降生、替死与复活，通过地上的教会和信徒的团契建立起来，叫一切肯认罪悔改信靠祂的人都可以成为神国的新子民、新儿女，得享那永远的生命。
这是自创世以来便预定的计划。神的国已在耶稣和祂的教训与事工上开始了。不过，这些奥秘，神过去一直隐藏，现在才透露（17节）。

 13：12
 已经认识神国的人，还要让他们多得这宝贵的知识，成为完全；不肯接受的人，连他们已有的，例如对旧约律法的认识，因为缺少主耶稣的启示，也会逐渐失去。

 13：13
 用比喻来说明象天国这样深奥的道理，心地纯正谦卑的人，有寻求真理的心，神给他认识这奥秘的恩典（12节），听了就能明白比喻中所含至理；但成见已深，为传统所囿、眼睛闭着的人，则一点也不能明白。就象撒在石头上的种子，很快就枯干了；只有心田如好土的，才能结实丰盛。

 13：24
 稗子比喻中的“好种”是“天国之子”（13：38），是神的道所结的果子（彼前1：23）。“撒…在田里”表示天国之子散步“世界”各地（13：38）。“世界”含有双重意义，就地理来说是指地球，就种族来说是指人类。那里有“麦子”那里就有撒但的活动，要把“稗子”撒在麦子中间。“稗子”是冒充的天国之子。比喻中的“恶者之子”不是指不信的人，而是指有名无实的假信徒（比较13：38；约8：38-44）。

 13：31
 菜种子很小，但可长成大树，高达三、四公尺，可供鸟雀栖息。天国就象这颗种子，本身很小，潜力极大，生长快速。有的人还指出“天上的飞鸟”是外邦各国，表明天国不只是为犹太人而有。

 13：33
 面酵象芥菜中一样，一小点的酵放进面团里，全团都会迅速发起来，变成一个大面团。耶稣传道开始规模很小，而且隐藏不露，可是祂的国度一如酵之于面，扩展非常迅速。
也有人认为犹太人视面酵为恶与不洁（出12：15，19；利2：11；可8：15；林前5：6-8），认为耶稣的意思是讲一点小恶可以腐败全生命和全人类。可是根据《利未记》23：17，旧约时代五旬节时，要人献上有酵的饼为祭，可见酵不一定都代表不好的事。

 13：44
 根据13：38，地是指世界、购者是主耶稣，祂用自己无价的宝血把地购了来，好得到地里的宝贝。旧约时代，以色列时神的宝贝（出19：5；诗135：4）；今天，教会是神的宝贝（弗2：14-18；4：4），是主基督的产业（弗1：18），和祂心中的喜乐（来12：2）。
另一解释说购者指罪人，宝贝是基督或福音。由于得到基督或福音不靠金钱或善行，且得到了也藏不住（参徒4：20）。故第一说较可取。

 13：45
 教会就是这颗无价珍珠，它本身就是一个“奥秘”（罗16：25-26；弗3：3-12；5：32；西1：24-27）。用珍珠来比喻教会非常恰当：1， 珍珠是经年累月而成的有机之物，教会在基督手上也是如此（徒2：41，47；5:14;11:24;弗2：21，西2：19）。2，主基督为买这颗珍珠，付上自己做代价（弗5：25-27）。

 13：47
 收网的比喻和稗子的比喻相同，指出教会中善恶混杂的情形。在稗子的比喻中，稗子时撒但的工作；在收网的比喻中，混杂来自人将不应收的东西收入网内。水族有好有坏，要到主再来的时候才分别出来。

 13：52
 “文士”不只是抄写人，也是犹太人的律法专家和教师。犹太文士既拥有丰富的关于天国的传统知识，归信基督之后，又在基督身上看见旧约应许的实现。就与新在祂身上成为完全。《马太福音》是为犹太人而写，文士做门徒的故事是马太的理想的缩写。马太虽非文士，这个故事却很可能是他这位福音使者自身归信的写照。

 13：53
 从本节到18：35所记的，是耶稣仍在加利利的工作（13：53-17：27）与教训（18：1-35）。
这一部分主要让我们看见耶稣的门徒对耶稣的态度：1，他们开始认识到耶稣有属天的权柄（16：13-19）。2，听到耶稣预告自己的受死与复活，但不明白( 16: 21-23; 17: 22- 23)。3，接触到做天国子民的教训（18章）。

 13：54
 “自己的家乡”指拿撒勒城（路2：3；4：16），是耶稣的家庭所在地(2：23； 4：13)。

 13：55
 耶稣的养父约瑟是木匠，耶稣也业木匠（可6:3）。教会传说的，耶稣青年时，约瑟已逝。


14_NT01mt.htm

 14：1
这位希律是希律大王之子希律按提帕。参2：1注。

 14：3
腓力即希律腓力，也是希律大王的儿子。希律按提帕的罪行不只是在娶亲侄女为妻（参可6：14），还在弟兄腓力仍生时夺走他的妻子希罗底。犹太人虽有弟娶兄妻的风俗，但只限于兄长死后替兄续嗣才可以（利18：16; 20: 21;申25: 5-6 ）。

 14：6
希罗底的女儿名莎乐美。

 14：15
 犹太人把一天分为早晨、午间和夜晚；而夜晚也有两部分：一从下午三时开始，一从日落后开始。14：15指的是第一部分的夜；14：23是指第二部分的夜。“时候已经过了”，是说吃晚饭的时间已过。参《马可》13：35。

 14：17
 饼和鱼是加利利穷人的食物（约21:9-10）。

 14：20
 听耶稣讲道的人在灵性和肉体上都得到饱足。天国的来临会让普天下的人象这数千在野地的群众一样，饥渴慕义、寻求真理的心“吃饱”(5：6)。这种属天的福分何等丰盛，“零碎收拾”都可装满十二个篮子。

 14：21
 作者马太在此处和15:38都记有“除了妇女和孩子”数字。天国的福分临到一切无牧的“羊群”（可6：34）。不分性别，不分年龄。本书主要写给犹太人读。在公共场合，妇孺依俗不可与男人一同进食。此两处经文所记人数为男人；妇孺或在另一处领受食物，数目不详。四本福音书只《马太》有妇孺的记载。

 14：29
 真正的信心是持续不断的信靠，不只走第一步，应凭信心走下去。彼得只走了一步，开始怀疑，沉了下去。


15_NT01mt.htm

 15：1
 这些拜访耶稣的人来自犹太人的宗教中心耶路撒冷。耶稣这时留在加利利海畔的小城革尼撒勒。这场会见的中心题目是耶稣门徒违反传统的行为；引起了律法真精神对抗传统的辩论。耶稣毫不容情地指出他们的错误：要是门徒所违反的是不成文的传统，那末文土和法利赛人却废了神的成文的诫命（6节）。

 15：2
 犹太人在摩西五经的律法之外，增加了许多“口授律法”，来确保摩西律法为人遵守；这便是这里所说的“古人的遗传”。不过，这种所谓的遗传，并不是如犹太人所说从摩西传下来的，而是犹太人自己对摩西律法所作的解释。参2：4；3：7注。
“洗手”是一种宗教仪式，不是为了清洁卫生。旧约没有这个规定，是文士和法利赛人制定出来的传统。圣经只规定祭司吃圣物时须洁净自己。

 15：5
 “供献”是名叫“各耳板”的一种特别奉献(可7：11)，起誓将财物献给圣殿。犹太人如果已起此誓，父母便没有权利去要回。这是一种欺诈行为，假借法律逃避孝敬父母的责任。主耶稣曾谴责此事。

 15：10
 法利赛人原来和耶稣谈论“洗手”，耶稣把讨论提升到食物在律法上洁与不洁净的问题（参利11章）。仪文上的不洁是次要的，道德上的不洁才是真不洁。这是“出口的乃能污秽人”一句话的意思（参徒10:9-16，28;罗14:14）。

 15：13
 法利赛人不是天父所栽种的，但法力赛人自己却以为是的（参赛60:21）。耶稣说，这种人必要“拔出来来”。

 15：15
 门徒彼得要求解释的比喻是11节所说的“入口的不能污秽人”，而不是12-14节的比喻。

 15：21
 推罗、西顿都在巴勒斯坦西北靠地中海，是外邦人。居住的城市(11：21)。

 15：26
 犹太人称外邦人为“狗”，原属蔑视之词；但久而久之成了口头禅。耶稣提到“狗”、“儿女”与“主人”，所着重的是轻重与次序。“儿女”（犹太人）先从“主人”（主基督）得到食物（救恩，帮助），然后才轮到家里的“狗”（外邦人）。照习惯，犹太人说“狗”通常指“郊外野狗”，这里的“狗”字原文为“小狗”，指的是家里养的狗，妇人听到耶稣的话，明白耶稣愿意帮助她，增加了信心，这从15：27的回答可以看出。外邦人要是能有象这妇人的信心；一样可以得到救赎，成为天国的子民。

 15：31
 在加利利海四周，特别是东岸，有许多非犹太人居住的城乡。这些来到耶稣那里的人“归荣耀给以色列的神”，说明他们不是犹太人。

 15：39
 马加丹也就是《马可》书所称的“大玛努他”（可8：10），在加利利海附近；位置不能确定。


16_NT01mt.htm

16：4
参12:39注。

16：13
该撒利亚腓力比在加利利海北边，是希律腓力的封地（14：3注）。

16：16
“基督”为“弥赛亚”的希腊文写法，是“受膏者”的意思（但9：25）。犹太人相信这位要来的弥赛亚是他们民族的救星（约1：41），但不相信耶稣就是那弥赛亚。彼得在这里斩钉截铁地指出，耶稣就是神所差来的救主基督。

16：17
巴约拿是“约拿的儿子”之意。这位约拿又名约翰（约21：15）。“属血肉的”指人。

16：18
耶稣这句话是借希腊文谐音来说的双关语：“你是彼得（PLtros，指小石），我要把我的教会建造在这磐石（petra,指巨石，不是人名）上”；祂没有说“建在你彼得身上”。教会的基础是基督自己。这磐石可以是指象彼得那样的信心，认主耶稣为基督；也可以是指彼得和众使徒所构成的教会的根基，基督是那房角石（弗2：20）。请看彼得的教导（彼前2：4-8），再比较保罗的教导（林前3：11）。

“教会”的希腊文是ekklesia,当作动词用是“召回来”的意思，变为名词后便成了“被召集在一起的人”。这个字可用在任何一种集会上，例如以弗所城里群众的集会（徒19：41），从埃及出来的以色列民在旷野的集会（徒7：38）。四福音书只有两次提到教会，都在《马太福音》书中（16：18；18：17）。耶稣说“我要把我的教会建造…”，说明教会的建立还是以后的事（徒2章）。

16：19
“钥匙”是权柄的表征（比较赛22：22；启3：7）。使徒时代的教会历史说明彼得怎样拿着天国的钥匙，先在五旬节那天打开了向以色列民传道的之门（徒2：38-42）；后在哥尼流家中开启了象外邦人传道的纪元（徒10：34-38）。但彼得的权柄是有限的，他除了说自己是按着恩赐作使徒（彼前1：1），和按着职责作长老之外（彼前5：1），没有其他任何的权柄。所谓“捆绑”和“释放”的权柄，是指向人传福音而说。这种权柄，其他使徒和信徒都有（18：18；约20：22-23）。

16：21
这是耶稣首次预言自己会受苦难。此外还有两次，见17：12，22-23；20：17-19。耶稣决定受死不是逞匹夫之勇，也不是敌人反对祂的结果，而是要遵行神所预定的计划。祂决心上耶路撒冷，完成天父交托的使命。

16：23
彼得劝耶稣放弃上耶城的计划，避开死亡，用别的方法去完成神的旨意；因此成了一块绊脚石。这也可以看出们徒的领袖彼得仍未能摆脱犹太人旧的弥赛亚观念的影响，认清耶稣来到世上的真使命。

16：24
舍己不是自我否定，而是将自己交给神。十字架是死的刑具，背起十字架是在神面前看自己是死的，将全生命交在神的旨意中。

16：27-28
主耶稣讲了两件事，因为都与天国有关，所以放在一道来说。16：27讲祂再来时的审判。16：28所讲的事在登山变像中实现了(17：1-8)。登山变像是天国景象的一瞥，看见基督在荣耀里。

>


17_NT01mt.htm

 17：1
 彼得、雅各和约翰是三个和耶稣最接近的门徒，是祂特别挑选出来的(20:20;26:37)。雅各和约翰在《马太》中被称为“西庇太的两个儿子”。

 17：2
 参16:27-28注。耶稣登山变像，向犹太人说明了祂就是那位要来的弥赛亚。彼得多年后曾忆述此事（彼后1：16-18）。

 17：3
 摩西代表律法，以利亚代表旧约时代的先知。二人同时出现，说明二者都为耶稣作见证。

 17：5
 比较3：17。参《诗篇》2：7；《以赛亚书》42:1。

 17：9
 这是耶稣第五次也是最后一次叫门徒不要把所看见的告诉人（参8：4注）。不同的是，门徒在祂复活后可以传讲，因为复活可以将世人对祂身分的种种肤浅猜测一扫而空，大家可以真正认识到这位弥赛亚。祂和门徒现在正往耶路撒冷，等在祂前而的是十字架上的牺牲，然后才是复活。登山变像和神迹都不能象复活那样充分显明祂崇高无上的权能。

 17：11-12
 《玛拉基书》4:5-6所预言的事已经应验。以利亚（指施洗约翰）来了，并为弥赛亚的来临唤醒大家作好准备。可是以色列人不认识他，把他杀死了。耶稣这位真正的弥赛亚来时，世人一点准备也没有。可是神的拯救计划必须执行，主耶稣为了完成这计划，得象施洗约翰一样走上受死的道路。参《马太福音》11：14;《马可福音》9:11-13;《路加福音》1:17。

 17：14
 癫痫病不一定是鬼附，但这个人的病却是鬼附的结果（18节）。

 17：20
 耶稣指出门徒没有信心，所以行不出神迹。芥菜种是种籽中比较小的，但只要有这末微小的信心，神便可以藉着他们行出大事来。叫“山”挪移是一种习惯讲法（赛40:4；49:11;54:10），表示克服大困难。凡是合乎神旨意的事，信徒都能做到；不合神旨意的事，不在主这句应许范围内。

 17：24
 “丁税”又称“殿税”，是犹太男子每年要缴的税项，作圣殿维修的费用（参出30:16）。

 17：27
 这一块钱的价值刚够缴纳耶稣和彼得二人的殿税。王室的人可以免税；耶稣为神子，不用交税来维持神殿；但耶稣不愿触犯征税的人，还是交了。


18_NT01mt.htm

 18：3-5
 人库谦卑象小孩子，才可以作耶稣的门徒。人应象儿童一样坦率、信任、虚心学习，才能成其伟大。

 18：6
 使人“跌倒”是叫他犯罪或偏离正路。“小子”指前节所讲的谦卑门徒。“大磨石”是用牲畜来推动碾磨谷物的器具。

 18：9
 “地狱”是恶人受永刑的地方。

 18：10
 虔信谦卑的信徒显然都有天使保护（诗91：11;徒12:15)，这些天使的地位很高，可以常常见天父的面。

 18：15
 主耶稣确立了一个处理信徒间问题的原则：先是单独见面，把问题拿出来谈。若得不到解决，可以在见证人面前再谈。再得不到解决，可以告诉教会，由教会来处理。这个原则有旧约律法的根据：《利未记》19:17-18。17节和16:18是福音书中唯一讲到“教会”的两处经文。

 18：22
 “七”是完整的数目，“七十个七次”表示应该饶恕人无数次。比较《创世记》4：24。

 18：24
 “一千万银子”表示所欠的债是个无法偿还的大数目。

 18：28
 “十两银子”相当于普通工人一百天的工资，表示所欠的数目不大。

 18：34
 这是依据法律来处罚的意思。主人免了仆人一千万银子，那恶仆却不肯放过只欠十两银子的同伴。这个比喻说明我们一定要从心里饶恕人。主基督宽恕了我们自己无法脱离的大罪，我们岂能不同样宽恕他人？


19_NT01mt.htm

 19：1
 耶稣是上耶路撒冷去(16：21)。“约但河外”指河东岸的比利亚地。耶稣此行没有经过撒玛利亚，而是取道犹太人来往犹太和加利利二地常走的道路。比较《路加》9:52；《约翰》4：3。

 19：3
 从本节到25:46是耶稣受难前的行传。耶稣离开了加利利，经过比利亚（在约但河东），进入犹太地。这一部分记下的有：耶稣关于离婚的教训(19:1-12)，对法利赛人的责备(23:1-29)，再次预告祂的受死与复活(20:17-19)，洁净圣殿(21:12-17)，以及末时和再来的预告—“橄榄山宝训”（24章）。

 19：7
 给妻子休书的规定见《申命记》24：1。旧约时代神容许人休妻是因为人硬心。神不同意、更没有教人休妻。

 19：13
 门徒责备那些人，可能认为这些小孩子会延阻耶稣上耶路撒冷的行程。

 19：16
 那人间耶稣用甚么善行才可以得永生，耶稣用遵守旧约的诫命来回答，要他明白，人不能够靠行善来换取永生；人里头也没有善，只有神才是真善。祂的旨意已明载律法中。参《马可》10：17注。

 19：18-19
 这几条都是旧约十诫的命令，见《出埃及记》20：12-16。最后一句爱人如己的命令，见《利未记》19：18。

 19：24
 关乎“针”参看《马可》10:23注。耶稣不是说富人绝对不能得救，不能作主的门徒，而是十分困难，几乎不可能；因为有了钱以后，便不象穷人那样能够看清楚个人灵性上的需要。

 19：30
 参《路加》13：22注。


1_NT01mt.htm

1：1
新约圣经从一个婴儿的家谱开始。《马太》第一节不只是一个家谱的开始，也是一个新时代到来的胜利宣告。旧的、满了仇恨的黑暗世界和有罪的人类的绝望都告过去；光明的、充满爱和希望的新时代，随着婴儿耶稣的降生来到地球。创造宇宙和全人类的父神所曾应许亚伯拉罕和大卫的，众先知所不断预告的“为我们而生”的婴儿（赛9：6），现在已经来到世间。这一节短短十九个字，把旧约和新约连成一体，一个可以自由呼吸的爱与救恩的新时代展现在我们眼前。
新约中，有耶稣的两个家谱，一在此处，一在《路加》3：23-38。此处的家谱从以色列民的始祖亚伯拉罕开始，终于马利亚的丈夫约瑟。《路加》则以约瑟始，上溯到人类的始祖亚当。两个家谱的比较，看《路加福音》简介中的<参考资料>。
 此处所记家谱分为三部分，每一部分都包括是十四代。这种安排可能与大卫的希伯来文有关。希伯来文字母也可以表示数字，大卫名字中的三个子音d,w,d,﹝d等于4，w等于6﹞加起来是14。这种分法，除了便于记忆，也从一开始便突出了耶稣是自亚伯拉罕经大卫王一脉相传的王族后裔。指出耶稣的降生不是偶然的事件，而是早在神的预备中，在祂预定的时刻，为历史开始新时代。

1：3
《马太》家谱的一个特色时一再提到女性。除马利亚外，这个家谱记有四个女子的名字：1，他玛—犹大的儿媳，可能是土生的迦南人。2，喇合（1：5）—迦南土著，耶利哥城的妓女（书2：1；参来11：31）。3，路得（1：5）—摩押女子（得1章），大卫王的曾祖母。4，拔示巴（1：6）—大卫王的妻子。家谱中未直接记拔示巴的名字，只称她是“乌利亚的妻子”。赫人乌利亚是拔示巴的前夫（撒下11：2-5）。

1：11
耶哥尼雅在《耶利米书》22：24-30叫做哥尼雅，曾被咒诅在他的后裔中无人能坐大卫的宝座。约瑟为尼哥雅之后。耶稣若是约瑟肉身所生的儿子，因这咒诅的缘故，不能掌王权；但耶稣出自马利亚一脉，约瑟不是祂生身的父亲，所以不受咒诅的影响。

1：16
家谱叙述到耶稣时和以前不同，不用某人“生”某人，而用“那称为基督的耶稣是从马利亚生的”。指出耶稣 的降生与一般不同。
“基督”是耶稣的尊称，原字Christos是希伯来文“弥赛亚”的希腊文写法。耶稣是肉身的名字（路1：31：2：21）。称祂为“基督”，把祂和旧约预告要来的那位先知（申18: 15- 19）、祭司（诗110: 4）和君王（撒下7：12- 13）贯连为一。

1：17
这三个“十四代”各以大卫王的统治、以色列人被掳到巴比伦，和救世主耶稣基督的降生三大以色列民族的重要时代来结束。这个家谱象旧约的家谱一样（创5章；代上1- 9章），有若干代没有写出。例如1：8的“约兰生乌西亚”，在乌西亚与约兰之间隔有亚哈谢、约阿施、亚玛谢数代。乌西亚应该是约兰的第三代孙（王下8：25; 13:1-15: 38;代下22- 25章）。“生”这个字在原文不单指从父亲生，也可以指出自很远的祖先。家谱说某人生某人，其间有一些隔有若干代。

1：18
从本节到25节是耶稣降生的记载，一个旧约一再预告的救主现在来到人间。马利亚是从圣灵怀孕( 20节)，那参与天地创造工作的圣灵（创1：1- 2），现在要把弥赛亚的新时代引进到人类的历史中。天父创造的大能通过耶稣的成孕与降生，重建祂的新国度与新子民。
按犹太法律，定婚与正式结婚具有同等拘束力。 一个已婚或定了婚的女子要是不贞，丈夫可用石头打死她(申22：23- 24)。马利亚已经许配，即是定了婚；约瑟宅心仁厚，只想暗暗把婚约解除，等于说“她不再是我的妻室。”

1：21
“耶稣”是希腊名字，等于希伯来文的Jehoshutr，意为“耶和华是拯救”。

1：23
“以马内利”不是称谓。按希伯来文用法，此字只表示性格或特质，说明耶稣生活在人当中，施行拯救与审判；耶稣实际上没有用这个名字。


20_NT01mt.htm

 20：1
 葡萄园主从早上六时开始雇人进园工作，到晚上六时工作完毕，不分迟来早来，连下午五时(20：6)雇来的工人，都给一样的工资。园主对一些人很慷慨，对其余的人也公道。这也是天父对待我们的态度：先被召的不比后被召的多得恩典。我们得救不是靠自己的功劳，乃是靠神的恩典。

 20：2
 “一钱”银币是一个工人一天的工资。

 20：19
 “外邦人”指罗马人。耶稣由罗马总督彼拉多判处死罪而钉十字架。

 20：20
 这两个“西庇太的儿子”就是雅各和约翰（参17：1注；可1：19）。从这两个最亲密的门徒的请求和门徒间的争论，可以看出他们到这时仍没有完全明白耶稣上耶路撒冷受苦牺牲的目的。参《马可》10：39注。

 20：22-23
 “杯”在这里代表审判与刑罚（诗75:8；赛51:17;耶25：15）。接受杯要受磨折与苦难。耶稣为了担当人的罪要喝那苦杯，死在十字架上。耶稣的门徒也要喝，雅各是第一个（徒12:2），其他的也相继殉道。

 20：29
 此处所记神迹和《马可》10:46-52及《路加》18:35-43比较有两处出入：一是瞎子的人数，一是医好的时间。这里记有两个瞎子，其他福音书只提一个巴底买。这个瞎子可能说出了自己的名字，《马可》书记了下来；另—个是谁，我们不知道。《路加》书说耶稣治好他们是在进耶利哥城前，《马太》和《马可》都说在离城之后。很可能神迹是在耶稣离开耶利哥旧城和走近耶利哥新城的时候行的。新城是希律大王所建，距旧城不远；也可能瞎子是在耶稣进城时求础医治，耶稣出城时医好他们。

 20：30
 “大卫的子孙”是犹太人对弥赛亚的称呼（参8：20及9：27注）。


21_NT01mt.htm

 21：1
 伯法其位于耶路撒冷东面，橄榄山之南，在伯大尼附近。

 21：2
 “驴驹”是幼小的公驴。耶稣进城骑的是驴驹子（可11:2），何等谦逊、温柔。此处提到两匹驴，一是驴驹，一是母驴。

 21：4
 耶稣进圣城是祂死前最后一次公开露面。此事先知撒迦利亚早已预言（亚9：9）。感情激动的群众向祂欢呼“和散那”。21:11说出群众欢迎祂的真正原因。欢迎行列中也没有耶城的正式代表。几天之后，耶稣又听到群众的呼喊，这次是“钉他十字架！”。(27：22-23)。

 21：6-9
 群众用一连串行动来拥护耶稣作王。9节包括三处经文“和散那”有“请立刻拯救”。的意思，在此用作欢呼称颂，盼望耶稣成为犹太民族的救星，和“奉主名来的，是应当称颂的”都出自《诗篇》118:25-26。最后一句话见《诗篇》148：1-2。“高高在上”指“天上万军”。

 21：12
 这是耶稣第二次洁净圣殿。圣殿是祷告、赞美天父、传讲信息的地方，怎可变为剥削图利的场所。耶稣传道初期曾洁净过一次圣殿，把做买卖的赶了出去（约2：13-17）。
商人在这里把持市场，用很高的价格售卖献祭用的牲畜及其他祭品。圣殿里还有兑换银钱的人，因为犹太人不用希腊和罗马的钱币奉献，要把这种钱换成古代希伯来的钱币。买卖都在圣殿的外邦人院进行，十分嘈杂。

 21：14
 这些瞎子和瘸子应该是在圣殿的门口或外院。他们不准进殿。

 21：17
 伯大尼在耶路撒冷城附近，位于橄榄山东面的山坡上。逾越节上耶城过节的百姓很多，客店不够，许多人要住在城外。
耶稣进耶路撒冷那天是礼拜日(21：1-16)，当晚在城外住宿，礼拜一早晨才回城。这是祂在世上最后的一个星期。

 21：19
 逾越节举行的时期在今天的受难节左近，介乎阳历三月与四月。无花果树在正常情况下，长叶子时也会长出果子，但果子成熟要到六月。早成熟的也有。耶稣看见叶子却未见到果子，借咒诅树来警告以色列人不肯悔改会受到惩罚；也藉以彰显祂的权能。

 21：23
 这天是礼拜二。“这些事”是指前天的洁净圣殿(21:12-13)。

 21：33
 以色列民是神栽种的葡萄园（赛5：1-2）。神已差来真正的弥赛亚耶稣，但犹太人反要把祂杀掉。神的审判要临到他们，神的国要交给别人。耶稣基督就是21:44所讲的“匠人所弃的石头”。对信徒来说，祂是基石，又是“房角的头块石头”（林前3:11;弗2:20-22彼前2：4-5）。“一座楼”亦作“一座了望台”，此台用木头搭建，高约5公尺，在葡萄快收摘时，作看守台之用。

 21：34
 “打发仆人”指旧约时代的先知。

 21：41
 租给另外的园户，给能结果子的百姓。这百姓不可能是另外一个民族，而是神的新子民—祂的教会。


22_NT01mt.htm

 22：1
 这个比喻和21:33-41的主题相同，都是指犹太人拒绝弥赛亚耶稣，以及这样做会有的严重后果。

 22：12
 “礼服”代表在天国中神的子民应有的忠心和顺服，是他们应有的义。

 22：15
 15-46节记录了耶稣和犹太社会三种代表人物的会见，这就是希律党人、撒都该人和法力赛人。耶稣答复了一切问题，又把他们驳倒了，但这些人始终不肯悔改、不肯相信祂。有关这些人物，参附录<新约时代的犹太教派>。

 22：16
 希律党不是宗教团体，而是一个政治党派，支持希律王朝在犹太人中的统治。

 22：21
 “该撒”是罗马皇帝的称号，代表整个罗马政权。

 22：24
 这是旧约时代犹太社会制度里的一条律法，引自《申命记》25：5。

 22：32
 这是神向摩西说的话，引自《出埃及记》3：6。对不信复活的撒都该人来说，摩西的律法书仍是极具权威的经卷。耶稣的意思是说：“你们的祖宗亚伯拉罕、以撒和雅各已死了，可是神在摩西面前提到他们的时候，好象他们仍旧活着，与摩西同时代一般。神不是死人的神，乃是活人的神。现在神说祂是这三人的神，可见在神眼中他们是活着的。这三人是人死后会复活的典型。”

 22：35
 “律法师”是熟悉摩西律法的文士，属法利赛教派。


23_NT01mt.htm

 23：1
 本章记录了耶稣对文士和法利赛人的责备，是祂有生以来说得最严厉的。他一一指出他们的罪。耶稣是对众人和门徒讲话，要他们不可走法利赛人的道路，应接受耶稣的教训。

 23：2
 “摩西的位”是指教导摩西律法的人的职务（拉7：6，25-26）。应该受到尊重的是律法本身，不是假冒为善的律法教师。

 23：5
 “佩戴的经文”：古时犹太人把经文放在皮制的小匣子内，一共两个，分别绑在臂上和额上（申6：8）。写的经文是《出埃及记》13:1-10，11-16和《申命记》6:4-9；11:13-21等。

 23：7
 “拉比”是希腊文“老师”的意思（约1：38;3：26），是给犹太人宗教领袖、文士等的尊称。

 23：15
 “入教”指外邦人归信犹太教。

 23：23
 耶稣责备法利赛人轻重倒置，对蔬菜、香料的奉献要求做到十足，却轻忽了更重要百倍的公义、怜悯和信实。祂不是叫人轻看奉献，而是要人知所轻重。

 23：24
 法力赛人饮水，，常用布过滤，不容小如壕虫混入饮水中。“蠓虫”代表微不足道的东西。这个字在耶稣当日用的亚兰文中和“骆驼”一字很相似；不过一个极小，一个很大。小的反而滤掉，大的却吞了下去。法力赛人的教导就是这样本末倒置。

 23：27
 犹太人在每年的逾越节前，照例刷白郊外的墳墓，让人留意勿走近，免得污秽自己（路11:44）。

 23：32
 犹太人的祖先作恶多端，现在的领袖继续作恶，使已有的恶达到顶点。

 23：35
 耶稣提到“义人亚伯的血”（比较来12：24）证实了《创世记》4章的记录。“撒迦利亚”有人以为是《撒迦利亚书》的作者，但解作《代下》24：15，20-22的撒迦利亚则更为合理《代下》说他是祭司耶何耶大的儿子。耶何耶大可能是撒加利亚较为著名的祖父，而他的生父则是巴拉加。按犹太人圣经的编排《代下》是旧约最末的一卷，因此亚伯和撒迦利亚正可代表旧约记载中第一位和最后—位殉道者。

 23：36
 这里的预言应验在主后70年耶路撒冷城的被毁上。


24_NT01mt.htm

 24：1
 主前20年希律大王在耶路撒冷城大兴土木，建筑这殿宇；主后64年才正式落成；未几，为罗马军队夷为平地。

 24：13
 在大灾难末期，主耶稣要拯救属祂的人脱离灾难

 24：15
 “那行毁坏可憎的”引自《但以理书》11：31，原指两约之间那段时期侵入巴勒斯坦倾覆耶路撒冷的希腊王安提阿哥伊比法，他于主前168年在圣殿中筑了异教的祭坛。
括号中的话“读这经的人须要会意”是说读这句预言时应知尚有隐含的意思。本节很可能指末时“离经反教”和敌基督的事（帖后2：3-12及注）。有的解经家说“圣地”暗指要建立的教会；到主来前，会有可憎的事显露，例如淫乱、反教和敌基督等。

 24：16-22
 这几节是主基督再来前地上灾难的生动描写。在这空前大难前只有盲目逃奔，一点也迟延不得。怀孕的和喂婴孩的母亲行动不便；而冬天，河道干涸或冰封，大路积雪，泥濘难行。犹太人安息日不可走路超过一个短程（约为一公里半）的规矩，令安息日逃走成为不可能。在这种大灾难前，要是依神所定的日子来执行，全世界不会有一人存活；但为了拯救世上忠信靠主的人，这日子的数目会减少。

 24：23
 主基督再来不是只向一小部分人显现，而是要给所有的人看见。

 24：28
 参看《路加》17:37注解。

 24：30
 《撒迦利亚书》12:10-14预言基督再来时，耶路撒冷的百姓要悔改哀哭。这里指世上不信的人看见基督来临，悔改已迟，哀号痛哭。

 24：32
 无花果树的比喻教导信徒应忍耐。树发叶，夏天近；耶稣所说的那些迹象出现，应知祂再来的日子也近了。

 24：34
 有人认为本节所指不是末时，而仅是预言主后70年耶路撒冷的被毁。但紧接的35-36节的话决不是仅为一次历史事件而说；何况耶稣说这话的时候仍活着的人，没有一个活着看见“这一切的事”，例如福音广传、大灾难的发生等等。“这世代”因此应是指“属神的人”将存留到末时。此字希腊原文genea有“好些年代”的含义。参《路加》21：32注。可知新约用“这世代”也象“末世”（林前10:11;彼前1：5，20等）一样，指的是神救赎人类历史的最后阶段，从主降生到主再来。

 24：45
 耶稣称赞的是仆人的忠心，能力还是其次（路12：42-48;林前4：2）。比较25:14-30。


25_NT01mt.htm

 25：1
 主再来的日子很快就到，信徒应该儆醒准备。“新郎”指基督。懈怠、耽延的结果是被拒在门外。“十童女”按一般解释指信徒。

 25：14
 这比喻和24:45-51的比喻的主旨相同，要信徒忠心侍奉，等候主来。赚二千与赚五千的得同样的称赞，因为他们能力虽有上下，但同样忠心侍主。

 25：31
 这是耶稣受难前给门徒最后的教训，讲的是末后的审判。主把自己的受苦和人的需要等同；祂要门徒去爱、去帮助他人，连“弟兄中最小的一个”都要包括进来。这是信徒等侯主再来应尽的责任。主悦纳信徒间真诚的友爱。“牧羊人”指基督自己。


26_NT01mt.htm

 26：1
 26到28章是耶稣受难与复活的记事。耶稣早已预告要为世人的罪受苦并钉十字架（13与16章）。这里记下：1，耶稣对这些大事的解释（26：2，18；27：62及以后；28：11及以后）；2，死在十架上的是神的儿子(27：40，43,54)；3，传给门徒的大使命(28：19-20)。

 26：2
 这天是耶稣在世最后一个礼拜的礼拜二(26:1-16)。

 26：6
 这个西门曾患痳疯病，似在说明耶稣治好过他。

 26：7
 膏抹是当时社会表示欢迎和尊敬的礼仪，通常膏抹脚和头（比较约12:3；路7：38，46）。马利亚膏主有比这远为深刻的意义，因为她是预备主的安葬(26:12)。

 26：14
 旧约有两个地方名叫加略：1，摩押地的一个城市（耶48：24,41;摩2：2）。2，犹大地南方一个城市，名叫加略希斯仑（书15：25），是犹大的故乡。

 26：15
 “三十块钱”原文作三十块银子，数目多少不能确定。

 26：17
 除酵节的第一天也就是逾越节宰杀羔羊的那一天。因此最后的晚餐是在礼拜四的晚上举行（参可14：12；路22:7）。

 26：36
 客西马尼是耶路撒冷城外橄榄山侧的一个小园。

 26：50
 这是圣经所记一件十分感人的事：犹大已出卖了耶稣，耶稣仍用友善的态度待他。

 26：51
 这个人是彼得（约18：10）

 26：53
 当时罗马的兵制，一营士兵的数目从三千到六千。耶稣说“十二营多天使”是说“很多的天使”，就象我们说“千军万马”，不是一个实数。

 26：69
 综合四本福音书所载，彼得三次不认主是在两个不同的地方。第一次在祭司院内(26：58)，那时彼得和卫兵坐在一起，有个使女查问他(26：69)。第二次和第三次都是在门外廊子里(26:71)，当时可能聚有一大群人，有另一个使女来查问他，他第二次不认主。之后，旁边的人又查问他，他第三次否认主（26:71，73;约18:25）。

 26：73
 加利利人说亚兰话，发音和犹太地的人不同。


27_NT01mt.htm

27：1
“到了早晨”是指礼拜五的早上

27：2
参《马可》14：53,55注。公会无判死刑之权（但擅闯圣殿内院的外国人例外），所以把耶稣解往彼拉多那里。

27：9-10
所引经文记载在《撒迦利亚》11：12-13。《马太》书作者可能同时想到《耶利米书》18：1-4；19：1-3，故此说是耶利米先知说的。古时犹太人用的旧约圣经，先知书的排列次序以《耶利米书》为首，马太也很可能把先知书通称作《耶利米书》。

27：11
彼拉多问耶稣是不是犹太人的王，寓有很特别的意思。彼拉多是罗马总督，不宜干涉犹太人的宗教纷争，犹太人控告耶稣因此不以宗教罪名(26:59-66)，而以政治罪名诬陷祂。耶稣若自命为王，即表示与罗马政权对抗。耶稣承认祂是“王”，但说明祂的国不属这世界（约18:33-38）。
 耶稣是在两种法律制度下受审。一是犹太法律，一是罗马法律。大祭司该亚法和公会等等是依据犹太人的法律捕祂、审祂；比拉多和希律则是依罗马法律。犹太人审讯耶稣在程序上不合法的地方很多，可说是非法审讯，法官不公正，没有保护被告。依法至少应有二十三个法官联审，但审耶稣好象不足法定人数；而且法官还参与逮捕行动，态度上与被告敌对(26:62-63)。2，逮捕本身不合法，没有进行正式起诉。3，刑事审讯的听审必须在白天进行，夜审是不合法的。4，审讯不可以在当天宣判，应延到第二天。5，寻找敌对的证人来控告被告是不合法的，但他们仍到处找假见证人（26:59;可14:6；约11:53）。6，没有提出有效的证据证明被告有罪，却把被告自己的答复当作判罪的理由。比拉多宣布耶稣无罪之后(27：24)所作的一切，都不符合罗马法的形式和精神。

27：16
巴拉巴是当时作乱的杀人犯（可15:7）。

27：18
这是宗教上的嫉妒。耶稣对民众的影响力太大，公会和祭司都受到威胁（可15：10）。

27：19
彼拉多的妻子不是为耶稣辩护，只是劝阻丈夫不要伤害一个无辜的人。

27：22
钉十字架是罗马人处死重犯的刑罚，极其痛苦、羞辱。罗马公民不受此刑。

27：24
洗手表明处死耶稣的决定与他无关。犹太人用当众洗手表示本身清白（申21:6：诗26:6）

27：26
罗马人打罪犯的鞭子用皮子作成，上面嵌有铁块或硬骨，受打的人皮开肉裂。

27：28
朱红色的袍子本来是罗马士兵穿的外套，朱红色与皇室穿的紫色接近。士兵把耶稣扮成王来戏弄祂。

27：32
古利奈原文为Cyrene，应音译为“散仁”，是非洲北部的一个城市，有许多犹太人居住。按例，犯人应自己背十字架去刑场，但耶稣受刑太重，体弱无力，这位古利奈人替祂背起。

27：33
“各各他”是亚兰文，意为“髑髅地”。其地可能在耶路撒冷城外一个形同髑髅头的小丘上。

27：34
用苦胆调和的酒是一种能麻木掉痛楚的饮料。耶稣不受，宁愿担当痛苦。

27：37
参《马可》15:26注。

27：46
这是痛苦到极的呼喊，耶稣一身担当全人类的罪孽，但没有丝毫灰心与失望。这句话引自《诗篇》22:1，诗里洋溢信心和胜利的欢乐。《马太》记的是希伯来和亚兰文混合读法，“以利”是希伯来文“我的神”；《马可》15：34记的是亚兰文读法。

27：48
这事应验了《诗篇》69：91的话。

27：50
“气就断了”原文由aphieemi（放弃）和pneuma（灵）两字组成。《约翰》19：30“将灵魂交付神”的原文也是作者用意思相同的两个字组成的新词。两本福音书的作者所用的词的意思，都是说耶稣自愿“放弃灵魂”。希伯来文和希腊文）文来有描写人断气的单字，《马可》15:37，39；《路加》23：46都用这些字来记述耶稣的死。但马太和约翰却用新词，强调耶稣的死与别的死不同，既不是普通的被杀，也不是自然的死亡，而是他自愿捐躯；(约10:18）。祂的死因此能叫我们得生命。

27：51
在圣殿内层，有幔子隔开圣所和至圣所（出26:31-35;40:21）。幔子预表基督的身体。幔子的裂开表征神为我们开了“又新又活的路”（来10:20）。人从此进到神面前，不用靠祭物和祭司，只须倚靠基督（来9:1-8）。
幔子由上到下裂开，不是人力所能为。地震表示神的审判和震怒。

27：52
圣徒复活的奇迹说明：基督复活粉碎了死亡的权势。他成了“从死里首先复生”的（林前15:20;西1：18;启1：5）。圣徒的墳墓虽在耶稣断气的时候裂开，但要等到主复活后，圣徒才出来，带着原有的或者荣耀的身体向许多人显现。基督复活了，信祂的人也必复活（约11:25）。

27：54
不信真神的百夫长一定为耶稣死时天为之黑，地为之震的事所震骇。承认他祂真为神子（参可15：39注）。

27：57
亚利马太是犹太地一个小镇，在吕大以北，约帕以东。财主约瑟和法利赛人尼哥底母（约19:38-40）一直在暗暗作耶稣的门徒。

27：62
“次日”指礼拜六，是安息日，犹太人不工作。耶稣的门徒要在耶稣死去的当天（礼拜五）趁早把他埋葬。

27：64
“先前的”迷惑指耶稣为弥赛亚，“后来的迷惑”指祂的复活。犹太人把耶稣当成“诱惑人的门徒把耶稣偷去，造成复活的假局来诱惑人。

 > 27：64
 “先前的”迷惑指耶稣为弥赛亚，“后来的迷惑”指祂的复活。犹太人把耶稣当成“诱惑人的门徒把耶稣偷去，造成复活的假局来诱惑人。


28_NT01mt.htm

 28：1
 “将尽”应译为“过后”。“七日的头一日。就是我们今天的主日（启1：10），也就是礼拜天。两个马利亚来看坟墓是在礼拜天的早晨。教会把礼拜天叫“主日”，为了纪念主的复活（参徒20：7；林前16：2）。七天构成一个礼拜是犹太人的历法（创1-2章），犹太人以礼拜天为一个礼拜的头一日。“那个马利亚”指雅各的母亲马利亚（可16:1）。

 28：2
 天使出现不是去唤醒耶稣，那时主已经复活，而且离开了坟墓。天使为妇女打开墓门，她们看见耶稣已不在里面(28:6-7)。天使是耶稣降生和复活的见证人，把好信息向牧羊人，向妇女，向一切盼望祂来到的人报告。看守墓门的士兵不知道这好信息，给天使的荣光吓得魂不附体。

 28：6
 耶稣死前曾吩咐门徒，要在祂复活后往加利利去(26：32)，祂会在那里颁布传福音的大使命(28：16-20)。

 28：19
 “父、子、圣灵”是三位一体神的名字；“名”在原文用单数字。主耶稣这句话里面包含了三位一体的真理。看《约翰福音》前言中的<参考资料>。

 28：20
 被世人羞辱、被钉死的主基督，从天父那里得到了永远管治全宇宙的权柄（但7：14;腓2:6-11），包括天上和地下。往普天下传福音的大使命包括三重任务：1，去到全世界，把人类可以与神和好的福音传扬，把新的希望带到地极;2，施洗，使信的人归入神的名下；3，教训，要他们遵守主道，作主的门徒，至死忠心。靠着主基督的大能，祂交给信徒的使命一定可以在祂再来的日子前完成。


2_NT01mt.htm

2:1
马太不象路加，对耶稣的降生只简简单单提了一个地点（伯利恒）和时间（希律王的时候），然后用记事来说明祂的出生对人的意义，以及如何应验了先知的见证（6，15，18节）。博士朝拜婴孩耶稣，证明出生地是伯利恒（5节），也说明祂一到世上，自己的百姓中的领袖就敌对祂（13节），非犹太人世界的代表反而尊敬祂（13节），非犹太人世界的代表反而尊敬祂（8，10节），预示日后全世界都有人归向基督。
耶稣降生的年分：基督纪元前46年（罗马建国第708年），犹流凯撒（《和合本》译为该撒）设立“凯撒历法”，规定一年自现在的一月一日开始。主后六世纪，罗马僧侣小狄约尼西（Dionysius Exiguns）创立以耶稣降生来定年代的历法，获普遍采用。后来历史资料渐多，计算年代也较准确，才发现耶稣降生年分的推算有几年的出入。现在大家都同意，耶稣是在主前6至4年降生的。
“伯利恒”：在耶路撒冷以南不远，为一小镇，是大卫王的故乡（撒上17：12），也是耶稣养父约瑟的祖居地（路2：4）。
 “博士”：希腊原文magoi古波斯字，指懂得星象的人。“博士”确实人数无法知道，是否东方的王也难稽考，只知道可能来自波斯或玛代。基督降生时的那颗星弓宴引起了他们的兴趣，来到犹太地寻找新婴；在耶稣降生后数月才到达。希律派他们去伯利恒时，那星再现，成为引路的星。
“伯利恒”：在耶路撒冷以南不远，为一小镇，是大卫王的故乡（撒上17：12），也是耶稣养父约瑟的祖居地（路2：4）。

2:4
“文士”是抄写圣经的人，也是把犹太人口授律法加以注释和讲解的“律法师”（参3：7和15: 2注）。在一个注重律法传统的宗教里，文士的工作十分重要，是旧约中的一种职司（参撒下8：17; 20: 25：王上4：3）。文士除了抄缮圣经，还要记录犹太人的教师（拉比）对各种问题的裁决，和对圣经经文的寓意讲解。耶稣时代的文士和法利赛人奉寓意讲解为解经正统，也就是不依字义而依借意或喻意来解经，把人的意思强加在经文上。耶稣曾严责此事（参太23：15-36）。

2:11
博士是在一间“房子”里（不是畜棚，参路2：1- 7）见到耶稣和马利亚，说明耶稣已出生一段时间。2：16说，希律照博士提供的资料，屠杀两岁以下的孩童以绝后患，而非只杀刚出生的婴儿，更证明博士不是在耶稣降生的当晚见祂。
古代东方世界，献礼物象征效忠。据传统解释，黄金、乳香与没药分别代表于者的高贵、神的崇高，和牺牲与埋葬，但更可能的是这三件礼物都是阿拉伯世界的出产，普遍作献礼用，所以博士携到伯利恒献给耶稣。

2:15
这是引用旧约《何西阿书》11：1的经文。从前神领祂的百姓脱离埃及的奴役：现在，神要从埃及召回祂的儿子耶稣去担负救赎的任务。据教会传统，约瑟全家在埃及住了一年甚至七年。
新约引用旧约经文证明耶稣是旧约所预告的弥赛亚的，计有，童年在埃及（何11: 1；太2：15）。2，赎罪受苦（赛53：4- 6：林后5：21）。3，骑驴进耶路撒冷（亚9：9；太21: 2，4-5）。4，在十架上人给祂止痛药（诗69: 21;；太27：34）。5，钉十字架，身上没有一根骨头折断（诗34：20;出12：46;约19: 33,36）。6，兵丁抽签分祂的衣裳（诗22：18;太27: 35）。7，父神离开祂时发出呼喊（诗22:1可15：34）。8，从死里复活（诗16：9-10;徒2：31）。
四本福音书以《马太》引用旧约经文最多，可能因为《马太》主要写给有犹太背景的人读。《马太》引用旧约93次；《马可》引用49次；《路加》80次；《约翰》33次。

2:17
这段引自旧约《耶利米书》31: 15的经文，原是描写以色列人被掳时的哀痛。以色列人当年被掳和现在希律王残杀婴孩，都是民族史上的悲剧。

2:19
希律死于主前四年三月间，死后由子亚基老继犹太子位(2：22)。参2：1注。

2:22
亚基老是希律诸子中最残暴无道的一个。约瑟与马利亚是在他统治期间，逃回加利利居住的。加利利由希律另一子希律安提帕治理，此人性情比较温和。罗马皇帝在主后六年把亚基老废掉。

2:23
拿撒勒为加利利南部风景优美的乡村，是约瑟和马利亚的家乡（路1：26）。旧约中没有“他将称为拿撒勒人”一语。这句话也许源于《以赛亚书》11：1所说的弥赛亚（基督）为耶西的本发出的嫩条。“条”字在希伯来文为netzer。这句中的“拿撒勒人”（希腊文Nazarenos）或许就是由此衍生。另一解释是：当时的人瞧不起拿撒勒（参约1：46），耶稣正好是拿撒勒人，应验了《以赛亚书》53章说祂会备受藐视的预言。也有一说是，“拿撤勒” 暗指旧约中读音相同的“拿细耳”，意为“分别”归主。


3_NT01mt.htm

3:1
“犹太的旷野”包括死海西岸，和约但河下游东、西两岸的野地。据历史考证，这是当时犹太教派中的爱色尼派（又称戒行派）和昆兰派生活的地区。参《马可》1：4及15注。四本福音书都在记载耶稣传道工作之前，报导了施洗约翰的布道和施洗。马太特别指出约翰在神救世计划中的地位 (3：13; 11:7-19; 14:1-2；17:9-13等)。约翰是否来自爱色尼派，或者属昆兰派（请参阅附录<新约时代的犹太教派>），都无法确定，这两派的洗礼是可以一再重施的仪式，不象施洗约翰的悔改的洗礼，只施一次，要人度圣洁公义的生活，免受将来的审判（8节）。

3:2
耶稣的先锋施洗约翰所传的信息，与耶稣最初传道时宣讲的内容相同(4：17 )，都是要以色列人“悔改”，因为“天国”近了。“悔改”是从罪恶的道路中回转，归向耶和华，信守与神所立的约。“天国”指神对世界的管治。
 新约四本福音书中，“天国”与“神的国”二词常互用。有些学者认为“天国”一词着重神某些方面的治理，对象只是人；不象“神的国”为全宇宙，包括天使和其他受造与“稗子”（假信徒）来代表的人（太13章）。但一般都认为“天国”和“神的国”含义一样，只是作者用词习惯上的不同。《马太福音》多数用“天国”，《马可福音》、《路加福音》、《约翰福音》则用“神的国”。犹太人尊敬神之名，为了避讳，喜欢用“天国”，成了习用语。《马太福音》为犹太人而写，所以多用“天国”；其余三本福音书用“神的国”，让非犹太读者容易了解。

3:2
耶稣的“天国的福音”(4：23)，讲的是基督降世，神在地上的统治即将开始的好消息。这是旧约众先知预言的中心。凡是要进入这个新国度的必须悔改，存纯洁的信心，行公义正直的道路。

3:4
参《马可》1：6注。

3:7
法利赛和撒督该是犹太社会会中对立的教派。“法利赛”在希伯来文为“分出来的”意思。犹太人结束被掳生活，回归故土之后，先知职事中断，于是有被称为“圣者”的人兴起。这些人敬畏神，劝导大家遵守律法。这个运动到耶稣时已趋式微，蛻变成法利赛党人的墨守成规，拘泥传统，坚持前人作的解释有神授律法同等权威（比较太15：2-3；可7：8-13；加1：14 ）。法利赛人大都敦品励行，克己自制，有宗教热诚，但也自义（路18: 9）。 撒督该人属祭司阶级，否定天使，否定其他灵界事物和神迹，尤其不信肉身复活（可12: 18- 23；徒23: 8）。他们和公会大祭司沆瀣一气（徒4：1-2；5：17）。撒督该人本身没有明确的教义。参看附录<新约时代的犹太教派>。

3:11
“那在我以后来的”指耶稣基督。“提鞋也不配”和《马可》，《路加》的“解鞋带也是不配”（可1：7；路3：16）可能是亚兰文同一个字skl的不同翻译，都是指卑微的仆役对主人的服侍。

3:12
施洗约翰要人明白，弥赛亚来固然是为了拯救，但也要审判。麦子在打谷场上打过以后，麦粒和糠仍混在一起。农夫用簸箕把二者一同扬起在风中，麦粒落下，糠皮吹在一旁。麦场剩下干干净净没有了糠皮的麦子，可以收在仓里；人用火把糠烧掉。同样，弥赛亚要用审判把悔改和不悔改的人分开，悔改的接纳在天国里，不悔改的要受“不灭的火”的刑罚。

3:15
“约翰的洗”代表人认罪悔改，得神饶恕。耶稣无罪，本不用受洗。祂受约翰的水礼，是为了“尽诸般的义。”（或作礼）。耶稣所说的“义”或“礼”是甚么呢？圣经没有直接说明。从上下文来看，“义”是指接受了洗礼的人在生活上应做到的标准，应达到的合宜的尺度。耶稣接受约翰的洗礼公开承认这种标准与尺度对祂和对众人同样有效。这也是天父的旨意，祂要来实现（尽）它。

3:16
圣灵降在圣子耶稣身上，可以有能力展开传道的工作；圣父的声音见证耶稣是祂的爱子（17节）。参28：19注。“三位一体”的真理在这里显露。


4_NT01mt.htm

4：1
“试探”是一种考验。铁经过火的锻炼可成为钢，人经历试探的考验才知信心是否站立得住。
 圣经上记有不少魔鬼对人的试探，最具教育性的有三。一次是生活在乐园里的亚当与夏娃，面临他们是否配做世界主人的考验。二人不信神的话，屈服在私欲前，为后世人类带来了罪的羞辱。美丽大地变色，人从此失去自由，变成罪的奴仆（创3章）。一次是从埃及奴役被带到旷野的以色列民，面对是否有资格作迦南美地新主人的考验。神在那里用四十年的时间苦炼这一大群仍贪恋埃及肉锅的人，看看他们能否真正学到完全倚靠神、遵守施诫命的功课（申8：1- 3）。那一代的以色列人在试验中失败了。《希伯来书》的作者评述这件事时说，因为他们不信，没有进入神要他们进入的真正平安中（来3：16- 19）。这个民族的历史一页页为罪所污染，成为无限慨叹的悲剧。
 主耶稣道成肉身来到人间，要负起拯救全人类脱离罪的奴役的巨任。祂担当得起吗？神要耶稣受这个考验（“被圣灵引封旷野”），而且是在肉体极其软弱的情况下进行的（“禁食四十昼夜，后来就饿了”）。这是一次极大的考验，在整个过程中，耶稣对神的信心屹立如山，丝毫未为罪的引诱所惑，胜利地击退撒但，成为一切信靠祂的人得胜罪恶的盼望和力最（来2：16-18）。

4：3
耶稣经过长期禁食（40天）后，身体极需要食物(2节)。魔鬼要祂行使权柄，叫石头变为食物，以满足个人的需要。本为神而成为人身的耶稣，心里无丝毫私欲和利己等等打算；他告诉“那试探人的”魔鬼，人生存不单靠食物，还要靠神属灵粮食的供应，才能活得真象人（申8：3）。这正是神当日希望以色列人在旷野忍饥挨饿中能学到的功课一倚靠神的信心。

4：5
物质引诱不了耶稣，魔鬼利用虚荣来试探祂。要是能在神的居所（圣殿）的最高处跳下去，一点也不受伤，这样一个神迹奇事一定可以向世人证明祂是神的儿子，许许多多的人会来拥护祂。耶稣当然有这力量，可是祂既是神子，何须靠行神迹来证明？所以祂说，站在你面前的就是神，不可试探祂。这节经文见《申命记》6：16，是摩西劝诫以色列人，不可再象在玛撒那样，居然要神显奇迹来证明祂真是神（出17章）。

4：8
魔鬼再用世上的权力来试探耶稣，说只要肯向它下拜，与之妥协，一切都赐给私。耶稣用同样的武器，也就是神的话来击退试探者。那曾引诱以色列人离开神去拜偶像的撒但，终于在耶稣的斥责声中走了。神的话是无坚不摧的两刃的剑（弗6：17;来4：12），耶稣当日用圣经的话击退鬼王撒旦，今天信徒也可用这剑战胜万般的试探和引诱。

4：11
耶稣在内心、话语和行为上，都证明祂完美无缺，毫不沾染罪，也不犯罪；又忠于神的交托，信心如山。唯有这样一位耶稣才可以用祂无罪的生命来救赎有罪的人，救我们脱离试探（来2：18;4：15）。

4：12
施洗约翰下监，耶稣的传道工作展开。传道的地方是加利利，传道的内容是天国近了，要人悔改（17节）。祂呼召门徒18-22节），传道教导，治病赶鬼(23-25节)。

4：13
迦百农为加利利海西北岸的大城。耶稣现在就住在这里（可2:1）。

4：17
“近了”在原文只表达一种急迫性，没有“立刻出现”的意思。有关天国的奥秘，向全世界传福音，教会被建立等等神的计划，当时仍是隐隐藏的，没有向人透露（太13: 11, 17;弗3: 3- 12 ）

4：18
彼得和安得烈早已跟从了耶稣，但仍捕鱼为生（约1：35- 42）；现在耶稣呼召他们参加传道工作。二人是伯赛大人（约1：44），可能住在迦百农（参可1：29;路4：38）。看《使徒行传》<参考资料>有关十二使徒的说明。

4：23
会堂是以色列人被掳去巴比伦后开始有的，是他们在异国聚集、崇拜和讲道的地方。后来回国重建圣殿，会堂制度继续，有宗教教师在那里讲道。

4：25
低加波利一译“十城区”，或“十邑”。位于加利利海以南和约但河以东，有不少希腊人建的城邑。外邦人集居，庙宇林立。

庙宇林立。


5_NT01mt.htm

 5:1
 《马太》5- 7章记有耶稣“上了山”向门徒宣讲的教训，故称“登山宝训”，为《马太》所记耶稣五篇较长讲道中的第一篇。其余四篇见10章、13章、18章和24- 25章。“登山宝训”讲的是已蒙拯救的人在神的人家庭中生活的原则。对犹太人来说，这是“悔改”的最好解释(3：2 ；4：17)，也说明了律法的真止精神(5：17，21- 22，27-28)。“登山宝训”所宣示的新生活原则包括：1，肯定旧约律法是基督国度的正式法典(5：19 )。2，宣告基督来到世上是要成全律法(5：17)，祂注意的不只是外面的行为，也看重里头的动机(5：27- 28;6：1-6)；又取消了过去因为人的硬心而作出的律法上的让步(5：31- 32;比较19: 8)。3，确立了公义和完善的标准(5：48)，在这标准下，人人都是罪人，远远达不到神所定的尺度，人因此不能凭行为得救。4，人虽不能凭守律法得救（罗3：20今天得在律法之下（罗6：14），但摩西的律法与“登山宝训”都是神所默示的圣经的一部分，“于教训、督责、使人归正、教导人学义，都是有益的”（提后3：16- 17）。
“门徒”一词首次在本书出现，所包括的比十二使徒更广《马太》10章才记载呼召门徒），凡是前来听道，内心渴求耶稣教训的人都包括在内。宝训宣讲的地点似在加利利两岸的山丘地带，远离尘嚣，十分宁静。

 5:3
 本节至11节所宣告的，是基督应许赐给信靠祂的人的福分。此处一共列举了九种福分。有的解经家认为第5节是第3节的延伸，因为“承受地土”和得到天国指同一事，而“温柔的人”与“虚心的人”都是指谦卑受苦的圣徒。第11节是第10节为义受迫害的原则的应用与解释。因此一般所说的“八福”实际是 “七福”与本书第13章七个比喻，第23章所记的“七祸”等等相映照。

 5:13-16
 从这两个比喻可以学到如何应用“登山宝训”所举生活原则。信徒应作“盐”与“光”，从行为上活出基督精神来。“盐”有洁净的力量，又能增添食物的滋味；若失去味道便成废物。信徒应该身体力行耶稣的教训，服务人群，才不致变成无用，被人践踏。城造在山上又稳固又易为人见到。信徒有基督真道作坚固基础，应勇敢作见证，象光照耀；让世人注意到我们的好榜样，归荣耀给神。

 5:17
 “律法和先知”指的是全部旧约圣经。耶稣基督完美地遵行了旧约律法，以生命实践真道，使福音真理能具体为人认识与了解（来10:4-5）。祂不是要弃掉律法，只是要把神的律法从人为的桎梏与虚假的诠译中释放出来。神的儿女已因基督的拯救脱离了律法的咒诅，不再会因为无力完全实行律法而被定罪，但在生活中须体现律法所包含的道德精神，不是靠此得救，而是有了基督的新生命之后应结出的果子。

 5:20
 “义”是指对神所定律法的信守。信徒在此事上所能达到的完美程度，必须胜过法利赛人和文士。“登山宝训”不是要废弃律法，而是要贯彻加强律法的真精神。

 5:21
 本节到48都是耶稣教训信徒怎样贯彻律法的真精‘÷神，来达到律法所要求的标准。
“不可杀人”是旧约十诫中的第六诫：（出20:13）。旧约律法的重点在管束人的行为；耶稣的教训着重行为的动机，要求自律与心灵的洁净。因此“怒”与“恨”（比较约壹3：15）都与“杀人”无异。
“古人”指古时从神那里接受律法并作解释的人。“受审判”指依法律程序受刑事法庭或公会的审讯。犹太人的法律制度根本没有处罚“怒”与“骂”的规定，认为是小事。但耶稣指出杀人更基本的原因。

 5:22
 “拉加”是亚兰语reka的译音；“魔利”是希腊语moros的译音。二者都有“废物”、“笨蛋”。的意思，属骂人语。（moros可能就是亚兰语的reka）。

 5:24
 与人和好比到圣殿献祭还重要。

 5:27
 “不可奸淫”是十诫中的第七诫（出20: 14）。耶稣将心里犯奸淫与实际犯奸淫加以界说。耶稣的教训是：看见女人动淫念便是奸淫。比较5：21注。耶稣并没有改变神的律法，只是重申旧约律法的基本精神。参《路加》16: 18注。

 5:31-32
 旧约有关离婚的律法见《申命记》24：1。耶稣严禁离婚，因为离婚为再婚开路，也可以导致一方或双方犯奸淫。淫乱指婚前或婚后不轨的性行为。淫乱破坏了神所制定的一男一女纯正结合的婚姻（创2：24）。

 5:33-37
 耶稣要求信徒随时随地说诚实造就人的话。一个人要是只说真话（37节），根本没有发誓的必要。犹太人只规定不可背誓，不可发假誓（33节），但耶稣要人进一步做到非常诚实，不靠指天笃地发誓来见证。
“天是神的座位”，“地是祂的脚凳”和“大君的京城”分别来自旧约《以赛亚书》66：1和《诗篇》48：2。

 5:38-42
 耶稣教我们应以克制来替代报复，不要以恶报恶（参罗12：17- 21）。第39节的“打”字希腊文为为rhapizo，意为用手背批人的脸，是一种对被打者的侮辱，应受到法律的惩处。照法例，罗马士兵有权强迫老百姓替他们叫背负行李。对这些，我们的反应不是报复，而应以善胜恶。
“以眼还眼”的原则出自旧约，见《出埃及记》21：24。立法的原意不是鼓励人复仇，而是给司法者一条秉公审理的原则。

 5:43
 “爱你的邻舍”出自《利未记》19: 18。“恨你的仇敌”不见于旧约，可能是犹太人自己引伸出的解释。耶稣要我们用实际行动彰显神的大爱，关怀他人的疾苦，为逼迫我们的人祷告（44节）。我们爱人要象天父爱祂的子女一样，慷慨地给予一切的人（45节）。

 5:46
 “税吏”是代罗马政府向犹太人收税的人。做税吏的大都贪婪强夺(比较路19：8)，为犹太人所不齿，故将税吏和罪人并称。

 5:47
 普通人“请安”不只是问候，也表示对人安康的关怀。“弟兄”指信徒大家庭中的人。

 5:48
 天父喜欢祂的子女有不自私、能爱人的完美品质，甚至去爱不值得爱的人。靠着主的恩典，是可以培养出这种品质的。


6_NT01mt.htm

 6：1
 法力赛人喜欢把善行做在人前。6：1- 18谈到他们三种外表敬虔祷告和禁食。耶稣的教训是：不可只为求人看见才做。参《路加》5：33注。

 6：2
 假冒为善的人所得的奖赏是人的称誉，他们已经得到了。真正行善的人的奖赏来自天父（4节）。施舍的目的是救助贫苦，不是为了个人的自满和荣誉（3节）。

 6：5
 耶稣并非说在公众场所的敬拜有甚么不好，而是警告人不可为了“让人看见”才做。第7节的“外邦人”似指信其他神祗的人，这些人怕他们的假神听不见，把话重重复复，又不断呼唤诸神的名字。

6：9
 关于耶稣教导祷告，参《路加》11: 2注。此处所记的祷告较《路加》的长，但包括了路加所记的祷词。

6：12
 “债”在这里指罪（参罗3：23）。神的赦免可分两类：1，信主称义时得到的赦免。人的罪因凭信心接受基督，白白地得蒙赦宥（弗1：7）。2，一生都需要的赦免。神的儿女生活在世上可以不为罪所阻，与父神交通不断。这种赦免必须承认罪又远离罪才能获得（约壹1：9）。此处所讲的赦免属第二类。

 6：19-31
 耶稣关于 “财宝”（19-21节）、“眼睛”( 22- 23节)、“财利”（24节）以及“忧虑”（25- 34节）的教训，都是要我们对神忠心侍奉，不为世上的事担心。世上的财宝例如衣物，有虫咬有贼偷，但积蓄在天上的便十分安全。有钱财应慷慨奉献，救助需要的人，等于存入天上的仓库（玛3：10）。人的眼如光线，能指引人觅路（22节）。眼睛若放在神又放在自己的财宝身上，就会昏花，迷失方向（23节）。侍奉神要专一，一个仆人不能同时对两个主人尽忠（24节），“玛门”有“金钱”、“利益”、“财富”诸义。相信金钱万能，那能敬神爱神？唯有专心寻求神的旨意，不为物质所羁的人，才能有分于天国。我们可以向飞鸟和百合花学习。

 6：32
 “外邦人”意为世上一般人，信徒所求的应与一般人不同。

 6：33
 信徒企盼的是神的国，既不是人手能建立，便应一心一意寻求神旨意的实现。神的国是应专注的目标，其他一切的需要神都能供应。人总免不了为将来忧虑，唯有全心信靠神，寻求祂的国，才能不为明天担忧（34节）。

 6：34
 “难处”的希腊原文意思指不幸、苦恼、挫折和逆境。


7_NT01mt.htm

 7:1-5
 耶稣晓谕门徒不可论断人。祂用了两个比喻来说明论断人的不当。论断人家的标准也应该是用来批评自己的标准。不愿用来批评自己的标准，也不可以用以批评人。

 7:6
 教训的应用须有分寸，高尚的标准别糟蹋在不能欣赏而又不负责任的人身上。神只宽恕和怜悯那些能宽恕与怜悯他人的人( 18：32- 35 )。把神圣的东西给狗，它会反过来咬你。

 7:7-11
 对天父应有这样的信心：我们祈求、寻找和叩门，祂就会给，让你寻见，给你开门。只要诚心诚意求，天父会赐予，不附任何条件。

 7:12
 这是行事为人的著名金律，是天父的子女都应该信守的道德规范。祂给了我们丰盛的生命，必须在生活中表现出来，主动的去爱人、帮助人。和中国的恕道：“己所不欲，勿施于人”比较，可以看出这条金律的积极利他精神。

 7:13
 这里开始用路、树和根基三个比喻来说明单听信真道不够，应该去实行。天国要努力才能进去，因此最后选上的人不会太多。

 7:15
 耶稣要我们防备的假先知，不是法利赛人或犹太人的假教师，而是24章中所预告会来到信徒当中的假先知，披着羊皮，难以辨认。耶稣教我们从“果子”判断真伪的方法（20节）。

 7:21-23
 传道、赶鬼、行异能并不能证明行的人就是真门徒。到了审判的日子（22节），假先知虽呼求主，反要受到斥责。是不是遵行天父旨意实行真道，才是判断真伪的标准（21节）。

 7:28-29
 这是本书5：1-7：29所记耶稣教训的总结。祂的教训既新鲜又平实，而且针对需要，句句带有权威。文士是研究律法和为律法的应用作解释的人。他们的教导矫枉过正，繁复且累贅。


8_NT01mt.htm

 8:1
 第八、九两章记载耶稣施行神迹，彰显神能：1，治病的能力(8：1-17; 9：27- 34)。2，控馭自然的力量(8：3- 27 )。3，胜过死亡的权能(9：18- 19，23- 25 )。4，克制鬼魔的大能(8：28- 34; 9：32- 34 )。

 8:2
 “主”字的希腊原文是kurios。这个字现在第一次用在耶稣身上。kurios的原义是“主人”（参太6：24；15：27；可13: 35;弗6：9）。新约圣经用这个字来称呼神达650次。在《以弗所书》6: 9与《歌罗西书》4: 1中，此字同时用来指神和人。旧约时代，犹太人为了尊敬神，避讳不用“耶和华”。遇到“耶和华”时用“主”字替代。耶稣自己也用此字来称父神（ 4：7，10）。新约中的“主”字多用作耶稣的称号，指出祂是神，是受膏者（弥赛亚），也是救主和生命的主。
痳疯病人说的话证明他认识耶稣的权柄和地位。圣经所说的大痳疯是否便是今天所见的痳疯，很难确定。但它一定是一种很严重的皮肤病。

 8:4
 耶稣多次吩咐人不要宣扬祂作的事。《马太》记有5处，就是8：4；9：30; 12: 16； 16: 20; 17: 9。《马可》记的更多。耶稣不是做了事怕人知道，而是不让人误解施行神迹的目的，只在物质利益上寻求祂的帮助。祂行神迹是要让人知道祂是神的儿子，有洁净和赦罪的属天权柄。参《马可》1：44注。
耶稣叫痊愈了的病人见祭司并献祭，是要人遵守律法的好证明。对众人作证据中的“众人”包括犹太人的宗教领袖，他们认为耶稣反对律法；也包括一般人。这样行证明病人已得洁净，可以象常人一样与大家来往。

 8:5
 百夫长为罗马军团中的排长。迦百农是军队驻防城，也是个税站，因此耶稣在这里先后遇见百夫长和税吏马太(9：9)。百夫长是外邦人。迦百农为希律安提帕辖管地。

 8:10
 耶稣要人明白得救不是靠自己，而是靠对祂权能的完全信心。人必须谦卑，信赖基督（8：13;9：2；可5：36；路17：19）。行神迹是向世人证明祂奉天父差遣而来，要彰显神国的荣耀（约2：11），而人的信心可以叫神的荣耀得到彰显。耶稣要见到这种信心才行神迹。可是，以色列人很少肯拿出这样的信心来。有些半信半疑（可9：24;路8：13）；就连门徒也是迟疑难决(8：26; 14：31)。可是凡凭信心求的，主耶稣从不拒绝（21：22；2；可9：23），特别要求赦罪得拯救的，祂总是应允（9：2；路7：50）。

 8:14
 彼得是伯赛大人（约1：44），：可能住在迦百农（可1：29），在那里成家(参林前9：5)。他跟随主前是个渔夫。古时不把发热当成病征，而当作一种病（参约4：52）。彼得的岳母医好后起来款待主。

 8:20
 “人子”一名来自《但以理书》7: 13- 14所记的伟大“弥赛亚之篇”（比较太16:28; 19: 28; 25: 31; 26: 64;可14: 62;路22: 69）。耶稣用“人子”自称约有80次。如果“神的儿子”表明祂的神性，“大卫的子孙”表明他祂是犹太人所盼望的弥赛亚（1：1；9：27; 15：22），那末“人子”正好表明祂是人的代表。参看《哥林多前书》15：45-47。旧约曾经预言，各种福气将经由一个“人”临到世界（参创3: 15; 12: 3;诗8: 4; 80: 17;赛7: 14; 9: 6- 7; 32: 2 ）。“人子”一名显明祂就是实现这预言的那个人。
耶稣用“人子”自称，不用“弥赛亚“。当时的人心目中的弥赛亚是个要在政治上重建大卫王朝的人物。这当然不是耶稣来的目的。

 8:21-22
 很可能有许多人想做主的门徒，但不是人人能跟随祂，忍受艰苦和孤独（20节）。这“又有一个门徒”就是个例子。照犹太人的传统，是可以为了埋葬父亲放下最重要的宗教义务的。22节的意思是：主耶稣要求已在祂里头找至遵循到生命真义的人，把遵循祂的命令放在首位，不可让次要的事妨碍侍奉。

 8:23
 这位恢复律法精义，治病赶鬼，把福音带给世人的耶稣，现在彰显祂对大自然的权柄—平静风和海。耶稣睡觉并非不关心门徒的生命，而是祂有控驭自然环境的把握与权能。

 8:27
 神子耶稣控驭万有，可以完全信赖。我们象小舟，祂可以保护我们平安渡过世界风浪中一切的危险与困难。

 8:28
 加大拉在加利利海东岸，迦百农则在西北岸（比较8:18）。

 8:30
 太人认为猪不洁净，不吃猪肉（利11章）。这地方有一群猪，因为住有外邦人。

 8:34
 耶稣第一次到有外邦人居住的地方。城里的人因为猪只损失惨重，又甚害怕，不仅不欢迎耶稣，反求他祂离开，失去了天国的福祉。


9_NT01mt.htm

 9：1
 “自己的城”指的是迦百农（参4：13及8：5注；路4：31）。

 9：2-8
 耶稣用祂的权柄来对付罪。犹太人认为疾病与罪有关连性。耶稣先赦免了那人的罪（2节），去除病根；然后叫他“起来”（6节）。这是耶稣在地上有赦罪权柄的证明。文士不信；众人却惊奇。

 9：9
 这是耶稣呼召罪人的好写照。法利赛人眼中的“罪人”是因为所从事的行业或个人的德行为他们所不齿，不屑与之往来的人。这些人有“罪”不是因为破坏了律法，而是没有遵行法利赛人墨守成规的解释。耶稣要打破这些人为的障碍。祂明白税吏等人的光景，知道他们在神面前是“有病的人”，需要“医治”，因此与他们一同吃饭，让黑暗中的人可以见到真光。马太又名利未，为《马太福音》的作者。他是迦百农城的税吏，后来作了门徒。

 9：10
 参5：46注；《马可》2：15注。

 9：13
 从法利赛人的严守律法来说，他们可算为义（腓3：6）；耶稣所严厉谴责的是他们不让别人有得到救赎的机会。耶稣来正是为了呼召这些被人看不起的人。

 9：15
 “新郎”指主耶稣，基督已降临世上，陪伴祂的人岂须禁食？

 9：16-17
 这两个比喻针对犹太人的僵硬宗教传统而发(9：14)。犹太人着重外面的敬虔，忽略内心的生命(6：1-8)。“旧衣服”和“旧皮袋”代表犹太人的传统，“新布”和“新酒”代表神国的新精神。已硬化了的传统难适应新变化，要是注入新事物，只会加速其破裂(比较林后5:17)。

 9：18
 “管会堂的”是在会堂里主持崇拜秩序的人，是有地位的敬虔犹太人。

 9：20
 血漏是妇科病，犹太人视患者为不洁（利15章）；接近患这病的女人也会成为不洁。这个女人不想让耶稣知道，在背后偷偷摸祂的衣裳。“缝子”佩在外袍的角上，提醒穿的人遵行神的命令（民15：37- 39）。

 9：23
 古时办丧事，雇吹手奏笛致哀。连穷苦人家都得雇用至少两个笛手和一个陪哭的女人，来为死者举哀。

 9：24
 这女孩当时已死。耶稣说她只是睡了，要大家知道祂有复活的权柄（比较路8：53）。四本福音书一共记有三次耶稣叫人复活，这是其一；另外两个为拿因城寡妇之子（路7：11-15），及拉撒路（约11章）。

 9：27
 参8：20注。犹太人盼望弥赛亚来临，施行拯救，除去人间困苦。“大卫的子孙”是当时犹太人对弥赛亚的称呼。

 9：35-37
 耶稣的传道工作开展，需要工人。“收割庄稼”指的是最后的审判。主的日子已近，须有更多的人出去宣告，叫众人悔改。


29_NT01mt.htm

一、本书作者
 初期教会的作家，引用此书次数之多，远远超过其他三卷福音书，可见本书的重要性。
在圣经原稿上，四本福音书都没有注明作者。早期历史资料，证明本书是马太所作，他是迦百农城的税吏，也是耶稣十二使徒中的一位。
马太原名利未（可2：14），为罗马税吏；因为要替罗马政府向同胞征税，这职业为一般人所蔑视；何况作税吏的人，通常不免压榨欺骗（路19：8）。马太认罪悔改，尽改前非，反能以他速记的知识和精确的数字头脑，写成了《马太福音》；其中详尽记下了耶稣的多次讲道。

二、写作时期
 《马太福音》的写成一定早于主后70年。因为书中所讲有关耶路撒冷城被毁的事（主后70年），是以预言的方式说的，可见当时尚未发生。
一般学者都相信，马太写他的福音书时，由马可执笔的《马可福音》已经面世，所以，马太极可能参考过《马可》，但也根据自己搜集的材料，写成这一部特色独具的福音书。
成书约在主后60-70年间

三、本书特色
 作者引用了很多旧约预言，证明耶稣基督就是神所应许要来临世上的救主弥赛亚。四卷福音书中引用的旧约经文，一本书为最多，计有93次。在《马可》书中，只有49次；在《路加》书中，有80次；在《约翰》书中，只33次。本书最常见到的一句话是：“这就应验了主藉先知所说的”。
除了应用旧约很多外，有关犹太文化背景的叙述，也分外详尽；说明本书写作时是以犹太读者为对象，他们大多数是初归信的基督徒。
本书除了记载耶稣在世上的生活和工作，更重要的，是详尽记录了耶稣的重要讲道和教训。
这些讲道记录一共分为五组：1，登山宝训（5-7章）；2，给十二使徒的宣教训勉（10章）；3，天国的比喻（13章）；4，教会的生活和纪律（18章）；5，末世（24-25章）。在每组之前或后，编入了耶稣一些生活和工作的片段记载。
马太特别说明耶稣是大卫王的后裔，是犹太人所盼望的弥赛亚。在第一章中就列出祂的家谱和世系。当时人对弥赛亚常用的称呼：“大卫的子孙”，多次使用在耶稣的身上。
《马太福音》列在新约卷首，是最合适不过的，因为本书不但信息重要，而且内容和旧约密切关连，正好成为旧约与新约之间的桥梁。

四、耶稣时代的希腊、罗马世界
 看过了有关本书作者的一些资料，也许我们还想知道一些耶稣时代的情形。
主前七世纪，犹太人被掳到巴比伦。巴比伦帝国亡于波斯后，部分以色列人民在宽大的波斯政权下，得以回到巴勒斯坦，重建家园。
主前四世纪，位于今天欧洲希腊以北的马其顿国兴起，推翻波斯王朝，在主前334年建立了历史上有名的希腊帝国。在亚历山大大帝统率下，希腊军队南征北讨，远及印度边境。亚历山大在主前323年去世，死时只有三十三岁。
他虽早逝，希腊文明却在帝国境内广泛传布，影响深远，直到罗马时代仍未衰微。希腊的哲学、语文和生活方式，深入到巴勒斯坦及以外地区的犹太文化中。
这时，希腊文成为帝国内普遍使用的语言，有点象英语在今天世界上所取得的国际语言的地位，使用范围超越了它的国界。在埃及亚历山大城的犹太人，将希伯来文旧约圣经翻译成希腊文，称为《七十士译本》。这个译本，在耶稣时代的犹太人中普遍使用；耶稣和新约圣经的作者，引用旧约时大都使用这个译本。新约圣经，绝大部分的原文都是用希腊文写成。希腊文在犹太社会中所发生的影响力，可见一斑。有关详细资料，可参看附录专文：<两约之间—旧约与新约中间的四百年“沉默时代”>。

五、巴勒斯坦人的生活
 希腊文明的影响力也渗透在巴勒斯坦的犹太人日常生活中。加利利海东南面的低加波利（大约有十个城镇），是耶稣和门徒常到的地方。这是一个受希腊文明影响的典型地区；外邦人集居，庙宇林立。甚至在耶稣故乡拿撒勒城附近，今天也发现有希腊文明的遗迹。看见了希腊文明在巴勒斯坦的影响，我们不难想象耶稣传道时面对的问题是多么复杂而微妙。耶稣教导门徒出去传道时，须“灵巧象蛇，驯良象鸽子”，是针对现实而说的。
巴勒斯坦的犹太人不只面对文化上的外来冲激，也经历了政治上的转变。
两约中间时期，在主前一世纪，马加比家族革命失败后，罗马政府为了防止同样事件发生，派军队驻扎巴勒斯坦各重要城镇。在福音书中，我们看见罗马兵丁、军官（百夫长、千夫长等）、官员等出入民间，和犹太百姓往来；而且与犹太人一起听施洗约翰和耶稣传道。更有不少弃罪悔改，归向了真神，。
地中海一带地方属罗马帝国版图。当时罗马政府虽管辖犹太地，但给予犹太人一定程度的自治权力。罗马皇帝为犹太人立了一个半属犹太血统的王，就是以东人（以土买人）希律大王。他就是耶稣降生时屠杀伯利恒城婴孩的暴君。他效忠罗马，管治犹太人。又大兴土木，为他们建造圣殿，以牢笼犹太爱国分子。他在主前4年去世（耶稣降生年份的计算方法，参2：1注），他的众子分别承受了他的封地。
一般百姓心中，并不接受罗马政权，也不尊敬希律。在民间发生真正影响力的反倒是圣殿里的祭司。大祭司是人民的精神领袖。罗马政府需要他们的支持，否则便难管治百姓。

六、犹太人的信仰
 在上层，犹太人有公会管理宗教和民间事务。公会的成员是祭司和民间长老，大部分是撒都该人。他们信仰僵化，墨守仪文，不信天使、复活、鬼魂等事。当时另有一个宗教派别法利赛人，与撒都该人分庭抗礼，在信仰解释上走不同道路；可是他们拘泥传统，死守仪文，缺乏生气。这些人都常与耶稣接触，和耶稣辩论真理。当中且有一些人暗暗作了耶稣的门徒。参看附录专文：<新约时代的犹太教派>。
犹太人流行一个观念，在旧约圣经中，神曾应许的弥赛亚，会在他们那个时代来临；所以敬虔的犹太人对这位民族的救星都存着热切的盼望。但是犹太人因为长期受着外族的压迫，所以在宗教上，弥赛亚观念多少带有政治性。他们想望中哦刚的弥赛亚是个大英雄；会带领犹太民族推翻罗马政府，建立犹太本色的大卫王朝。当然，这些都不是神所定的计划。基督耶稣这位真正的弥赛亚，降生在宁静小城伯利恒的卑微马槽里，如果不是东方的博士前来朝拜，报告大喜讯，热闹京城耶路撒冷的权贵和领袖，根本不会知道这件划时代的历史大事已经在静寂之中发生了。而本书，正是这位要在人世间建立属灵国度的耶稣基督的一生行述。


NT02mk

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 参考资料


1:1 | 神的儿子，耶稣基督福音的起头。
1:2 | 正如先知以赛亚（注：有古卷没有以赛亚三个字）书上记著说：“看哪，我要差遣我的使者在你前面，预备道路。”
1:3 | “在旷野有人声喊著说：‘预备主的道，修直他的路。’”
1:4 | 照这话，约翰来了，在旷野施洗，传悔改的洗礼，使罪得赦。
1:5 | 犹太全地和耶路撒冷的人都出去到约翰那里，承认他们的罪，在约旦河里受他的洗。
1:6 | 约翰穿骆驼毛的衣服，腰束皮带，吃的是蝗虫野蜜。
1:7 | 他传道说：“有一位在我以后来的，能力比我更大，我就是弯腰给他解鞋带也是不配的。
1:8 | 我是用水给你们施洗，他却要用圣灵给你们施洗。”
1:9 | 那时，耶稣从加利利的拿撒勒来，在约旦河里受了约翰的洗。
1:10 | 他从水里一上来，就看见天裂开了，圣灵彷佛鸽子，降在他身上。
1:11 | 又有声音从天上来，说：“你是我的爱子，我喜悦你。”
1:12 | 圣灵就把耶稣催到旷野里去。
1:13 | 他在旷野四十天，受撒但的试探，并与野兽同在一处；且有天使来伺候他。
1:14 | 约翰下监以后，耶稣来到加利利，宣传 神的福音，
1:15 | 说：“日期满了， 神的国近了！你们当悔改，信福音！”
1:16 | 耶稣顺著加利利的海边走，看见西门和西门的兄弟安得烈在海里撒网，他们本是打鱼的。
1:17 | 耶稣对他们说：“来跟从我！我要叫你们得人如得鱼一样。”
1:18 | 他们就立刻舍了网，跟从了他。
1:19 | 耶稣稍往前走，又见西庇太的儿子雅各和雅各的兄弟约翰在船上补网。
1:20 | 耶稣随即招呼他们，他们就把父亲西庇太和雇工人留在船上，跟从耶稣去了。
1:21 | 到了迦百农，耶稣就在安息日进了会堂教训人。
1:22 | 众人很希奇他的教训，因为他教训他们，正像有权柄的人，不像文士。
1:23 | 在会堂里，有一个人被污鬼附著。他喊叫说：
1:24 | “拿撒勒人耶稣，我们与你有甚么相干，你来灭我们吗？我知道你是谁，乃是 神的圣者！”
1:25 | 耶稣责备他说：“不要做声，从这人身上出来吧！”
1:26 | 污鬼叫那人抽了一阵风，大声喊叫，就出来了。
1:27 | 众人都惊讶，以致彼此对问说：“这是甚么事？是个新道理啊！他用权柄吩咐污鬼，连污鬼也听从了他。”
1:28 | 耶稣的名声就传遍了加利利的四方。
1:29 | 他们一出会堂，就同著雅各、约翰，进了西门和安得烈的家。
1:30 | 西门的岳母正害热病躺著，就有人告诉耶稣。
1:31 | 耶稣进前拉著她的手，扶她起来，热就退了，她就服事他们。
1:32 | 天晚日落的时候，有人带著一切害病的和被鬼附的，来到耶稣跟前；
1:33 | 合城的人都聚集在门前。
1:34 | 耶稣治好了许多害各样病的人，又赶出许多鬼，不许鬼说话，因为鬼认识他。
1:35 | 次日早晨，天未亮的时候，耶稣起来，到旷野地方去，在那里祷告。
1:36 | 西门和同伴追了他去，
1:37 | 遇见了就对他说：“众人都找你。”
1:38 | 耶稣对他们说：“我们可以往别处去，到邻近的乡村，我也好在那里传道，因为我是为这事出来的。”
1:39 | 于是在加利利全地，进了会堂，传道，赶鬼。
1:40 | 有一个长大麻疯的来求耶稣，向他跪下，说：“你若肯，必能叫我洁净了！”
1:41 | 耶稣动了慈心，就伸手摸他，说：“我肯，你洁净了吧！”
1:42 | 大麻疯即时离开他，他就洁净了。
1:43 | 耶稣严严地嘱咐他，就打发他走，
1:44 | 对他说：“你要谨慎，甚么话都不可告诉人；只要去把身体给祭司察看，又因为你洁净了，献上摩西所吩咐的礼物，对众人作证据。”
1:45 | 那人出去，倒说许多的话，把这件事传扬开了，叫耶稣以后不得再明明地进城，只好在外边旷野地方。人从各处都就了他来。


10:1 | 耶稣从那里起身，来到犹太的境界并约旦河外。众人又聚集到他那况，他又照常教训他们。
10:2 | 有法利赛人来问他说：“人休妻可以不可以？”意思要试探他。
10:3 | 耶稣回答说：“摩西吩咐你们的是甚么？”
10:4 | 他们说：“摩西许人写了休书便可以休妻。”
10:5 | 耶稣说：“摩西因为你们的心硬，所以写这条例给你们。
10:6 | 但从起初创造的时候， 神造人是造男造女。
10:7 | 因此，人要离开父母，与妻子连合，二人成为一体。
10:8 | 既然如此，夫妻不再是两个人，乃是一体的了。
10:9 | 所以 神配合的，人不可分开。”
10:10 | 到了屋里，门徒就问他这事。
10:11 | 耶稣对他们说：“凡休妻另娶的，就是犯奸淫，辜负他的妻子；
10:12 | 妻子若离弃丈夫另嫁，也是犯奸淫了。”
10:13 | 有人带著小孩子来见耶稣，要耶稣摸他们，门徒便责备那些人。
10:14 | 耶稣看见就恼怒，对门徒说：“让小孩子到我这里来，不要禁止他们 ，因为在神国的，正是这样的人。
10:15 | 我实在告诉你们：凡要承受 神国的，若不像小孩子，断不能进去。 ”
10:16 | 于是抱著小孩子，给他们按手，为他们祝福。
10:17 | 耶稣出来行路的时候，有一个人跑来，跪在他面前，问他说：“良善的夫子，我当做甚么事才可以承受永生？”
10:18 | 耶稣对他说：“你为甚么称我是良善的？除了 神一位之外，再没有良善的。
10:19 | 诫命你是晓得的：不可杀人，不可奸淫，不可偷盗，不可作假见证，不可亏负人，当孝敬父母。”
10:20 | 他对耶稣说：“夫子，这一切我从小都遵守了。”
10:21 | 耶稣看著他，就爱他，对他说：“你还缺少一件，去变卖你所有的，分给穷人，就必有财宝在天上；你还要来跟从我。”
10:22 | 他听见这话，脸上就变了色，忧忧愁愁地走了，因为他的产业很多。
10:23 | 耶稣周围一看，对门徒说：“有钱财的人进 神的国是何等地难哪！”
10:24 | 门徒希奇他的话。耶稣又对他们说：“小子，倚靠钱财的人进 神的国是何等的难哪！
10:25 | 骆驼穿过针的眼，比财主进 神的国还容易呢。”
10:26 | 门徒就分外希奇，对他说：“这样，谁能得救呢？”
10:27 | 耶稣看著他们，说：“在人是不能，在 神却不然，因为 神凡事都能。”
10:28 | 彼得就对他说：“看哪，我们已经撇下所有的跟从你了。”
10:29 | 耶稣说：“我实在告诉你们：人为我和福音撇下房屋，或是弟兄、姐妹、父母、儿女、田地，
10:30 | 没有不在今世得百倍的，就是房屋、弟兄、姐妹、母亲、儿女、田地，并且要受逼迫；在来世必得永生。
10:31 | 然而，有许多在前的，将要在后；在后的，将要在前。”
10:32 | 他们行路上耶路撒冷去。耶稣在前头走，门徒就希奇，跟从的人也害怕。耶稣又叫过十二个门徒来，把自己将要遭遇的事告诉他们说：
10:33 | “看哪，我们上耶路撒冷去，人子将要被交给祭司长和文士，他们要定他死罪，交给外邦人。
10:34 | 他们要戏弄他，吐唾沫在他脸上，鞭打他，杀害他。过了三天，他要复活。”
10:35 | 西庇太的儿子雅各、约翰进前来，对耶稣说：“夫子，我们无论求你甚么，愿你给我们做。”
10:36 | 耶稣说：“要我给你们做甚么？”
10:37 | 他们说：“赐我们在你的荣耀里，一个坐在你右边，一个坐在你左边。”
10:38 | 耶稣说：“你们不知道所求的是甚么。我所喝的杯，你们能喝吗？我所受的洗，你们能受吗？”
10:39 | 他们说：“我们能。”耶稣说：“我所喝的杯，你们也要喝；我所受的洗，你们也要受。
10:40 | 只是坐在我的左右，不是我可以赐的，乃是为谁预备的，就赐给谁。 ”
10:41 | 那十个门徒听见，就恼怒雅各、约翰。
10:42 | 耶稣叫他们来，对他们说：“你们知道，外邦人有尊为君王的治理他们，有大臣操权管束他们。
10:43 | 只是在你们中间，不是这样。你们中间，谁愿为大，就必作你们的用人；
10:44 | 在你们中间，谁愿为首，就必作众人的仆人。
10:45 | 因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命作多人的赎价。”
10:46 | 到了耶利哥，耶稣同门徒并许多人出耶利哥的时候，有一个讨饭的瞎子，是底买的儿子巴底买，坐在路旁。
10:47 | 他听见是拿撒勒的耶稣，就喊著说：“大卫的子孙耶稣啊，可怜我吧！”
10:48 | 有许多人责备他，不许他做声。他却越发大声喊著说：“大卫的子孙哪，可怜我吧！”
10:49 | 耶稣就站住，说：“叫过他来。”他们就叫那瞎子，对他说：“放心！起来，他叫你啦。”
10:50 | 瞎子就丢下衣服，跳起来，走到耶稣那里。
10:51 | 耶稣说：“要我为你做甚么？”瞎子说：“拉波尼（注：就是夫子），我要能看见！”
10:52 | 耶稣说：“你去吧，你的信救了你了。”瞎子立刻看见了，就在路上跟随耶稣。


11:1 | 耶稣和门徒将近耶路撒冷，到了伯法其和伯大尼，在橄榄山那里，耶稣就打发两个门徒，
11:2 | 对他们说：“你们往对面村子里去，一进去的时候，必看见一匹驴驹拴在那里，是从来没有人骑过的；可以解开牵来。
11:3 | 若有人对你们说：‘为甚么做这事？’你们就说：‘主要用它。’那人必立时让你们牵来。”
11:4 | 他们去了，便看见一匹驴驹拴在门外街道上，就把它解开。
11:5 | 在那里站著的人，有几个说：“你们解驴驹做甚么？”
11:6 | 门徒照著耶稣所说的回答，那些人就任凭他们牵去了。
11:7 | 他们把驴驹牵到耶稣那里，把自己的衣服搭在上面，耶稣就骑上。
11:8 | 有许多人把衣服铺在路上，也有人把田间的树枝砍下来，铺在路上。
11:9 | 前行后随的人都喊著说：“和散那（注：“和散那”，原有求救的意思，在此乃是称颂的话）！”“奉主名来的是应当称颂的！”
11:10 | “那将要来的我祖大卫之国是应当称颂的！”“高高在上和散那！”
11:11 | 耶稣进了耶路撒冷，入了圣殿，周围看了各样物件。天色已晚，就和十二个门徒出城，往伯大尼去了。
11:12 | 第二天，他们从伯大尼出来，耶稣饿了。
11:13 | 远远地看见一棵无花果树，树上有叶子，就往那里去，或者在树上可以找著甚么。到了树下，竟找不著甚么，不过有叶子，因为不是收无花果的时候。
11:14 | 耶稣就对树说：“从今以后，永没有人吃你的果子。”他的门徒也听见了。
11:15 | 他们来到耶路撒冷。耶稣进入圣殿，赶出殿里做买卖的人，推倒兑换银钱之人的桌子和卖鸽子之人的凳子，
11:16 | 也不许人拿著器具从殿里经过。
11:17 | 便教训他们说：“经上不是记著说‘我的殿必称为万国祷告的殿’吗？你们倒使它成为贼窝了。”
11:18 | 祭司长和文士听见这话，就想法子要除灭耶稣，却又怕他，因为众人都希奇他的教训。
11:19 | 每天晚上，耶稣出城去。
11:20 | 早晨，他们从那里经过，看见无花果树连根都枯乾了。
11:21 | 彼得想起耶稣的话来，就对他说：“拉比，请看！你所咒诅的无花果树，已经枯乾了。”
11:22 | 耶稣回答说：“你们当信服 神。
11:23 | 我实在告诉你们：无论何人对这座山说：‘你挪开此地，投在海里！’他若心里不疑惑，只信他所说的必成，就必给他成了。
11:24 | 所以我告诉你们，凡你们祷告祈求的，无论是甚么，只要信是得著的，就必得著。
11:25 | 你们站著祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父也饶恕你们的过犯。
11:26 | 你们若不饶恕人，你们在天上的父也不饶恕你们的过犯（注：有古卷无此节）。”
11:27 | 他们又来到耶路撒冷。耶稣在殿里行走的时候，祭司长和文士并长老进前来，
11:28 | 问他说：“你仗著甚么权柄做这些事，给你这权柄的是谁呢？”
11:29 | 耶稣对他们说：“我要问你们一句话，你们回答我，我就告诉你们我仗著甚么权柄做这些事。
11:30 | 约翰的洗礼是从天上来的，是从人间来的呢？你们可以回答我。”
11:31 | 他们彼此商议说：“我们若说‘从天上来’，他必说：‘这样，你们为甚么不信他呢？’
11:32 | 若说‘从人间来’，却又怕百姓，因为众人真以约翰为先知。”
11:33 | 于是回答耶稣说：“我们不知道。”耶稣说：“我也不告诉你们我仗著甚么权柄做这些事。”


12:1 | 耶稣就用比喻对他们说：“有人栽了一个葡萄园，周围圈上篱笆，挖了一个压酒池，盖了一座楼，租给园户，就往外国去了。
12:2 | 到了时候，打发一个仆人到园户那里，要从园户收葡萄园的果子。
12:3 | 园户拿住他，打了他，叫他空手回去。
12:4 | 再打发一个仆人到他们那里，他们打伤他的头，并且凌辱他。
12:5 | 又打发一个仆人去，他们就杀了他。后又打发好些仆人去，有被他们打的，有被他们杀的。
12:6 | 园主还有一位是他的爱子，末后又打发他去，意思说：‘他们必尊敬我的儿子。’
12:7 | 不料，那些园户彼此说：‘这是承受产业的。来吧，我们杀他，产业就归我们了！’
12:8 | 于是拿住他，杀了他，把他丢在园外。
12:9 | 这样，葡萄园的主人要怎样办呢？他要来除灭那些园户，将葡萄园转给别人。
12:10 | 经上写著说：‘匠人所弃的石头，已作了房角的头块石头。
12:11 | 这是主所作的，在我们眼中看为希奇。’这经你们没有念过吗？”
12:12 | 他们看出这比喻是指著他们说的，就想要捉拿他，只是惧怕百姓，于是离开他走了。
12:13 | 后来，他们打发几个法利赛人和几个希律党的人到耶稣那里，要就著他的话陷害他。
12:14 | 他们来了，就对他说：“夫子，我们知道你是诚实的，甚么人你都不徇情面，因为你不看人的外貌，乃是诚诚实实传 神的道。纳税给凯撒可以不可以？
12:15 | 我们该纳不该纳？”耶稣知道他们的假意，就对他们说：“你们为甚么试探我，拿一个银钱来给我看。”
12:16 | 他们就拿了来。耶稣说：“这像和这号是谁的？”他们说：“是凯撒的。”
12:17 | 耶稣说：“凯撒的物当归给凯撒， 神的物当归给 神。”他们就很希奇他。
12:18 | 撒都该人常说没有复活的事。他们来问耶稣说：
12:19 | “夫子，摩西为我们写著说：‘人若死了，撇下妻子，没有孩子，他兄弟当娶他的妻，为哥哥生子立后。’
12:20 | 有弟兄七人，第一个娶了妻，死了，没有留下孩子；
12:21 | 第二个娶了她，也死了，没有留下孩子；第三个也是这样。
12:22 | 那七个人都没有留下孩子，末了，那妇人也死了。
12:23 | 当复活的时候，她是哪一个的妻子呢？因为他们七个人都娶过她。”
12:24 | 耶稣说：“你们所以错了，岂不是因为不明白圣经，不晓得 神的大能吗？
12:25 | 人从死里复活，也不娶也不嫁，乃像天上的使者一样。
12:26 | 论到死人复活，你们没有念过摩西的书荆棘篇上所载的吗？ 神对摩西说：‘我是亚伯拉罕的 神，以撒的 神，雅各的 神。’
12:27 | 神不是死人的 神，乃是活人的 神。你们是大错了。”
12:28 | 有一个文士来，听见他们辩论，晓得耶稣回答得好，就问他说：“诫命中哪是第一要紧的呢？”
12:29 | 耶稣回答说：“第一要紧的就是说：‘以色列啊，你要听！主我们神是独一的主。
12:30 | 你要尽心、尽性、尽意、尽力爱主你的 神。’
12:31 | 其次就是说：‘要爱人如己。’再没有比这两条诫命更大的了。”
12:32 | 那文士对耶稣说：“夫子说， 神是一位，实在不错！除了他以外，再没有别的 神；
12:33 | 并且尽心、尽智、尽力爱他，又爱人如己，就比一切燔祭和各样祭祀好得多。”
12:34 | 耶稣见他回答得有智慧，就对他说：“你离 神的国不远了。”从此以后，没有人敢再问他甚么。
12:35 | 耶稣在殿里教训人，就问他们说：“文士怎么说基督是大卫的子孙呢？
12:36 | 大卫被圣灵感动，说：‘主对我主说：你坐在我的右边，等我使你仇敌作你的脚凳。’
12:37 | 大卫既自己称他为主，他怎么又是大卫的子孙呢？”众人都喜欢听他。
12:38 | 耶稣在教训之间，说：“你们要防备文士，他们好穿长衣游行，喜爱人在街市上问他们的安，
12:39 | 又喜爱会堂里的高位，筵席上的首座；
12:40 | 他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的刑罚。”
12:41 | 耶稣对银库坐著，看众人怎样投钱入库。有好些财主往里投了若干的钱。
12:42 | 有一个穷寡妇来，往里投了两个小钱，就是一个大钱。
12:43 | 耶稣叫门徒来，说：“我实在告诉你们：这穷寡妇投入库里的，比众人所投的更多。
12:44 | 因为，他们都是自己有余，拿出来投在里头，但这寡妇是自己不足，把她一切养生的都投上了。”


13:1 | 耶稣从殿里出来的时候，有一个门徒对他说：“夫子，请看，这是何等的石头，何等的殿宇！”
13:2 | 耶稣对他说：“你看见这大殿宇吗？将来在这里没有一块石头留在石头上不被拆毁了。”
13:3 | 耶稣在橄榄山上对圣殿而坐。彼得，雅各，约翰和安得烈暗暗地问他说：
13:4 | “请告诉我们，甚么时候有这些事呢？这一切事将成的时候有甚么预兆呢？”
13:5 | 耶稣说：“你们要谨慎，免得有人迷惑你们。
13:6 | 将来有好些人冒我的名来，说‘我是基督’，并且要迷惑许多人。
13:7 | 你们听见打仗和打仗的风声，不要惊慌。这些事是必须有的，只是末期还没有到。
13:8 | 民要攻打民，国要攻打国，多处必有地震，饥荒。这都是灾难（注：“灾难”，原文作“生产之难”）的起头。
13:9 | 但你们要谨慎，因为人要把你们交给公会，并且你们在会堂里要受鞭打；又为我的缘故站在诸侯与君王面前，对他们作见证。
13:10 | 然而，福音必须先传给万民。
13:11 | 人把你们拉去交官的时候，不要预先思虑说甚么，到那时候，赐给你们甚么话，你们就说甚么，因为说话的不是你们，乃是圣灵。
13:12 | 弟兄要把弟兄，父亲要把儿子，送到死地；儿女要起来与父母为敌，害死他们。
13:13 | 并且你们要为我的名被众人恨恶；惟有忍耐到底的，必然得救。
13:14 | 你们看见那行毁坏可憎的，站在不当站的地方（读这经的人须要会意）。那时，在犹太的，应当逃到山上；
13:15 | 在房上的，不要下来，也不要进去拿家里的东西；
13:16 | 在田里的，也不要回去取衣裳。
13:17 | 当那些日子，怀孕的和奶孩子的有祸了。
13:18 | 你们应当祈求，叫这些事不在冬天临到。
13:19 | 因为在那些日子必有灾难，自从 神创造万物直到如今，并没有这样的灾难，后来也必没有。
13:20 | 若不是主减少那日子，凡有血气的，总没有一个得救的；只是为主的选民，他将那日子减少了。
13:21 | 那时若有人对你们说：‘看哪，基督在这里！’或说：‘基督在那！ ’你们不要信。
13:22 | 因为假基督，假先知将要起来，显神迹奇事，倘若能行，就把选民迷惑了。
13:23 | 你们要谨慎。看哪，凡事我都预先告诉你们了。
13:24 | 在那些日子，那灾难以后，‘日头要变黑了，月亮也不放光，
13:25 | 众星要从天上坠落，天势都要震动。
13:26 | 那时，他们（注：马太24章30节作“地上的万族”）要看见人子有大能力，大荣耀，驾云降临。
13:27 | 他要差遣天使，把他的选民，从四方（注：“方”原文作“风”），从地极直到天边，都招聚了来。
13:28 | 你们可以从无花果树学个比方：当树枝发嫩长叶的时候，你们就知道夏天近了。
13:29 | 这样，你们几时看见这些事成就，也该知道人子（注：“人子”，或译“ 神的国”）近了，正在门口了。
13:30 | 我实在告诉你们：这世代还没有过去，这些事都要成就。
13:31 | 天地要废去，我的话却不能废去！
13:32 | 但那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟有父知道。
13:33 | 你们要谨慎，警醒祈祷，因为你们不晓得那日期几时来到。
13:34 | 这事正如一个人离开本家，寄居外邦，把权柄交给仆人，分派各人当做的工，又吩咐看门的警醒。
13:35 | 所以，你们要警醒，因为你们不知道家主甚么时候来，或晚上，或半夜，或鸡叫，或早晨。
13:36 | 恐怕他忽然来到，看见你们睡著了。
13:37 | 我对你们所说的话，也是对众人说：要警醒！”


14:1 | 过两天是逾越节，又是除酵节，祭司长和文士想法子怎么用诡计捉拿耶稣，杀他。
14:2 | 只是说：“当节的日子不可，恐怕百姓生乱。”
14:3 | 耶稣在伯大尼长大麻疯的西门家里坐席的时候，有一个女人拿著一玉瓶至贵的真哪哒香膏来，打破玉瓶，把膏浇在耶稣的头上。
14:4 | 有几个人心中很不喜悦，说：“何用这样枉费香膏呢？
14:5 | 这香膏可以卖三十多两银子周济穷人。”他们就向那女人生气。
14:6 | 耶稣说：“由她吧！为甚么难为她呢？她在我身上做的是一件美事。
14:7 | 因为常有穷人和你们同在，要向他们行善随时都可以；只是你们不常有我。
14:8 | 她所做的，是尽她所能的；她是为我安葬的事，把香膏预先浇在我身上。
14:9 | 我实在告诉你们：普天之下，无论在甚么地方传这福音，也要述说这女人所做的，以为记念。”
14:10 | 十二门徒之中，有一个加略人犹大去见祭司长，要把耶稣交给他们。
14:11 | 他们听见就欢喜，又应许给他银子。他就寻思如何得便，把耶稣交给他们。
14:12 | 除酵节的第一天，就是宰逾越羊羔的那一天，门徒对耶稣说：“你吃逾越节的筵席要我们往哪里去预备呢？”
14:13 | 耶稣就打发两个门徒，对他们说：“你们进城去，必有人拿著一瓶水迎面而来，你们就跟著他。
14:14 | 他进哪家去，你们就对那家的主人说：‘夫子说：客房在哪里？我与门徒好在那里吃逾越节的筵席。’
14:15 | 他必指给你们摆设整齐的一间大楼，你们就在那里为我们预备。”
14:16 | 门徒出去，进了城，所遇见的正如耶稣所说的。他们就预备了逾越节的筵席。
14:17 | 到了晚上，耶稣和十二个门徒都来了。
14:18 | 他们坐席正吃的时候，耶稣说：“我实在告诉你们：你们中间有一个与我同吃的人要卖我了。”
14:19 | 他们就忧愁起来，一个一个地问他说：“是我吗？”
14:20 | 耶稣对他们说：“是十二个门徒中同我蘸手在盘子里的那个人。
14:21 | 人子必要去世，正如经上指著他所写的；但卖人子的人有祸了！那人不生在世上倒好。”
14:22 | 他们吃的时候，耶稣拿起饼来，祝了福，就擘开递给他们，说：“你们拿著吃，这是我的身体。”
14:23 | 又拿起杯来，祝谢了，递给他们，他们都喝了。
14:24 | 耶稣说：“这是我立约的血，为多人流出来的。
14:25 | 我实在告诉你们：我不再喝这葡萄汁，直到我在 神的国里喝新的那日子。”
14:26 | 他们唱了诗，就出来，往橄榄山去。
14:27 | 耶稣对他们说：“你们都要跌倒了，因为经上记著说：‘我要击打牧人，羊就分散了。’
14:28 | 但我复活以后，要在你们以先往加利利去。”
14:29 | 彼得说：“众人虽然跌倒，我总不能。”
14:30 | 耶稣对他说：“我实在告诉你：就在今天夜里，鸡叫两遍以先，你要三次不认我。”
14:31彼得却极力地说：“我就是必须和你同死，也总不能不认你！”众门徒都是这样说。 |
14:32 | 他们来到一个地方，名叫客西马尼。耶稣对门徒说：“你们坐在这里，等我祷告。”
14:33 | 于是带著彼得、雅各、约翰同去，就惊恐起来，极其难过，
14:34 | 对他们说：“我心里甚是忧伤，几乎要死，你们在这里等候，警醒。”
14:35 | 他就稍往前走，俯伏在地，祷告说：“倘若可行，便叫那时候过去。”
14:36 | 他说：“阿爸，父啊！在你凡事都能，求你将这杯撤去；然而，不要从我的意思，只要从你的意思。”
14:37 | 耶稣回来，见他们睡著了，就对彼得说：“西门，你睡觉吗？不能警醒片时吗？
14:38 | 总要警醒祷告，免得入了迷惑。你们心灵固然愿意，肉体却软弱了。”
14:39 | 耶稣又去祷告，说的话还是与先前一样。
14:40 | 又来见他们睡著了，因为他们的眼睛甚是困倦；他们也不知道怎么回答。
14:41 | 第三次来，对他们说：“现在你们仍然睡觉安歇吧！（注：“吧”或作“吗”）够了，时候到了。看哪，人子被卖在罪人手里了。
14:42 | 起来，我们走吧！看哪，那卖我的人近了。”
14:43 | 说话之间，忽然那十二个门徒里的犹大来了，并有许多人带著刀棒，从祭司长和文士并长老那里与他同来。
14:44 | 卖耶稣的人曾给他们一个暗号，说：“我与谁亲嘴，谁就是他！你们把他拿住，牢牢靠靠地带去。”
14:45 | 犹大来了，随即到耶稣跟前，说：“拉比”，便与他亲嘴。
14:46 | 他们就下手拿住他。
14:47 | 旁边站著的人，有一个拔出刀来，将大祭司的仆人砍了一刀，削掉了他一个耳朵。
14:48 | 耶稣对他们说：“你们带著刀棒出来拿我，如同拿强盗吗？
14:49 | 我天天教训人，同你们在殿里，你们并没有拿我；但这事成就，为要应验经上的话。”
14:50 | 门徒都离开他，逃走了。
14:51 | 有一个少年人，赤身披著一块麻布，跟随耶稣，众人就捉拿他。
14:52 | 他却丢了麻布，赤身逃走了。
14:53 | 他们把耶稣带到大祭司那里，又有众祭司长和长老并文士都来和大祭司一同聚集。
14:54 | 彼得远远地跟著耶稣，一直进入大祭司的院里，和差役一同坐在火光里烤火。
14:55 | 祭司长和全公会寻找见证控告耶稣，要治死他，却寻不著。
14:56 | 因为有好些人作假见证告他，只是他们的见证各不相合。
14:57 | 又有几个人站起来作假见证告他，说：
14:58 | “我们听见他说：‘我要拆毁这人手所造的殿，三日内就另造一座不是人手所造的。’”
14:59 | 他们就是这么作见证，也是各不相合。
14:60 | 大祭司起来站在中间，问耶稣说：“你甚么都不回答吗？这些人作见证告你的是甚么呢？”
14:61 | 耶稣却不言语，一句也不回答。大祭司又问他说：“你是那当称颂者的儿子基督不是？”
14:62 | 耶稣说：“我是。你们必看见人子坐在那权能者的右边，驾著天上的云降临。”
14:63 | 大祭司就撕开衣服，说：“我们何必再用见证人呢？
14:64 | 你们已经听见他这僭妄的话了。你们的意见如何？”他们都定他该死的罪。
14:65 | 就有人吐唾沫在他脸上，又蒙著他的脸，用拳头打他，对他说：“你说预言吧！”差役接过他来，用手掌打他。
14:66 | 彼得在下边院子里，来了大祭司的一个使女，
14:67 | 见彼得烤火，就看著他，说：“你素来也是同拿撒勒人耶稣一夥的。”
14:68 | 彼得却不承认，说：“我不知道，也不明白你说的是甚么。”于是出来，到了前院，鸡就叫了。
14:69 | 那使女看见他，又对旁边站著的人说：“这也是他们一党的。”
14:70 | 彼得又不承认。过了不多的时候，旁边站著的人又对彼得说：“你真是他们一党的，因为你是加利利人。”
14:71 | 彼得就发咒起誓地说：“我不认得你们说的这个人！”
14:72 | 立时鸡叫了第二遍。彼得想起耶稣对他所说的话，“鸡叫两遍以先，你要三次不认我。”思想起来，就哭了。


15:1 | 一到早晨，祭司长和长老、文士、全公会的人大家商议，就把耶稣捆绑，解去交给彼拉多。
15:2 | 彼拉多问他说：“你是犹太人的王吗？”耶稣回答说：“你说的是。”
15:3 | 祭司长告他许多的事。
15:4 | 彼拉多又问他说：“你看，他们告你这么多的事，你甚么都不回答吗？”
15:5 | 耶稣仍不回答，以致彼拉多觉得希奇。
15:6 | 每逢这节期，巡抚照众人所求的，释放一个囚犯给他们。
15:7 | 有一个人名叫巴拉巴，和作乱的人一同捆绑。他们作乱的时候，曾杀过人。
15:8 | 众人上去求巡抚，照常例给他们办。
15:9 | 彼拉多说：“你们要我释放犹太人的王给你们吗？”
15:10 | 他原晓得祭司长是因为嫉妒才把耶稣解了来。
15:11 | 只是祭司长挑唆众人，宁可释放巴拉巴给他们。
15:12 | 彼拉多又说：“那么样，你们所称为犹太人的王，我怎么办他呢？”
15:13 | 他们又喊著说：“把他钉十字架！”
15:14 | 彼拉多说：“为甚么呢？他做了甚么恶事呢？”他们便极力地喊著说：“把他钉十字架！”
15:15 | 彼拉多要叫众人喜悦，就释放巴拉巴给他们，将耶稣鞭打了，交给人钉十字架。
15:16 | 兵丁把耶稣带进衙门院里，叫齐了全营的兵。
15:17 | 他们给他穿上紫袍，又用荆棘编做冠冕给他戴上，
15:18 | 就庆贺他说：“恭喜，犹太人的王啊！”
15:19 | 又拿一根苇子打他的头，吐唾沫在他脸上，屈膝拜他。
15:20 | 戏弄完了，就给他脱了紫袍，仍穿上他自己的衣服，带他出去，要钉十字架。
15:21 | 有一个古利奈人西门，就是亚历山大和鲁孚的父亲，从乡下来，经过那地方。他们就勉强他同去，好背著耶稣的十字架。
15:22 | 他们带耶稣到了各各他地方（各各他翻出来就是髑髅地），
15:23 | 拿没药调和的酒给耶稣，他却不受。
15:24 | 于是将他钉在十字架上，拈阄分他的衣服，看是谁得甚么。
15:25 | 钉他在十字架上是巳初的时候。
15:26 | 在上面有他的罪状，写的是：“犹太人的王”。
15:27 | 他们又把两个强盗和他同钉十字架，一个在右边，一个在左边。（注：有古卷在此有
15:28 | “这就应了经上的话说：‘他被列在罪犯之中。’”）
15:29 | 从那里经过的人辱骂他，摇著头说：“咳，你这拆毁圣殿，三日又建造起来的，
15:30 | 可以救自己，从十字架上下来吧！”
15:31 | 祭司长和文士也是这样戏弄他，彼此说：“他救了别人，不能救自己。
15:32 | 以色列的王基督，现在可以从十字架上下来，叫我们看见，就信了！”那和他同钉的人也是讥诮他。
15:33 | 从午正到申初，遍地都黑暗了。
15:34 | 申初的时候，耶稣大声喊著说：“以罗伊！以罗伊！拉马撒巴各大尼？”翻出来就是：“我的 神！我的 神！为甚么离弃我？”
15:35 | 旁边站著的人，有的听见就说：“看哪，他叫以利亚呢！”
15:36 | 有一个人跑去，把海绒蘸满了醋，绑在苇子上，送给他喝，说：“且等著，看以利亚来不来把他取下。”
15:37 | 耶稣大声喊叫，气就断了。
15:38 | 殿里的幔子从上到下裂为两半。
15:39 | 对面站著的百夫长看见耶稣这样喊叫（注：有古卷没有“喊叫”二字）断气，就说：“这人真是 神的儿子！”
15:40 | 还有些妇女远远地观看，内中有抹大拉的马利亚，又有小雅各和约西的母亲马利亚，并有撒罗米，
15:41 | 就是耶稣在加利利的时候，跟随他、服事他的那些人，还有同耶稣上耶路撒冷的好些妇女在那里观看。
15:42 | 到了晚上，因为这是预备日，就是安息日的前一日，
15:43 | 有亚利马太的约瑟前来，他是尊贵的议士，也是等候 神国的。他放胆进去见彼拉多，求耶稣的身体。
15:44 | 彼拉多诧异耶稣已经死了，便叫百夫长来，问他耶稣死了久不久。
15:45 | 既从百夫长得知实情，就把耶稣的尸首赐给约瑟。
15:46 | 约瑟买了细麻布，把耶稣取下来，用细麻布裹好，安放在磐石中凿出来的坟墓里，又滚过一块石头来挡住墓门。
15:47 | 抹大拉的马利亚和约西的母亲马利亚都看见安放他的地方。


16:1 | 过了安息日，抹大拉的马利亚和雅各的母亲马利亚并撒罗米，买了香膏要去膏耶稣的身体。
16:2 | 七日的第一日清早，出太阳的时候，她们来到坟墓那里，
16:3 | 彼此说：“谁给我们把石头从墓门滚开呢？”
16:4 | 那石头原来很大，她们抬头一看，却见石头已经滚开了。
16:5 | 她们进了坟墓，看见一个少年人坐在右边，穿著白袍，就甚惊恐。
16:6 | 那少年人对她们说：“不要惊恐，你们寻找那钉十字架的拿撒勒人耶稣，他已经复活了，不在这里。请看安放他的地方。
16:7 | 你们可以去告诉他的门徒和彼得，说：‘他在你们以先往加利利去。在那里你们要见他，正如他从前所告诉你们的。’”
16:8 | 她们就出来，从坟墓那里逃跑，又发抖又惊奇，甚么也不告诉人，因为她们害怕。
16:9 | 在七日的第一日清早，耶稣复活了，就先向抹大拉的马利亚显现；耶稣从她身上曾赶出七个鬼。
16:10 | 她去告诉那向来跟随耶稣的人，那时他们正哀恸哭泣。
16:11 | 他们听见耶稣活了，被马利亚看见，却是不信。
16:12 | 这事以后，门徒中间有两个人往乡下去。走路的时候，耶稣变了形像 ，向他们显现。
16:13 | 他们就去告诉其余的门徒，其余的门徒也是不信。
16:14 | 后来，十一个门徒坐席的时候，耶稣向他们显现，责备他们不信，心里刚硬，因为他们不信那些在他复活以后看见他的人。
16:15 | 他又对他们说：“你们往普天下去，传福音给万民（注：“万民”原文作“凡受造的”）听。
16:16 | 信而受洗的，必然得救；不信的，必被定罪。
16:17 | 信的人必有神迹随著他们：就是奉我的名赶鬼，说新方言，
16:18 | 手能拿蛇，若喝了甚么毒物，也必不受害，手按病人，病人就必好了。”
16:19 | 主耶稣和他们说完了话，后来被接到天上，坐在 神的右边。
16:20 | 门徒出去，到处宣传福音。主和他们同工，用神迹随著，证实所传的道。阿们


2:1 | 过了些日子，耶稣又进了迦百农。人听见他在房子里，
2:2 | 就有许多人聚集，甚至连门前都没有空地，耶稣就对他们讲道。
2:3 | 有人带著一个瘫子来见耶稣，是用四个人抬来的。
2:4 | 因为人多，不得近前，就把耶稣所在的房子，拆了房顶，既拆通了，就把瘫子连所躺卧的褥子都缒下来。
2:5 | 耶稣见他们的信心，就对瘫子说：“小子，你的罪赦了。”
2:6 | 有几个文士坐在那里，心里议论，说：
2:7 | “这个人为甚么这样说呢？他说僭妄的话了！除了 神以外，谁能赦罪呢？”
2:8 | 耶稣心中知道他们心里这样议论，就说：“你们心里为甚么这样议论呢？
2:9 | 或对瘫子说‘你的罪赦了’，或说‘起来，拿你的褥子行走’，哪一样容易呢？
2:10 | 但要叫你们知道，人子在地上有赦罪的权柄。”就对瘫子说：
2:11 | “我吩咐你起来，拿你的褥子回家去吧！”
2:12 | 那人就起来，立刻拿著褥子，当众人面前出去了。以致众人都惊奇，归荣耀与 神，说：“我们从来没有见过这样的事。”
2:13 | 耶稣又出到海边去，众人都就了他来，他便教训他们。
2:14 | 耶稣经过的时候，看见亚勒腓的儿子利未坐在税关上，就对他说：“你跟从我来！”他就起来，跟从了耶稣。
2:15 | 耶稣在利未家里坐席的时候，有好些税吏和罪人与耶稣并门徒一同坐席，因为这样的人多，他们也跟随耶稣。
2:16 | 法利赛人中的文士（注：有古卷作“文士和法利赛人”）看见耶稣和罪人并税吏一同吃饭，就对他门徒说：“他和税吏并罪人一同吃喝吗？”
2:17 | 耶稣听见，就对他们说：“康健的人用不著医生，有病的人才用得著。我来本不是召义人，乃是召罪人。”
2:18 | 当下，约翰的门徒和法利赛人禁食。他们来问耶稣说：“约翰的门徒和法利赛人的门徒禁食，你的门徒倒不禁食，这是为甚么呢？”
2:19 | 耶稣对他们说：“新郎和陪伴之人同在的时候，陪伴之人岂能禁食呢？新郎还同在，他们不能禁食。
2:20 | 但日子将到，新郎要离开他们，那日他们就要禁食。
2:21 | 没有人把新布缝在旧衣服上，恐怕所补上的新布，带坏了旧衣服，破的就更大了。
2:22 | 也没有人把新酒装在旧皮袋里，恐怕酒把皮袋裂开，酒和皮袋就都坏了；惟把新酒装在新皮袋里。”
2:23 | 耶稣当安息日从麦地经过。他门徒行路的时候，掐了麦穗。
2:24 | 法利赛人对耶稣说：“看哪，他们在安息日为甚么做不可做的事呢？”
2:25 | 耶稣对他们说：“经上记著大卫和跟从他的人缺乏、饥饿之时所做的事，你们没有念过吗？
2:26 | 他当亚比亚他作大祭司的时候，怎么进了 神的殿，吃了陈设饼，又给跟从他的人吃；这饼除了祭司以外，人都不可吃。”
2:27 | 又对他们说：“安息日是为人设立的，人不是为安息日设立的。
2:28 | 所以，人子也是安息日的主。”


3:1 | 耶稣又进了会堂，在那里有一个人枯乾了一只手。
3:2 | 众人窥探耶稣在安息日医治不医治，意思是要控告耶稣。
3:3 | 耶稣对那枯乾一只手的人说：“起来，站在当中！”
3:4 | 又问众人说：“在安息日行善行恶，救命害命，哪样是可以的呢？”他们都不做声。
3:5 | 耶稣怒目周围看他们，忧愁他们的心刚硬，就对那人说：“伸出手来！”他把手一伸，手就复了原。
3:6 | 法利赛人出去，同希律一党的人商议怎样可以除灭耶稣。
3:7 | 耶稣和门徒退到海边去，有许多人从加利利跟随他。
3:8 | 还有许多人听见他所做的大事，就从犹太、耶路撒冷、以土买、约旦河外并推罗、西顿的四方来到他那里。
3:9 | 他因为人多，就吩咐门徒叫一只小船伺候著，免得众人拥挤他。
3:10 | 他治好了许多人，所以凡有灾病的，都挤进来要摸他。
3:11 | 污鬼无论何时看见他，就俯伏在他面前，喊著说：“你是 神的儿子！”
3:12 | 耶稣再三地嘱咐他们，不要把他显露出来。
3:13 | 耶稣上了山，随自己的意思叫人来，他们便来到他那里。
3:14 | 他就设立十二个人，要他们常和自己同在，也要差他们去传道，
3:15 | 并给他们权柄赶鬼。
3:16 | 这十二个人有西门，耶稣又给他起名叫彼得，
3:17 | 还有西庇太的儿子雅各和雅各的兄弟约翰，又给这两个人起名叫半尼其，就是雷子的意思，
3:18 | 又有安得烈、腓力、巴多罗买、马太、多马、亚勒腓的儿子雅各，和达太，并奋锐党的西门，
3:19 | 还有卖耶稣的加略人犹大。
3:20 | 耶稣进了一个屋子，众人又聚集，甚至他连饭也顾不得吃。
3:21 | 耶稣的亲属听见，就出来要拉住他，因为他们说他癫狂了。
3:22 | 从耶路撒冷下来的文士说：“他是被别西卜附著。”又说：“他是靠著鬼王赶鬼。”
3:23 | 耶稣叫他们来，用比喻对他们说：“撒但怎能赶出撒但呢？
3:24 | 若一国自相纷争，那国就站立不住；
3:25 | 若一家自相纷争，那家就站立不住。
3:26 | 若撒但自相攻打纷争，他就站立不住，必要灭亡。
3:27 | 没有人能进壮士家里，抢夺他的家具；必先捆住那壮士，才可以抢夺他的家。
3:28 | 我实在告诉你们：世人一切的罪和一切亵渎的话都可得赦免；
3:29 | 凡亵渎圣灵的，却永不得赦免，乃要担当永远的罪。”
3:30 | 这话是因为他们说：“他是被污鬼附著的。”
3:31 | 当下，耶稣的母亲和弟兄来，站在外边，打发人去叫他。
3:32 | 有许多人在耶稣周围坐著，他们就告诉他说：“看哪，你母亲和你弟兄在外边找你。”
3:33 | 耶稣回答说：“谁是我的母亲？谁是我的弟兄？”
3:34 | 就四面观看那周围坐著的人，说：“看哪！我的母亲，我的弟兄。
3:35 | 凡遵行 神旨意的人，就是我的弟兄姐妹和母亲了。”


4:1 | 耶稣又在海边教训人。有许多人到他那里聚集，他只得上船坐下。船在海里，众人都靠近海，站在岸上。
4:2 | 耶稣就用比喻教训他们许多道理。在教训之间，对他们说：
4:3 | “你们听啊！有一个撒种的出去撒种。
4:4 | 撒的时候，有落在路旁的，飞鸟来吃尽了；
4:5 | 有落在土浅石头地上的，土既不深，发苗最快，
4:6 | 日头出来一晒，因为没有根，就枯乾了；
4:7 | 有落在荆棘里的，荆棘长起来，把它挤住了，就不结实；
4:8 | 又有落在好土里的，就发生长大，结实有三十倍的，有六十倍的，有一百倍的。”
4:9 | 又说：“有耳可听的，就应当听！”
4:10 | 无人的时候，跟随耶稣的人和十二个门徒，问他这比喻的意思。
4:11 | 耶稣对他们说：“ 神国的奥秘，只叫你们知道，若是对外人讲，凡事就用比喻，
4:12 | 叫‘他们看是看见，却不晓得；听是听见，却不明白；恐怕他们回转过来，就得赦免。’”
4:13 | 又对他们说：“你们不明白这比喻吗？这样怎能明白一切的比喻呢？
4:14 | 撒种之人所撒的就是道。
4:15 | 那撒在路旁的，就是人听了道，撒但立刻来，把撒在他心里的道夺了去；
4:16 | 那撒在石头地上的，就是人听了道，立刻欢喜领受，
4:17 | 但他心里没有根，不过是暂时的，及至为道遭了患难，或是受了逼迫，立刻就跌倒了；
4:18 | 还有那撒在荆棘里的，就是人听了道，
4:19 | 后来有世上的思虑，钱财的迷惑，和别样的私欲进来，把道挤住了，就不能结实；
4:20 | 那撒在好地上的，就是人听道，又领受，并且结实，有三十倍的，有六十倍的，有一百倍的。”
4:21 | 耶稣又对他们说：“人拿灯来，岂是要放在斗底下，床底下，不放在灯台上吗？
4:22 | 因为掩藏的事，没有不显出来的；隐瞒的事，没有不露出来的。
4:23 | 有耳可听的，就应当听！”
4:24 | 又说：“你们所听的要留心。你们用甚么量器量给人，也必用甚么量器量给你们，并且要多给你们。
4:25 | 因为有的，还要给他；没有的，连他所有的也要夺去。”
4:26 | 又说：“ 神的国，如同人把种撒在地上。
4:27 | 黑夜睡觉，白日起来，这种就发芽渐长，那人却不晓得如何这样。
4:28 | 地生五谷是出于自然的：先发苗，后长穗，再后穗上结成饱满的子粒。
4:29 | 谷既熟了，就用镰刀去割，因为收成的时候到了。”
4:30 | 又说：“ 神的国，我们可用甚么比较呢？可用甚么比喻表明呢？
4:31 | 好像一粒芥菜种，种在地里的时候，虽比地上的百种都小，
4:32 | 但种上以后，就长起来，比各样的菜都大，又长出大枝来，甚至天上的飞鸟可以宿在它的荫下。”
4:33 | 耶稣用许多这样的比喻，照他们所能听的，对他们讲道。
4:34 | 若不用比喻，就不对他们讲，没有人的时候，就把一切的道讲给门徒听。
4:35 | 当那天晚上，耶稣对门徒说：“我们渡到那边去吧。”
4:36 | 门徒离开众人，耶稣仍在船上，他们就把他一同带去，也有别的船和他同行。
4:37 | 忽然起了暴风，波浪打入船内，甚至船要满了水。
4:38 | 耶稣在船尾上，枕著枕头睡觉。门徒叫醒了他，说：“夫子！我们丧命，你不顾吗？”
4:39 | 耶稣醒了，斥责风，向海说：“住了吧！静了吧！”风就止住，大大地平静了。
4:40 | 耶稣对他们说：“为甚么胆怯，你们还没有信心吗？”
4:41 | 他们就大大的惧怕，彼此说：“这到底是谁，连风和海也听从他了。”


5:1 | 他们来到海那边格拉森人的地方。
5:2 | 耶稣一下船，就有一个被污鬼附著的人从坟茔里出来迎著他。
5:3 | 那人常住在坟茔里，没有人能捆住他，就是用铁链也不能，
5:4 | 因为人屡次用脚镣和铁链捆锁他，铁链竟被他挣断了，脚镣也被他弄碎了。总没有人能制伏他。
5:5 | 他昼夜常在坟茔里和山中喊叫，又用石头砍自己。
5:6 | 他远远地看见耶稣，就跑过去拜他，
5:7 | 大声呼叫说：“至高 神的儿子耶稣，我与你有甚么相干？我指著神恳求你，不要叫我受苦！”
5:8 | 是因耶稣曾吩咐他说：“污鬼啊，从这人身上出来吧！”
5:9 | 耶稣问他说：“你名叫甚么？”回答说：“我名叫‘群’，因为我们多的缘故。”
5:10 | 就再三地求耶稣，不要叫他们离开那地方。
5:11 | 在那里山坡上，有一大群猪吃食，
5:12 | 鬼就央求耶稣说：“求你打发我们往猪群里，附著猪去。”
5:13 | 耶稣准了他们，污鬼就出来，进入猪里去。于是那群猪闯下山崖，投在海里，淹死了。猪的数目约有二千。
5:14 | 放猪的就逃跑了，去告诉城里和乡下的人。众人就来，要看是甚么事。
5:15 | 他们来到耶稣那里，看见那被鬼附著的人，就是从前被群鬼所附的，坐著，穿上衣服，心里明白过来，他们就害怕。
5:16 | 看见这事的，便将鬼附之人所遇见的和那群猪的事，都告诉了众人，
5:17 | 众人就央求耶稣离开他们的境界。
5:18 | 耶稣上船的时侯，那从前被鬼附著的人恳求和耶稣同在。
5:19 | 耶稣不许，却对他说：“你回家去，到你的亲属那里，将主为你所做的是何等大的事，是怎样怜悯你，都告诉他们。”
5:20 | 那人就走了，在低加坡里传扬耶稣为他做了何等大的事，众人就都希奇。
5:21 | 耶稣坐船又渡到那边去，就有许多人到他那里聚集。他正在海边上。
5:22 | 有一个管会堂的人，名叫睚鲁，来见耶稣，就俯伏在他脚前，
5:23 | 再三地求他，说：“我的小女儿快要死了，求你去按手在她身上，使她痊愈，得以活了。”
5:24 | 耶稣就和他同去，有许多人跟随拥挤他。
5:25 | 有一个女人，患了十二年的血漏，
5:26 | 在好些医生手里受了许多的苦，又花尽了她所有的，一点也不见好，病势反倒更重了。
5:27 | 她听见耶稣的事，就从后头来，杂在众人中间，摸耶稣的衣裳；
5:28 | 意思说：“我只摸他的衣裳，就必痊愈。”
5:29 | 于是她血漏的源头立刻乾了，她便觉得身上的灾病好了。
5:30 | 耶稣顿时心里觉得有能力从自己身上出去，就在众人中间转过来，说：“谁摸我的衣裳？”
5:31 | 门徒对他说：“你看众人拥挤你，还说‘谁摸我’吗？”
5:32 | 耶稣周围观看，要见做这事的女人。
5:33 | 那女人知道在自己身上所成的事，就恐惧战兢，来俯伏在耶稣跟前，将实情全告诉他。
5:34 | 耶稣对她说：“女儿，你的信救了你，平平安安地回去吧！你的灾病痊愈了。”
5:35 | 还说话的时候，有人从管会堂的家里来，说：“你的女儿死了！何必还劳动先生呢？”
5:36 | 耶稣听见所说的话，就对管会堂的说：“不要怕，只要信！”
5:37 | 于是带著彼得、雅各、和雅各的兄弟约翰同去，不许别人跟随他。
5:38 | 他们来到管会堂的家里，耶稣看见那鶪乱嚷，并有人大大地哭泣哀号，
5:39 | 进到里面，就对他们说：“为甚么乱嚷哭泣呢？孩子不是死了，是睡著了。”
5:40 | 他们就嗤笑耶稣。耶稣把他们都撵出去，就带著孩子的父母，和跟随的人进了孩子所在的地方，
5:41 | 就拉著孩子的手，对她说：“大利大，古米！”翻出来就是说：“闺女，我吩咐你起来！”
5:42 | 那闺女立时起来走，他们就大大地惊奇；闺女已经十二岁了。
5:43 | 耶稣切切地嘱咐他们，不要叫人知道这事，又吩咐给她东西吃。


6:1 | 耶稣离开那里，来到自己的家乡，门徒也跟从他。
6:2 | 到了安息日，他在会堂里教训人。众人听见，就甚希奇，说：“这人从哪里有这些事呢？所赐给他的是甚么智慧？他手所做的是何等的异能呢？
6:3 | 这不是那木匠吗？不是马利亚的儿子雅各、约西、犹大、西门的长兄吗？他妹妹们不也是在我们这里吗？”他们就厌弃他。（注：“厌弃他”原文作“因他跌倒”）
6:4 | 耶稣对他们说：“大凡先知，除了本地亲属、本家之外，没有不被人尊敬的。”
6:5 | 耶稣就在那里不得行甚么异能，不过按手在几个病人身上，治好他们。
6:6 | 他也诧异他们不信，就往周围乡村教训人去了。
6:7 | 耶稣叫了十二个门徒来，差遣他们两个两个地出去，也赐给他们权柄，制伏污鬼，
6:8 | 并且嘱咐他们：“行路的时候不要带食物和口袋，腰袋里也不要带钱，除了□杖以外，甚么都不要带；
6:9 | 只要穿鞋，也不要穿两件褂子。”
6:10 | 又对他们说：“你们无论到何处，进了人的家，就住在那里，直到离开那地方。
6:11 | 何处的人不接待你们，不听你们，你们离开那里的时候，就把脚上的尘土跺下去，对他们作见证。”
6:12 | 门徒就出去传道，叫人悔改；
6:13 | 又赶出许多的鬼，用油抹了许多病人，治好他们。
6:14 | 耶稣的名声传扬出来。希律王听见了，就说：“施洗的约翰从死里复活了，所以这些异能由他里面发出来。”
6:15 | 但别人说：“是以利亚。”又有人说：“是先知，正像先知中的一位。”
6:16 | 希律听见却说：“是我所斩的约翰，他复活了。”
6:17 | 先是希律为他兄弟腓力的妻子希罗底的缘故，差人去拿住约翰，锁在监里；因为希律已经娶了那妇人。
6:18 | 约翰曾对希律说：“你娶你兄弟的妻子是不合理的。”
6:19 | 于是希罗底怀恨他，想要杀他，只是不能。
6:20 | 因为希律知道约翰是义人，是圣人，所以敬畏他，保护他，听他讲论，就多照著行（注：有古卷作“游移不定”），并且乐意听他。
6:21 | 有一天，恰巧是希律的生日，希律摆设筵席，请了大臣和千夫长，并加利利作首领的。
6:22 | 希罗底的女儿进来跳舞，使希律和同席的人都欢喜。王就对女子说：“你随意向我求甚么，我必给你。”
6:23 | 又对她起誓说：“随你向我求甚么，就是我国的一半，我也必给你！”
6:24 | 她就出去对她母亲说：“我可以求甚么呢？”她母亲说：“施洗约翰的头！”
6:25 | 她就急忙进去见王，求他说：“我愿王立时把施洗约翰的头放在盘子里给我。”
6:26 | 王就甚忧愁，但因他所起的誓，又因同席的人，就不肯推辞，
6:27 | 随即差一个护卫兵，吩咐拿约翰的头来。护卫兵就去，在监里斩了约翰，
6:28 | 把头放在盘子里，拿来给女子，女子就给她母亲。
6:29 | 约翰的门徒听见了，就来把他的尸首领去，葬在坟墓里。
6:30 | 使徒聚集到耶稣那里，将一切所做的事，所传的道全告诉他。
6:31 | 他就说：“你们来，同我暗暗地到旷野地方去歇一歇。”这是因为来往的人多，他们连吃饭也没有工夫。
6:32 | 他们就坐船，暗暗地往旷野地方去。
6:33 | 众人看见他们去，有许多认识他们的，就从各城步行，一同跑到那里，比他们先赶到了。
6:34 | 耶稣出来，见有许多的人，就怜悯他们，因为他们如同羊没有牧人一般，于是开口教训他们许多道理。
6:35 | 天已经晚了，门徒进前来，说：“这是野地，天已经晚了，
6:36 | 请叫众人散开，他们好往四面乡村里去，自己买甚么吃。”
6:37 | 耶稣回答说：“你们给他们吃吧！”门徒说：“我们可以去买二十两银子的饼，给他们吃吗？”
6:38 | 耶稣说：“你们有多少饼，可以去看看。”他们知道了，就说：“五个饼，两条鱼。”
6:39 | 耶稣吩咐他们，叫众人一帮一帮地坐在青草地上。
6:40 | 众人就一排一排地坐下，有一百一排的，有五十一排的。
6:41 | 耶稣拿著这五个饼，两条鱼，望著天祝福，擘开饼，递给门徒，摆在众人面前，也把那两条鱼分给众人。
6:42 | 他们都吃，并且吃饱了。
6:43 | 门徒就把碎饼碎鱼收拾起来，装满了十二个篮子。
6:44 | 吃饼的男人共有五千。
6:45 | 耶稣随即催门徒上船，先渡到那边伯赛大去，等他叫众人散开。
6:46 | 他既辞别了他们，就往山上去祷告。
6:47 | 到了晚上，船在海中，耶稣独自在岸上，
6:48 | 看见门徒因风不顺，摇橹甚苦。夜里约有四更天，就在海面上走，往他们那里去，意思要走过他们去。
6:49 | 但门徒看见他在海面上走，以为是鬼怪，就喊叫起来。
6:50 | 因为他们都看见了他，且甚惊慌。耶稣连忙对他们说：“你们放心，是我，不要怕！”
6:51 | 于是到他们那里上了船，风就住了，他们心里十分惊奇。
6:52 | 这是因为他们不明白那分饼的事，心里还是愚顽。
6:53 | 既渡过去，来到革尼撒勒地方，就靠了岸，
6:54 | 一下船，众人认得是耶稣，
6:55 | 就跑遍那一带地方，听见他在何处，便将有病的人用褥子抬到那里。
6:56 | 凡耶稣所到的地方，或村中，或城里，或乡间，他们都将病人放在街市上，求耶稣只容他们摸他的衣裳□子，凡摸著的人就都好了。


7:1 | 有法利赛人和几个文士从耶路撒冷来，到耶稣那里聚集。
7:2 | 他们曾看见他的门徒中有人用俗手，就是没有洗的手吃饭。
7:3 | （原来法利赛人和犹太人都拘守古人的遗传，若不仔细洗手就不吃饭；
7:4 | 从市上来，若不洗浴也不吃饭，还有好些别的规矩，他们历代拘守，就是洗杯、罐、铜器等物。）
7:5 | 法利赛人和文士问他说：“你的门徒为甚么不照古人的遗传，用俗手吃饭呢？”
7:6 | 耶稣说：“以赛亚指著你们假冒为善之人所说的预言是不错的。如经上说：‘这百姓用嘴唇尊敬我，心却远离我。
7:7 | 他们将人的吩咐当做道理教导人，所以拜我也是枉然。’
7:8 | 你们是离弃 神的诫命，拘守人的遗传。”
7:9 | 又说：“你们诚然是废弃 神的诫命，要守自己的遗传。
7:10 | 摩西说：‘当孝敬父母’，又说：‘咒骂父母的，必治死他。’
7:11 | 你们倒说：‘人若对父母说：我所当奉给你的，已经作了各耳板’（各耳板就是供献的意思），
7:12 | 以后你们就不容他再奉养父母。
7:13 | 这就是你们承接遗传，废了 神的道。你们还做许多这样的事。”
7:14 | 耶稣又叫众人来，对他们说：“你们都要听我的话，也要明白：
7:15 | 从外面进去的，不能污秽人；惟有从里面出来的，乃能污秽人。”（注：有古卷在此有
7:16 | “有耳可听的，就应当听。”）
7:17 | 耶稣离开众人，进了屋子，门徒就问他这比喻的意思。
7:18 | 耶稣对他们说：“你们也是这样不明白吗？岂不晓得凡从外面进入的，不能污秽人，
7:19 | 因为不是入他的心，乃是入他的肚腹，又落到茅厕里。这是说，各样的食物都是洁净的。”
7:20 | 又说：“从人里面出来的，那才能污秽人，
7:21 | 因为从里面，就是从人心里发出恶念、苟合、
7:22 | 偷盗、凶杀、奸淫、贪婪、邪恶、诡诈、淫荡、嫉妒、谤□、骄傲、狂妄。
7:23 | 这一切的恶都是从里面出来，且能污秽人。”
7:24 | 耶稣从那里起身，往推罗，西顿的境内去。进了一家，不愿意人知道，却隐藏不住。
7:25 | 当下，有一个妇人，她的小女儿被污鬼附著，听见耶稣的事，就来俯伏在他脚前。
7:26 | 这妇人是希腊人，属叙利腓尼基族。她求耶稣赶出那鬼离开她的女儿。
7:27 | 耶稣对她说：“让儿女们先吃饱，不好拿儿女的饼丢给狗吃。”
7:28 | 妇人回答说：“主啊，不错！但是狗在桌子底下也吃孩子们的碎渣儿。”
7:29 | 耶稣对她说：“因这句话，你回去吧！鬼已经离开你的女儿了。”
7:30 | 她就回家去，见小孩子躺在床上，鬼已经出去了。
7:31 | 耶稣又离了推罗的境界，经过西顿，就从低加坡里境内来到加利利海。
7:32 | 有人带著一个耳聋舌结的人来见耶稣，求他按手在他身上。
7:33 | 耶稣领他离开众人，到一边去，就用指头探他的耳朵，吐唾沫抹他的舌头，
7:34 | 望天叹息，对他说：“以法大！”就是说：“开了吧！”
7:35 | 他的耳朵就开了，舌结也解了，说话也清楚了。
7:36 | 耶稣嘱咐他们不要告诉人，但他越发嘱咐，他们越发传扬开了。
7:37 | 众人分外希奇，说：“他所做的事都好，他连聋子也叫他们听见，哑巴也叫他们说话！”


8:1 | 那时，又有许多人聚集，并没有甚么吃的。耶稣叫门徒来，说：
8:2 | “我怜悯这众人，因为他们同我在这里已经三天，也没有吃的了。
8:3 | 我若打发他们饿著回家，就必在路上困乏，因为其中有从远处来的。”
8:4 | 门徒回答说：“在这野地，从哪里能得饼，叫这些人吃饱呢？”
8:5 | 耶稣问他们说：“你们有多少饼？”他们说：“七个。”
8:6 | 他吩咐众人坐在地上，就拿著这七个饼祝谢了，擘开，递给门徒，叫他们摆开，门徒就摆在众人面前。
8:7 | 又有几条小鱼，耶稣祝了福，就吩咐也摆在众人面前。
8:8 | 众人都吃，并且吃饱了；收拾剩下的零碎，有七筐子。
8:9 | 人数约有四千。耶稣打发他们走了，
8:10 | 随即同门徒上船，来到大玛努他境内。
8:11 | 法利赛人出来盘问耶稣，求他从天上显个神迹给他们看，想要试探他。
8:12 | 耶稣心里深深地叹息，说：“这世代为甚么求神迹呢？我实在告诉你们，没有神迹给这世代看！”
8:13 | 他就离开他们，又上船往海那边去了。
8:14 | 门徒忘了带饼，在船上除了一个饼，没有别的食物。
8:15 | 耶稣嘱咐他们说：“你们要谨慎，防备法利赛人的酵和希律的酵。”
8:16 | 他们彼此议论说：“这是因为我们没有饼吧？”
8:17 | 耶稣看出来，就说：“你们为甚么因为没有饼就议论呢？你们还不省悟，还不明白吗？你们的心还是愚顽吗？
8:18 | 你们有眼睛，看不见吗？有耳朵，听不见吗？也不记得吗？
8:19 | 我擘开那五个饼分给五千人，你们收拾的零碎装满了多少篮子呢？”他们说：“十二个。”
8:20 | “又擘开那七个饼分给四千人，你们收拾的零碎装满了多少筐子呢？ ”他们说：“七个。”
8:21 | 耶稣说：“你们还是不明白吗？”
8:22 | 他们来到伯赛大，有人带一个瞎子来，求耶稣摸他。
8:23 | 耶稣拉著瞎子的手，领他到村外，就吐唾沫在他眼睛上，按手在他身上，问他说：“你看见甚么了？”
8:24 | 他就抬头一看，说：“我看见人了，他们好像树木，并且行走。”
8:25 | 随后又按手在他眼睛上，他定睛一看，就复了原，样样都看得清楚了。
8:26 | 耶稣打发他回家，说：“连这村子你也不要进去。”
8:27 | 耶稣和门徒出去，往凯撒利亚腓立比的村庄去。在路上问门徒说：“ 人说我是谁？”
8:28 | 他们说：“有人说是施洗的约翰，有人说是以利亚，又有人说是先知里的一位。”
8:29 | 又问他们说：“你们说我是谁？”彼得回答说：“你是基督。”
8:30 | 耶稣就禁戒他们，不要告诉人。
8:31 | 从此，他教训他们说：“人子必须受许多的苦，被长老、祭司长和文士弃绝，并且被杀，过三天复活。”
8:32 | 耶稣明明地说这话，彼得就拉著他劝他。
8:33 | 耶稣转过来，看著门徒，就责备彼得说：“撒但，退我后边去吧！因为你不体贴 神的意思，只体贴人的意思。”
8:34 | 于是叫众人和门徒来，对他们说：“若有人要跟从我，就当舍己，背起他的十字架来跟从我。
8:35 | 因为，凡要救自己生命（注：或作“灵魂”。下同）的，必丧掉生命；凡为我和福音丧掉生命的，必救了生命。
8:36 | 人就是赚得全世界，赔上自己的生命，有甚么益处呢？
8:37 | 人还能拿甚么换生命呢？
8:38 | 凡在这淫乱罪恶的世代，把我和我的道当作可耻的，人子在他父的荣耀里，同圣天使降临的时候，也要把那人当作可耻的。”


9:1 | 耶稣又对他们说：“我实在告诉你们：站在这里的，有人在没尝死味以前，必要看见 神的国大有能力临到。”
9:2 | 过了六天，耶稣带著彼得、雅各、约翰暗暗地上了高山，就在他们面前变了形像：
9:3 | 衣服放光，极其洁白，地上漂布的，没有一个能漂得那样白。
9:4 | 忽然，有以利亚同摩西向他们显现，并且和耶稣说话。
9:5 | 彼得对耶稣说：“拉比（注：就是“夫子”），我们在这里真好！可以搭三座棚，一座为你，一座为摩西，一座为以利亚。”
9:6 | 彼得不知道说甚么才好，因为他们甚是惧怕。
9:7 | 有一朵云彩来遮盖他们，也有声音从云彩里出来，说：“这是我的爱子，你们要听他。”
9:8 | 门徒忽然周围一看，不再见一人，只见耶稣同他们在那里。
9:9 | 下山的时候，耶稣嘱咐他们说：“人子还没有从死里复活，你们不要将所看见的告诉人。”
9:10 | 门徒将这话存记在心，彼此议论从死里复活是甚么意思。
9:11 | 他们就问耶稣说：“文士为甚么说以利亚必须先来？”
9:12 | 耶稣说：“以利亚固然先来复兴万事，经上不是指著人子说，他要受许多的苦，被人轻慢呢？
9:13 | 我告诉你们：以利亚已经来了，他们也任意待他，正如经上所指著他的话。”
9:14 | 耶稣到了门徒那里，看见有许多人围著他们，又有文士和他们辩论。
9:15 | 众人一见耶稣，都甚希奇，就跑上去问他的安。
9:16 | 耶稣问他们说：“你们和他们辩论的是甚么？”
9:17 | 众人中间有一个人回答说：“夫子，我带了我的儿子到你这里来，他被哑巴鬼附著。
9:18 | 无论在哪里，鬼捉弄他，把他摔倒，他就口中流沫，咬牙切齿，身体枯乾。我请过你的门徒把鬼赶出去，他们却是不能。”
9:19 | 耶稣说：“嗳，不信的世代啊！我在你们这里要到几时呢？我忍耐你们要到几时呢？把他带到我这里来吧。”
9:20 | 他们就带了他来。他一见耶稣，鬼便叫他重重地抽风，倒在地上，翻来覆去，口中流沫。
9:21 | 耶稣问他父亲说：“他得这病有多少日子呢？”回答说：“从小的时候。
9:22 | 鬼屡次把他扔在火里、水里，要灭他。你若能做甚么，求你怜悯我们，帮助我们！”
9:23 | 耶稣对他说：“你若能信，在信的人，凡事都能。”
9:24 | 孩子的父亲立时喊著说（注：有古卷作“立时流泪地喊著说”）：“ 我信，但我信不足，求主帮助！”
9:25 | 耶稣看见众人都跑上来，就斥责那污鬼说：“你这聋哑的鬼，我吩咐你从他里头出来，再不要进去！”
9:26 | 那鬼喊叫，使孩子大大地抽了一阵风，就出来了。孩子好像死了一般，以致众人多半说：“他是死了。”
9:27 | 但耶稣拉著他的手，扶他起来，他就站起来了。
9:28 | 耶稣进了屋子，门徒就暗暗地问他说：“我们为甚么不能赶出他去呢？”
9:29 | 耶稣说：“非用祷告（注：有古卷在此有“禁食”二字），这一类的鬼总不能出来（注：或译作“不能赶他出来”）。”
9:30 | 他们离开那地方，经过加利利，耶稣不愿意人知道。
9:31 | 于是教训门徒，说：“人子将要被交在人手里，他们要杀害他；被杀以后，过三天他要复活。”
9:32 | 门徒却不明白这话，又不敢问他。
9:33 | 他们来到迦百农。耶稣在屋里问门徒说：“你们在路上议论的是甚么？”
9:34 | 门徒不做声，因为他们在路上彼此争论谁为大。
9:35 | 耶稣坐下，叫十二个门徒来，说：“若有人愿意做首先的，他必做众人末后的，作众人的用人。”
9:36 | 于是领过一个小孩子来，叫他站在门徒中间，又抱起他来，对他们说：
9:37 | “凡为我名接待一个像这小孩子的，就是接待我；凡接待我的，不是接待我，乃是接待那差我来的。”
9:38 | 约翰对耶稣说：“夫子，我们看见一个人奉你的名赶鬼，我们就禁止他，因为他不跟从我们。”
9:39 | 耶稣说：“不要禁止他，因为没有人奉我名行异能，反倒轻易毁谤我。
9:40 | 不敌挡我们的，就是帮助我们的。
9:41 | 凡因你们是属基督，给你们一杯水喝的，我实在告诉你们，他不能不得赏赐。
9:42 | 凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人的颈项上，扔在海里。
9:43 | 倘若你一只手叫你跌倒，就把它砍下来！
9:44 | 你缺了肢体进入永生，强如有两只手落到地狱，入那不灭的火里去。
9:45 | 倘若你一只脚叫你跌倒，就把它砍下来！
9:46 | 你瘸腿进入永生，强如有两只脚被丢在地狱里。
9:47 | 倘若你一只眼叫你跌倒，就去掉它！你只有一只眼进入 神的国，强如有两只眼被丢在地狱里。
9:48 | 在那里，‘虫是不死的，火是不灭的。’
9:49 | 因为必用火当盐腌各人（注：有古卷在此有“凡祭物必用盐腌”）。
9:50 | 盐本是好的，若失了味，可用甚么叫它再咸呢？你们里头应当有盐 ，彼此和睦。”


简介 | 马可笔下的神子耶稣是个仆仆风尘、为道奔走的福音使者。书中经常出现“立刻”、“随即”一类的字眼，说明这位伟大的传道人如何为圣灵催促，工作不息。
 | 书里没有记下祂的家谱，也没有提到祂的降生和童年。一开始，耶稣已是个充分准备好了就要出去宣扬福音的人。祂受洗，祂被试探，祂呼召门徒，祂传道，一直工作到祂生命的高峰：受难、钉死与复活。
 | 一般都认为本书是四本福音书中最早的一本，在耶稣复活后四十年内写成。原稿虽无作者的名字，但所有的证据都指出是马可所作。他是彼得也是保罗的门徒，根据彼得讲述成书于罗马。文字中处处透露作者十分熟悉巴勒斯坦的风土人情，且精通当地用的亚兰语文。
 | 原稿用的是当时流行的希腊文，文体朴实、简洁且生动。书中提到一位少年人在耶稣被捕时逃跑，似为作者马可自己的留痕。
大纲 | 稣传道工作的预备1：1-1：13：13
 | 耶稣在加利利的工作1：40-6：30
 | 耶稣离开加利利地6：31-9：50
 | 耶稣在比利亚的工作10：1-10：52
 | 耶稣在耶路撒冷的工作11：1-13：37
 | 耶稣的受死与复活14：1-16：20


10_NT02mk.htm

 10：1
 耶稣离开迦百农后，没有再回到加利利。祂在约但河东称为比利亚的一带地方工作；要到复活之后，才在加利利向门徒显现。

 10：2-12
 耶稣有关婚姻的教训，请参《马太》19章1-8节各注。

 10：14
 “恼怒”应译为“不喜悦”或“生气”。耶稣对门徒很不寻常的反应，说明祂如何喜爱儿逢，如何讨厌人恃强凌弱。

 10：17
 年轻的财主犯了三个错误，耶稣一一纠正：1，他误解了基督的身分，以为基督只是一位“良善”的教师。耶稣要他在两个对立的答案中作一选择：基督是神；要不便不是良善的（10：18）。10：18的话可意译为：“你只相信我是一个人，一个普通的老师，那末你为甚么要称我为良善的呢？”2，他误以为行善可以换取永生。耶稣提出律法的崇高标准，叫他知道不配得着永生。3，他误以为已经完全遵守律法，耶稣提出一个作“完全人”的试金石，让他看清自己的失败（10：20-22）。

 10：23-25
 人不能靠钱财得到神的国。对物质的眷恋，即令是穷人，也可以阻挡人接受基督。凡是看重物质的人要进神的国，比骆驼（巴勒斯坦最大的动物）穿过针的眼（最小的孔）还难，几乎不可能。有些人希望减少富人进天国困难的程度，说“骆驼”（希腊原文leameelon）“绳”（leamilon）字一音之转，故应为“绳”；或者说“针眼”指的是耶路撒冷大城门上的一扇小门。这都是站在人的立场上来看的结果。进神的国不可靠人的努力，包括财富和知识，要靠神的权柄和恩典（10：27）。
门徒都奇怪何以耶稣说这种话，因为犹太人虽然知道财富可以招祸，但也认为财富是神赐福义人的表记（参申28：1-12）。门徒的这种“奇怪”正反映许多人的错误心理，以为进神国的权利可以用钱财购买。

 10：28-31
 耶稣用当时的一句俗话（31节）指出神对事物缓急轻重的次序与人的想法不同。彼得把人能做的（我们已经撇下所有）放在第一位，把神能给的放在第二位。耶稣把这次序倒转过来，指出作门徒（为福音和我撇下）能从神得到的胜过地上所有的百倍，这才是首要，才是第一位。人的成就、财富，并不是做门徒的必要条件；神的呼召和恩赐才最重要。

 10：32-34
 耶稣第三次预言祂的受死与复活，比8：31及9：31更详细。祂清楚告诉门徒此行的目的地是耶路撒冷，也是反对祂的力量的大本营。耶城建在海拔760多公尺的山上。耶稣勇敢、坚决地负起天父交付的使命，走在前头，朝危机四伏的山城奔去；门徒和其他的人跟在后头，不明白又害怕。

 10：35-37
 到此时际，雅各和约翰仍在属世的范畴中求取名誉、地位，完全没有理解到作主门徒应付上的代价是甚么。主人的右边是首席，最尊贵；左边是次席。“喝的杯”和“受的洗”表征将要受的苦难。耶稣要深深浸在痛苦中（比较14：36：诗42：7；69：2，15；赛43：2）。

 10：39
 这两兄弟的结局：雅各是第一位为主殉道的使徒（徒12：2），约翰晚年放逐孤岛（启1：9）。那美好的奖赏必已为这两位忠心的门徒存留。

 10：42-43
 不是说信徒不要尊重掌权的，而是说世上的权柄不能和神的权柄相比。在神的国中肯服事、肯牺牲的才受到尊重，与属世的标准大异。

 10：46
 瞎子复明的神迹也记载在《马太》20：29-34；《路加》18：35-43。参《马太》20：29注。瞎子能看见是凭信心，凭信心承认耶稣是神并且相信祂。


11_NT02mk.htm

 11：1
 橄榄山在耶路撒冷城外东面。伯法其和伯大尼是附近的两个村落。拉撒路、马大和马利亚的家就在伯大尼，耶稣常在这里休息（路10：38-42；比较可11：1-11；路19：29-35；约12：1-8）。

 11：2
 驴子“从来没有人骑过”，是刚可供载负的年龄，耶稣用它还是第一次。牲畜若未用过，特别适于分别为圣，归主所用（民19：2；申21：3）。

 11：9-10
 这些赞美称颂出自《诗篇》118：25-26。参《马太》21：4及21：6-9注。

 11：13
 无花果收成季节在阳历六至九月间。这里说“因为不是收无花果的时候”，说明耶稣经过时在阳历三、四月。还没有到长新叶结新果的季节。参《马太》21：19注。

 11：17
 《马太》、《马可》、《路加》三卷书称为“同观福音书”因为三书所记甚相似，许多章节放在一道来看，如出一人的观察。这三本书记载耶稣洁净圣殿一事都引用了《以赛亚书》56：7的话（太21：12-17；路19：45-48），但只有《马可》特别引用了“万国”二字，预告全世界都有人敬拜主。比较16：15。

 11：25
 站着祷告是古时候的人正常祷告的姿势（参路18：11，13；约17：1）。

 11：30
 “从天上来的”就是“从神来的”意思，犹太人避讳。不直接提神的名字。


12_NT02mk.htm

 12：1
 以色列国是神栽种的葡萄园（赛5：1-2）；园主是神自己：仆人指旧约先知和施洗约翰（12：2-5）；被杀的园主儿子是耶稣（12：6-8）。以色列的宗教领袖知道这比喻是指他们说的。 园户被灭，葡萄园转给别人，表示神对以色列的特别看顾已经过去，福音将要临到神的新子民。参《马太》21：33及21：41注。

 12：13
 希律党是当时的保皇党，由犹太社会上层阶级的人士组成。参看附录<新约时代的犹太教派>。

 12：14
 该撒是罗马皇帝的称号，今通称凯撒。

 12：18
 撒都该人为犹太人社会中祭司所属的教派。参看附录<新约时代的犹太教派>。

 12：19
 这是旧约时代犹太人的一种婚姻制度，目的在让死者有后，保证家族产业不外流（申25：5-6）。

 12：26
 语出《出埃及记》3：6。神既是活人的神，将自己和以色列的列祖同提，说是他们的神，证明这些已死的人仍旧活着，人死了可以复活。参看《马太》22：32注。

 12：28
 犹太文士把旧约的律法按大小轻重分成613条。文士问耶稣其中那一条最要紧。

 12：36
 所引经文见《诗篇》110：1。本节提到的第一位“主”是耶和华，第二位“主”是基督。

 12：37
 要是《诗篇》的作者大卫都叫基督为“主”，那末基督一定不只是大卫的子孙，祂是神又是人，高过大卫的子孙。文士对这毫无认识。

 12：38
 “长衣”是文士执行宗教职务时才穿的衣服，长及脚背。耶稣责备他们不应平时也穿来显耀身分。

 12：39
 “高位”指会堂前排的座位，通常留给最有地位的人。

 12：40
 文士用外面的虔诚来掩饰内里的贪得无餍。

 12：41
 银库是圣殿中让人投人钱币的奉献箱。

 12：42
 小钱是当时铜币中面额最小的，不值甚么钱。


13_NT02mk.htm

 13：1
 本章记下耶稣预言圣殿被毁和世界末期的灾难。参《马太》24章的注解。

 13：10
 福音的传扬应遍及全世界（太24：14；可11：17；16：15）。要先把福音传遍，世界的末时才来到。

 13：11
 信徒在患难逼迫中，不要靠自己有限的力量（“不要预先思虑说甚么”），圣灵会帮助我们，给我们足够的力量去应付（“说话的……是圣灵”）。

 13：12
 一个家庭会因信仰上的冲突而发生分裂。这种事已见于今天；将来会更剧烈。参《马太》10：21注。

 13：14-19
 参《马太》24：15和24：19-20注解。

 13：35
 本节中把夜分为“晚上”、“半夜”、“鸡叫”和“早晨”。这是罗马人的分法，代表晚上的四更。“鸡叫”是凌晨三时。罗马人把夜分为四更：一更晚上6到9时，二更9时到午夜，三更午夜到次晨3时，四更3时到6时。犹太人将一夜分为三更、每更四小时自下午6时（日落）至10时为一更，10至次晨2时为二更，2时到清晨6时（日出）为三更。


14_NT02mk.htm

 14：1
 以色列人一年有三个大节：逾越节、五旬节和住棚节。十二岁以上男丁在这三个节期都要上耶路撒冷守节（利23章；申16章）。逾越节记念以色列人蒙神拯救出埃及，在一年之始的尼散月（正月）十四日举行，即阳历三至四月间。接着便是七天的除酵节。各地来的敬虔犹太人这时群集耶城。

 14：3
 哪哒香膏是从一种东印度稀有植物的根茎提炼出来的芬芳油膏，甚为昂贵。瓶子是原封的，打破瓶颈之后便不能回复原状，也不能再作同样用途。

 14：5
 三十两银子为当时的三百个银圆，等于普通工人一年的工资。

 14：10
 犹大出卖耶稣出诸对金钱的贪心（14：11；太26：15），也可能是对权力的贪求。耶稣不要属世的权柄，没有成为犹太民族政治上的革命领袖，可能教他十分失望。耶稣被捕后，犹大后悔所作，自缢而死，死前且承认耶稣无辜（太27：3-5）；但他始终没有公开承认耶稣是神。

 14：13
 按习俗只有妇人才拿水瓶，此男人拿着水瓶，甚易辨认。

 14：17
 主耶稣在逾越节晚上的工作与遭遇：1，和门徒吃逾越节的筵席；2，为门徒洗脚（约13：1-20）；3，指出犹大出卖祂（14：18-21）；4，犹大退席（约13：30-38）：5，设立圣餐（14：22-25）；6，在楼房向门徒讲话（约14章）；7，往客西马尼园途中讲话（约15-16章）；8，为门徒代祷（约17章）；9，在客西马尼园祷告（14：26，32-42）；10，被捕（14：43-50）。

 14：20
 逾越节筵席上有—个共用的盘子，里面盛有酸醋，供蘸苦菜吃。耶稣说“同我蘸手在盘子里”并不是说耶稣与卖祂的人当时一同蘸手在盘子里，而是说，卖祂的人是一个与大家的关系很亲密的人，吃饭时共蘸一盘。祂没有当场指出卖祂的犹大的名字，只加强祂在18节所说的话。

 14：22
 耶稣为教会设立圣餐（14：22-95）。圣餐和逾越节筵席（14：12-21）不同。圣餐为基督所设立，是逾越节所预表的救主赎罪一事的应验（参林前5：7-8）。关于逾越节，请参14：1注。

 14：33
 请参《约翰》10：17-18.耶稣并不惧怕死亡，客西马尼园的祷告，是预尝十字架被父撇弃的经历（15：34；赛53：10）。祂清楚知道要付的代价，从容就义。

 14：36
 “阿爸”即“父亲”，为里兰土语。犹太人避洁，不用“阿爸”称呼神，因为太亲昵，有失敬意。但耶稣常用，因祂是神子。“杯”指即将临到耶稣的苦难（10：38；约18：11）。

 14：41
 “现在你们仍然睡觉安歇吧”也可以译为“你们还在睡觉安歇吗？”只是一句微带责备的问话。

 14：45
 亲嘴是当时学生向教师表示尊敬和亲切的问安礼，所以犹大亲嘴之前还称呼耶稣为“拉比”（老师）。犹大的虚伪可见一斑。

 14：47
 拔刀的那人是门徒彼得（约18：10）。

 14：51
 “少年人”很可能就是本书作者马可。

 14：53
 自本节至15：15记述耶稣受审情形。祂先受犹太人，后受罗马人的审讯。根据本书、《路加》及《约翰》的记载，犹太人的审讯包括：前大祭司亚那面前的初审（约18：13，19）；现任大祭司该亚法（亚那的女婿）和公会的审讯（14：53），以及犹太公会的彻夜会审（15：1）。罗马人的审讯则有：彼拉多的审问（15：2-5）；希律安提帕前的审问（路23：6-12）；彼拉多的判决（15：10-15）。本书15章所记为彼拉多的审讯及决定，中间未记入彼拉多送耶稣去希律王一段。
耶稣被捕后与钉十字架之前所发生的事，请参本书前<参考资料>。

 14：55
 犹太公会是当时民间的最高法院，是宗教、政治事务的最高决策机构，权力很大，只受制于罗马政府，但不能宣判死刑（参约18：31）。公会成员共七十人。审问耶稣时公会的主席可能是该亚法。
“见证”指犹太人的律法所规定的控方证人，人数必须不少于二人，证据才可以成立（申19：15）。

 14：63
 依摩西律法，大祭司不可撕裂衣服（利10：6；21：10），否则可招致死亡，因为所穿的是圣衣。但大祭司该亚法听了耶稣的话，并不认识祂乃是神降世人间，反诬告祂，认为所说的乃亵渎神的话，所以有撕裂衣服之举，以及全体“都定祂该死的罪”的行动，说明人对神反叛之深。既然全体都定祂的罪，全体也应对耶稣的死负责任。

 14：64
 按摩两律法，亵渎神须判死刑（利24：16）。在公会眼中，耶稣只是一个人，怎末可以自称为神，这当然是对神的亵渎，因此应判死刑。

 14：68
 今天读到彼得三次不认主仍获宽恕的记载，叫我们的内心充满希望。彼得不认主已经不应该，他还发誓说不认得耶稣，更是大错。明知是假却见证是真，犯了伪证罪。可是神的恩典浩大，彼得获得宽恕，后来成了火热的福音使者。


15_NT02mk.htm

15：1
彼拉多是罗马政府设立的总督，主后26年上任，管辖犹太地。总督的权力很大，可以指挥军队，管理财政，征税项，设立大祭司，审断案件，且对百姓有生杀之权。彼拉多审讯耶稣时优柔寡断，为求避免犹太官民的冲突，讨好犹太人，以图巩固一己的政治地位，不惜牺牲耶稣。
彼拉多的行政总部设在该撒利亚，但有一行宫设在耶路撒冷。耶稣受审的“衙门”就是彼拉多的府第。逾越节期间，犹太人来京城的大增，动乱难免；彼拉多在耶城坐镇。

15：7
巴拉巴是著名乱党首领，可能是一次叛乱的主谋（参路23：18-25），后被捕下监。《约翰》18：40说他是“强盗”，此字希腊原文可指“乱党”。比较14：48。

15：15
罗马人鞭打犯人所用的鞭子，在皮条上嵌有骨头与金属，受过鞭刑的人很少能生还。参附图。

15：21
亚历山大和鲁孚一定是《马可福音》书当时的读者所认识的人，也许他们后来都作了基督徒（比较罗16：13）。

15：22
“各各他”是亚兰土语，意为“髑髅地”。《马太》27：33：、《约翰》19：17都用过此字；唯《路加》23：33直接用了希腊文“髑髅地”。参《马太》27：33注。耶稣被钉十字架过程，请参书前<参考资料>。

15：24
这事应验了《诗篇》22：18的话。犯人的衣服照例由执刑的人拿去。

15：26
罗马人的十字架刑具有多种形状，包括丁字形，交叉形和十字形。犯人的罪状牌通常都挂在犯人的胸前或颈上。根据《马可》与《马太》27：37记载，耶稣的罪状牌却安在祂的头上，说明耶稣所钉的是今天我们所熟知的那种十字形的木架。
 耶稣的罪状用希腊文、亚兰文（希伯来所用）、拉丁文（罗马人所用）三种当时通用的文字写成（约19：20）。《马太福音》记下的是亚兰文字的罪状（“这是犹太人的王耶稣”）；《马可福音》和《路加福音》记下的是拉丁文写的罪状（《马可福音》：“犹太人的王”；《路加福音》：“这是犹太人的王”）；《约翰福音》则记下希腊文的写法（“犹太人的王拿撒勒人耶稣”）。各人记下的虽不同，但都是十字架上那块罪状板上的文字。

15：34
此处记为“以罗伊”，《马太福音》记为“以利”。‘以利“是希伯来文，“以罗伊”为亚兰土语，都是“我的神”的意思。参《马太》27：46注。

15：35
“以罗伊”和“以利亚”的读音相近，所以听者产生误会。

15：37
参《马太》27：50注。

15：39
这个百夫长显然是外邦人。从他充满信心的话，看出人与神之间的鸿沟可因基督的死而消除（参弗2：14-15；来10：19-25）。百夫长的相信不是因为耶稣的神迹奇事，而是因为耶稣证明了祂真是为了救赎人，在十字架上完成父神的旨意。这短短的几个钟头所发生的一切，远非任何人所能做到。

15：40
小雅各是亚勒腓的儿子。参1：19注。撒罗米很可能就是《马太》27：56所记“西庇太两个儿子的母亲”。

15：41
这时门徒都已逃散，只剩下一批妇女。七日的头一日清早去膏耶稣身体的，也是这批忠心跟随基督的妇女。

15：42
当天已是礼拜五，翌日是安息日，犹太人不作工，所以埋葬耶稣的事必须当天办妥。

15：43
议士是公会的成员（路23：50）。这位约瑟是社会上有财富有地位的人。参《马太》27：57注。

15：44
犯人钉在十架上往往要两三天才断气。耶稣早已死了，事不寻常，彼拉多深感诧异。还叫亲见此事的百夫长来查问。

 两三天才断气。耶稣早已死了，事不寻常，彼拉多深感诧异。还叫亲见此事的百夫长来查问。


16_NT02mk.htm

 16：1
 耶稣复活后显现的过程，请参书前<参考资料>。

 16：6
 “少年人”一定是把墓门大石滚开的天使（太28：2）。

 16：7
 《马可》特别提到要将耶稣复活的消息告诉彼得，因为两天前彼得曾因不认主而跌倒，此时一定陷在极大的痛苦和沮丧中。主复活后立刻给他安慰和鼓励（比较太26：75）。

 16：9-20
 有些新约的抄本没有这十二节。但《马可》不可能写到第8节便突然中断，一定有个结语已经散佚。不过主基督复活所带给世人的和平佳音（约20：19-21），圣灵的同工（约20：22），新子民的团契与教会的建立（徒1：12-14），以及往普天下去把佳音遍传（太28：16-20），都已包含在16：7的一句话中：“在那里你们要见他“。主基督一直在工作（16：20；参徒9章；来7：25；启2-3章）。

 16：14
 十二门徒中的加略人犹大此时已自缢身亡（太27：5；徒1：18）。


1_NT02mk.htm

1：1
“福音”就是“好消息”。教会向世人传扬的大喜信息，是耶稣基督来作人类的救主。这位耶稣与历史上任何伟大的人物不同，因祂是“神的儿子”（3：11；5：7：15：39）。福音随着祂的工作而开始。

1：2-3
施洗约翰是福音的先驱。这是全本书中唯一由作者直接引用旧约的地方；见《玛拉基书》3：1；《以赛亚书》40：3。原文用现在式写“记着说”，指出先知所预言的是个不变的事实。

1：4-5
施洗约翰出身祭司家庭，为耶稣远亲，比耶稣年长约半岁（路1章）。他被呼召作先知，预备人心接受基督（太11：11）。
约翰传道的“犹太地”（1：5；太3：1）大约位于犹大山地和死海之间，是犹太人一个叫做爱色尼（又称戒行派）的教派活动的地方。参《路加》1：80注。

1：6
骆驼毛的衣服是穷人的衣着。在犹太人眼中也是先知的装束（王下1：8；亚13：4）。蝗虫为合乎犹太人洁净条例的食物（利11：22），现在的穷人仍吃它。野蜜盛产于巴勒斯坦荒野。

1：7
按犹太习俗，客人进门后，由奴仆代解鞋带。施洗约翰谦卑地见证那位将要来的弥赛亚，身分远远高过他。

1：9
拿撒勒是耶稣度过童年的地方（太2：23）。

1：12
《马可》书的一个特色，是用象“催”、“随即”这一类带有紧急性的字眼，来描写耶稣的工作，说明祂如何殷勤不懈，为道奔走。《马太》4：1记述同一件事时，用的是“引”字。

1：14
施洗约翰不畏权势，坚持正义，以致得罪希律王，被捕下监（事见6：17-29）。耶稣这时已离开受约翰洗礼的犹太地（1：5，12-13），回到北方的加利利传道。“神的福音”是从神而来的关乎救恩的好消息，也是每个基督徒今天向世人传扬的佳音（罗1：1；15：16；林后11：7；帖12：2，8-9）。

1：15
“神的国”：参《马太》3：2注。

1：19
新约中名叫雅各的共有四位：1，西庇太的儿子使徒雅各（1：19），是使徒约翰的兄弟，后来为希律王所杀，使徒中第一位殉道者（徒12：2）。2，亚勒腓的儿子雅各（太10：3），也是十二使徒之一，称为“小雅各”（15：40），也许身材比西庇太的儿子雅各略小。3，耶稣的弟弟雅各（6：3；太13：55；加1：19）。耶稣复活后，他和耶稣其余的弟弟才信主（约7：5；徒1：14；林前15：7）。雅各后来做了耶路撒冷教会的领袖（徒12：17；15：13；21：18；加1：19；2：9，12），又写了《雅各书》。4，使徒犹大（不是卖主的加略人犹大）的父亲雅各（路6：16；徒1：13）。

1：21
迦百农位于加利利海西北，通往今大马士革的商路上，耶稣和门徒常来这城住宿。
“会堂”是圣殿被毁、犹太人被掳到北方异教的国家后，聚集敬拜神的地方。后来返国，会堂之设继续下来。耶稣时代，巴勒斯坦每个城镇都有自己的会堂。会堂后来成了使徒保罗传福音的重要据点（徒13：14；14：1；17：2）。当日管会堂的人多邀请路过的教师参加安息日聚会，耶稣就用这机会向会众讲天国的福音。

1：22
文士是当时的律法师，也是宗教教师。参《马太》2：4注。

1：32
圣经把“鬼附”和“疾病”分开。耶稣时常斥责附在人身上的鬼，命令他们离去。鬼的数目很多，但魔鬼只有一个，也就是撒但，是众鬼之首。圣经承认鬼是真实的，但鬼的来源却没有说明。
综合来说：1，鬼是个灵（太12：43，45），是撒但的差（太12：26-27），数目众多，因此撒但的势力也就无处无之。2，鬼可以附在人畜的身上，控制他们（5：2-5，11-13）；鬼无时不在寻找可以寄附的身体（5：10-12；太 12：43-44）。3，圣经把“鬼附”和受鬼的影响加以区别。鬼附的例子见《马太》4：24；8：16，28，33；《马可》1：32；5：15-16；《路加》8：36；《使徒行传》8：7等等。鬼的影响是叫人偏离真理（提前4：1），走入魔道（提前4：1-3）。4，鬼的本性污秽、狂乱、凶暴、心怀恶念（1：23；5：3-5；9：17，20；太8：28；9：33；10：1；12：43；路6：18；9：39）。5，鬼能认识神，知道耶稣是至高神，有超乎一切的权柄。鬼也害怕耶稣（1：23-24；太8：31-32；徒19：15；雅2：19）。6，鬼知道自己的终极命运是受苦（太8：29；路8：31）。7，鬼能使人身体生病（太12：22；17：15-18；路13：16），但鬼附所引致的精神错乱和一般精神病不同。8，鬼和属灵的基督徒势不两立（弗6：12；提前4：1-3）。基督徒对付鬼的力量来源是祷告（太17：21），是奉耶稣基督的名赶出附在人身上的鬼（徒16：18）。世世代代的信徒靠着主基督得胜鬼魔的事多不胜数。

1：35
耶稣的权柄来自天父，祂要从父神那里汲取力量，所以时常一人退到旷野或者山上，与天父交通（6：46；14：32）。

1：38
耶稣来是为了把好信息带给世人，祂是“为这事（传道）出来的”。

1：40
在当日，痳疯病无药可医，极其不洁，患者不许进入人群和民居；见到人的时候，要大呼“不洁净”，让人远离他（利13：45-46）。这个痳疯病患者跑来跪在耶稣面前，已是不寻常的行动；耶稣“伸手摸他”更是不寻常。他的信心使病得除，怎能叫他不传扬。

1：44
参《马太》8：4注。主耶稣不让人把祂就是“弥赛亚（救主）的身分公开。祂禁止鬼（1：25，34；3：12）和治好的病人（1：44；5：43；7：36；8：26），甚至门徒（8：30；9：9）把这消息告诉人。这个禁止要到祂死后才解除（太10：27）。祂的理由是：1，犹太人中流行一个观念，把弥赛亚当成要用武力来重建大卫王朝的民族救星；这与耶稣来到世上的目的刚好相反。祂必须特别小心，不让人家误会，产生危险的假象（太1：3：13；约6：15）。2，耶稣不想世人只是为了治病、赶鬼等奇迹异事而信祂。祂不轻易行神迹，除非为了彰显祂有能力克服撒但的权势，以及包括罪和疾病在内的一切邪恶力量（5：29）。祂的国不在这世上，袍不要人到处宣扬。如果世人要看神迹，应注意祂从死里复活这个最大的神迹（太12：39，40）。

 貌剑裨蚴蕴讲荒芏晕颐窃斐扇魏紊撕ΑＮ颐遣灰鞫衲谛牡氖蕴剑蛭窨梢越宕私形颐歉涨浚焓芩蟮慕袒濉５蔽颐敲娑匀龅氖蕴胶蜕攀保灰且铡Ｋ擞蒙竦幕坝锢吹值踩龅⑶业檬ぃ颐且部梢哉昭觥�

“提防撒但！”“甚么，它不只是一个象徵性的称谓吗？”
 1:12-13　撒但是背叛神的天使。它是真实存在，不是象徵性的称谓，并时刻与神和顺服神的人作对。在伊甸园里它试探夏娃，怂恿她犯罪；在旷野它试探耶稣，却没有成功（参太4:1-11）。被试探不是罪，但试探人或向试探让步就是罪。

 耶稣忍受试探，原来有这么多的意义……
 1:12-13　耶稣为了完全与人认同而忍受撒但的试探。他面对过试探且胜过试探，可指导我们如何面对试探而不犯罪，是我们的榜样。他经历过我们的遭遇，知道我们的需要，就成为我们的帮助（参来4:15-16）。

 神的福音是甚么？
 1:14-15　神的福音是甚么？马可福音记载耶稣所说的头几句话就是他教导的核心：期待已久的弥赛亚已经来到，罪恶力量将要被粉碎，神在世上的统治将要开始。听到这个信息的大部分是贫穷、被压迫和没有希望的人。对他们来说，耶稣的话为他们带来自由、公义和盼望。这就是福音。

 耶稣搬家了，看他搬到甚么样的地方去？
 1:16　加利利海一带的居民主要以捕鱼为业，他们普遍用网打鱼。迦百农是当时拥有最多渔村的城镇，沿湖周围有三十多个渔村。迦百农也是几条主要公路的交汇处，远至南面的埃及和东北面的美索不达米亚的商人，都会经过这里。耶稣从拿撒勒搬家到这里（参太4:12-13）。

 我对耶稣的道理还有甚么怀疑？我今天仍跟随耶稣吗？
 1:16-20　我们常常以为耶稣的门徒一遇见耶稣便是信心的伟人。事实上，他们跟所有信徒一样，信心是逐步成长的（14:48-50, 66-72；约14:1-9；20:26-29）。耶稣明显不止一次呼召彼得（西门）、雅各和约翰跟从他（参路5:1-11；约1:35-42）。虽然耶稣的呼召和信息要经过一段时间门徒才明白，但门徒始终跟从他。同样，我们可能或会怀疑、踌躇，但我们一定要紧紧跟随耶稣。

 做大事讲天时、地利、人和，在神的计划中，这三样都有……
 1:21　许多犹太人居住在离耶路撒冷很远的地区，不能定期到耶路撒冷敬拜神，所以许多城镇都设有会堂，作为敬拜和学习的地方。从公元前450年以斯拉时代开始，每十个犹太家庭便组成一个会堂。平日犹太男孩在会堂上课，学习律法和宗教，女孩子却不能参加。星期六是安息日，犹太男人在会堂聚集，听拉比（宗教教师）教导圣经。因为会堂没有固定的教师，会堂领袖习惯邀请到访的教师来讲道，耶稣就是这样经常在他到访的城镇里讲道。

 我们看见不利于福音广传的环境总是哀叹悲鸣，但神都会有不同的回应……
 1:21　迦百农繁荣富庶，却也堕落充满罪恶，因为迦百农也是罗马军事重地，许多罗马军队在这里驻扎，来自罗马帝国各地的异教风俗随处可见。迦百农正是耶稣传道、以神国的福音挑战犹太人和外族人的好地方。

 在这个反权威的时代，你怎样体认耶稣的权威？
 1:22　犹太教师经常引用拉比的话，使自己所说的话更具权威。然而，耶稣无需这样做，他是神，是最高的权威。他完全明白圣经的内容和含义。

 我不怕鬼，因为……
 1:23　鬼是邪灵，受撒但统治，引诱人犯罪。它们并不是撒但造的，因为神才是万物的创造者。它们是堕落的天使，加入了撒但背叛神的行列。虽然不是所有的疾病都来自撒但，但它们能够使人聋哑、瞎眼，甚至精神错乱。然而，它们一遇到耶稣便能力尽失。神限制著它们所能做的事情，若没有神的准许，它们做不到甚么。耶稣在地上的日子，神容许污鬼活跃非常，只是要显出耶稣胜过它们的能力和权威。

 鬼厉害，耶稣更厉害！“靠耶稣保护”不是属灵口头禅吧？
 1:23-27　许多心理学家都反对用被鬼附来解释精神病。虽然历史上很多精神病人曾被误断为被鬼附，但这里所说的人显然是被鬼控制的。马可记录了很多耶稣赶鬼的事迹，突出耶稣与邪恶势力对抗，为要说明耶稣胜过它们。耶稣不需要繁琐的驱魔仪式，单靠说话就已经能够赶出污鬼。

 连污鬼也认出耶稣是弥赛亚，我亲爱的家人、朋友、同事却还不认识他，多可惜……
 1:23-24　污鬼遇到耶稣，立刻知道他是神的圣者。马可把这件事记在福音书上，建立耶稣的形象，表明连地底下的灵也认识耶稣是弥赛亚。

 为甚么同一件事，不同的福音书作者记述的都不一样？
 1:29-31　每位福音书的作者都以稍微不同的角度来记录事情，从相似的事中突出不同的细节。在马太福音里耶稣摸妇人的手；在马可福音里耶稣扶她起来；在路加福音里耶稣向热病说话，那热病就离了她。三段记载没有矛盾，三位作者强调了不同的细节，以突出耶稣某方面的特徵。

 在既有的规矩中寻求突破，实在不容易……
 1:32-33　人们在日落后去见耶稣，因为当天是安息日（1:21）。安息日是由星期五日落到星期六日落。犹太领袖说在安息日接受医治、走远路是违反律法的（参太12:10；路13:14）。人们不想违反律法，便等到日落后才去找耶稣，接受他的医治。

 做了好事却不叫人知道，真是吃亏的鶳瓜？
 1:34　耶稣禁止鬼揭露他的身分，因为：（1）耶稣命令鬼保持静默，证实他的权威和能力；（2）他要人因为他的言行而不是鬼的话，相信他是弥赛亚；（3）他要按著自己的时间而不是撒但的时间，来启示自己弥赛亚的身分。撒但希望人只为著得到好处才跟随耶稣，而不管他是否神的儿子，是否能把人从罪中释放出来。

 好朋友很久未见，我会想找他谈个痛快。神是我们生命的主，该多久和他谈谈？
 1:35　耶稣花时间祷告。要找时间祷告并不容易，然而祈祷是我们和神之间重要的联系。我们要像耶稣那样，远离人群，单独与神交谈。即使要很早起床，也要这样做。

 加利利、撒马利亚和犹大，福音书经常提到……
 1:39　罗马政府把以色列分为三个地区：加利利、撒马利亚和犹太。加利利是位于最北的地区，约96公里长、48公里宽。耶稣大部分时间都在这里工作，在这个小小的地区内共有250多个城镇，也有许多会堂，是耶稣教导的理想地方。

 判断一个人──用圣经的标准还是世俗的标准？
 1:40-41　犹太领袖宣布麻疯病人是不洁的，不能参与任何宗教或社会活动，为的是遵守律法（参利13-14章）。因为律法明说，与任何不洁的人接触的都是不洁的。有些人甚至向麻疯病人掷石，好与他们保持距离，就是提起麻疯病，也能吓坏人，耶稣却伸手摸这个麻疯病人。
    人的真正价值不是形于外，而是在于内的。虽然人的身体可能会有疾病或残障，但人的价值在神眼中丝毫不减。神不会嫌某人太讨厌而远离他。其实，我们全都是“麻疯病人”，罪使我们都变了形。然而，神差遣他的儿子耶稣抚摸我们，医治我们。当你被拒绝时，想想神如何看待拒绝你的人，也想想他如何看待你。

 既然耶稣已经带来新思想，干吗还要旧律法？
 1:43-44　虽然当时麻疯是不治之症，但很多类型的皮肤病也归入麻疯之列。根据律法，麻疯病人痊愈后要让祭司检验，然后要到圣殿献感恩祭。耶稣差这人去见祭司，表示他绝对尊重神的律法，紧守律例；同时，也证实他行了一个伟大的神迹。


2_NT02mk.htm

 2：5
 “他们的信心”除了指那四个抬瘫子的人的信心，也包括这个瘫子自己的信心。

 2：14
 利未就是写《马太福音》的马太，他原是迦百农城的税吏（太9：9）。

 2：15
 “税吏”是受雇于罗马政府向犹太人征收税款的人。“罪人”指所从事的行业或人品为墨守律法规例的法利赛人所不齿，因而不屑与之往来的人。

 2：17
 要是自以为健康，可以不用找医生；要是自认为是义人，可以不需要耶稣。但世界上没有义人，因此人人需要救主耶稣（罗3：23-25）。

 2：22
 古人用皮袋盛酒。若用旧皮袋装新酒，新酒仍在发酵，旧皮袋弹性不足，受不住压力，便会破裂。喜欢陈酒（犹太律法）的人，不喜欢新酒（耶稣基督的救法）。耶稣要人用全新的态度接受新道理和新的生活方式，新酒应该装在新皮袋里。

 2：23
 按犹太人传统，安息日作一点点与收割有关的事都触犯律法。把禾的穗与稈分开属于收割，所以掐麦穗构成犯罪。耶稣自己没有作，是他的门徒因为饿了才作的（太12：1）。法利赛人把责任归到耶稣身上。

 2：25
 “安息日”是今天的礼拜六，犹太人将安息日的条例复杂化，诸多禁制，除了不可作工之外，甚至规定走路不超过多远。耶稣不是要人不守安息日，而是要大家明白两个原则：1，安息日为人设立，人不是为安息日设立。2，慈惠、救援以及象医病这一类的必需性工作，在安息日是可以做的（3：4）。另参《马太》12：3及4注。


3_NT02mk.htm

 3：1
 从2：1到3：12一共记下了耶稣与法利赛人等五次“对话”，第一次在祂居住的迦百农城（2：1-12）；第二次在税吏利未家（2：15-17）；第三次未具体说明（2：18-22）；第四次在麦地（2：23-28）；现在是在会堂里。说明耶稣无处无时不在传道，急迫地要把福音传遍。

 3：7
 “海边”指加利利海北边一带地方。耶稣三年传道工作主要在加利利地。

 3：8
 众人从四方八面来到加利利见耶稣。以土买是旧约时代的以东地；推罗与西顿为巴勒斯坦西北部的海港。耶路撒冷是犹太省首邑，也是犹太人的宗教中心。

 3：16-19
 新约共有四个地方列出耶稣十二位使徒的名子。见《马太》10：1—4；《路加》6：13-16；《使徒行传》1：13。

 3：17
 耶稣给门徒取的名字很可能是他们性格的描写。“雷子”说明雅各、约翰两兄弟如火般的热心，有时不免急躁（可10：35-41；9：38；路9：49）。

 3：18
 马太又名利未（2：14）；达太又名犹大（参约14：22）。

 3：22
 别西卜原为旧约非利士人的护卫神（王下1：2），意为“苍蝇之王”。犹太人用此名称呼撒但。这些文士是从耶路撒冷来观察耶稣布道工作的动静的（参7：1注）。

 3：29
 法利赛人明知耶稣是靠圣灵作工，却把圣灵的工作当作魔鬼的作为（3：22），并把自己的地位提高，可以有资格来论断神的事工。这种对圣灵的亵渎和一般因不认识神而拒绝神的罪不同，因此得不到神的怜悯。

 3：33-34
 人不能藉血缘关系取得作耶稣新的大家庭成员的权利。耶稣是为一切人而奉献，不问家世、背景、肤色和种族。耶稣邀请所有遵行神旨意的人来共享神国的天伦。参《马太》12：46注。

 3：35
 在“弟兄”之外还有“姐妹”，耶稣的邀请没有性别上的歧视。


4_NT02mk.htm

 4：2
 本章所记耶稣讲的比喻，可参看《马太》13章的注解。

 4：3
 不问环境如何不利，撒种的人已经出去撒种。种子撒下就有希望，收成也必丰硕（4：8）。

 4：12
 不信的人若不悔改，就是看见听见也不会明白。认识神国奥秘的恩赐为神所赐，不靠个人的地位与才能。比喻可以考验一个人灵性的深度。

 4：25
 参《马太》13：12及《路加》19：26注。

 4：26-29
 种子发芽、长穗、结粒都是“出于自然”，不靠人力。神的国只有神的全能可以赐给，人必须等待。4：29引自旧约《约珥书》3：13，“收成”指的是神的审判。世事的终点早已藏在始点中。神的国已在耶稣来到世上开始，人看不见，连门徒也不明白（7：17；8：14-21）；但信徒凭信心可以看见神已预备好了美丽的明天。

 4：35-41
 平静风和海的权柄只有神才有。神能将狂乱的海平静（诗89：9-13）；从混沌中创造宇宙的秩序（创1：1）；祂拯救义人脱离困苦灾难（诗107：23-32）。耶稣是神子，所以风和海都听她。

 4：37
 加利利海是个四面环山的大湖。地中海的冷空气从群山的缺口流入，与湖上的潮热空气相遇，激荡而成突起的大风暴。


5_NT02mk.htm

 5：1
 格拉森离加利利海不远，有外邦人居住。参《马太》8：30注。

 5：9
 “群”在亚兰文有成队土兵之意。污鬼不肯说名字，只说是鬼群。“群”字希堕文为legion，指罗马军团，团有士兵六千。可见此人身上污鬼的数目颇多。对抗耶稣的力量虽大，但祂能从那人身上把群鬼赶出，说明祂所握的乃神的全能。

 5：17
 众人不能从耶稣的大能中认识祂是神，反央求祂离开。他们所关心的是物质，怕再有家畜财物的损失；是自己的安全，害怕现状的改变；因此失去了灵性得救的机会。

 5：20
 这个人亲身体验到了耶稣的拯救，不顾只许告诉亲属的禁戒，成了福音使者，在低加波利外邦人集居的地方，到处传扬。

 5：25
 血漏是犹太人视为不洁净的一种妇科病（利15章）。参《马太》9：20注。

 5：34
 “平平安安地回去”是犹太人的普通话别用语。此处指没有内心的忧虑，而且因为与神的关系恢复，整个生命完美健全。

 5：35-38
 参《马太》9：24注。5：38的哭泣哀号，是犹太人的职业哭手受雇来为死人举哀的哭声。人因为死亡的痛苦所形成的混乱和生命的主耶稣所带来的安静，适成对比（太11：29；约16：33）。

 5：39
 耶稣说那女孩只是睡着，指她很快就会复生。事实上，女孩确已死了（8：42，49，53）。福音书记载耶稣三次叫人复活：拿因城寡妇之子（路7：15）、拉撒路（约11：44），和此处的睚鲁的女儿。

 5：41
 “大利大古米”是亚兰话“起来”。耶稣说的是亚兰话，马可把它翻译成希腊文。

 5：43
 叫女孩从死里复活的大神迹，不可用来宣扬，免得为人误会耶稣只是个行神迹的人。这个神迹是要见证神的大能可以拯救一切相信祂的人。“给女孩东西吃”要证明她的身体已恢复正常机能。


6_NT02mk.htm

6：1
“自己的家乡”指拿撒勒（路4：16）。

6：3
称耶稣为“马利亚的儿子”含有轻视意味。因为犹太人总是说父亲的儿子，而不说母亲的儿子。这也可能如教会传统所说，耶稣的养父约瑟这时已死。
 耶稣有弟弟虽在福音书中多处说及（可3：31约2：12；7：3，5，10），但同时提四个人的名字只有此处及太13：55。本节还提到祂的“妹妹们”。毫无疑问，这些弟妹都是耶稣出生后，约瑟和马利亚亲生的儿女。耶稣复活后，他的弟弟们才信祂。雅各写了《雅各书》，是耶路撒冷教会的领袖；犹大写了《犹大书》。

6：6
耶稣没有因为家乡的人不信而停止作工。祂继续仆仆风尘把佳音传开。

6：11
犹太人从外地回到巴勒斯坦，要把脚上的尘土跺掉，表示不受异教尘土的污染。门徒已经尽了所能传扬福音，要是众人不听，便与门徒无关，后果由听的人自己担当。“对他们作见证”一句可以意译为“作为对他们的警告”。

6：14
在新约历史中，希律的家族占有很重要的地位。这位希律王是希律安提帕，在主前4年至主后39年为加利利和比利亚地（在约但河东）的分封王。关于希律家家族的情形，请参《路加》简介中的<参考资>和附表：<希律家族系统表>。

6：15
“以利亚”和“先知”是犹太人所盼望的弥赛亚。参《约翰》1：21注。

6：30
本书只在此处使用“使徒”一词，好象要別于6：29所用的门徒；指出耶稣的门徒是奉主差遣去传福音的人。关于使徒，请参《使徒行传》书前的<参考资料>。

6：34
“如同羊没有牧人”出自《民数记》27：17，描写以色列的百姓没有神照顾的可怜光景。

6：37
二十两银子（原文作“二百个银币”）在当日是一个普通工人大半年的工资。门徒的意思是说，要喂饱这许多人怕要倾家荡产。

6：39
“一帮一帮”的原文有“一堆堆的花”的意思。众人穿着颜色鲜明的衣服一簇簇坐在如茵的绿草地上象一团团的花，情景至为感人。作者为文的一个特色就是形像化，所记景象历历如绘。

6：43
参《约翰》6：12注。食物乃神所赐，不可糟蹋浪费，收拾碎饼碎鱼的篮子是犹太人随身携带的树枝编的小篮（kophinos）。8：8的另一喂饱四千人的神迹，所用篮子（spuris）可能较大，与保罗从大马色城墙上缒下的“筐子”为同一字（徒9：25）。和合本中文圣经此处译为“篮子”，8：8译为“筐子”是十分正确的。

6：44
吃饼的男人共有五千，若将妇孺计算进去，人数要大得多。

6：48-52
四更天约为早晨三点钟。门徒的信心受到考验。他们惊慌，到现在心里仍是愚顽，不能确信。


7_NT02mk.htm

 7：1
 耶路撒冷是犹太地的首邑，也是宗教中心。这些法利赛人和文士都是宗教领袖，派来调查耶稣在加利利的活动。

 7：2
 “俗手”不是指肮脏的手，而是没有依照传统宗教仪式洗过的手。比较7：5。

 7：11
 “各耳板”是希伯来话，指人向神起誓要奉献的财物。参《马太》15：5注。

 7：21-23
 耶稣指出罪有三种形式：1，表现在人性中：“从心里发出”（7：21）。2，表现在思想上：“恶念”（7：21）。3，表现在行为上：“苟合、偷盗…”（7：21-22）。

 7：24
 推罗、西顿是外邦人居住的地方，包括整个腓尼基，在今黎巴嫩国境内。

 7：25-30
 《马太》15：26注。福音是全人类的。耶稣先把福音传给以色列家；但要如先知所预言，也要救赎外邦人归回祂的羊圈（赛66：19起；弥4：1起；亚8：20起）。耶稣的能力跨越空间，医好了那外邦妇人的女儿；隔开以色列民与外邦人的墙垣打破了。

 7：34
 “以法大”是亚兰话。亚兰语是当地人的日常用语。耶稣“望天”，天父是祂医治力量的来源（参6：41）；耶稣“叹息”，悲伤神所造的人若非犯罪那会有这些痛苦（罗8：19-23）。

 7：36
 参1：44注。


8_NT02mk.htm

 8：1
 这是耶稣第二次喂饱众人（四千人）的神迹。门徒象在第一次中一样（6：35-44），不知道如何应付（8：4）。难道他们不记得上次的奇异经验吗？他们的眼光仍旧处在人的与物质的层面上，仍旧愚顽，一再提出十分可笑的问题：“从那里能得饼叫这些人吃饱？”（8：17-18）

 8：10
 大玛努他的位置不详，可能位于加利利海西岸。《马太》称这地方为马加丹（太15：39）。

 8：15
 “法利赛人的酵”指他们假冒为善的行为（路12：1）。“希律的酵”大概指希律家族的属世生活。酵代表坏教训和坏榜样，有渗透力量。

 8：17
 耶稣劝勉门徒不应看重物质，应把眼光放在属灵的使命上，这才是祂行神迹的真意义。

 8：22
 伯赛大在加利利海东北岸。

 8：23-25
 耶稣医治这瞎子，曾两次按手在他身上，他的肉眼才逐渐恢复视力。当日的门徒要在耶稣的不断教导下，才逐渐认识基督。参8：27-10：52。

 8：27
 该撒利亚腓立比位于加利利海北岸约40公里门山麓，为犹太人的统治者希律腓力记念罗马皇帝该撒提庇留而建，故以该撒和自己的名字来称呼此城。

 8：28
 耶稣的问题有双重意思：1，要肯走祂的道路的人才能向祂学习（34节）。2，用问题引出讨论，教导门徒明白真理。

 8：31
 耶稣第一次预言自己要受害；十字架的阴影已越来越近。耶稣说祂必须受苦，和犹太人心目中的弥赛亚既不受苦也不受死的观念大异。

 8：35
 要跟从主必须放弃世间自私自利的价值标准。遵行主旨，舍己为人，才能从世界的枷锁中解放出来。参《马太》16：24注。


9_NT02mk.htm

 9：1
 登山变像一事，请参《马太》16：27-28和17：2注。

 9：7
 这句指着耶稣说的话，记载在旧约好些地方：《诗篇》2：7；《创世记》22：2；《申命记》18：15。比较《马太》17：5。

 9：11-13
 参《马太》17：11-12注。耶稣指出文士对圣经认识不足。要是以利亚先来复兴万事（玛4：5-6），耶稣何以还须受死？文士的认识中没有把圣经所预告祂要受苦、受死（诗22：6；赛53章）的事包括进去。以利亚已经来了，他就是施洗约翰，可是没有人认识他；耶稣也来了，人心一点准备也没有。

 9：23
 参《马太》17：20注。

 9：29
 作门徒要付代价。唯有肯付祷告的代价全心仰望并等候神的人，才有力量行大事。

 9：31
 耶稣再次预告祂要被杀和复活，但门徒仍旧一点也不明白。

 9：33
 迦百农在加利利海西北岸，是耶稣居住的城市。

 9：40
 信徒应该谦卑，不可形成小圈子，排拒外人。

 9：44
 “地狱”的希腊原文为geenna，也写成gehenna，原指旧约时代耶路撒冷城外的欣嫩子谷。古人在谷中向偶像献人祭（代下33：6；耶7：31）。这谷后来成为焚烧垃圾的地方。“地狱”一词在新约中多次出现：《马太》5：22，29，30；10：28；18：9；23：15，33；《马可》9：44-47；《路加》12：5；《雅》3：6.除了《雅各书》那一次，每次都是耶稣亲口提及，指的是恶人受永刑的地方。“地狱”和圣经后来说的“火湖”相同（启19：20；20：10，14，15）。

 9：49
 “用火当盐”有几种解法。多数解经家认为盐有保存的作用，耶稣借用旧约献素祭必须配盐的条例（利2：13），说明进了地狱的人将留在那里，永远受苦。

 9：50
 这里的盐是说信徒应该有盐的浸润感染作用，影响世界向善（比较太5：13）。


17_NT02mk.htm

一、本书作者
《马可福音》书没有记载作者的字，但是根据可靠资料，本书足一名叫约翰.马可的人所作，他是耶稣的门徒。一般认为，本书14：52所记，耶稣被人捉拿时，那个赤身跑的少年人，就是作者马可自己。
马可住在耶路撒冷，母亲是初期教会的核心人物。他的家是耶路撒冷信徒会集的中心（徒12：12）。
马可一度跟随过巴拿巴和保罗道。可是中途退出（徒13：5，13），这件事曾令保罗和巴拿巴不睦（徒15：36-41）。后来，他随表兄巴拿巴（西4：10）到居比路岛。保罗第一次在罗马被囚时，马可与他为伴（西4：10；门23-24节）。也曾和彼得同工（彼前5：13）。保罗第二次被囚时，要求提摩太带马可来；可见他后来成了一个很重要的传福音的工人（提后4：11）。

二、写作时间及地点
 《马可》成书的时期必早于主后70年，因为书中所记耶路撒冷的被毁（主后70年），仍是一个预告（13：2）。有的学者认为《马可》写于彼得殉道之后，耶路撒冷被毁之前，那就是主后67至70年之间。
也有人说，《马太》和《路加》都参考过《马可》。路加作的《使徒行传》既写于主后61年以前，而他写的《路加福音》更早于《使徒行传》，那，《马可》应是最早的一卷福音书，其写成的时间在主后50年间。
古教父屈梭多模（Chrysostom，后344-403年）说，《马可福音》写于埃及。但今天一般学者相信，此书写于罗马。

三、特色
 本书的对象为非犹太人，这从作者将一些犹太习俗和用语细加解释可以看出；参看5：41；7：2-4，11，34。本书是写给非犹太的信徒看的，以对圣灵、施洗等教会专用术语，和施洗约翰的事迹等，并没有作阐释。
本书为福音书中最短的一本，很少记录耶稣的长篇讲道，但着重记述耶稣的工作；用三分之一的篇幅，记录耶稣在世上的最后七天。
马可笔下的耶稣风尘仆仆、工作不懈。本书笔法紧凑、行文快捷。希腊文eurhys一字出现41次之多，成为为特色；中文多译之为“随即”、立刻“、“就”等字眼。有人称本书为一本“行动的福音”。
从本书内容看，作者对巴勒斯和耶路撒冷的环境非常熟悉（11：1）。他也通达亚兰语（5：41；7：34）。这些特点都和马可吻合。

四、耶稣在世的最后七天
 耶稣在世上的最后七天，是他一生侍奉的顶点。根据圣经学者计算，耶稣在耶路撒冷钉十字架，应该在犹太人的逾越节那天，即礼拜五；约为今天阳历的，三月底至四月初。
逾越节前五天，即礼拜天，耶稣在群众热烈的欢呼声中，骑驴进耶路撒冷城。当天，祂进了圣殿。晚在城外的伯大尼住宿（11：11）。
第二天，即礼拜一，耶稣回到圣殿中；赶出在殿．里做买卖的人，洁净圣殿。晚上，祂仍旧回到伯大尼。
第三、第四天，即礼拜二和礼拜三，耶稣在耶城相当忙碌：祂与犹太人的领袖辩难，一一胜过。这些来问难的人有法利赛人、撒都该人、希律党人、文士和律法师。祂讲了许多比喻和教训，警告神的审判会临到不信的犹太人。祂更预言那座辉煌宏伟的圣殿，会被人夷为平地。
宗教领袖、祭司长密议除掉耶稣。耶稣的门徒加略人犹人向祭司长进策，在适当的时候，逮捕耶稣。
第五天，即礼拜四，耶稣和门徒晚间在耶路撒冷城内一间房子里一起用筵席。因为犹太人计算一天的方法，是由头一天的日落开始，到当天的日落为止，算为一天，所以礼拜四的晚上，实际上已是礼拜五的开始。耶稣洗门徒的脚，又预言有人要出卖祂；而犹大果然在筵席中途退出。
这晚，耶稣为门徒也为后世的信徒设立了圣餐，以饼代表祂的身体，以葡萄汁代表祂所流的血。祂又预言彼得当晚会三次不认祂。祂和门徒出了城，渡过汲沦溪，到客西马尼园祷告。祷告完了，犹大也带着祭司长和兵丁来到，把耶稣捉拿。
当晚，耶稣受到犹太公会通宵的审讯和拷问。翌日清晨，也就是礼拜五的早上，罗马总督彼拉多徇群众的要求，把耶稣钉在十字架上。
黄昏时分，耶稣在十字架上说“成了”，把灵魂交给了父神。人把祂的身体依犹太人规矩用香膏抹了，当天埋葬在一个山洞的墓穴里；因为第二天礼拜六是安息日，犹太人不可以工作。
耶稣埋葬后的第三天，就是礼拜天，清晨，祂从死亡中复活，打开了人类历史上无与伦比光辉的一页。人可以藉着祂不再生活在死亡的阴影下，生命可以永存。

五、耶稣被钉十字架的过程
 1，押解到各各他。2，拒饮止痛的没药酒。3，被钉在十字架上，悬挂在两个强盗中间。参15：26注。4，耶稣说了十字架上第一句话（路23：34）。5，士兵分祂的衣服。6，犹太人讥笑祂。两个强盗也讥诮祂，但其中一个后来悔改归信了。7，耶稣说了十字架上第二句话（路23：43）。8，说第三句话（约19：26-27）。9，从正午到下午三点钟，天昏地暗。10，耶稣说了第四句话（15：34-36）。11，说了第五句话（约19：28）。12，说第六句话（约19：30）。13，说第七句话（路23：46）。14，耶稣气断了。圣殿至圣所的幔子裂开。

六、耶稣复活后向门徒显现
 在复活的当日，耶稣曾经向门徒显现五次。次序如下：1，抹人拉的马利亚。2，其他妇女。3，彼得。4，以马忤斯两门徒。5，晚上向聚会的门徒显现；多马不在场（16：14；约20：19-25）。
在升天前的四十天内，耶稣向门徒显现了五次：1，在复活后个星期的礼拜天晚止，向聚集的门徒显现，这次多马也在场（约20：26-29）。2，在加利利海边向七个徒显现（约21章）。3，向五百门徒显现（林前15：6；太28：16-20；可16：15-18）。4，向弟弟雅各显现（林前15：7）。5，在橄榄山上，在众门徒目送下升天（16：19-2徒1：3-12）。


NT071co

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 参考资料


1:1 | 奉 神旨意，蒙召作耶稣基督使徒的保罗同兄弟所提尼，
1:2 | 写信给在哥林多 神的教会，就是在基督耶稣里成圣，蒙召作圣徒的，以及所有在各处求告我主耶稣基督之名的人。基督是他们的主，也是我们的主。
1:3 | 愿恩惠、平安从 神我们的父并主耶稣基督归与你们！
1:4 | 我常为你们感谢我的神，因 神在基督耶稣里所赐给你们的恩惠；
1:5 | 又因你们在他里面凡事富足，口才、知识都全备。
1:6 | 正如我为基督作的见证在你们心里得以坚固，
1:7 | 以致你们在恩赐上没有一样不及人的，等候我们的主耶稣基督显现。
1:8 | 他也必坚固你们到底，叫你们在我们主耶稣基督的日子无可责备。
1:9 | 神是信实的，你们原是被他所召，好与他儿子─我们的主耶稣基督一同得分。
1:10 | 弟兄们，我藉我们主耶稣基督的名，劝你们都说一样的话。你们中间也不可分党，只要一心一意，彼此相合。
1:11 | 因为革来氏家里的人曾对我提起弟兄们来，说你们中间有纷争。
1:12 | 我的意思就是你们各人说：“我是属保罗的”，“我是属亚波罗的”，“我是属矶法的”，“我是属基督的”。
1:13 | 基督是分开的吗？保罗为你们钉了十字架吗？你们是奉保罗的名受了洗吗？
1:14 | 我感谢 神，除了基利司布并该犹以外，我没有给你们一个人施洗，
1:15 | 免得有人说，你们是奉我的名受洗。
1:16 | 我也给司提反家施过洗，此外给别人施洗没有，我却记不清。
1:17 | 基督差遣我，原不是为施洗，乃是为传福音，并不用智慧的言语，免得基督的十字架落了空。
1:18 | 因为十字架的道理，在那灭亡的人为愚拙；在我们得救的人却为 神的大能。
1:19 | 就如经上所记：“我要灭绝智慧人的智慧，废弃聪明人的聪明。”
1:20 | 智慧人在哪里？文士在哪里？这世上的辩士在哪里？ 神岂不是叫这世上的智慧变成愚拙吗？
1:21 | 世人凭自己的智慧，既不认识 神， 神就乐意用人所当作愚拙的道理拯救那些信的人，这就是 神的智慧了。
1:22 | 犹太人是要神迹，希腊人是求智慧；
1:23 | 我们却是传钉十字架的基督。在犹太人为绊脚石，在外邦人为愚拙；
1:24 | 但在那蒙召的，无论是犹太人、希腊人，基督总为 神的能力， 神的智慧。
1:25 | 因 神的愚拙总比人智慧， 神的软弱总比人强壮。
1:26 | 弟兄们哪，可见你们蒙召的，按著肉体有智慧的不多，有能力的不多，有尊贵的也不多。
1:27 | 神却拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧。
1:28 | 神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的，
1:29 | 使一切有血气的，在 神面前一个也不能自夸。
1:30 | 但你们得在基督耶稣里是本乎 神， 神又使他成为我们的智慧、公义、圣洁、救赎。
1:31 | 如经上所记：“夸口的，当指著主夸口。”


10:1 | 弟兄们，我不愿意你们不晓得，我们的祖宗从前都在云下，都从海中经过，
10:2 | 都在云里、海里受洗归了摩西，
10:3 | 并且都吃了一样的灵食，
10:4 | 也都喝了一样的灵水；所喝的，是出于随著他们的灵磐石，那磐石就是基督。
10:5 | 但他们中间多半是 神不喜欢的人，所以在旷野倒毙。
10:6 | 这些事都是我们的监戒，叫我们不要贪恋恶事，像他们那样贪恋的；
10:7 | 也不要拜偶像，像他们有人拜的。如经上所记：“百姓坐下吃喝，起来玩耍。”
10:8 | 我们也不要行奸淫，像他们有人行的，一天就倒毙了二万三千人。
10:9 | 也不要试探主（注：“主”有古卷作“基督”），像他们有人试探的，就被蛇所灭；
10:10 | 你们也不要发怨言，像他们有发怨言的，就被灭命的所灭。
10:11 | 他们遭遇这些事都要作为监戒，并且写在经上，正是警戒我们这末世的人。
10:12 | 所以，自己以为站得稳的，须要谨慎，免得跌倒。
10:13 | 你们所遇见的试探，无非是人所能受的。 神是信实的，必不叫你们受试探过于所能受的。在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。
10:14 | 我所亲爱的弟兄啊，你们要逃避拜偶像的事。
10:15 | 我好像对明白人说的，你们要审察我的话。
10:16 | 我们所祝福的杯，岂不是同领基督的血吗？我们所擘开的饼，岂不是同领基督的身体吗？
10:17 | 我们虽多，仍是一个饼、一个身体，因为我们都是分受这一个饼。
10:18 | 你们看属肉体的以色列人，那吃祭物的岂不是在祭坛上有分吗？
10:19 | 我是怎么说呢？岂是说祭偶像之物算得甚么呢？或说偶像算得甚么呢？
10:20 | 我乃是说：外邦人所献的祭是祭鬼，不是祭 神，我不愿意你们与鬼相交。
10:21 | 你们不能喝主的杯，又喝鬼的杯；不能吃主的筵席又吃鬼的筵席。
10:22 | 我们可惹主的愤恨吗？我们比他还有能力吗？
10:23 | 凡事都可行，但不都有益处。凡事都可行，但不都造就人。
10:24 | 无论何人，不要求自己的益处，乃要求别人的益处。
10:25 | 凡市上所卖的，你们只管吃，不要为良心的缘故问甚么话，
10:26 | 因为地和其中所充满的都属乎主。
10:27 | 倘有一个不信的人请你们赴席，你们若愿意去，凡摆在你们面前的，只管吃，不要为良心的缘故问甚么话。
10:28 | 若有人对你们说“这是献过祭的物”，就要为那告诉你们的人，并为良心的缘故不吃。
10:29 | 我说的良心不是你的，乃是他的。我这自由为甚么被别人的良心论断呢？
10:30 | 我若谢恩而吃，为甚么因我谢恩的物被人毁谤呢？
10:31 | 所以，你们或吃或喝，无论做甚么，都要为荣耀 神而行。
10:32 | 不拘是犹太人，是希腊人，是 神的教会，你们都不要使他跌倒；
10:33 | 就好像我凡事都叫众人喜欢，不求自己的益处，只求众人的益处，叫他们得救。


11:1 | 你们该效法我，像我效法基督一样。
11:2 | 我称赞你们，因你们凡事记念我，又坚守我所传给你们的。
11:3 | 我愿意你们知道，基督是各人的头，男人是女人的头， 神是基督的头。
11:4 | 凡男人祷告或是讲道（注：“讲道”或作“说预言”。下同），若蒙著头，就羞辱自己的头。
11:5 | 凡女人祷告或是讲道，若不蒙著头，就羞辱自己的头，因为这就如同剃了头发一样。
11:6 | 女人若不蒙著头，就该剪了头发；女人若以剪发剃发为羞愧，就该蒙著头。
11:7 | 男人本不该蒙著头，因为他是 神的形像和荣耀，但女人是男人的荣耀。
11:8 | 起初，男人不是由女人而出，女人乃是由男人而出。
11:9 | 并且男人不是为女人造的，女人乃是为男人造的。
11:10 | 因此，女人为天使的缘故，应当在头上有服权柄的记号。
11:11 | 然而照主的安排，女也不是无男，男也不是无女。
11:12 | 因为女人原是由男人而出，男人也是由女人而出；但万有都是出乎 神。
11:13 | 你们自己审察，女人祷告 神，不蒙著头是合宜的吗？
11:14 | 你们的本性不也指示你们，男人若有长头发，便是他的羞辱吗？
11:15 | 但女人有长头发，乃是她的荣耀，因为这头发是给她作盖头的。
11:16 | 若有人想要辩驳，我们却没有这样的规矩， 神的众教会也是没有的。
11:17 | 我现今吩咐你们的话，不是称赞你们，因为你们聚会不是受益，乃是招损。
11:18 | 第一，我听说你们聚会的时候，彼此分门别类，我也稍微地信这话。
11:19 | 在你们中间不免有分门结党的事，好叫那些有经验的人显明出来。
11:20 | 你们聚会的时候，算不得吃主的晚餐；
11:21 | 因为吃的时候，各人先吃自己的饭，甚至这个饥饿，那个酒醉。
11:22 | 你们要吃喝，难道没有家吗？还是藐视 神的教会，叫那没有的羞愧呢？我向你们可怎么说呢？可因此称赞你们吗？我不称赞！
11:23 | 我当日传给你们的，原是从主领受的，就是主耶稣被卖的那一夜，拿起饼来，
11:24 | 祝谢了，就擘开，说：“这是我的身体，为你们舍的（注：“舍”有古卷作“擘开”）。你们应当如此行，为的是记念我。”
11:25 | 饭后，也照样拿起杯来，说：“这杯是用我的血所立的新约。你们每逢喝的时候，要如此行，为的是记念我。”
11:26 | 你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。
11:27 | 所以，无论何人不按理吃主的饼、喝主的杯，就是干犯主的身、主的血了。
11:28 | 人应当自己省察，然后吃这饼、喝这杯。
11:29 | 因为人吃喝，若不分辨是主的身体，就是吃喝自己的罪了。
11:30 | 因此，在你们中间有好些软弱的与患病的，死的也不少（注：“死”原文作“睡”）。
11:31 | 我们若是先分辨自己，就不至于受审。
11:32 | 我们受审的时候，乃是被主惩治，免得我们和世人一同定罪。
11:33 | 所以我弟兄们，你们聚会吃的时候，要彼此等待。
11:34 | 若有人饥饿，可以在家里先吃，免得你们聚会，自己取罪。其余的事，我来的时候再安排。


12:1 | 弟兄们，论到属灵的恩赐，我不愿意你们不明白。
12:2 | 你们作外邦人的时候，随事被牵引、受迷惑，去服事那哑巴偶像，这是你们知道的。
12:3 | 所以我告诉你们：被 神的灵感动的，没有说耶稣是可咒诅的；若不是被圣灵感动的，也没有能说耶稣是主的。
12:4 | 恩赐原有分别，圣灵却是一位。
12:5 | 职事也有分别，主却是一位。
12:6 | 功用也有分别， 神却是一位，在众人里面运行一切的事。
12:7 | 圣灵显在各人身上，是叫人得益处。
12:8 | 这人蒙圣灵赐他智慧的言语，那人也蒙这位圣灵赐他知识的言语，
12:9 | 又有一人蒙这位圣灵赐他信心，还有一人蒙这位圣灵赐他医病的恩赐，
12:10 | 又叫一人能行异能，又叫一人能作先知，又叫一人能辨别诸灵，又叫一人能说方言，又叫一人能翻方言。
12:11 | 这一切都是这位圣灵所运行、随己意分给各人的。
12:12 | 就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子。基督也是这样。
12:13 | 我们不拘是犹太人，是希腊人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体，饮于一位圣灵。
12:14 | 身子原不是一个肢体，乃是许多肢体。
12:15 | 设若脚说：“我不是手，所以不属乎身子。”它不能因此就不属乎身子。
12:16 | 设若耳说：“我不是眼，所以不属乎身子。”它也不能因此就不属乎身子。
12:17 | 若全身是眼，从哪里听声呢？若全身是耳，从哪里闻味呢？
12:18 | 但如今 神随自己的意思把肢体俱各安排在身上了。
12:19 | 若都是一个肢体，身子在哪里呢？
12:20 | 但如今肢体是多的，身子却是一个。
12:21 | 眼不能对手说：“我用不著你。”头也不能对脚说：“我用不著你。”
12:22 | 不但如此，身上肢体，人以为软弱的，更是不可少的。
12:23 | 身上肢体，我们看为不体面的，越发给它加上体面；不俊美的，越发得著俊美。
12:24 | 我们俊美的肢体，自然用不著装饰；但 神配搭这身子，把加倍的体面给那有缺欠的肢体，
12:25 | 免得身上分门别类，总要肢体彼此相顾。
12:26 | 若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。
12:27 | 你们就是基督的身子，并且各自作肢体。
12:28 | 神在教会所设立的：第一是使徒，第二是先知，第三是教师，其次是行异能的，再次是得恩赐医病的，帮助人的，治理事的，说方言的。
12:29 | 岂都是使徒吗？岂都是先知吗？岂都是教师吗？岂都是行异能的吗？
12:30 | 岂都是得恩赐医病的吗？岂都是说方言的吗？岂都是翻方言的吗？
12:31 | 你们要切切的求那更大的恩赐。我现今把最妙的道指示你们。


13:1 | 我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣、响的钹一般。
13:2 | 我若有先知讲道之能，也明白各样的奥秘、各样的知识，而且有全备的信，叫我能够移山，却没有爱，我就算不得甚么。
13:3 | 我若将所有的周济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无益。
13:4 | 爱是恒久忍耐，又有恩慈；爱是不嫉妒，爱是不自夸，不张狂，
13:5 | 不做害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，
13:6 | 不喜欢不义，只喜欢真理；
13:7 | 凡事包容，凡事相信，凡事盼望，凡事忍耐；
13:8 | 爱是永不止息。先知讲道之能，终必归于无有；说方言之能，终必停止；知识也终必归于无有。
13:9 | 我们现在所知道的有限，先知所讲的也有限，
13:10 | 等那完全的来到，这有限的必归于无有了。
13:11 | 我作孩子的时候，话语像孩子，心思像孩子，意念像孩子；既成了人，就把孩子的事丢弃了。
13:12 | 我们如今彷佛对著镜子观看，模糊不清（注：“模糊不清”原文作“如同猜谜”），到那时，就要面对面了。我如今所知道的有限，到那时就全知道，如同主知道我一样。
13:13 | 如今常存的有信，有望，有爱；这三样，其中最大的是爱。


14:1 | 你们要追求爱，也要切慕属灵的恩赐，其中更要羡慕的，是作先知讲道（注：原文作“是说预言”。下同）。
14:2 | 那说方言的，原不是对人说，乃是对 神说，因为没有人听出来。然而他在心灵里，却是讲说各样的奥秘。
14:3 | 但作先知讲道的，是对人说，要造就、安慰、劝勉人。
14:4 | 说方言的，是造就自己；作先知讲道的，乃是造就教会。
14:5 | 我愿意你们都说方言，更愿意你们作先知讲道，因为说方言的，若不翻出来，使教会被造就，那作先知讲道的，就比他强了。
14:6 | 弟兄们，我到你们那里去，若只说方言，不用启示、或知识、或预言、或教训，给你们讲解，我与你们有甚么益处呢？
14:7 | 就是那有声无气的物，或箫、或琴，若发出来的声音没有分别，怎能知道所吹、所弹的是甚么呢？
14:8 | 若吹无定的号声，谁能预备打仗呢？
14:9 | 你们也是如此，舌头若不说容易明白的话，怎能知道所说的是甚么呢？这就是向空说话了。
14:10 | 世上的声音或者甚多，却没有一样是无意思的。
14:11 | 我若不明白那声音的意思，这说话的人必以我为化外之人，我也以他为化外之人。
14:12 | 你们也是如此，既是切慕属灵的恩赐，就当求多得造就教会的恩赐。
14:13 | 所以那说方言的，就当求著能翻出来。
14:14 | 我若用方言祷告，是我的灵祷告，但我的悟性没有果效。
14:15 | 这却怎么样呢？我要用灵祷告，也要用悟性祷告；我要用灵歌唱，也要用悟性歌唱。
14:16 | 不然，你用灵祝谢，那在座不通方言的人，既然不明白你的话，怎能在你感谢的时候说“阿们”呢？
14:17 | 你感谢的固然是好，无奈不能造就别人。
14:18 | 我感谢 神，我说方言比你们众人还多。
14:19 | 但在教会中，宁可用悟性说五句教导人的话，强如说万句方言。
14:20 | 弟兄们，在心志上不要作小孩子；然而，在恶事上要作婴孩，在心志上总要作大人。
14:21 | 律法上记著：“主说：‘我要用外邦人的舌头和外邦人的嘴唇，向这百姓说话，虽然如此，他们还是不听从我。’”
14:22 | 这样看来，说方言不是为信的人作证据，乃是为不信的人；作先知讲道不是为不信的人作证据，乃是为信的人。
14:23 | 所以全教会聚在一处的时候，若都说方言，偶然有不通方言的，或是不信的人进来，岂不说你们癫狂了吗？
14:24 | 若都作先知讲道，偶然有不信的，或是不通方言的人进来，就被众人劝醒，被众人审明，
14:25 | 他心里的隐情显露出来，就必将脸伏地，敬拜 神，说：“ 神真是在你们中间了。”
14:26 | 弟兄们，这却怎么样呢？你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话，凡事都当造就人。
14:27 | 若有说方言的，只好两个人，至多三个人，且要轮流著说，也要一个人翻出来。
14:28 | 若没有人翻，就当在会中闭口，只对自己和 神说就是了。
14:29 | 至于作先知讲道的，只好两个人，或是三个人，其余的就当慎思明辨。
14:30 | 若旁边坐著的得了启示，那先说话的就当闭口不言。
14:31 | 因为你们都可以一个一个地作先知讲道，叫众人学道理，叫众人得劝勉。
14:32 | 先知的灵原是顺服先知的，
14:33 | 因为 神不是叫人混乱，乃是叫人安静。
14:34 | 妇女在会中要闭口不言，像在圣徒的众教会一样，因为不准她们说话。她们总要顺服，正如律法所说的。
14:35 | 她们若要学甚么，可以在家里问自己的丈夫，因为妇女在会中说话原是可耻的。
14:36 | 神的道理岂是从你们出来吗？岂是单临到你们吗？
14:37 | 若有人以为自己是先知，或是属灵的，就该知道我所写给你们的是主的命令。
14:38 | 若有不知道的，就由他不知道吧！
14:39 | 所以我弟兄们，你们要切慕作先知讲道，也不要禁止说方言。
14:40 | 凡事都要规规矩矩地按著次序行。


15:1 | 弟兄们，我如今把先前所传给你们的福音，告诉你们知道。这福音你们也领受了，又靠著站立得住；
15:2 | 并且你们若不是徒然相信，能以持守我所传给你们的，就必因这福音得救。
15:3 | 我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了，
15:4 | 而且埋葬了，又照圣经所说，第三天复活了，
15:5 | 并且显给矶法看，然后显给十二使徒看，
15:6 | 后来一时显给五百多弟兄看，其中一大半到如今还在，却也有已经睡了的。
15:7 | 以后显给雅各看，再显给众使徒看，
15:8 | 末了，也显给我看；我如同未到产期而生的人一般。
15:9 | 我原是使徒中最小的，不配称为使徒，因为我从前逼迫 神的教会。
15:10 | 然而我今日成了何等人，是蒙 神的恩才成的；并且他所赐我的恩不是徒然的。我比众使徒格外劳苦，这原不是我，乃是 神的恩与我同在。
15:11 | 不拘是我，是众使徒，我们如此传，你们也如此信了。
15:12 | 既传基督是从死里复活了，怎么在你们中间有人说没有死人复活的事呢？
15:13 | 若没有死人复活的事，基督也就没有复活了。
15:14 | 若基督没有复活，我们所传的便是枉然，你们所信的也是枉然！
15:15 | 并且明显我们是为 神妄作见证的，因我们见证 神是叫基督复活了。若死人真不复活， 神也就没有叫基督复活了。
15:16 | 因为死人若不复活，基督也就没有复活了。
15:17 | 基督若没有复活，你们的信便是徒然，你们仍在罪里，
15:18 | 就是在基督里睡了的人也灭亡了。
15:19 | 我们若靠基督只在今生有指望，就算比众人更可怜。
15:20 | 但基督已经从死里复活，成为睡了之人初熟的果子。
15:21 | 死既是因一人而来，死人复活也是因一人而来。
15:22 | 在亚当里众人都死了；照样，在基督里众人也都要复活。
15:23 | 但各人是按著自己的次序复活，初熟的果子是基督，以后在他来的时候，是那些属基督的。
15:24 | 再后，末期到了，那时，基督既将一切执政的、掌权的、有能的，都毁灭了，就把国交与父 神。
15:25 | 因为基督必要作王，等 神把一切仇敌都放在他的脚下。
15:26 | 尽末了所毁灭的仇敌就是死。
15:27 | 因为经上说：“ 神叫万物都服在他的脚下。”既说万物都服了他，明显那叫万物服他的，不在其内了。
15:28 | 万物既服了他，那时，子也要自己服那叫万物服他的，叫 神在万物之上，为万物之主。
15:29 | 不然，那些为死人受洗的，将来怎样呢？若死人总不复活，因何为他们受洗呢？
15:30 | 我们又因何时刻冒险呢？
15:31 | 弟兄们，我在我主基督耶稣里指著你们所夸的口极力地说，我是天天冒死。
15:32 | 我若当日像寻常人在以弗所同野兽战斗，那于我有甚么益处呢？若死人不复活，我们就吃吃喝喝吧！因为明天要死了。
15:33 | 你们不要自欺，滥交是败坏善行。
15:34 | 你们要醒悟为善，不要犯罪，因为有人不认识 神。我说这话是要叫你们羞愧。
15:35 | 或有人问：“死人怎样复活，带著甚么身体来呢？”
15:36 | 无知的人哪，你所种的，若不死，就不能生！
15:37 | 并且你所种的，不是那将来的形体，不过是子粒，即如麦子，或是别样的谷。
15:38 | 但 神随自己的意思给它一个形体，并叫各等子粒各有自己的形体。
15:39 | 凡肉体各有不同：人是一样，兽又是一样，鸟又是一样，鱼又是一样。
15:40 | 有天上的形体，也有地上的形体。但天上形体的荣光是一样，地上形体的荣光又是一样。
15:41 | 日有日的荣光，月有月的荣光，星有星的荣光；这星和那星的荣光也有分别。
15:42 | 死人复活也是这样：所种的是必朽坏的，复活的是不朽坏的；
15:43 | 所种的是羞辱的，复活的是荣耀的；所种的是软弱的，复活的是强壮的；
15:44 | 所种的是血气的身体，复活的是灵性的身体。若有血气的身体，也必有灵性的身体。
15:45 | 经上也是这样记著说，“首先的人亚当成了有灵的活人（注：“灵”或作“血气”）”；末后的亚当成了叫人活的灵。
15:46 | 但属灵的不在先，属血气的在先，以后才有属灵的。
15:47 | 头一个人是出于地，乃属土；第二个人是出于天。
15:48 | 那属土的怎样，凡属土的也就怎样；属天的怎样，凡属天的也就怎样。
15:49 | 我们既有属土的形状，将来也必有属天的形状。
15:50 | 弟兄们，我告诉你们说，血肉之体不能承受 神的国，必朽坏的不能承受不朽坏的。
15:51 | 我如今把一件奥秘的事告诉你们：我们不是都要睡觉，乃是都要改变，
15:52 | 就在一霎时，眨眼之间，号筒末次吹响的时候。因号筒要响，死人要复活，成为不朽坏的，我们也要改变。
15:53 | 这必朽坏的总要变成（注：“变成”原文作“穿”。下同）不朽坏的，这必死的总要变成不死的。
15:54 | 这必朽坏的既变成不朽坏的，这必死的既变成不死的，那时经上所记“死被得胜吞灭”的话就应验了。
15:55 | “死啊，你得胜的权势在哪里？死啊，你的毒钩在哪里？”
15:56 | 死的毒钩就是罪，罪的权势就是律法。
15:57 | 感谢 神，使我们藉著我们的主耶稣基督得胜。
15:58 | 所以，我亲爱的弟兄们，你们务要坚固，不可摇动，常常竭力多做主工，因为知道你们的劳苦，在主里面不是徒然的。


16:1 | 论到为圣徒捐钱，我从前怎样吩咐加拉太的众教会，你们也当怎样行。
16:2 | 每逢七日的第一日，各人要照自己的进项抽出来留著，免得我来的时候现凑。
16:3 | 及至我来到了，你们写信举荐谁，我就打发他们，把你们的捐资送到耶路撒冷去。
16:4 | 若我也该去，他们可以和我同去。
16:5 | 我要从马其顿经过，既经过了，就要到你们那里去，
16:6 | 或者和你们同住几时，或者也过冬。无论我往哪里去，你们就可以给我送行。
16:7 | 我如今不愿意路过见你们，主若许我，我就指望和你们同住几时。
16:8 | 但我要仍旧住在以弗所，直等到五旬节，
16:9 | 因为有宽大又有功效的门为我开了，并且反对的人也多。
16:10 | 若是提摩太来到，你们要留心，叫他在你们那里无所惧怕，因为他劳力做主的工，像我一样。
16:11 | 所以无论谁，都不可藐视他，只要送他平安前行，叫他到我这里来，因我指望他和弟兄们同来。
16:12 | 至于兄弟亚波罗，我再三地劝他同弟兄们到你们那里去，但这时他决不愿意去，几时有了机会他必去。
16:13 | 你们务要警醒，在真道上站立得稳，要作大丈夫，要刚强。
16:14 | 凡你们所做的，都要凭爱心而做。
16:15 | 弟兄们，你们晓得司提反一家是亚该亚初结的果子，并且他们专以服侍圣徒为念。
16:16 | 我劝你们顺服这样的人，并一切同工同劳的人。
16:17 | 司提反和福徒拿都并亚该古到这里来，我很喜欢，因为你们待我有不及之处，他们补上了。
16:18 | 他们叫我和你们心里都快活。这样的人，你们务要敬重。
16:19 | 亚西亚的众教会问你们安。亚居拉和百基拉并在他们家里的教会，因主多多地问你们安。
16:20 | 众弟兄都问你们安。你们要亲嘴问安，彼此务要圣洁。
16:21 | 我保罗亲笔问安。
16:22 | 若有人不爱主，这人可诅可咒。主必要来！
16:23 | 愿主耶稣基督的恩常与你们众人同在！
16:24 | 我在基督耶稣里的爱与你们众人同在。阿们


2:1 | 弟兄们，从前我到你们*，并没有用高言大智对你们宣传 神的奥秘。
2:2 | 因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并他钉十字架。
2:3 | 我在你们那里，又软弱，又惧怕，又甚战兢。
2:4 | 我说的话，讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证，
2:5 | 叫你们的信不在乎人的智慧，只在乎 神的大能。
2:6 | 然而，在完全的人中，我们也讲智慧。但不是这世上的智慧，也不是这世上有权有位将要败亡之人的智慧。
2:7 | 我们讲的，乃是从前所隐藏、 神奥秘的智慧，就是 神在万世以前预定使我们得荣耀的。
2:8 | 这智慧，世上有权有位的人没有一个知道的；他们若知道，就不把荣耀的主钉在十字架上了。
2:9 | 如经上所记：“神为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”
2:10 | 只有 神藉著圣灵向我们显明了，因为圣灵参透万事，就是 神深奥的事也参透了。
2:11 | 除了在人里头的灵，谁知道人的事？像这样，除了 神的灵，也没有人知道 神的事。
2:12 | 我们所领受的，并不是世上的灵，乃是从 神来的灵，叫我们能知道神开恩赐给我们的事。
2:13 | 并且我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话解释属灵的事（注：或作“将属灵的事讲与属灵的人”）。
2:14 | 然而，属血气的人不领会 神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透。
2:15 | 属灵的人能看透万事，却没有一人能看透了他。
2:16 | “谁曾知道主的心去教导他呢？”但我们是有基督的心了。


3:1 | 弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体，在基督里为婴孩的。
3:2 | 我是用奶喂你们，没有用饭喂你们。那时你们不能吃，就是如今还是不能。
3:3 | 你们仍是属肉体的，因为在你们中间有嫉妒、纷争，这岂不是属乎肉体、照著世人的样子行吗？
3:4 | 有说：“我是属保罗的。”有说：“我是属亚波罗的。”这岂不是你们和世人一样吗？
3:5 | 亚波罗算甚么？保罗算甚么？无非是执事，照主所赐给他们各人的，引导你们相信。
3:6 | 我栽种了，亚波罗浇灌了，惟有 神叫他生长。
3:7 | 可见栽种的算不得甚么，浇灌的也算不得甚么，只在那叫他生长的 神。
3:8 | 栽种的和浇灌的，都是一样。但将来各人要照自己的工夫得自己的赏赐。
3:9 | 因为我们是与 神同工的；你们是 神所耕种的田地，所建造的房屋。
3:10 | 我照 神所给我的恩，好像一个聪明的工头，立好了根基，有别人在上面建造，只是各人要谨慎怎样在上面建造。
3:11 | 因为那已经立好的根基就是耶稣基督，此外没有人能立别的根基。
3:12 | 若有人用金、银、宝石、草木、禾秸在这根基上建造，
3:13 | 各人的工程必然显露，因为那日子要将它表明出来，有火发现，这火要试验各人的工程怎样。
3:14 | 人在那根基上所建造的工程若存得住，他就要得赏赐；
3:15 | 人的工程若被烧了，他就要受亏损，自己却要得救；虽然得救，乃像从火里经过的一样。
3:16 | 岂不知你们是 神的殿， 神的灵住在你们里头吗？
3:17 | 若有人毁坏 神的殿， 神必要毁坏那人，因为 神的殿是圣的，这殿就是你们。
3:18 | 人不可自欺。你们中间若有人在这世界自以为有智慧，倒不如变作愚拙，好成为有智慧的。
3:19 | 因这世界的智慧，在 神看是愚拙。如经上记著说：“主叫有智慧的，中了自己的诡计。”
3:20 | 又说：“主知道智慧人的意念是虚妄的。”
3:21 | 所以无论谁，都不可拿人夸口，因为万有全是你们的。
3:22 | 或保罗，或亚波罗，或矶法，或世界，或生，或死，或现今的事，或将来的事，全是你们的。
3:23 | 并且你们是属基督的，基督又是属 神的。


4:1 | 人应当以我们为基督的执事，为 神奥秘事的管家。
4:2 | 所求于管家的，是要他有忠心。
4:3 | 我被你们论断，或被别人论断，我都以为极小的事，连我自己也不论断自己。
4:4 | 我虽不觉得自己有错，却也不能因此得以称义；但判断我的乃是主。
4:5 | 所以，时候未到，甚么都不要论断，只等主来，他要照出暗中的隐情，显明人心的意念。那时，各人要从 神那里得著称赞。
4:6 | 弟兄们，我为你们的缘故，拿这些事转比自己和亚波罗，叫你们效法我们不可过于圣经所记，免得你们自高自大，贵重这个，轻看那个。
4:7 | 使你与人不同的是谁呢？你有甚么不是领受的呢？若是领受的，为何自夸，彷佛不是领受的呢？
4:8 | 你们已经饱足了，已经丰富了，不用我们，自己就作王了。我愿意你们果真作王，叫我们也得与你们一同作王。
4:9 | 我想 神把我们使徒明明列在末后，好像定死罪的囚犯；因为我们成了一台戏，给世人和天使观看。
4:10 | 我们为基督的缘故算是愚拙的，你们在基督里倒是聪明的；我们软弱，你们倒强壮；你们有荣耀，我们倒被藐视。
4:11 | 直到如今，我们还是又饥、又渴、又赤身露体、又挨打、又没有一定的住处，
4:12 | 并且劳苦，亲手做工。被人咒骂，我们就祝福；被人逼迫，我们就忍受；
4:13 | 被人毁谤，我们就善劝。直到如今，人还把我们看作世界上的污秽，万物中的渣滓。
4:14 | 我写这话，不是叫你们羞愧，乃是警戒你们，好像我所亲爱的儿女一样。
4:15 | 你们学基督的，师傅虽有一万，为父的却是不多，因我在基督耶稣里用福音生了你们。
4:16 | 所以，我求你们效法我。
4:17 | 因此我已打发提摩太到你们那里去；他在主里面，是我所亲爱、有忠心的儿子。他必提醒你们，记念我在基督里怎样行事，在各处各教会中怎样教导人。
4:18 | 有些人自高自大，以为我不到你们那里去；
4:19 | 然而主若许我，我必快到你们那里去；并且我所要知道的，不是那些自高自大之人的言语，乃是他们的权能。
4:20 | 因为 神的国不在乎言语，乃在乎权能。
4:21 | 你们愿意怎么样呢？是愿意我带著刑杖到你们那里去呢？还是要我存慈爱温柔的心呢？


5:1 | 风闻在你们中间有淫乱的事。这样的淫乱连外邦人中也没有，就是有人收了他的继母。
5:2 | 你们还是自高自大，并不哀痛，把行这事的人从你们中间赶出去。
5:3 | 我身子虽不在你们那里，心却在你们那里，好像我亲自与你们同在，已经判断了行这事的人。
5:4 | 就是你们聚会的时候，我的心也同在。奉我们主耶稣的名，并用我们主耶稣的权能，
5:5 | 要把这样的人交给撒但，败坏他的肉体，使他的灵魂在主耶稣的日子可以得救。
5:6 | 你们这自夸是不好的，岂不知一点面酵能使全团发起来吗？
5:7 | 你们既是无酵的面，应当把旧酵除净，好使你们成为新团；因为我们逾越节的羔羊基督，已经被杀献祭了。
5:8 | 所以我们守这节不可用旧酵，也不可用恶毒（注：或作“阴毒”）、邪恶的酵，只用诚实真正的无酵饼。
5:9 | 我先前写信给你们说：不可与淫乱的人相交。
5:10 | 此话不是指这世上一概行淫乱的，或贪婪的、勒索的，或拜偶像的；若是这样，你们除非离开世界方可。
5:11 | 但如今我写信给你们说：若有称为弟兄是行淫乱的，或贪婪的，或拜偶像的，或辱骂的，或醉酒的，或勒索的，这样的人不可与他相交，就是与他吃饭都不可。
5:12 | 因为审判教外的人与我何干？教内的人岂不是你们审判的吗？
5:13 | 至于外人，有 神审判他们。你们应当把那恶人从你们中间赶出去。


6:1 | 你们中间有彼此相争的事，怎敢在不义的人面前求审，不在圣徒面前求审呢？
6:2 | 岂不知圣徒要审判世界吗？若世界为你们所审，难道你们不配审判这最小的事吗？
6:3 | 岂不知我们要审判天使吗？何况今生的事呢！
6:4 | 既是这样，你们若有今生的事当审判，是派教会所轻看的人审判吗？
6:5 | 我说这话是要叫你们羞耻。难道你们中间没有一个智慧人能审断弟兄们的事吗？
6:6 | 你们竟是弟兄与弟兄告状，而且告在不信主的人面前。
6:7 | 你们彼此告状，这已经是你们的大错了。为甚么不情愿受欺呢？为甚么不情愿吃亏呢？
6:8 | 你们倒是欺压人、亏负人，况且所欺压、所亏负的就是弟兄！
6:9 | 你们岂不知不义的人不能承受 神的国吗？不要自欺！无论是淫乱的、拜偶像的、奸淫的、作娈童的、亲男色的、
6:10 | 偷窃的、贪婪的、醉酒的、辱骂的、勒索的，都不能承受 神的国。
6:11 | 你们中间也有人从前是这样；但如今你们奉主耶稣基督的名，并藉著我们 神的灵，已经洗净、成圣、称义了。
6:12 | 凡事我都可行，但不都有益处；凡事我都可行，但无论哪一件，我总不受它的辖制。
6:13 | 食物是为肚腹，肚腹是为食物；但 神要叫这两样都废坏。身子不是为淫乱，乃是为主；主也是为身子。
6:14 | 并且 神已经叫主复活，也要用自己的能力叫我们复活。
6:15 | 岂不知你们的身子是基督的肢体吗？我可以将基督的肢体作为娼妓的肢体吗？断乎不可！
6:16 | 岂不知与娼妓联合的，便是与她成为一体吗？因为主说：“二人要成为一体。”
6:17 | 但与主联合的，便是与主成为一灵。
6:18 | 你们要逃避淫行。人所犯的，无论甚么罪，都在身子以外；惟有行淫的，是得罪自己的身子。
6:19 | 岂不知你们的身子就是圣灵的殿吗？这圣灵是从 神而来，住在你们里头的；并且你们不是自己的人，
6:20 | 因为你们是重价买来的，所以要在你们的身子上荣耀 神。


7:1 | 论到你们信上所提的事，我说男不近女倒好。
7:2 | 但要免淫乱的事，男子当各有自己的妻子，女子也当各有自己的丈夫。
7:3 | 丈夫当用合宜之分待妻子，妻子待丈夫也要如此。
7:4 | 妻子没有权柄主张自己的身子，乃在丈夫；丈夫也没有权柄主张自己的身子，乃在妻子。
7:5 | 夫妻不可彼此亏负，除非两相情愿，暂时分房，为要专心祷告方可；以后仍要同房，免得撒但趁著你们情不自禁引诱你们。
7:6 | 我说这话，原是准你们的，不是命你们的。
7:7 | 我愿意众人像我一样，只是各人领受 神的恩赐，一个是这样，一个是那样。
7:8 | 我对著没有嫁娶的和寡妇说，若他们常像我就好。
7:9 | 倘若自己禁止不住，就可以嫁娶。与其欲火攻心，倒不如嫁娶为妙。
7:10 | 至于那已经嫁娶的，我吩咐他们，其实不是我吩咐，乃是主吩咐说：“妻子不可离开丈夫。
7:11 | 若是离开了，不可再嫁，或是仍同丈夫和好。丈夫也不可离弃妻子。”
7:12 | 我对其余的人说，不是主说，倘若某弟兄有不信的妻子，妻子也情愿和他同住，他就不要离弃妻子。
7:13 | 妻子有不信的丈夫，丈夫也情愿和她同住，她就不要离弃丈夫。
7:14 | 因为不信的丈夫就因著妻子成了圣洁，并且不信的妻子就因著丈夫成了圣洁（注：“丈夫”原文作“弟兄”）。不然，你们的儿女就不洁净，但如今他们是圣洁的了。
7:15 | 倘若那不信的人要离去，就由他离去吧！无论是弟兄，是姐妹，遇著这样的事都不必拘束。 神召我们原是要我们和睦。
7:16 | 你这作妻子的，怎么知道不能救你的丈夫呢？你这作丈夫的，怎么知道不能救你的妻子呢？
7:17 | 只要照主所分给各人的，和 神所召各人的而行。我吩咐各教会都是这样。
7:18 | 有人已受割礼蒙召呢，就不要废割礼；有人未受割礼蒙召呢，就不要受割礼。
7:19 | 受割礼算不得甚么，不受割礼也算不得甚么，只要守 神的诫命就是了。
7:20 | 各人蒙召的时候是甚么身分，仍要守住这身分。
7:21 | 你是作奴隶蒙召的吗？不要因此忧虑。若能以自由，就求自由更好。
7:22 | 因为作奴仆蒙召于主的，就是主所释放的人；作自由之人蒙召的，就是基督的奴仆。
7:23 | 你们是重价买来的，不要作人的奴仆。
7:24 | 弟兄们，你们各人蒙召的时候是甚么身分，仍要在 神面前守住这身分。
7:25 | 论到童身的人，我没有主的命令，但我既蒙主怜恤能作忠心的人，就把自己的意见告诉你们。
7:26 | 因现今的艰难，据我看来，人不如守素安常才好。
7:27 | 你有妻子缠著呢，就不要求脱离；你没有妻子缠著呢，就不要求妻子。
7:28 | 你若娶妻，并不是犯罪；处女若出嫁，也不是犯罪。然而这等人肉身必受苦难，我却愿意你们免这苦难。
7:29 | 弟兄们，我对你们说，时候减少了。从此以后，那有妻子的，要像没有妻子；
7:30 | 哀哭的，要像不哀哭；快乐的，要像不快乐；置买的，要像无有所得；
7:31 | 用世物的，要像不用世物；因为这世界的样子将要过去了。
7:32 | 我愿你们无所挂虑。没有娶妻的，是为主的事挂虑，想怎样叫主喜悦；
7:33 | 娶了妻的，是为世上的事挂虑，想怎样叫妻子喜悦。
7:34 | 妇人和处女也有分别。没有出嫁的，是为主的事挂虑，要身体、灵魂都圣洁；已经出嫁的，是为世上的事挂虑，想怎样叫丈夫喜悦。
7:35 | 我说这话是为你们的益处，不是要牢笼你们，乃是要叫你们行合宜的事，得以殷勤服事主，没有分心的事。
7:36 | 若有人以为自己待他的女儿不合宜，女儿也过了年岁，事又当行，他就可随意办理，不算有罪，叫二人成亲就是了。
7:37 | 倘若人心里坚定，没有不得已的事，并且由得自己作主，心里又决定了留下女儿不出嫁，如此行也好。
7:38 | 这样看来，叫自己的女儿出嫁是好，不叫她出嫁更是好。
7:39 | 丈夫活著的时候，妻子是被约束的；丈夫若死了，妻子就可以自由，随意再嫁，只是要嫁这在主里面的人。
7:40 | 然而按我的意见，若常守节更有福气。我也想自己是被 神的灵感动了。


8:1 | 论到祭偶像之物，我们晓得我们都有知识。但知识是叫人自高自大，惟有爱心能造就人。
8:2 | 若有人以为自己知道甚么，按他所当知道的，他仍是不知道。
8:3 | 若有人爱 神，这人乃是 神所知道的。
8:4 | 论到吃祭偶像之物，我们知道偶像在世上算不得甚么，也知道神只有一位，再没有别的神。
8:5 | 虽有称为神的，或在天、或在地，就如那许多的神，许多的主；
8:6 | 然而我们只有一位神，就是父，万物都本于他，我们也归于他；并有一位主，就是耶稣基督，万物都是藉著他有的，我们也是藉著他有的。
8:7 | 但人不都有这等知识。有人到如今因拜惯了偶像，就以为所吃的是祭偶像之物，他们的良心既然软弱，也就污秽了。
8:8 | 其实食物不能叫 神看中我们，因为我们不吃也无损，吃也无益。
8:9 | 只是你们要谨慎，恐怕你们这自由竟成了那软弱人的绊脚石。
8:10 | 若有人见你这有知识的在偶像的庙里坐席，这人的良心若是软弱，岂不放胆去吃那祭偶像之物吗？
8:11 | 因此，基督为他死的那软弱弟兄，也就因你的知识沉沦了。
8:12 | 你们这样得罪弟兄们，伤了他们软弱的良心，就是得罪基督。
8:13 | 所以，食物若叫我弟兄跌倒，我就永远不吃肉，免得叫我弟兄跌倒了。


9:1 | 我不是自由的吗？我不是使徒吗？我不是见过我们的主耶稣吗？你们不是我在主里面所做之工吗？
9:2 | 假若在别人我不是使徒，在你们我总是使徒。因为你们在主里正是我作使徒的印证。
9:3 | 我对那盘问我的人就是这样分诉。
9:4 | 难道我们没有权柄靠福音吃喝吗？
9:5 | 难道我们没有权柄娶信主的姊妹为妻，带著一同往来，彷佛其余的使徒和主的弟兄，并矶法一样吗？
9:6 | 独有我与巴拿巴没有权柄不做工吗？
9:7 | 有谁当兵自备粮饷呢？有谁栽葡萄园不吃园里的果子呢？有谁牧养牛羊不吃牛羊的奶呢？
9:8 | 我说这话，岂是照人的意见？律法不也是这样说吗？
9:9 | 就如摩西的律法记著说：“牛在场上踹谷的时候，不可笼住它的嘴。”难道 神所挂念的是牛吗？
9:10 | 不全是为我们说的吗？分明是为我们说的。因为耕种的当存著指望去耕种；打场的也当存得粮的指望去打场。
9:11 | 我们若把属灵的种子撒在你们中间，就是从你们收割奉养肉身之物，这还算大事吗？
9:12 | 若别人在你们身上有这权柄，何况我们呢？然而，我们没有用过这权柄，倒凡事忍受，免得基督的福音被阻隔。
9:13 | 你们岂不知为圣事劳碌的，就吃殿中的物吗？伺候祭坛的，就分领坛上的物吗？
9:14 | 主也是这样命定，叫传福音的靠著福音养生。
9:15 | 但这权柄我全没有用过。我写这话，并非要你们这样待我，因为我宁可死，也不叫人使我所夸的落了空！
9:16 | 我传福音原没有可夸的，因为我是不得已的；若不传福音，我便有祸了。
9:17 | 我若甘心做这事，就有赏赐；若不甘心，责任却已经托付我了。
9:18 | 既是这样，我的赏赐是甚么呢？就是我传福音的时候，叫人不花钱得福音，免得用尽我传福音的权柄。
9:19 | 我虽是自由的，无人辖管，然而我甘心作了众人的仆人，为要多得人。
9:20 | 向犹太人，我就作犹太人，为要得犹太人；向律法以下的人，我虽不在律法以下，还是作律法以下的人，为要得律法以下的人；
9:21 | 向没有律法的人，我就作没有律法的人，为要得没有律法的人。其实我在 神面前，不是没有律法；在基督面前，正在律法之下。
9:22 | 向软弱的人，我就作软弱的人，为要得软弱的人；向甚么样的人，我就作甚么样的人。无论如何总要救些人。
9:23 | 凡我所行的，都是为福音的缘故，为要与人同得这福音的好处。
9:24 | 岂不知在场上赛跑的都跑，但得奖赏的只有一人？你们也当这样跑，好叫你们得著奖赏。
9:25 | 凡较力争胜的，诸事都有节制，他们不过是要得能坏的冠冕；我们却是要得不能坏的冠冕。
9:26 | 所以，我奔跑，不像无定向的；我斗拳，不像打空气的。
9:27 | 我是攻克己身，叫身服我，恐怕我传福音给别人，自己反被弃绝了。


简介 | 主后五十一年左右（相当于东汉光武帝中兴汉室、平定西域之时），保罗在建埠不到百年的哥林多城建立了一个新的教会；证明基督的爱，在这个崇拜物质、性欲和偶像的东欧商业城市，一样无坚不摧，可以扎根。
 | 教会里的信徒，单纯、软弱、身世低微、受人轻视，还有备尝苦难的奴隶；尊贵和有能力的不多，但都在基督里成为新造的人，互称为兄弟姐妹。
 | 教会处在一个新旧交替的时代，新的不分种族，以饶恕代替仇恨，崇尚圣洁的道德规范，与讲究阶级，放纵肉体的旧行为模式有了冲突，而犹太人泥守律法的传统和基督徒所享的新自由，其间也多争执。希腊尚智的文化和一种尚灵的“说方言”的热情，同时在教会中激荡。保罗离开哥林多不久，便听到教会出了问题的消息，近二千年后的今天，这些问题不少仍在教会中出现。保罗对这个富有恩赐但尚在“吃奶”阶段的年轻教会，写了他所有书信中最长的一封，信里的教导有许多正是为今天的教会而写。
 | 保罗在信中针对教会的分裂、淫乱、诉讼、饮食、圣餐、教会的职事和信仰上的问题，分别责备和纠正，本着牧者的无比慈爱规劝信徒坚守基督徒应有的标准行为和品德，人人本着无私的爱心，来巩固教会中的秩序、道德与灵性生活。
 | 他在信中所写的“爱颂”（13章），是千古传诵的伟大诗章。他关于基督复活的教训（15章），让我们可以与他一同唱出：“死啊，你得胜的权势在哪里？”
 | 这封信是在隔着爱琴海与哥林多城遥遥相对的以弗所城写的。时间当在主后55年左右。
大纲 | 简介1：1-1：9
 | 教会的结党1：10-4：21
 | 教会的纷乱5：1-6：20
 | 教会的难处7：1-15：58
 | 婚姻问题7：1-7：40
 | 祭偶像之物8：1-11：1
 | 妇女聚会中蒙头11：2-11：16
 | 圣餐的规则11：17-11：34
 | 属灵的恩赐与爱12：1-14：40
 | 复活的教义15：1-15：58
 | 结语16：1-16：24


10_NT071co.htm

10：1-6
保罗在第8章讨论过吃拜偶像的食物的问题，兼及基督徒的自由。然后用了一点篇幅（第9章），借自己甘愿放下使徒权利的榜样，劝勉信徒勿妄用自由。他现在回到吃祭偶像食物的讨论，深入且详尽。
哥林多教会中有一部分信徒对拜偶像的罪认识不足，以致牵涉在内（20-23节）；有的则把受水礼和领圣餐视之为免罪和逃避将来审判的保障（1-6节）。保罗用当年以色列人出埃及在旷野流浪的事迹，说明“受洗”与“灵食”并不保证背逆神的以色列人不死于旷野。进人神的祝福中，必须远离恶事（6节）。

10：1-6
“我们的祖宗”指以色列的先祖。“在云下”指在云柱、火柱的带领下走旷野道路。“从海中经过”指过红海、走干地（出13：21.22；14：21-29；民9：15。23）。以色列民这种全体经过云与海有如“受洗”归于摩西的领导的经验，以及同吃吗哪灵食和同领灵水的经历（出16：4-35；17：1-7），并没有免除他们凶背逆而儿乎全死于旷野的命运，也不能保证他们进入迦南。今天信徒受水礼归于基督，大家同领基督的血与身体，一样不能免除贪恋恶事要受到的刑罚。

10：2
“受洗”是比喻说法。以色列人经过红海，在云柱、火柱带领下脱奴役得庆更生的经验，正象信徒受洗，出死人生，归于基督一样（罗6：3：加3：27）。“归了摩西”不是说他们信奉的对象为摩西，而是说把他们归于摩西的领导下，由他带领和教导。

10：3-4
“灵食”指从天降下的吗哪（出16章）。“灵水”指摩西击打磐石所出的水（出17章）。犹太人的传统认为这块磐石，在以色列入四十-年的流浪中，一直在旷野跟着他们，供给水源。保罗借用这一传说，来说明在旷野给他们水喝的不是那块磐石，而是主基督。基督就是那磐石，是在旷野的日子中给他们肇命的粮与生命的水的“灵磐石”。

10：5
探子窥探迦南地回来，向以色列人报了恶信，以致除了迦勒和约书哑，全民均不信神能带他们进入迦南美地。神责罚他们，二十岁以上的那一代，都不得进迦南。迦勒和约书亚是两个例外，他们因为相信，在近四十年后，进入了应许之地（民14：20-24，28-35；申1：34-40）。

10：6-11
以色列人旷野的经历可作基督徒生活的鉴戒。11节的“末世”指篡督降生、复活，以至祂再来的这段时期。神藉众先知所预告，自创世以来为祂的子民所作的一切事，都要在这期间完成。基督徒正等候神救恩的全部实现。
6节“贪恋恶事”指以色列入厌恶神所赐吗哪，贪恋埃及的肉锅（事载民11：4-34）。7节“拜偶像”指拜亚伦所造金牛犊。“坐下吃喝，起来玩耍”可参（出埃及记）32：6注。8节说的行奸淫，指以色列人离开埃及四十年后，来到约但河东的什亭，与摩押女子大行淫乱，又跪拜她们的偶像，参与淫乱的宗教仪式（事见民25章）。神因此降瘟疫，一天之内死了二万三千人。9节“试探主”指说谤讟神的话（民21：4。9）。10节的“发怨言”为以色列人在旷野经常有的事，以致有“发怨言的民族”之称（出15：24；16：2；17：3等）。“被灭命的所灭”可能指神在他备拉降火烧他们的事（民11：1-3）。

10：12-13
自以为属灵的信徒应以旷野的经历为戒，不要过分自信。旷野生活是神又札塑鱼列民的考验，锻练出真能抗拒试探的伟大民族的品格（申8：2.3）。哥林多信徒所遇试探，也是要训练他们倚靠神；神不会叫人所不能忍受的试探临到人。袖为每一试探都预备了可以忍受的出路；但若过分自信，故意去接受拜偶像和类似罪恶的引诱，不理神所预备的出路，那便注定得跌倒。

10：15
保罗用日常生活中的事例来说明。这是他们自己的体验，容易明白、审察。他要信徒把用圣餐和吃祭物的事区分，勿混为一谈。

10：16
“所祝福的杯”为犹太人逾越节的筵席上所喝的四个杯之一，因圣餐是在此时设立（太26：17-30；路22：7-23及注，故可用以指圣餐的杯。“所擘开的饼”指圣餐的饼。二者表征主基督的流血与舍身。圣餐的设立是为了记念主。

10：17
信徒同用一饼象征大家在主里与基督联合为一。不问信徒人数如何众多，都属同一个身体、同一个教会。

10：18
依旧约条例，吃了祭坛上的食物，无论是休班的祭司或利未人（利10：12；民18：8；申18：1），或是普通百姓（利7：11；申12：5），都在祭祀上有份；因此，吃祭假神的筵也含有这个意思。
“属肉体的以色列人”指仍旧遵守旧约所定祭祀仪式来献祭给神的“属地”的以色列人，与“属灵”的以色列人相对照（参加6：15；腓3：3）。

10：19-22
根据10：18所讲，外邦人的偶像虽然算不得甚么，因为偶像只是假神，没有能力，因此筵席本身也不算甚么。但如果故意去吃，就等于参与魔鬼的敬拜，因为外邦人所拜的假神背后是魔鬼。一个懂事的明白人，应该知道不可能既在圣餐中与主基督相交，又在祭偶像的筵席上与鬼相交。这样行一定招惹神的愤怒，因为祂是，忌邪的神（出20：5；34：14；申4：24等）。

10：25-31
犹太人和部分仍然坚守本国习俗的犹太基督徒，在市场上买肉的时候，为了怕买到祭过偶像的食物，往往会问：“是不是祭过偶像的？”保罗教导信徒，不必主动去查问食物的来源，因为在无意的情况下吃了祭偶像的东西，并不等于参与偶像的敬拜（20-22节），吃的人也不会因此受到影响。但是信心刚强的信徒，为了不绊倒软弱的弟兄，仍以不吃这些祭肉为宜（28-29节）。为了他人的益处，有时得放弃个人的自由和权利（23节）。

10：32
“犹太人”和“希利尼人”在这里是所有未信主的人的统称。“希利尼人”指在罗马帝国希利尼文化影响下生活的外邦人。“神的教会”包括犹太人，也包括外邦人，是一个新的“民族”（比较12：13；弗2：15）。


11_NT071co.htm

11：1
本章至14章，从祭偶像问题转到讨论圣餐和教会的聚会，包括敬拜的秩序（11：2-16）、圣餐的规则（11：17-34）、属灵恩赐的运用等（12-14章）。
1节总结了8-10章的教导：信徒应该效法保罗怎样因着爱心，放弃自己的权利，正如他效法基督的舍己一样。

11：2
自本节至34节，保罗似乎不是答复问题，而是详述哥林多教会来信中的一句话：“凡事记念你，又坚守你所传给我们的。”他说，那很好，我称赞你们。保罗凭主给他的权柄曾传给他所建立的教会若干教义和规矩，包括11：23和15：11所开始讲的圣餐和复活。本段讲的蒙头的，教训很可能也是他所传。不见其他书信，或者因为是口传（帖后2：15）。有的解释说这是当时的风俗，和文化背景有关；但有些教会到今天仍守此规例。

11：3
保罗似乎教导过哥林多信徒，女人在聚会中祷告应该蒙上头。这个教训未见遵守；他们好象觉得蒙不蒙头祷告，在神眼中无关紧要。保罗从好几方面来讨论此事：1，创造的次序；2，在众人面前的观晦3，人本．性的指示；4,教会的规矩。
创造的次序是神、基督、男人、女人。前者都为后者的“头”，也就是“来源”或“所出”。据《创世记）所载，夏娃出自亚当，称为女人，因她是从男人身上取出来的（创2：23），所以说“男人是女人的头”。同样，基督是“各人的头”。“人”的原文为aner，指男人，可译为“男人的头是基督”。因为人和万物都藉袍而造（8：6；西1：16）。照样，基督也是本于神；祂是子，属于祂的父神（参3：23；8：6）；因此“神是基督的头”。

11：4-6
“头”在这里开始指人身体上的头。男人祷告或讲道若是蒙头，有同放弃神造他时给他的权柄和尊严，是羞辱自己的头。女人祷告或讲道若不蒙头，等于否认神造人的那种先后关系，就象剃光了头发一样羞辱自己。从5节看，似乎妇女只须在祷告和讲道时蒙头，聚会时可以不必。

11：7-9
保罗说，神先造男人，有础的形像，享有神的荣耀。女人最早是由男人而出，享有男人的荣耀。创造的旧有次序虽在基督里已为新的创造次序所超越，但旧的次序一天存在，在基督里的众人必须在举止上尊重它。因此男人不可以在神的面前蒙头，遮去神的荣耀；同样，女人所得到的男人的荣耀，因为是人的，不可显在神面前，因此须蒙头。

11：10
蒙头是一种表记，原文exousia有权柄的意思。一般有两种解释：1，“权柄”用作主动词，蒙头不是代表女人服在男人的权柄下，乃是她权柄的记号。女人在犹太人的会堂里，无何重要地位；但在基督里，女人与男人有同等的地位，可以祷告、讲道，蒙头就是这种新得到的权柄的记号。在聚会中，男人不蒙头既是他权柄的表示，女人蒙头也是她的权柄的表示。2，“权柄”指的是男人的权柄，女人应在头上有服男人权柄的记号。
“因着天使的缘故”，因为天使是神造万物秩序的守护者，信徒聚会敬拜天父时，天使也在场，他们关心神计划的完成，特别留意信徒在教会中聚会，举此是否合宜（参彼前1：12；提前5：21；弗3：10）。

11：11-13
夏娃虽由男人而出，但此后男人都是由女人而生，男女相辅相依乃当然之理，在神面前地位一样，都在基督里成为一（加3：28）。不过社会的习俗和观瞻因时凶地而有不同。在堡望那个时代，女人在公开场合出现若不蒙头于俗不合，更不用说在聚会中祷告了。如果风俗与文化背景如此要求，信徒没有违背以示独特的必要，免得叫别人跌倒（参10：32）。

11：14-15
从人的本性也可看出，男人的头发便比女人短火自然给了女人充分的盖头的头发，是她可以傲人的地方，这岂不也说明女人蒙头是顺乎自然的吗？

11：16
保呈最后指出教会的规矩是如此要求。神的众教会可能包括耶路撒冷和其他地方由他或其他使徒建立的教会。若有人想自立规矩，说女人可以不蒙头讲道或祷告，这在旁的教会中是没有的，保罗和他的同工也不会承认这另立的新规矩。

11：19
“有经验的人”就是蒙神悦纳的人。这里是指那些一心向主，不搞小圈子的真信徒。

11：20-22
“吃主的晚餐”指领受圣餐（擘饼和饮杯）；教有两个圣礼：一是洗礼，一是圣餐。
初期教会有举行爱筵的习惯，信徒带了食物来一起享川（比较彼后2：13；犹12节。）；餐后擘饼、饮杯记念主，就是圣餐。但是这种聚会方式出了毛病，富有的信徒暴饮暴食，而贫穷的信徒则吃不饱（21节）。不但如此，在领受记念主的饼和杯时，信彩真-成小圈子，形成分裂，一点敬虔的气氛也没有。

11：24-25
这里记载主耶稣被卖当晚所设立的主餐（看太26：26-29；路22：17-20）。主餐是在主与门徒吃逾越节筵席的时候设奇的，所以很多地方和逾越节筵席相似，擘饼和饮杯便是其一。“祝谢”就是为食物Ini感谢，是犹太人进餐前的习惯。一般犹太人的饭前祝祷词是这样的：“感谢上主我们的神，宇宙君壬，因为你在人地上赐给我们食物。”“用我的血所立的新约”‘语，是依照《出埃及记》24：8。摩西用牛的血洒在百姓身上，与他们立约。耶稣基督所立的是“新约”（来8：8；9：18），与西奈山下所立的旧约恰成对比
。 “记念我”一词不但是头脑上的想念，也是对所思念的事所作的实际的体验。以危列入守逾越节，是体验神对出埃及的祖先的大爱；基督徒领受圣餐，也是体验主的受死和牠的大爱。整个说来，圣餐有蔓重意义：1，一同记念主，增进信徒团契（23节）；2，一道感谢主，共享主的慈爱（24-25节）；3，一起重申忠于主，灵性得以增进（26-31节）。这三事将信徒紧密结合在一起。

11：26
圣经没有规定领受圣餐的时间。初期教会每天都擘饼（徒2：46）后来可能有的教会每星期擘饼-.饮（徒20：7）。

11：27
“不按理”是指用不合宜的态度来领受圣餐，譬如哥林多人不存着敬虔的心，即为其一（21节）。

11：28
“自己省察”，就是确知自己是以敬虔的心来领受主的杯和饼。19节所讲蒙主悦纳的人，便是其一。

11：29-30
“自己的罪”原文作“自己的审判”。这不是指将来永远的审判，是指今生在肉身上的审判，就是30节所讲的“软弱”、“患病”和“死”。灵性上的罪会带来肉身上的受苦（参5：5及注）。

11：32
受神惩治证明自己是属神的人，因为圣经上说，主所爱的，祂必管教（来12：5。11）。这证明信徒和不信的人不同。

11：33-34
这里也是指爱筵而说，参11：20注。参加的人要自己检点，等大家到齐了才用。贫穷的人带来的食物虽然不足，让他们也可以一同分享。这样，爱筵才真是共享主恩之筵。


12_NT071co.htm

12：1
本章至14章讲教会中属灵的恩赐。恩赐与人的天然才能不问，是圣灵所赐（12：11），为要建立教会。本章讲的是一般恩赐的配搭与运用；13章讲最大的恩赐爱；14章讨论方言和说预言。这三章圣经可以用一句话来总结：圣灵运行在人心里最根本的表明，以及一个人是不是真正属灵的不可少的证明，不是说方言或其他恩赐的运用，而是爱。
1节“属灵的恩赐”，原文没有“恩赐”二字，可指属灵的事，或属灵的人，也就是有圣灵恩赐的人（2：15；3：1）。

12：1
从这几章的内容可以看出，哥林多人似乎认为：能说方言是有圣灵同在和有圣灵能力的最确实的凭据。说方言指的是能讲一种说的人通常不用的语言，与说预言不同。说预言用的是说的人经常用的语言。在说预言与说方言二者间，保罗十分看重说预言。他认为受感说话，最重要的是话的内容和来源，而不是“受感”的状态。

12：2
作外邦人的时候”是指他们信奉异教的时候。“外邦人”也可译为“信异教的人”。哥林多城偶像充斥，信徒未信主时，受的影响很人。邯些偶像象哑巴不会说话，它们所代表的鬼神却能迷惑拜它们的人，也能叫服侍它们的人说方言和预言（例如《使徒行传》16：16所记的使女》。保罗要信徒知道，“受感”说话除了圣灵之外，还有来自邪灵的，不可不慎。

12：3
一个人是不是被神的灵所感说话，不可用外表，例如狂奋状态来衡負，靈要的是所说的话本身。假址诅：或毁谤的话，决不会出白圣灵；出自圣灵的必为荣耀主的话（约壹4：2-3）。受感说话因此有不问来源，要辨别真假必须根据说的话本身，不在乎呼叫或于舞足蹈等等（参约壹4：1-3）。

12：4-7
“圣灵”、“主“（基督、“神”（父神），三一真伸都在教会里面工作，将恩赐给人。属灵的恩赐各人领受不问，但都是为厂成全—个I1的：教会得造就。“恩赐”是…种出于：恩典的赏赐，圣灵藉此使用人，让他服侍教会。“职事”在原文和“执事”同一字根（腓1：1．），服侍的意思。“功用”指圣灵工作所彰显的能力。恩赐的运用是圣灵显在人身上的证明（7节。但恩赐都是圣灵随自己意思赐给人的，本身并没有人小之分，也没有价值高低之别。人不可以凭一个信徒身上显出的恩赐的多少，来评价他属灵的地位。不同恩赐的人应该彼此合作，互相补足，充分发挥。这在12-27节身体的比喻里说得十分详细。

12：8
这里列出了圣灵显在人身上的九种形式。本节提到最先的两种：智慧的言语和知识的言语是用来帮助教会心思成熟，作重要决定或确定行动路线。智慧的言语比知识的言语需要更深属灵的程度和启示（参2：6.13；14：6）。

12：9
第三是“信心”，不是信主得救的信心，而是指负起重大任务时须具备的特别大的信心（比较13：2）。 第四是“医病的恩赐”，就是不用药物，能叫人的疾病痊愈。这在初期教会里头是一种比较普通的恩赐，福音书及《使徒行传》中记有不少事例。一方面用以证明福音的能力，一方面也是当时的需要，因为初世纪时药物缺乏，医学也不象今天这样进步。

12：10
第五是“行异能”：，也就是行神迹。希腊原文作dynamics，指“大能的作为”，这是初世纪证明福音新时代来临普遍见到的神的1作（比较加3：5；来2：4）。
第六是“作先知”，圣灵藉先知把神的特别心意启示绘人。在新约，先知可以是说预言的人（徒11：28；21：10-11），也可以是一般地讲述神的心意的人。第七是“辨别诸灵”，能辨别作先知传讲的信息的真伪，特别是分辨假冒的邪灵（比较约壹4：1-3；林前12：3）。最后两种是“说方言”和“翻方言”。说方．書包括可以听懂的和须经由人翻译的。
恩赐当然不只这几种，凶时地的不同，圣灵能把新的恩赐给人，来供应新有的需要（参11节；来2：4）。

12：12-13
教会是完整的，如同一个身体。基督是这个身体的头，信徒是肢体（27节）。信徒在圣灵里联合为一，成为这个大身体上的一分子。“从一位圣灵受洗”即“灵洗”，指从圣灵重生（约3：3，5）真，，‘饮于一位圣灵“是借用《约翰福音》7：37-39的话，指圣灵住在每个信徒里面，成为属灵生命的供应。
在教会里，种族、文化的界限破除了：犹太人和希利星人没有分别；社会阶级也不存在，为奴的、自主的都是一样。人人是神的儿女，互为肢体如同弟兄姊妹。
14-27节讲述互相作肢体之道。信徒即使领受的恩赐不同，在神面前没有—个或者一部分比别的更重要。

12：28
这里列有教会八种有特别职事的信徒，和8-10节的九种属灵恩赐有连属关系，但不全对应。也许保罗的意思并非说恩赐与职事仅止于此。他用“第一”、“第二”、“第三”的字眼，表示在他看来使徒、先知和教师对建立教会是分外重要的职事，但不意味有轻重之别。“其次”和“再次”是前面三种以外的其他职事。
《以弗所书》4：11列有五种建立教会的职事，次序是使徒、先知、传福音的、牧师和教师。并在2：20说出“使徒”和“先知”是教会的根基。

12：28
“使徒”是见过复活的基督，蒙召作这职事的（参9：1；15：5-10）。“先知”是藉圣灵的能力宣布神心意的人。他们和以色列历史上先知不同，所针对的不是一时一地的需要，而是神永远法则的宣告。“教师”是把基督信仰的道理教导信徒的人，这三种职事可以由一个人负起，例如保罗：也可以一人兼二职，例如安提阿教会的五位领袖都是“先知和教师”（徒13：l）。“行异能的”和“得恩赐医病的”，参9-10节注；“帮助人的”可能是指分派去照顾贫穷、软弱与患病的人。“治理事的”是教会中管理行政的人。最后才是“说方言的”。“翻方言的”并未放在名单中，但30节提到此职事。

12：29-30
这七个问句，在原文都用一个含有否定意义的希腊字me开始，表示答案都是“不是”。中文用“岂”，十分传神。保罗在此再次指出信徒问属一体，但职能各有不同；因此不是所有属灵的人必须都能说方言。

12：31
“要切切地求那更大的恩赐”就是影响更大、能造就更多人的恩赐，也就是接近28-29节所列最前的那些恩赐。此句也可译为“你们切切企望更大的恩赐”，指出哥林多的信徒希望得到更大的恩赐来取得更重要的地位。保罗给他们指出一条可以达到最高的目标、产生最大的影响力的途径，这就是爱。有的译本将本节意译为：一味只求更大的恩赐是不好的，应该追求爱。“最妙的道”指13章所说的爱之道，是止确运用一切属灵恩赐的途径。爱不是恩赐，而是圣灵所结的果子（加5：22）。


13_NT071co.htm

13：1
前章所举圣灵显在基督徒身上的恩赐各有不同，没有一人能全有，有的人完全没有。但比恩赐更重要的是圣灵所结的果子一爱。保罗在《加拉太书》5：22列举了九种美德，是圣灵住在人里头和信徒成熟的品格的确证；其中爱居九德之首。神藉圣灵将爱浇灌在我们心里（罗5：5），实行在对神与对人的态度上。这是一种关怀他人的无私的爱，不是因为别人有可爱的品质才爱他，而是象基督钉死十架那样，顺从神的旨意而发出的爱（参约壹3：16）。一间教会要是缺乏12章所说的恩赐，还可以勉强生存；要是没有了爱，只有死亡。无论恩赐如何丰富，都不能取代爱的地位。
本节指出一个人即使有说万种人间方言并天使的语言的本领，要是不能用爱心来说，只是象异教祭祀用的锣与鈸，嘈闹一片，毫无意义。

13：2
先知讲道之能虽高过说方言（14：5），若没有爱也是毫无价值。若是有无穷的知识，又或有耶稣所说的能移山的信心（可11：23），却不能本乎爱心来用，也是白有。

13：3
若将全部财产施舍掉，甚至被焚殉道，若出发点不是爱，在神眼中毫无价值；做的人也一无所得。

13：4-7
这些美好的品德，要有爱来浇灌才能发芽生长，是基督的品格的写照，祂为我们立下的好榜样。“忍耐”与“恩慈”是圣灵所结的果子（加5：22）。“自夸”是讲不切实际的空话，“张狂”是自高自大。“不作害羞的事”也可译为“不作不合宜或鲁莽的事”，以致自觉惭愧。“不计算人的恶”是说人家对不住自己决不放在心上。
真爱决不会喜欢不义的事，而会热爱真理，爱能包容一切本来无爱心会张扬出去的事，又能凡事从好处想，不断希望，愿意宽恕人，饶恕七十个七次（太18：22）。

13：8
先知讲道之能与说方言的恩赐，以及哥林多人引以自傲的知识，都是短暂的表现，唯有爱永存。

13：9-10
我们现在所知道的若与爱神的人将来会知道的完全启示比较，实在十分有限；到主来的日子，信徒所盼望等候的完全实现，这些为今世、为当前的侍奉而预备的恩赐，若和要来的完全比较，都是有限的。“那完全的”是甚么？这里没有明说，有的解作信徒离世见主，有的解作教会的长成或新约默示的完成。但从12节可以看出，保罗指的是基督再来。

13：11
目前的情况和将来的完美相比，就象儿童的幼稚与大人的成熟相比一样。儿童的话语与思想那及得到成熟了的大人。人长大后便会放弃童稚的言行与想法。哥林多人认为久长的东西，其实是短暂的、幼稚的，因此应该着眼于有最高价值的永存的事物

13：12
保罗又用镜子观物和看实物来比喻现在和将来的知识。古时以铜为镜，反照出的人影既模糊又走样；将来可以见到实体，那是何等清楚且完全！在主来的日子，我们对神的认识才有希望象祂认识我们一样完全

13：13
“信”在这里不是12：9圣灵所赐的恩赐的“信心”，而是人对神救赎恩典的相信。保罗讲到爱的时候，把信与望也包括进来，很可能是引用初期教会常讲的一句话。他对这三者看法是：到了主来的日子，我们所信的已昭然在目（12节；参林后5：7），我们所望的也已实现（参罗8：24），只有爱永不变，反更完全，仍旧是神和祂救赎的儿女行事的基本原则。因此三者中最大的是爱。


14_NT071co.htm

14：1
本章指导教会怎样依照12：7的原则运用恩赐。恩赐的目的不是拿去炫耀，而是叫人得益处。教导人必须处处为领受者着想，让他听得明白，容易接受。“说预言”的恩赐之所以胜过“说方言”，因为前者用听众自己说的语言，可让他们明白，后者却不可以（除非有人在场翻译）。
“追求爱”与“切慕…恩赐”相提并论，二者息息相关。运用恩赐必须发自爱心不然恩赐便成空洞（比较13：1-3）。

14：1
初世纪教会尚处雏型，新约神的启示尚未完成，需要各样特殊的恩赐，让信徒得造就，让教会得成长。圣灵的工作就是要“把馳所听见的都说出来，并要把将来的事告诉你们。袍要荣耀我，因为袍要将受于我的，告诉你们。”（约16：13-14）因此在初期教会的聚会中，宣讲启示成为主要部分。“说预言”和“说方言”就是传递神启示的途径。（所说的“预言”，有未来的事[徒21：10-11]，也有一般的信息。）讲各样奥秘知识的恩赐也与此相同。但是到新约的启示完成后，圣经本身应该成为教会信仰的基础，是真理的根据，也是信徒生活的指导原则（提后3：16-17）。初世纪后期，神直接启示的恩赐似乎明显减少，教会聚会以宣读及讲解使徒们的书信为主（提前4：13；西4：16）。今天的教会，须研读圣经，正确分解神的话语，来寻求神的心意（提后2：15）。

14：2
“方言”是一种恩赐。希腊原文作glossa，一般解释作语言，或方言。圣经中最早提到方言的恩赐，是在《使徒行修》2：1-4。那是五旬节圣灵降临的那一天，圣灵充满信徒，并且让他们用一些自己不懂得的语言，来述说神的大能（徒2：5。11）。当时有从世界各地来耶路撒冷过节的犹太人，他们懂得这种话，知道神使用使徒来向他们作见证（徒2：12-13）。
有人解释《林前》12-14章的方言是另外一种话，可能不是地上的语言（比较13：1；14：2，10），是信徒在祷告时所讲的一种特别话，自己也不懂，因为世上没有这种语言。

14：2
说方言在这种情形下，不能教导人。若是圣灵所感，也只能造就自己，因为听不懂，传达不到，对听的人毫无益处。说方言若只在单独灵修的时候，让人能更进到神的面前，当然可以说，神可以明白他的心思意愿；但对其他的人，只是无法明白的奥秘。
无论说那一种方言，在教会中使用时就应该翻译得出来，让其他人明白；不然，就变得毫无价值（比较14：5，13，27-28）。说方言而没有爱，就变成“鸣的锣、响的鈸”一般（13：1）。

14：4
这句话不是鼓励人多讲方言来造就自己，而是提高哥林多信徒的眼光，不要单看重个人得造就，专注于方言，而应该关心教会全体的益处，去切慕那更大的恩赐，就是作先知讲道（14：1）。这也是爱的原则（12：31）。

14：5
“愿意”与“更愿意”对比，也是要将要塑鱼信徒的心志提高，追求比方言更有用、价值更高、更能让别人得着造就的恩赐，就是作先知讲道。从本章的讨论中可以看出，保罗虽然不禁止人讲方言（14：39），但不要信徒将目光完全注视在这上面，一心贪慕。最重要的是要发，乎爱。有了爱，我们才会看熏对别人的鼓励、安慰和造就。

14：7-9
这里用乐器和军队的号角作比喻，来说明传播信息时，必须让听者明白信息的内容。运用方言不能离开这个原则。

14：10-11
语言如果达不到传达的效果，反会成为人与人之间的障碍。方言如果不能为人了解，它对教会就一点用处也没有。
“化外之人”指希腊文化以外的人。希腊原文作barbaros，是个拟声字；当人听到一种自己听不懂的语言时，只是一团杂音，咿哑有声，却莫知所云。

14：14-15
说方言，因为是圣灵直接的工作，不经人的头脑运用语言去分析，所以头脑并没有发生作用。神却愿意人的祷告和感谢出白头脑也发自心灵（16-19节）。
“悟性”指人的心思，“心灵”指人的灵。“阿们”的意思是“是的”、“真的”、“诚心所愿”。说“阿们”表示对所听见的话表示赞同。

14：19
宁可在教会中说五句大家听得懂的话，好过说万句人家无法明白的方言。

14：20
过于强调一种恩赐，例如说方言，是灵性未成熟的表现。信徒应该追求心思上的成熟，为人坦白诚实，没有狡诈。“心志”可译作“心思”。

14：21-22
21节的话引自《以赛亚书》28：11。“律法”一词在这里是旧约圣经的缩称。希西家王时代，以赛亚因为劝告以色列入不要倚赖亚述人的势力，被百姓讥为笑话（赛28：9.10）。先知回答说，既然他们不听神用自己的先知宣讲的信息，神便用“异邦人的嘴唇，和外邦人的舌头”对他们说话；这是神刑罚要来的警告。保罗引述这件事，表明说方言是为不信的人提证据（22节），就象初世纪五旬节圣灵降临，神让使徒们说方言，向犹太人提警告一样（徒2：4-13）。“作先知讲道…是为信的人”，对想明白神救恩而又相信的人来说，先知讲道用他们懂的语言，可以开启人的心窍。五旬节时，使徒说过方言，就用犹太人日常所用语言向他们传讲（徒2：14-36），叫他们悔改（2：37-38）。

14：23
会聚会不宜说方言，因为不但未能见证福音，而且会引起混乱，阻碍未信主的人去明白真理。

14：24-25
要福音进到人内心深处，理性地醒觉自己是罪人，相信上主是真神，完全要靠圣灵的工作来完成（林后10：4-5）。

14：26
这是初期教会的聚会情形，气氛自由，但不混乱（14：33），圣灵直接将信息赐给人，传讲出来。参14：31。初世纪晚期，教会中宣讲的责任似乎已落到专职教导的人身上（提前4：13；3：2；5：17）。

14：27-28
这是在聚会中说方言所受到的约束：只可以两三人说，要有秩序；而且必须有人翻译。

14：31
意思是说：教会中每个人都可以得着圣灵所赐的讲道恩赐，但不是人人都可以在聚会中讲（11：29-30）。初期教会中，讲道恩赐似乎和祷告一样的普遍（11：4）。

14：34
保罗不是绝对禁止妇女在聚会中发言。比较11：5。他是针对上下文那种混乱情形而说；这从35节可以明白。有些妇女可能在聚会中发问，妨碍崇拜的进行。这些问题应该在家里向丈夫提出，得到解答。“律法所说”指旧约所记，可能为《创世记）1：26的神造人的次序，或3：16女人须顺服丈夫的教训。参11章有关蒙头的注解。

14：37
哥林多人很多认为自己属灵（2：15；3：1；12：1）。保罗指出属灵的人应该知道他（保罗）所讲的关于圣灵恩赐的教训是主的命令。

14：39
对于说方言和说预言这两种恩赐，保罗的态度是：容许前者，鼓励后者；最终要让信徒的注意力放在更能造就别人的恩赐上。


15_NT071co.htm

15：1
本章讲论福音信息中一个大题目----复活。这不是对哥林多人信上问题的回答，因为章前没有“论到”这字眼。保罗大概是听到教会中有人不信复活的道理（12节），故此不厌其详，将这个重要的题目给他们讲解明白。
保罗写书时与耶稣复活已经相隔二十多年，但见证人大半仍旧活着。从保罗的引证，可以看见耶稣复活是驳不倒的历史事实。

15：1
复活是基督信仰的核心。1-11节重述使徒所传福音的内容。耶稣的死与复活，在救恩中是不能各自孤立来看的两件大事。耶稣的死付出了救赎的代价；复活则彰显了救赎的大能：冲破阴间，得胜死亡。
本段非常着重地证明耶稣的复活，记下了耶稣六次显现，每次都有见征人。这六次显现的对象为：1，矾法，就是彼得。2，十二使徒。3，五百多弟兄。4，雅各，不是使徒壁鱼，他当时已殉道（徒12：1），而是耶稣的弟弟雅各（太13：55）。5，众使徒。6，保罗。

15：3-4
耶稣的复活有两种见证：1，旧约圣经（诗16：8.11；赛53：5-6，11等）。2，亲眼的见证人（3-8节；徒1：21-22）。
“圣经”指整本旧约。

15：6
显给“五百多弟兄”，可能是在加利利的那一次。见《马太福音》28：10。“睡了”指去世。

15：8
耶稣向保罗的显现（徒9：1-8），是在祂升天数年之后（也许是主后33年），是一次例外的湿现（徒9：3-6）。
所谓“未到产期而生的人”，是指他不象其他使徒，没有跟随过耶稣，不属十二使徒之列。他的蒙召成为使徒，象早产的婴儿那样不足月。

15：9
他曾逼迫过教会（徒9：1-2），叫他觉得自己没有资格做使徒。“使徒”这名衔他当之有愧，连作“使徒中最小的”也不配。逼迫教会，等于逼迫基督（徒9：4-5）。

15：15
“妄作见证”就是作假见证。

15：18
“灭亡”指永远与神隔离。

15：19
保罗在12-19节用一连串的论据，证明复活这件事的真确性。将来复活是所有信徒都有的盼望（帖前4：13-17）。如果信徒否认复活，就是间接否定耶稣的复活。如果耶稣没有复活，整个福音信仰就站立不住，因为福音的核心就是耶稣的复活。倘若基督徒的盼望不在来生，只在今生，那么他们为基督受的苦，为信仰付的代价，就都徒然。

15：20
“初熟的果子”：以色列人收成之前，在初熟之物中取出一小部分献给神，象征全部属于神（利23：10-11，17，20）。这个比喻的重点是：基督是复活的初熟之果，所有信徒将来都会复活。基督复活是信徒能复活的保证。

15：23
“按着自己的次序复活”：基督在初世纪便已复活，信徒要到基督再来时才复活（帖前4：13-17）。

15：24-25
这是基督将来要在世上建立国度的明确圣经根据。

15：26
“尽未了”就是“最未了”。“仇敌”指—切反对与阻挡神救赎计划实现的敌对权势。“死”是最后的仇敌，最可怕的掌死权的魔鬼（来2：14；启20：14）。

15：29
“为死人受洗的”一语意思不详。保罗没有对此加以解释，只在证明复活的真确性时顺带提了一下。可能当时有已离世的圣徒，他们遗下的亲人也信了主，接受了洗礼。他们相信，接受这表明信仰的洗礼，可以叫他们与去世的亲属相连。保罗的意思是：如果没有复活，将来相连也便没有希望了。

15：32
保罗在以弗所时怎样和野兽搏斗，圣经没有记载（见徒19章）。这句话可能是象征讲法，表明他曾面对重大危险，有同丢在斗兽场中，随时会死去。

15：33
“滥交是败坏善行”为希腊剧作家门安德（Menander，主前342-292年）作品中的一句话，亚该亚省的哥林多人一定耳熟能详。保罗引用这句话来强调小信复活过放任生活是不对的。保罗讲道和著作，偶尔也引用民间的作品，比较《使徒行传）17：28。这一类的话和福音以及圣经真理没有冲突，且有助了解。（比较箴13：20；22：24-25）。

15：35
本节到49节用各种自然界的事物来做比喻，解明复活：1，种籽与谷粒（36-38节）。2，禽兽与人类（39节）。3，天体（40-41节）。4．地上物体，如山川河岳（40节）。
神所造自然界的事物，形式干变万化，但用的物质一样。信徒的肉身和将来复活的灵体，差别虽然很大，但都是出于神的作为。神使软弱的变为刚强，羞辱的变为荣耀，朽坏化作永恒。

15：44
“血气的身体”希腊原文作somapsuchikos；比较2：14注，可译作“属魂的身体”。这是指整个受造的人而说。《创世记》2：7，亚当受造完成了，神称他为“有灵的活人”，直译意思就是“活的魂”。“灵性的身体”，希腊原文作somapneumatikos，不是指没有形躯的身体，而是说：这个身体将要和基督的相似。耶稣从坟墓里复活时，身体完全的改变了，保罗称之为“荣耀的身体”；人类现有的身体与之相比就称为“卑贱的身体”（腓3：．21）。荣耀的身体与卑贱的身体在天然构造上相似，但不会朽坏，不能死亡。信徒之所以盼望复活，就是要得着这样一个荣耀的身体。

15：45
末后的亚当”指基督。称基督为“灵”是从基督能赐人灵性生命的能力上说（比较林后3：17；约6：63；提前3：16；彼前3：18）。

15：46
无论是基督，或是将来可望复活的信徒，都是先领受一个血肉而会朽坏的身体，然后得着一个灵性的永恒不变的荣耀身体。故此说：“属血气的在先，以后才有属灵的。”

15：47
“头一个人”指亚当，他代表着全人类的天然生命本质。“第二个人”指基督，祐将永恒而永存的生命赐给人。

15：48-49
“属土的”、“属土的形状”，指会朽坏的血肉躯体。“属天的”、“属天的形状”，指永恒不变的荣耀身体。

15：50
从现世进到永世，从短暂的过渡到永恒，中间隔着—个不可思议的变化；这就是基督的再来。那时死人会复活，活人的身体会改变（比较帖前4：13-17）。

15：51
“睡觉”指去世。“不是都要睡觉”，不是所有信徒在主再来前都要经过死亡。“乃是都要改变”，指主再来时，还在世的信徒的身体会立刻改变，得着荣耀的身体。比较《帖前》4：13-17。

15：52
主再来时，万事万物的改变只发生在“一霎时，眨眼之间”。末次吹响的号筒象征呼吁、唤醒和胜利。以色列民赎罪日前的吹角节（民事历新年，在阴历九至十月间；见利23：24），和宣告禧年的来临（利25：9），都以吹角来号召。被掳的犹大人民凯旋归国，以吹角为记（赛27：13）。基督再来，也以吹号为前奏（帖前4：16）。

15：56
罪的工价就是死（罗6：23），人如果没有犯罪，就没有死亡（创2：17），所以说，“死的毒钩就是罪，罪的权势就是律法”，意即因为律法定人的罪，罪藉着律法控制着人类的命运（罗7：7-17）。


16_NT071co.htm

16：1
捐献的教导，也是根据哥林多人的来信而发。比较7：1。“为圣徒”是指为了耶路撒冷的信徒（比较16：3；罗15：26）信在保罗的布道旅程中，曾向外邦教会发起为耶路撒冷贫穷的圣徒募捐，支持者众。加拉太和马其顿各地的教会也有分参与（林后8：1；9：1-4）。保罗的书信时常提及这次募捐。

16：2
“七日的第一日，即主日，也就是主耶稣复活的日子（比较太28：1）。初期教会原本天天都聚会（徒2：46），到后来，才改为每逢主日举行聚会和擘饼（另参徒20：7），来记念主的复活。至于使徒们也在各会堂里参加安息日的礼拜，是为了向犹太人传讲福音（徒13：14；16：13；17：2）。

16：3
教会要选派可信任的人做代表，将款项送去耶路撒冷（比较林后8：16-21）。

16：5-7
保罗当时正在第三次布道旅程中。他计划经过马其顿，下到亚该亚（璽堡垒在里墮亚省），然后上耶路塑冷（徒19：21）。但此计划后来改变为：先到哥林多，后去马其顿，然后再回哥林多（林后1：15）。这计划也没有实现。

16：8-9
保罗写信地点是在尘垩塑里的坠塞所城。反对他的人可能主要是亚底米假神的膜拜者（徒19：23-34）。“五旬节”是犹太人三大节期之一，其他两个是逾越节和住棚节。塑主人在五旬节将初熟的谷物献给神，欢庆丰收（利23：10-16）。

16：10-11
保罗正差遣亲密同工提摩太去哥林多处理教会的事（4：17）。根据《使徒行传》19：22，提摩太与以拉都二人一起出发；他们先去马其顿，然后下到哥林多。“弟兄们”可能也包括以拉都在内。以拉都是哥林多城一位有名望的信徒（参罗16：24注）。

16：12
论亚波罗的话也是针对哥林多人书信中的发问而写的（比较7：l）。当时亚波罗正与保罗在一起。从这里的话，可以看出保罗和亚波罗关系良好，哥林多人分门别类，拿他们二人来做各自追随的领袖，纯属自以为是的做法。本书中提及亚波罗的经文：1：12；3：4-6；4：6。

16：15-18
本节至章末问候哥林多教会的圣徒，从此可以多一点了解哥林多的情形。
这位司提反不同于《使徒行传》7章最先殉道的司提反。这位司提反是哥林多城最先受洗的信徒（1：16）。
17-18节的意思是，这三位到以弗所探望保罗的信徒，待保罗甚好；他们对保罗的关切，补足了哥林多教会对他的冷淡。大概就是这三位信徒，将7：l的信件，及一些口头消息带给保罗的。

16：19
亚西亚是昔日的罗马省分，就是今天的小亚细亚，位于土耳其西部。在保罗早年传道工作中，此为一重要据点。以弗所城位于该省最西面，附近一带福音很兴旺；歌罗西、希拉波立（西4：13-16），以及《启示录》2-3章所提及的教会都在附近（参启1：11注）。
亚居拉、百基拉是保罗亲密同工，参《罗马书》16：3注。他们当时在以弗所，家中设有教会（徒18：18-19；罗16：3-5）。

16：20
“亲嘴”是当时流行的礼节，表示亲切（罗16：16；林后13：12；帖前5：26）。

16：21
保罗的书信一般都是由他口述，别人笔录（（罗16：22）。他在信末签名作记，加上问候语（加6：11；．西4：18；帖后3：17；门19节）。

16：22
本节或为初期教会仪式中所用的回应词的一部分。一个宣称不爱主的人，神的不悦和忿怒会临到他。“主必要来”或为信徒对上半句话的回应。

16：23-24
这封信用保罗书信通用的祝福语（见加6：18；弗6：24等）结束，他要哥林多教会里的人明白，信上的话都是本诸在主基督里的爱心说的。


1_NT071co.htm

1：1
新约里的各卷书信，大都照当时流行的格式，在信首写上写信人的名字。参《罗马书》1：1注。保罗介绍自己时，不只用“蒙召作耶稣基督使徒”，还加上“奉神旨意”，要受信人知道他是神所召的传信息的使者。他在《林后》、《以弗所书》、《歌罗西书》和《提摩太后书》，都是如此称呼自己，可能因为他的地位受到质疑，也可能因为信中所处理的问题极为重要，涉及基本教义，因此不但提职分，也主张自己有说话的叔柄（参9章；林后11章）。保罗称主基督时喜用“基督耶稣”，不大用“耶稣基督”（比较《雅各书》1：1；《彼前》1：1等其他使徒书信）。
所提尼很可能就是哥林多城犹太会堂的那位管理人，曾因保罗的缘故被打（徒18：17）。他后来象14节提到的同事该犹一样，成了基督徒。但此点难完全证实。保罗在其他书信中都未提此人，只在给哥林多教会的信中提他，说明所提尼必为哥林多教会所熟知。保罗写此信时，他正在以弗所。

1：2
保罗用“神的教会”一词来指一个地方的教会，例如“哥林多神的教会”包括在哥林多所有的信徒。“在各处求告”中的“各处”可指亚该亚（希腊）的其他教会，也可指其他使徒所建立的教会。从15：11提到“不拘是我是众使徒”，而“处”字在犹太人多用以指聚会的地方，第二说似较可能。保罗更称教会中的信徒为“在基督耶稣里成圣”的人，也就是因信心得与基督联合而成为神圣洁子民的人。这些人蒙神恩召作圣徒（参罗1：7注）。
保罗的信是写给一间内部不和、生活也有瑕疵的教会，但他仍称他们为“圣徒”，可见信徒成圣的地位是因相信基督救赎大功，凭与基督联合的新关系而获得。“求告”主名就是这种信心的表现（罗10：13）。至于信徒品格的成长、灵性的操练，则是圣災在人身上不断的工作，叫我们的生命天天长大，越来越象基督（看弗4：11-12；彼前4：12.13；来12：10）。

1：3
“恩惠平安…归与你们”是当日信徒习用的问候语（参罗1：7；林后1：2：加1：3等）。罪人因信得赎称义，内心与神和好，可以享有基督里的平安和福祉（约14：27）。

1：4
保罗为哥林多教会“感谢”神。其实写这封信时，哥林多教会毛病很多，且有人纷争结党，但保罗仍认为有值得感谢的地方。保罗的每一封书信，除《加拉太书》外，书前都有感谢的话（参《罗马书》1：8注；见《腓立比书》1：3；《歌罗西书》1：3；《帖前》1：2；《帖后》1：3；《腓利门书》4节》。这里所感谢的是教会所领受的“恩惠”，特别是各样属灵的恩赐。

1：5
“口才、知识都全备”指具备属灵知识与表达知识的能力，这是圣灵恩赐中的一种（12：8）。但保罗提醒信徒，单具备这些知识而缺乏恩赐中最大的爱心，会落入自高自大的陷阱里（8：1）。

1：6
保罗所见证并为哥林多的信徒所接受的福音，因有圣灵赐给他们的恩赐，得到了证实（参加3：2-5；来2：3-4）。

1：7
“恩赐”可能指本书12-14章所说的圣灵所赐的各种造就教会和人的恩赐。“显现”指主基督在荣耀中再来，这是初期教会的盼望，也是我们的极大盼望。

1：8
因着主基督的保守与坚固，信徒得以在祂再来的时候，在祂面前无可指摘。7节“主耶稣基督显现”和本节“主耶稣基督的日子”都是指基督的再来（参3：13；5：51林后1：14）。

1：9
神既已召了他们得与主基督联合，必会保守他们到底，因为神是信实的（参腓1：6；帖前5：24）。

1：10
本节到4：21为有关哥林多教会内部问题的处理。保罗从革来氏派来的人那里（11节）听到报告，知道教会有分裂危机（见第3章）。此信的一个目的是劝勉大家彼此相合。他称呼众信徒为“弟兄”，因在主里面情同兄弟，亲密如手足。保罗此函乃写给众信徒，包括女信徒在内（参16：20；罗16：3，15）。

1：11-12
革来的名字除此处外，圣经中没有记载。她极可能是当时一个很有财富的女人，家中有许多仆婢，其中有些是哥林多教会的信徒。这些信徒或去信，或亲自到访，将教会里的情形告诉了保罗。
“亚波罗”原是文化之都亚历山大城的犹太人，熟悉圣经，又有口才。往保罗离开哥林多之后，他来到此城，得保罗的同工百基拉、亚居拉夫妇“将神的道给他讲解更加详细”（徒18：24-28）。后来，他一直是哥林多教会中一位有恩赐的传道者（比较3：6）。“矶法”就是彼得，是彼得一名的亚兰文写法（参约1：42），意思就是“石”。彼堡一直是耶路撒冷的领袖，为十二使徒之首，可能访问过哥林多。属彼得的一派似为犹太信徒，虽不坚持人人要受割礼，却坚持外邦信徒应遵照耶路撒冷教会的吩咐，严守若干有关饮食的规定（徒15：28及以后；参林前8：1及10：25）。
哥城教会的信徒，各推自己所尊崇的人作为跟从的对象，仿效异教风气，把人过分推崇当作神来看待，造成内部分裂。除了属保罗、亚波罗和矶法的三派之外，还有第四派，说是“属基督”。保罗愤怒地质问：“基督是分开的吗？”（13节）说明确有人用基督之名自成一派。

1：13
保罗提醒信徒，他们所信的是基督，而不是世上的人。为他们钉十字架的不是保罗而是基督，他们也是奉基督的名受洗，与基督联合为一（加3：27罗6：3；林前12：13）。无论由哪一个神的仆人施洗，都是一样。信徒不可将信心依附于替他们施洗的人，来代替基督的地位。

1：14-16
保罗强调自己没有给其他人施过洗，使那些借推举领袖，搞个人崇拜、分裂教会的人无词可藉。基利司布是以前哥林多城会堂的管理人（徒18：8）。该犹可能就是《使徒行传》18：7所记那个外邦的犹太教信徒“提多犹士都”。他的罗马全名写法应该是该犹.提多.犹士都。这两位是堡翌在量林多城传道最早听信归主的人。

1：16
司提反是整个亚该亚省（哥林多城位于亚该亚的东部）第一位信主者（16：15，17）。正确读音应译“司提垦皇”。这里说“司提反家”，可能保罗给他和全家施过洗。圣经中全家受施洗的记载还有哥尼流（徒10章）、吕底亚（徒16：15），和腓立比城的狱卒（徒16：33-34）。

1：17
并不是说受洗不重要，而是说主基督交托给保罗的使命是传福音。传福音的主旨是宣讲主基督的替死与复活，以及人的悔改和救赎（15：3-4）。“智慧的言语”指人说话的聪明才智。鼓如簧之舌，运用当时论辩的技巧，听的人可能太为说者的词令所吸引，反而得不到所要传的信息

1：18
福音信息的中心是基督的十字架。这信息对走在败亡之途（2：6）和走在永生道路上的人（2：7），有完全相反的效果。前者靠赖人为的哲学体系，相信未重生的人有能力揭开属天的奥秘，要的是他们的头脑能够了解的东西。他们属血气，不能领会圣灵的事（2：14），因此以福音信息为愚笨，为无能。后者因为亲尝过福音改变人心的力量，以此信息为智慧。信的人因主耶稣钉十字架，和祂的死而复活所完成的救赎之功，可以得到永远的生命。福音存信的人是个人与世界唯一的希望：自以为聪明的人，拒绝了得救的途径，只有灭亡。参《罗马书》1：21及注。

1：19
本节经文引自《以赛亚书》29：14。当时亚述大军兵临城下，犹太国宫庭中的“智慧人”主张联合埃及来对抗。先知指出这种靠人而不靠神的态度，是十分愚昧的，必为神所弃绝。

1：20
保罗似乎在回应《以赛亚书》33：18的话。亚述王进攻耶城的计划全告失败；这世上的智慧在十字架的大能前也都变成了愚拙。
“智慧人”泛指世上的思想家与哲学家之流。“这世上的辩士”指希腊各派哲学中的所谓“论辩家”，喜欢与人作冗长的辩论。“文士”指专门研究旧约律法的犹太教师。
在当时罗马、希腊文化的世界里，特别在哥林多这个文化和商业发达的城市中，到处都有自命为智者的辩士，说可为人解决人生问题。保罗指出，这一切的人间哲学，并没有真明白神和祂的启示，也不懂十字架救赎的道理，因此只是虚空的、好听的词令，对实际毫无裨益。可是使徒们传讲的信息，能领人认识神，让人从罪中出来，得到新生命。这种聪明人认为愚拙的道理能救人。世上的智慧所做不到的事，福音的大能却做到了。神把世上的智慧变成了愚拙。

1：22-23
“希利尼人”包括当日在罗马帝国里接受希腊文化的外邦人。希腊文化讲求智慧，十字架救赎的福音，从表面上看不能满足这些人的希求。保罗把“希利尼人”和“外邦人”两个名词互用，来和犹太人一词对比。犹太人讲求神迹，希望见到一些出于神的奇事，以满足他们民族和信仰的自尊心。（比较太16：l-4；可8：11；约2：18。）耶稣在世上不是没有行过神迹，只是犹太人不信，因为祂未能照他们的期望，以民族大英雄的姿态来到世上，只是个卑微贫穷的传道者，到最后还羞辱地钉死在罗马人的十字架上。十字架对犹太人和外邦人来说，都不是甚么光荣的标记，谁知神却以此来完成祂的伟大救赎工作。十字架成了犹太人归信的“绊脚石”。

1：24
蒙召的”指按神的旨意所选召的人（参1：2）。“神的能力”指神克服罪恶，救人脱离罪恶权势的大能。“神的智慧”是他用钉十架的基督来解决世人的智慧无力解决的问题。

1：25
意思是说，神比人的智慧更有智慧，比人的强壮更为强壮。

1：26
从本节可以看出当日哥林多教会，以及一般外邦教会的信徒，文化与社会地位大都不高，可是反得了神的救恩。这证明得救不是靠人有甚么；人得救只可以指着主夸口（31节）。

1：30
督耶稣是智慧之源，我们因着施得以称义、成圣、得赎。

1：31
本节经文似为《耶利米书》9：24的摘述（参《罗马书3：10注》。人不可夸耀自己的智慧、勇力或财物，而要以认识神为荣。


2_NT071co.htm

2：1
“从前”指保罗第一次访问哥林多城，时在他第二次布道旅程中，约为主后51年；事载《使徒行传》18章。靠人的词令和智能（高言大智）来传，反叫听的人失去了对福音信息的注意。亚波罗的学问与口才可能曾令哥林多教会的信徒过分看重这些外在的才华（参徒18：24）。“奥秘”一词在有些古卷中也作“见证”。保罗为基督作见证（1：6），也讲从前隐藏的奥秘（2：7）。福音是使徒们所见证的信息，也是他们要宣讲的神的启示。

2：2
只传耶稣基督和弛的钉十字架是保罗一贯的传讲方针（加3：1）。他要把基督当作他教导与宣讲的唯一中心。

2：3
这里说的不是身体的“软弱”，而是回忆他当日初到哥林多的情况。他新近在马其顿省和雅典经历到的传福音的艰困（徒17：4-13,14-34）。），又挂念帖撒罗尼迦的信徒（帖前3：1.5）；现在眼见哥城罪恶充塞，人心刚硬，福音工作必更艰巨，不免感到力量不足，始作此语，说他软弱、惧怕、战兢。但主特别恩佑；他在此城住了一年半，且建立起了教会（徒18：9。11）。

2：4
“智慧委婉的言语”可解为：用人的智慧所说出的委婉动听的话。保罗知识渊博，也有口才，他能在雅典哲人中语惊四座便是证明（徒17章）；但他一再指出，他说的话教人信服，不是自己能言善辩，而是圣灵作工，感动听者之心，接受所传的信息（参1：17注）。

2：5
保罗提醒信徒不要过分看重世间的智慧，信心应该建立在神的大能上。

2：6
哥林多教会中有若干信徒，在保罗离开后大概受到讲求人间智慧的哲学流派的影响，把他只重十架信息的教训看为肤浅。保罗说那更高深的智慧要留在信仰与属灵经历已长大的人中讲，但哥林多的信徒仍在婴孩阶段（3：1），还未达到可以吸收这智慧的程度；更何况灵性的成熟不靠知识（哥林多人并不缺少这个），而是要有爱心。
保罗讲的智慧不是人的智慧；人的智慧为世上有权有位的人所左右，但到基督掌权之日，这些人将要败亡（15：24），人的智慧随之烟消云散。

2：7
保罗所说的“奥秘”在《以弗所书》3：2.12有较详细的说明。神现在将这个本来隐藏的奥秘向属弛的人显露（10节）：凡相信的人终必得享基督的荣耀（罗8：17）。

2：8
那些自以为操有生杀大权、把基督钉十字架的人，完全不知道祂真正属天的身分。这包括犹太祭司长（路24：20），罗马总督彼拉多和犹太的希律安提帕王（徒4：27）。这些当时有权有位的人，没有一个知道这奥秘。从死里复活的基督是那样的完全，神把天上地下一切的权柄都给了祂；信徒与弛联合得享祂的荣耀。

2：9-10
可能引自当时一本著作，但出处不详。引文与《以赛亚书）64：4接近。不问引自何书，神为爱祂的子女所预备的，不只让少数人知道；凡相信的人，藉着圣灵都可以认识神，得知融的计划。现在如此，将来亦如此（参12节）。

2：12
我们在基督里的人，如果谦卑领受，可从圣灵得智慧，知道神的事。世上的灵给我们的只是世上的智慧，反使我们远离神（罗8：6-7）。

2：13
讲解属灵的事，不能用人的智慧，不靠文词的卖弄。圣灵不只教导应说的话，也启迪说的内容。要有属灵的话才能解释真理。

2：14
本节至3：4解释为甚么有许多人不能明白属灵的事。保罗依人与基督的关系将人分成两类：第一类是属血气的，希腊原文作psychikos，直译是“属魂的”。第二类是属灵的，希腊原文pneumatikos。所谓属魂的，或作属血气的，就是还没有重生的人，他们的生命没有经历过圣灵更新的工作，也就是仍“在亚当里的人”。属灵的人就是领受过圣灵，在基督里重生的信徒，（保罗在15：44-46称人类今天拥有的会死而腐朽的身体为“血气的身体”，在原文为Somapsychikon；复活后永远不朽坏的身体为“灵性的身体”，原文为somapnemnatikon。）至于重生的信徒，如果灵性不长进，生活不圣洁，保罗称他们为“属肉体的”（希腊原文作Sarkinoi），见3：1。

2：15
“看透”亦作“判断”或“论断”。不信主的人，受肉体和属世的思虑所左右，心中既无圣灵，没有资格判断属灵的人旭没有明白真理的能力。但接受了圣灵、与基督联合的人，则能判断万事，也能明白神启示他们的真理（12节）。

2：16
本节的上半节引自《以赛亚书》40：13。唯有藉着圣灵与基督联合的人，才能懂得础的心；属世的人所不明白的属神的事，属灵的人因为有基督的心，所以能明白。


3_NT071co.htm

3：1
哥林多信徒已领受了圣灵，但在实际生活上并没有活出属灵的样式，故此只能算是“属肉体的”。比较2：14。“肉体”在这里非指身体，而是人与生俱来的罪恶败坏倾向的统称
结党搞小圈子，而不以神的大家庭为念，是属肉体的表现（林后12：20；加5：20）。哥林多信徒犯的正是这种毛病（3：3）。他们并未完全成长，仍在吃奶的阶段。

3：2
哥林多信徒只能吃奶，不能吃饭，因为仍停留在属肉体的光景中。他们不追求长进，所以不能理解神所启示的救恩的奥秘（2：7），反以为肤浅。

3：3
嫉妒与纷争都是属情欲的事（加5：20-21），属灵的人不可有。哥林多教会的信徒仍象世俗的人，照着肉体的标准行事，分门别类。他们象当时流行希腊的哲学派别一样，各宗其师，没有“基督的心”。

3：5
亚波罗和保罗都只是基督的仆人，照主的吩咐各尽其职。

3：6
保罗把侍奉比作耕种，人是耕种的田地。田地上的工人各司其职，得他们的工价（8节；4：5）；保罗是开荒的人，撒下福音的种子；亚波罗在他去后，做着浇灌的工作；都是正常且合宜的。但叫种子生长的既不是种的人，也不是浇灌的人，而是神。保罗和亚波罗互相尊重，彼此合作，一个建立起哥城的教会，一个做造就信徒、坚固教会的工作（徒18：4。11，24-28）；但教会中人却利用他们的名字来搞分裂。

3：9
保罗用房屋与“神的殿”（16-17节）来比喻信徒，用建造比喻侍奉。保罗和亚波罗一同工作侍奉神，这是“与神同工”的意思。他们是在此事工上一同作神的仆人（参5节）。

3：10
在建造的事工上，保罗做的是奠基的工作，他传讲耶稣基督和础的十字架，打稳福音信仰的基础（2：2）。这里的“别人”指的当是亚波罗，但有的解经家说，保罗的比喻从地换成房屋以后，写的方法与6节不同，不但未提亚波罗的名字，且特别提醒这“别人”要在他所立的基础上谨慎建造。此人或非亚波罗，而是另有所指，例如矾法那一派的人（参1：11注）。不问所指为谁，建造的人必须分外留意所用的材料和工作的品质。

3：11
保罗郑重指出，教会的根基是耶稣基督。哥城教会中可能有人曲解耶稣所说“你是彼得，我要把我的教会建造在这磐石上”（太16：18及注）的话，来提高彼得、贬低保罗的使徒地位。彼得自己也引用《以赛亚书》的话，指出耶稣基督是教会的基石，除基督外无人能担此重责（彼前2：5-6）。

3：12-15
教会的基础是耶稣基督，无人可以否认。但是上层建筑的好坏则视乎所用的材料：是不是用金、银、宝石等耐久且坚固的材料，抑或只是草木、禾秸等遇火即毁的材料？在一场大火中，为甚么有的房屋留下，有的烧毁呢？保罗用这比喻来教导信徒，要他们审察所接受的信息受不受得住考验；一旦教会受到迫害，信仰是否站立得住；在主来的口子，能否受得住那审判。信仰工程用的材料和工作的素质，在那日火般的考验中，能一一看出来。忠心的仆人得赏赐，站立不住的工程被烧毁。但那受不住考验的信徒，经过神的公义的审判之后，象从火场中只身逃出的人，除了自己的生命，一无所有，更不用说奖赏了。他仍然“得救”，因为救恩是凭神的恩典而得，不靠所做的工作。

3：16
此处视整体教会（“你们”，所有的信徒）为神的殿，是神的居所。6：19指出个别信徒的身体是圣灵的殿。

3：17
结党分争能毁坏、污秽神的殿。这种人不是神的忠诚仆人，神要毁灭他。神的殿是圣洁的，神住在其中。分裂教会必招刑罚。

3：18-20
保罗回到前面已提过的人的智慧与神的愚拙的题目上，人不要自己欺骗自己，应该用神的智慧作标准衡量万事。

3：21-22
“拿人夸口”就是崇拜领袖。这是教会分裂的起因。保罗、彼得、亚波罗都是神的仆人，他们和万有都是神赐给全教会的（参罗4：13；林前6：2），不可将他们当作崇拜的对象，落人世人窠臼中。

3：23
信徒同属一位基督，且与基督联合为一。他们和全宇宙都归属基督，基督又与神联合为一，归属这位宇宙和人类的创造者。


4_NT071co.htm

4：1
正确看待使徒和教师，不是把他们当派系的首领，而应视之为基督的执事和神奥秘事的管家。这里的“执事”原文为hyperetai，意为“仆人”，与3：5的“执事”所用希腊原文（dialeonoi）不同，但意思殊少分别。“管家”原文作oikonomos，是管理主人产业的人，全时间专心一志为主人服务。使徒是福音真理（神奥秘事）的管家，受托宣讲福音，建立教会。

4：2-3
忠心的管家用不着理会别人对自己的看法，只求能得着主人的称赞和信任。哥林多教会高举或贬抑保罗，一点无关紧要，连他怎样评估自己也毫不重要。重要的是作事应存无亏的良心；等到主来的日子，一切可以显明（5节）。

4：4-5
人的看法受着各种限制，不够全面，不能公正，神看人才完全透彻。基督审判人时，不单根据外在行为，也察看人的内在动机，就是连人自己察觉不到的，也逃不过祂的眼目。
4节意思是：即使人的良心没有责备他，好象约伯所说的：“我心（指良心）必不责备我”，这也不表示他所行正确，因为只有神才完全洞悉人的内心。祐可以见到人见不到的忠心行为，给予额外的“称赞”。

4：6
“这些事”指上文各种关于神仆人工作的比喻：耕种、建造房屋、作仆人、作管家。保罗用这些来说明他和亚波罗不过是为神工作的人。“不可过于所记”或为哥林多教会所熟悉的一句谚语；保罗用此叫人不可在他所领受又传给他们的基督并袍的十字架之外（参15：，3-4），按属世的智慧加上别的事，免得自高自大。教会不应该高抬任何人；“自高自大”是高抬领袖、结党分裂的真正原因。

4：7-8
这两节用反语口吻，来责备哥林多信徒的骄傲。他们以现今得到的属灵恩赐为满足，甚至自高自大，忘记了基督徒得主喜悦的途径，是先受苦难，后得荣耀（罗8：17；提后2：12）。
保罗将使徒们为传道工作所承担的苦难，来和哥城信徒比较，叫他们羞愧。“饱足”、“丰富”、“作王”等都是反语。哥林多信徒说话行事自大到一种程度，好象神的国已完全实现，他们已得到了与主基督二同作王的荣耀（参15：24-25）。所以保罗有“我愿意你们果真作王叫我们也得与你们一同作王”的教导语。

4：9
保罗指出使徒们仍在非常的苦难与逼迫中，所受的远逾他们应受的：但他们甘愿忍受，好教信徒得着安慰和盼望（参林后1：4.6）。他把使徒受的苦和已判死刑的人的命运相比。“一台戏”不是在舞台上的表演，可指罗马人处死已判死罪的囚犯的方法，把他们放进圆形剧场（竞技场）中，与凶残的野兽抟斗（参15：32），供贵族皇孙观赏。“列在末后”指排在最后进场，是刑场上表演的高潮，成为一场供天地同观的大场景，连天使也来观看。

4：10-11
这里将使徒们的忍辱负重、舍生忘死，来和哥林多信徒的自满自足、自高自大相比，用的也是反语写法。

4：12-13
这是保罗在以弗医生活的描写。他只问耕耘，不计较个人得失。他“亲手作工”，一面传道，一面织帐棚养生（徒18：3；20：34-35）。他遵守主基督的教训和榜样，爱仇敌，为逼迫他的人祷告（参太5：38-48）。“渣滓”原文perikatharmata为清洗船只时冲人海中的污秽与废物，此字转用以指为社会不齿的人。

4：14-15
保罗要哥林多的信徒明白，他写信用词沉重，虽责之深，却是爱之切，因为他看他们如自己从福音所生的儿女；不象一般的传道者，看自己是“师傅”，而信徒只是别人的孩子，受托陪伴而已。
“师傅”，希腊原文作paidagoogs,是罗马人家庭中的教师，雇来陪伴照料孩子的。他带孩子上学，教以礼节，照顾看护。这种教师虽也爱孩子，但他与孩子间的关系，不可以和孩子的生身父亲同日而语。

4：16-17
父亲应该是孩子的好榜样，所以保罗也希望哥林多信徒学习他的榜样和教导。保罗打发提摩太去哥林多，16：10又再提及。此行可能就是《使徒行转》19：22所提到的提摩太马其顿之行。
提摩太是个年轻传道者，保罗在第一次布道旅程中带领他信主（徒16：1-13）；此后，他一直是保罗的亲密同工（提前1：2；提后1：2.6）。保罗写给各教会的书信中，有六封是和他联名同写的（林后1：1；腓1：1；西1：1；帖前1：1；帖后1：1；门1节），本书中提到提摩太，书前却没有他的名字（比较林后1：1），可能他当时已经成行。

4：18-19
保罗的计划是先打发提摩太去，然后自己前去，处理教会内部问题。哥林多有些人以为保罗不敢到他们那里，怕面对说他闲话、日益敌视他的人（参9：1。3；林后1：17；10：10）。但保罗表明自己会来，而且是带着神的仅柄来；那些人的空谈无济于事。
保罗和提摩太之所以急于要去哥林多，可能由于哥林多有三位信徒一司提反（司提反拿，参1：16注）、福堡皇塑和巫该古（16：17），带了一封信给保罗，就是7：1所提及的，讲了一些急于要解决的教会内部的事。
保罗的信本来可以在21节处结束，但很可能为了这些紧急的问题，他继续口述下去。

4：20-21
“刑杖”指运用使徒属灵权柄对教会的罪恶作出处分。
“神的国”指神现在对信徒生活的管治。信的人有基督里的新生命，谦卑、忠心地侍奉神和教会。要度这样的新新生活，不靠高言大智，须仗圣灵的大能（2：1.5）。


5_NT071co.htm

5：1
第5、6两章为保罗针对哥林多教会内部问题，说明自己的立场。他要处理的有两件事：一是乱伦事件（5章），一是彼此争讼。
这里所讲的“淫乱”是指乱伦，有人娶了继母为妻（可能那位继母比他年轻）。当事人的父亲是不是还在，这里没有说明；即使已经去世，也不应该。这一类的乱伦，不但摩西律法禁止（利18：8；申22：30；27：20），就是罗马、希腊社会也不容许；故此说：“这样的淫乱，连外邦人中也没有。”

5：2
“还是自高自大”，是指哥林多信徒对所犯的罪，一点不觉得自己不对。这种自义比5：1的罪更要不得。“赶出去”大概是指把那人革除，逐出教会。

5：3-4
保罗的意思是，假如教会照他的指示，把那人革除，他虽然身不在哥林多，他的心灵一定与他们在一起（比较西2：5）。

5：5
信主的人是已经脱离撒但的权势，不受它管辖的人。惩罚1节犯淫乱罪的人的办法是把他革除，从主的保守中赶出去，交到撒但手中，受它的攻击和责罚（提前1：20）。疾病、痛苦和死亡，都是神对人的一种惩治（11：30）。“败坏他的肉体”指的可能是比疾病和痛苦更厉害的刑罚；犯此罪的人必须现在就受到身体的败坏；若肯痛改前非，他的灵魂在主来的日子可望得救。从“可以得救”的话知道此人是已归信的人。有的译本将“肉体”译为“罪性”，一个信徒被赶出教会，极端痛苦之余或能悔改，脱去邪恶的行为。

5：6-8
“这自夸”指的不是自夸的行为，而是那件教会不肯悔改的罪。“一点面酵能使全团发起来”本来是一句成语，保罗借用来说明教会中小小的罪可以产生大影响。“酵”在圣经中多数指不好的事物，如罪恶、坏的教训等（可8：15）；也可指好的事，例如《马太》13：33和《路加》13：21的比喻。“全团”是藏酵的面团。既然用了酵与面为比喻，保罗进一步用犹盘人逾越节除酵的习俗，来说明圣洁生活之道。逾越节是预表神救赎工作的节期，“逾越节的羔羊”就是基督。羔羊被杀献祭预表基督钉十字架。逾越节前一晚，以色列人宰杀羊羔献祭前，先要清除家中有酵的东西，连吃的饼都要没有发过酵的，称为“无酵饼”。教会这个新的属灵团体里的信徒，生活行为也当圣洁，应除尽一切的酵。
“守这节”（8节）指除酵节，在逾越节后举行，一共七天（出23：15；34：18）。这不是说要他们去庆祝旧约的节期，而是说信徒应献的逾越节的羔羊已由主基督一次献上，从今以后不可再沾染淫乱、相争等罪，应一生度圣洁生活。

5：9-11
这封“先前的信，一定是指保罗在此信以前写给巡教会的信。有的学者相信，《林后》6：14-7：1是那封信的基础。在这封已散佚的信里，保罗曾经说过，“不可与淫乱的人相交”，这句话的意思也包括禁止与犯了10节所列各种罪的人相交。但这些话被信徒误解了，以为保罗要他们与世上一切罪人断绝交往。其实保罗的意思只是要他们与口称为基督徒但言行不一致的人隔绝，连吃饭都不可，免得有人误以为教会同意这些败德坏行，羞辱主名。（；比较罗16：17-18；帖后3：6，14-15）。

5：12-13
对教会以外的人，神设有国家法律来规范（罗13：1。5），将来也会亲自审判（启20：11-J5）。但是教会里面的人，使徒有权捆绑、释放（太16：19；18：18）、赦罪、留罪（约20；23），信徒也有责任惩处不良的行为（6：1）。


6_NT071co.htm

6：1
哥林多教会的另一问题，是信徒彼此争讼，对簿公堂，让教会外面的人来解决教会内部的争执。从？节“情愿受欺”与“情愿吃亏”的话来看，这些争执或属财产之类的民事纠纷，而非刑事；后者应交由法院审理。在保罗时代，罗马政府准许犹太人自行处理民事纠葛。罗马人既未将基督徒与犹太人分开看待，教会也可以有同样的安排来解决内部的争执，以免家丑外扬。保罗说信徒不可在“不义的人”面前求审，并非说不信主的法官判决不公正，而是从信仰的角度看，未信的人没有得到从神来的义（参4节注）。主耶稣在世时曾教导过，弟兄间不和，可在教会中处理（参太18：15-18）。“在圣徒面前求审”是说可交给教会中有资格处理的人来解决。

6：2
圣徒在末日要与基督一同审判世界（参《但以理书》7：22；《马太》19：28；《提后》2：12；《启示录》20：4）。哥林多教会中争执的事若和5章所讲关乎灵性生死的事比较，都是微不足道的小事。信徒站在神的立场，岂有不能按公义审理之理。将来的事都可审，今生的小事自有资格处理。

6：3
犯了罪的天使和不守本位的天使，现在为神拘留在黑暗里等候审判，到了末日，都要受审（参彼后2：4；犹6节），包括管辖世界各国但不听命的天使在内（参但10：13,20；来2：5）。

6：4-6
世人没有主的灵，不认识属灵的奥秘，没有条件审判教会中的事。信徒因所得到的福气和启示，其地位超过世人，在他们中间应有智慧通达的人，能审断信徒的争执。如果连外面的人都可审理教会的事，教会里面的人谁都够资格出面了。

6：7-8
“大错”也可译为“被打败”。信徒彼此告状，多源于贪念、自私、仇恨，不能忍让，是灵性出了问题，败在魔鬼手里。如果有争执，一定要人来判个是非曲直，应在教会中处理；但最好不要告状，宁可受欺、吃亏，就象主耶稣所教训的一样（太5：39-42；路6：29）。信徒间应照着爱心的原则行事，做到没有争讼。

6：9
“神的国”参《马太福音》3：2注。“不义的人”是承接上文，指那些欺压人、亏负人的人。本节和10节所列的不义的行为类似《加拉太书》5：19-21所举属肉体情欲的事，行这些事的人，不能承受神的国。
但神也能赦免犯这些罪的人，将他们“洗净”、“成圣”、“称义”，成为圣洁的子民。哥林多教会中就有这样的例子。有些信徒固能洗心革面，和这些罪割断关系，得到洗净。神今天一样愿意洁净一切相信袍名、彻底悔悟的人。

6：12
保罗讨论的题目转到基督徒的生活与自由。他用乱为例说明为主洁净了的信徒应有的生活态度。
“凡事都可行”是引用句，前后须加引号。这句话很可能是哥林多信徒的口头禅。保罗曾说过外邦信徒已脱离犹太律法和仪文的规范的话（加5：18），有些人可能将此教导曲解，或误会其意，把基督徒的自由变成没有道德规范的放任生活。堡里借用他们的口头禅，补充了两句话：“凡事我都可行，但不都有益处；凡事我都可行，但无论那一件，我总不受他的辖制。”基督徒的自由是有限制的，不过这限制不是律法和仪文，而是爱心。10：23再讨论这句话。

6：13
保罗拿食物和性放在一道来讨论。哥林多人可能流行“食物是为肚腹，肚腹是为食物”的口头禅；认为吃饭是肉体的事，与灵性无关；色欲象饮食一样，是身体上的自然需要，同样毋需克制；而且“食物”和“肚腹”（身体）都是会朽坏的，只限今生。保罗也说过：“这一切正用的时候，就都败坏了”（西2：22）。因此，放任属于身体的色欲，象饮食一样，无关重要。
保罗对此严加责备。他指出身体之于色欲，不可以和肚腹之于食物相提并论。两性关系直接影响人格和信徒与主基督的关系。主耶稣曾把“人门的不能污秽人”的食物和“出口的乃能污秽人”的恶事对照（可7：18-23），恶事之一便是奸淫。主所救赎的身体应为主所有，不是为色欲而有。神设有婚姻制度，两性正当关系，是家庭与社会的福利所系，人人应该尊重（来13：4）。

6：14
神看重我们的身体，复活后的身体虽与今生的不同（15：44），但却是今生的身体的延续。我们对这个在将来要得荣耀的身体，应该爱惜，保持圣洁，不可为淫乱所污。

6：19-20
信徒应该珍惜自己的身体，因为圣灵住在其中。信徒靠着住在里头的圣灵的力量，可以战胜邪恶，抗拒色欲的引诱。我们的身体不但是圣灵的居所，也属于神，是用祂儿子的血重价买赎回来（罗3：24；弗1：7）；所以无论作甚么，都要为荣耀神而行（参罗12：1）。


7_NT071co.htm

7：1
开始答复哥林多教会的信徒写信询问的一些事（看4：18注）。从信中答问所用的字眼“论到”，我们可以归纳出所问的题目有：婚姻（7：1）、童身（7：25）、吃祭偶像的物（8：1）、属灵的恩赐（12：1）、给耶路撒冷教会的捐款（16：1），和亚波罗（16：12）。
本章和前一章的重点不同。前章下半（12节以后）针对的是自由与放任的问题，本章则是禁欲的问题。哥林多教会中可能有一派走进了另一个极端，主张绝对禁欲、不婚。保罗认为不可，因为违背了神造男造女的原意，而且会予撒但以可乘之机。参7：2-7；《提前》4：1-3。
本节“男不近女倒好”，原文前面并无“我说”，很可能是保罗引自信中的一句话，也可能是禁欲派口中常说的一句话。这派与6：12“凡事我都可行”的那一派各走极端。这话不可能是保罗说的，因为他赞成婚姻生活。在《提前》4：1-3，他且认为禁止嫁娶乃离弃乒道。因此这句话的前后可加引号。保罗接上在2节便予以驳斥。（另有一种解释，认为保罗此语乃针对哥林多教会当时的危机而说[参26节]，不婚只是权宜，不可当成戒律。）

7：2
读本节圣经须明白保罗写信时所面对的紧张情势，以及他对陷入了禁欲生活中的信徒的关怀。从表面看，他好象并不赞成结婚，只把结婚当作解决淫乱问题不得已的手段。但事实上，他在本节肯定婚姻生活是完全正常且合法的，并禁止已婚信徒对婚姻存否定观念，实行禁欲（3-7节）。
“淫乱的事”很多，最为人熟知的是哥林多城的庙妓。单是建于亚科坡利山上的亚富罗底女神庙中便有庙妓干人，把性欲当作祭祀献神。

7：3-4
男女缔订婚姻盟约之后，已把自己给了对方，便不再有主张自己身子的完全权利。禁欲有同剥夺对方应有的欢好权利。

7：5
夫妻分房须双方同意，且须有正当的理由（例如祷告、禁食），时间不可过长。如果超出人性能忍受的极限，会给撒但以可乘之机。

7：6
“这话”指暂时分房。保罗容许（“准你们”）信徒这样做，但不以此为定规（“命你们”）。信徒仍应尊重婚姻生活。

7：7
保罗的婚姻情况，圣经中无详细资料可考，只知道他专心传道，独自一人，没有妻子陪伴（参9：5）。他可能终生未结婚，也可能妻子早逝，或在他与犹太教信仰脱离后，专一侍奉基督，妻子别他而去。他对婚姻的重要有深刻了解，决非一个厌恶结婚的人。他曾收提摩太为义子（提前1：2），可能补偿他失子之痛。
“象我一样”指象保罗一样过着独身的生活。有的人有结婚和做父母的恩赐，有的从神领受独身的恩赐，有人且为天国的缘故自阉（参太19：12）。

7：10-11
夫妻不可离异是主耶稣的命令，见《马可》10：2-12；《路加》16：18。夫妻一方离开另一方，不可以再结婚；若要结婚，宁可与原来的配偶和好。婚姻盟约神圣，必须信守。

7：12-13
本段背景是，当时有些信徒婚后信了主，而配偶是未信的。遇到这种情况，作基督徒的一方，即使配偶还未信，也不应该与配偶分开。
保罗在10-11节刚引用过主耶稣亲口的教训，所以在12节讲自己的教训时，便说明这是“我说，不是主说”的。有些问题，他可以根据主耶稣的教训来解决；有些只能根据他自己的意见（25节），但一样是出于圣灵的启示（40节；14：37）。

7：14
哥林多信徒心中存在着一个问题：信主的一方会不会因有未信的配偶而被玷污？保罗用旧约里的圣洁原则来回答：不会。会幕里的圣坛、圣物是圣洁的，不会因着不洁的人而成为不洁，反会叫接触它的人也成为圣洁（参看出29：37；利6：18）。“成了圣洁”是指不信的一方因着与配偶联合，也享用得到主赐给配偶生活上的各种福气；但不是说家庭里有一个人信主，其余的都会自动地得着救恩。得救完全是个人与神之间的事，不能凭藉父母或配偶。

7：15-16
“不必拘束”就是说“不必勉强”。信主的一方没有义务坚持与信仰不同的一方共同生活下去。对方既求去，与其吵闹不和，何如由他（她）离去。但这仍属消极的解决方法。信的一方应积极地以身作则，带领配偶归主，这才为主所悦纳，才能共享主里的和睦（罗14：19）。

7：17-22
信徒的社会地位虽各不同，但这并不重要，重要的是神的呼召。信主的时候，是贫是富、是已婚未婚、是受了割礼或未受割礼的（犹太人或非犹太人）、是为奴的或是自由的，都毋须去改变，因为神不凭这些看人（比较19节）。

7：23-24
信徒信主前如果是奴仆，不必勉强改变身分。他虽然有肉身的主人，仍可一心服侍基督（西3：22-23）。健是信主时若是自由身，就个要卖身去做人的奴仆，因为基督徒应该以基督为他的真正主人。

7：25
保罗开始讨论另一个哥林多教会所发出的问题（比较1节，，就是信徒应该怎样看独身？保罗说明，对这件事他没有主耶稣的直接教训为根据（“我没有主的命令”）。他所说的是个人的观点；但即使只是个人见解，也是神的默示，因为这些是在圣灵的感动下写的（40节）。
“童身的人”（28节、34节、36节、37节）希腊原文作parthenoi，即处女（见太1：23），意思与8节“未婚的人”（agamoi）不同。34节将“处女”和“妇人”（agamos）分开，这些处女可能指当时教会中一些已经许配了的女子，只是还未成婚。哥林多信徒的问题是：这样的女子，应该及早正式结婚，还是可以持守独身？作这种决定的除了那女子自己以外，当然还包括其他当事人一她的未婚夫和作主婚人的父亲（36-40节）。

7：26
“现今的艰难”指哥林多信徒在一个邪恶、淫乱的环境中所受到的逼迫、引诱和各种困难。
“守素安常”指上文的独身。没有结婚的人不必急于结婚；已结婚的也不必求脱离（27节）。他是针对当时的艰难情况而说，不是要所有的人普遍接受。

7：28
“肉身必受苦难”，肉身不单指身体，且包括今生的生命所受的限制，和所有的软弱，这是因为人与创造主远离的结果。有家庭的人要比没有家庭的承负更大的担子；面对为主而受的逼迫时，也要受更多的苦难。

7：29-31
这一段话有两种解释。一说保罗是讲主再来的事。“时候减少了”指主再来的日子越来越近，信徒不要专注世事。比较《罗马书》13：11-14。这里所描写的都是将来天上的情形（可12：25；林后4：17等）。“有妻子的要象没有妻子的”，是借军队生活来比喻基督徒不为属世事物缠累的决心。“用世物的要象不用世物的”，是因为世事无常，变迁不定，不应心系于今生事物上。另一说则解释为当前生活的描写。“时候减少”指为主作工的时间越来越少。生命稍纵即逝，因此不要为世物过分劳心劳力，属物质的东西变幻无常，转瞬即消失。
从这几节中用了四个“要象”，可以看出保罗所强调的是：基督徒在今世生活，要象主再来的日子已经临到一样，看事物不可象今世之子，只看重短暂与眼前的。基走应该注重那永远和长存的（参林后4：17-18）。他这段话因此同时触及现在与将来。

7：32-34
在“艰难”的世代，有家庭负担的信徒，顾虑分外多。保罗希望他们不要有这些挂虑，可以专心侍奉主。34节的“妇人和处女也有分别”，因古卷点句及经文出入，可有另一译法，将之分为二句：一句为“他的心就分了”，紧接33节，结束上句。说结了婚的男人既挂虑世界的事，又要照料妻子，不能专心侍主。下句为一新的开始，为“没有结婚的妇人和处女，是为主的事挂虑，要身体灵魂都圣洁…”。“没有结婚的妇人”是已订了婚但未结婚的女子。既已订婚，不是出诸自己的主动，所以不会象结了婚的女子一样，为世事挂虑，要照料丈夫，可以专心主的事，培育自己身体与灵魂的圣洁。

7：35
牢笼”是将人象奴隶般管辖住。保罗说他的这番话是为信徒的好处，无意限制他们行动的自由，各人可以合宜行事，但求能专心侍主。

7：36-38
关于本段经文，有两种解释。1，当日希腊与罗马社会，象中国一样，女儿的婚事由父亲作主。主再来的日子近了，父亲不想女儿结婚受苦（参可13：17说。“当那日子，怀孕和奶孩子的有祸r”），但这种对女儿的禁制若不合宜，女儿已快错过青春，且在生理、心理上都需要结婚，可以准她出嫁，不算有罪。2这里的女儿指已订丫婚的处女，象她们的父亲一样，鉴于主的日子近了，不知应否结婚。保罗在此答复她们的问题。后一解释乃由于本段经文中“女儿”一字在古卷也有作“处女”的传统都从第一说。参7：25注。

7：39
婚姻为男女终身的盟约。丈夫若死亡，这约束便可以解除，女的可以再嫁，但必须是主里的人。保罗可能是在这里答复寡妇可否再嫁的问题，似为8、9节的补充。这解释当也适用于已丧妻的男人。

7：40
保罗说他不是用使徒的杖柄说这话，而是圣灵感动他说的。他用“按我的意见”并非表示不确定，反而有坚信的意思。他不是对此教训出自圣灵有何怀疑，只是把他所领受的用婉转的话转达出来。本节可以意译为“我确知道我已被神的灵感动说这话”。


8_NT071co.htm

8：1
本章讲论吃祭过偶像的食物的问题。哥林多为希腊城，偶像充斥，庙宇林立。哥林多人将上好牛羊和牲畜，一部分在庙宇中象征式地献与神明，其余的拿来在市场售卖。因此城中所买到的肉类，很多都是献过祭的。基督徒在日常生活上遇到很大的困难，不知道应该不应该购买肉类，因为可能都是祭过偶像的。犹太人有自己的解决方法，他们臼设屠场，不用向外购买。基督徒是不是也需要用这种方法来避免玷染偶像的不洁？
保罗的解决方法，出乎受犹太背景影响的信徒意料之外。他认为有信心的信徒，根本不用理会食物的来源；甚么都可以吃，甚么都算为洁净（8：4-6；10：27；罗14：14）。但是，问题并不单在于自己的信心，也在乎爱心。在教会中，有些信心“软弱”的肢体，对祭过偶像的食物，是存着戒心的。保罗认为，为了这些肢体的缘故，信徒不但要讲信心，也要讲求爱心；所以说：“知识是叫人自高自大，惟有爱心能造就人。”

8：2-3
这和13：1-3爱之章所讲的相同，人即使具备了属灵恩赐和属灵知识，如果没有了爱，姆识和恩赐便都没有价值。何况人的知识无论如何广博都是有限的，只有神才是全知的（罗11：33）。

8：5
这里的“神”指希腊、罗马神话中的那些并不真正存在的所谓神衹，被人当作神来拜。

8：7
吃祭过偶像的食物，并不能影响基督徒，因为偶像不是真的，无能无力，“偶像在世上算不得甚么”。但是对于一个信心“软弱”的信徒来说，他们已经习惯了看偶像是真的，不能除掉这种心理上的障碍。如果心里蒙着阴影来吃祭过偶像的食物，心理上就等于犯罪，因为“不是出于信心”（罗14：23）。对于这种信徒，应该去迁就他们，体恤他们，免得他们跌倒。

8：8
基督徒虽然有吃的自由，但既然这种自由会绊倒人，不运用它不会有所损失。

8：10
“在庙堂里坐席”，大概指参加假神的节日宴会。

8：11
“沉沦”不是指失去救恩，永远灭亡；而是指属灵生命的成长受到障碍或窒息。

8：12
吃祭肉本身不是罪，但如果因为这件事而伤害了软弱的信徒，叫他们跌倒，那便是“得罪基督”，因为基督是用宝血买赎他们的主人（8：11）。 关于吃祭肉与基督徒的自由一事．10：23-33再有详论。

8：13
节保罗的原则是，为了别人的利益，他可以放弃自己有权作的事（罗14：13-23）。主基督的教训是：“各样的食物都是洁净的”（可7：19）。他虽然坚固，但为了照顾“软弱”的，就永远不吃肉。这也是照着主的吩咐做的（可9：42）。


9_NT071co.htm

9：1
本章从基督徒的自由，转到保罗作使徒的自由上。使徒保罗以身作则，放弃了许多应得的权利。他讲这些话，一方面是给哥林多信徒作榜样；一方面是要杜绝一些对他的攻击；因为哥林多教会中，有人拿着保罗没有运用使徒的权利为理由，说他不是使徒（9：2-3）。
本节提出了的四个问题，答案都是“是的”：保罗有基督徒的自由：保罗是使徒；保罗见过复活的主耶稣；而且保罗建立了哥林多教会。
最后两项是他作使徒的证据：一是见过主耶稣，二是建立了教会。见过主耶稣是作使徒的必要条件（见徒1：21-22），保罗所见过的，是复活后的主耶稣，这是他在大马色路上悔改的经历（15：8；徒22：8，14；26：15）。

9：4-5
使徒和其他福音使者有权利领受从教会而来的物质供应（9：6，13-14）。其他的福音工作者，不但自己领受，连他们的家人（妻子）也得到教会的看顾。“主的兄弟”，参看《马可》6：3；《使徒行传》1：14。他们都是在基督复活后归信的；雅各后来甚至做了耶路撒冷教会的领袖。“矾法”就是彼得，按福音书记载他早年已结婚（可1：30）。

9：6
众使徒都按着正常习惯，接受教会的供给，但保罗和巴拿巴却没有用这权利；他们自己作工来供给自己。保罗一面传道，一面工作（以织帐棚为主）。参看4：12；《帖前》2：9；《帖后》3：8；《使徒行传》18：3：20：34。“巴拿巴”是保罗早年亲密的间工，也是当时著名的教会领袖（徒4：36-37；9：26-28；11：24-30；12：25；13：1-15：39；加2：1）。

9：9-10
保罗引用《申命记）25：4的耕种条例来说明。以色列人既然顾念替他们耕种的牛，神照样也顾念为祂工作的仆人。

9：11-12
传属灵的福音，得物质的供应，是神所定的原则，是传福音的人的权利。然而保罗等人“没有用过这权柄”，因他为了福音，将此权利放弃。“免得基督的福音被阻隔”，就是不想给人家留下毁谤的藉口，说他利用传福音来剥夺信徒的利益。
这一章所讲保罗放弃使徒的权利，是第8章不可妄用自由权利的好榜样。保罗为了爱心，有使徒权利而不用，信徒也可以享有基督徒的自由而不妄用这自由。

9：13
神职人员有应得的待遇，是旧约的规定（利7：28-36；民18：8-20）。哥林多人即使没有读过旧约，从当时异教庙宇制度中也可以见到。

9：14
也许指《路加》10：7所说“工人得工价是应当的”。

9：15
我所夸的“，指没有运用应得权利，没有接受传福音工作的供应。保罗不是以此炫耀、夸口，而是不愿意给人把柄，说是付了钱来听福音的（18节）。

9：16-18
保罗所谓的夸口，不是属血气的自夸。保罗能传福音是神交付他的责任，必须尽力完成（罗1：1），否则难辞其咎；故此他说：“若不传福音，我便有祸了。”福音任务完成了，最大的报酬不是物质上的利益（3-12节），而是传福音使命的完成，以及没有为此得报酬。

9：19-21
“甘心作了众人的仆人”，就是说，不以自己的利益为大前提，甘心乐意为了众人的好处（信福音）而效力。
“律法以下的人”，是犹太人。除了作为福音核心的因信称义的原则不可违背外（比较加2章），保罗尊重犹立人的律法、习例和风俗，未加废除：有时候甚至自己遵守，希望带领犹太人信主。对于在希腊文化下面的外邦人，只要不牺牲福音真理，他也尊重他们的文化。
21节“基督的律法”大概指基督的教训和诫命。保罗书信里对信徒的教导，很多出自基督的讲道，参看《罗马书》13：8；《加拉太书》5：14。比较《马可福音》12：28；《路加福音》10：25。

9：22-23
“软弱的人”指8章所提到的信心软弱的信徒。这些人对自己能不能遵行基督徒的原则没有把握，良心为律法的阴影所笼罩。保罗与这种人相处的原则见8：13。

9：24
保罗用运动场上竞技的比喻，来讲明他传福音的态度。罗马帝国各火城市都流行希腊式的竞技，在亚该亚省也有著名的依斯提米雅运动会（lsthmianGamrs），每两年一次，是哥林多的体坛盛事。

9：25
在依斯提米雅运动会中，胜利者可获戴上松叶编织的华冠，站在群众面前接受欢呼。此种荣耀，虽可令人陶醉一时，但毕竟只是昙花一现：而H所得着的花冠，很快就会凋残。但基督徒所得到的却是“不能坏的冠冕”，存到永远。
运动员为了这一刻的殊荣，勤于练习，克制自己的身体，专心一致，争取胜利。保罗用这种积极的敬业精神来说明传福音者应有的态度。

9：26
“无定向”就是漫无目的地乱跑。“打空气”就是在拳赛中击空了，未能正中对方。

9：27
“攻克”原来的意思是对准对方要害打去，令他无法还手。真正的要打击的敌人，是自己的肉体。但不可按字面解释，变成了一种故意劳役身体的刻苦主义（比较提前4：1-3）。福音使者应实行高度严格的道德灵性训练，不失至高无上的人生目标（传福音）。
“传福音给别人”，原文只作“传给别人”，此语也是借用依斯提来雅运动会的背景：在比赛进行期间，有一个“传报人”当众宣布比赛结果。这个传报人只传报别人的胜利，而自己却没有分。保罗的意思足，福音使者所传的不只是别人的胜利，必须自己也获得胜利。
“弃绝”希腊原文作adokimos，是“不及格”的意思。保罗不是说不能得救，而是说不能得到应得的冠冕。


17_NT071co.htm

一、本书作者
本书作者是使徒保罗，1：1已经明述。使徒保罗的生平事迹，参看《罗马书》（参考资料）。
与保罗一同署名问候的“所提尼”，按（使徒行传》18：17所载，原是哥林多城犹太会堂的管理人。此人可能后来信了主，跟保罗一起四处传道，所以与保罗联名问候哥林多教会。
本书所记保罗事迹，和《使徒行传》所载保罗在哥林多城的经历吻合。譬如说，保罗不愿接受哥林多教会的供给，宁可以织帐棚为业，供给自己和同工生活的需要等，都和《哥林多前书）中透露的作者精神相同。参本书9：4-18。

二、写作时间和地点
 本书是保罗第三次旅行布道时期所写（16：8，19；徒19：1）。一般以为，写书的地点是以弗所城，因为在16：8处保罗说：“但我要仍旧住在以弗所，直等到五旬节”；下文16：19又说：“亚西亚的众教会问你们安，亚居拉和百基拉…问你们安。”以弗所是亚西亚的首要城邑，保罗代表亚西亚众教会向哥林多人问安，很大可能他当时是在以弗所。
学者计算本书写于主后55年。这之前他还写过一封信，但已散佚。参看《林前》5：9。

三、哥林多城和哥林多教会
 哥林多城位于受腊半岛南部的樽颈地带，接连半岛的南北，兼有东西两面港口；是希腊南北部的交通要冲，也是欧亚二洲的贸易中心。
哥林多是亚该亚省的省会，不论文化、艺术、经济都十分发达。哥林多既然是大城，是商业中心，也就象一般大城市一样，有各样的邪风恶俗。人民生活奢华，耽于酒色，放纵情欲，道德腐败。
哥林多教会是保罗第二次旅行布道时所建立（徒18：1-11）。他在哥林多住了一年多，一面织帐棚，一面传道（徒18：3，11）；后来，有亚波罗和其他同工来这里传道，继承了他的工作（徒8：27-28；19：，），而保罗也可以继续他的旅程。这就是本书所说：“我栽种了，亚波罗浇灌了，唯有神叫他生长”一语的背景（3：6）。
按照保罗和问工们所花费的时问和劳力来说，哥林多教会应该有很好的属灵根基。但是本书反映出的情况却恰恰相反，会众结党、纷争、淫乱，犯了种种与圣徒身分不相称的罪恶。虽然教会的恩赐很丰富，知识不缺乏，工人不短少，可是灵性的表现并不成熟。所以保罗说，把哥林多教会“当作属肉体，在基督里为婴孩的。”（3：1）

四、本书特色
 因为《哥林多前书》是写给保罗曾经牧养过的教会，而且是谈论教会内部的事和信徒生活问题，所以，涉及的内容丰富，是研究教会生活很实用的一卷书。
本书所讨论的题目包括信徒如何与世俗分别，过成圣生活，“圣徒”的地位在本书得以界定。哥林多教会虽然满了瑕疵，但因为他们都是蒙救赎的人，故此也称为“圣徒”。保罗不但肯定他们“圣徒”的地位，而且还教导他们很高的属灵标准去过成圣生活。
本书讨论了比较专门的教会学及神学问题，是别的书信较少论及的。譬如第十一章讲论教会聚会的秩序；第十二至十四章详细讲论说方言、说预言和其他超然恩赐的运用。本书是研究初期教会问题很有用的材料。
第十五章剖析复活的教义，详论基督再来及信徒将来的情况。
本书因为是保罗写给和自己关系密切的教会的一封信，深情流露。虽然哥林多教会令保罗极其失望和伤心，但在责备声中，仍然带着爱心。细读本书，处处见到一个爱主、爱人善牧的典范（九章）。
本书对教会生活的内容及秩序，有详细的论述。保罗对教会生活的要求，着重合一，恩赐与表现居其次。保罗力斥哥林多教会自高自大，以致结党纷争，拥护领袖，破坏合一（一至四章）。
对于如何保持教会的秩序，本书很着重清除罪恶，力守圣洁。保罗不惜要求教会将犯罪而不肯悔改的人逐出教会，，作自我反省（五章）。
就信徒日常生活来说，本书留下很多可依循的原则。譬如诉讼问题，保罗反对信徒问兴讼，应在主里用爱心寻求解决（六章）。
对于独身问题，保罗认为独身而能等心侍主，是很好的事。独身不足缺陷，而是一种积极的选择七章）。
除此之外，保罗在本书更讨论了吃祭偶像之物的问题，教导信徒如何在一个偶像充斥的社会里与外人交往，又能在生活上持守属灵原则（八章、十章）。
哥林多城在保罗时代是罗马帝国第四大城，有人口二十五万：其中大半为奴隶。居民来自帝国各地，人种复杂。这是保罗第二次布道中到过的人口最多、最富裕、也是道德最沦丧的城市。南部高山上有著名神庙，庙妓千人。古代俗语“活要活得象哥林多人”刻划出此城的淫猥。
保罗要求无根放荡的哥林多人，把根扎在基督的爱中。他建立了哥林多教会，又在此写了《罗马书》。


NT082co

1 2 3 4 5 6 7 8 9 10

11 12 13 参考资料


1:1 | 奉 神旨意，作基督耶稣使徒的保罗和兄弟提摩太，写信给在哥林多神的教会，并亚该亚遍处的众圣徒：
1:2 | 愿恩惠、平安从 神我们的父和主耶稣基督归与你们！
1:3 | 愿颂赞归与我们的主耶稣基督的父 神，就是发慈悲的父，赐各样安慰的 神。
1:4 | 我们在一切患难中，他就安慰我们，叫我们能用 神所赐的安慰去安慰那遭各样患难的人。
1:5 | 我们既多受基督的苦楚，就靠基督多得安慰。
1:6 | 我们受患难呢，是为叫你们得安慰，得拯救；我们得安慰呢，也是为叫你们得安慰；这安慰能叫你们忍受我们所受的那样苦楚。
1:7 | 我们为你们所存的盼望是确定的，因为知道你们既是同受苦楚，也必同得安慰。
1:8 | 弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了。
1:9 | 自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的 神。
1:10 | 他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们。
1:11 | 你们以祈祷帮助我们，好叫许多人为我们谢恩，就是为我们因许多人所得的恩。
1:12 | 我们所夸的是自己的良心，见证我们凭著 神的圣洁和诚实；在世为人，不靠人的聪明，乃靠 神的恩惠，向你们更是这样。
1:13 | 我们现在写给你们的话，并不外乎你们所念的、所认识的，我也盼望你们到底还是要认识，
1:14 | 正如你们已经有几分认识我们，以我们夸口，好像我们在我们主耶稣的日子以你们夸口一样。
1:15 | 我既然这样深信，就早有意到你们那里去，叫你们再得益处。
1:16 | 也要从你们那里经过，往马其顿去，再从马其顿回到你们那里，叫你们给我送行往犹太去。
1:17 | 我有此意，岂是反覆不定吗？我所起的意，岂是从情欲起的，叫我忽是忽非吗？
1:18 | 我指著信实的 神说，我们向你们所传的道，并没有是而又非的。
1:19 | 因为我和西拉并提摩太，在你们中间所传 神的儿子耶稣基督，总没有是而又非的，在他只有一是。
1:20 | 神的应许不论有多少，在基督都是是的，所以藉著他也都是实在的（注：“实在”原文作“阿们”），叫 神因我们得荣耀。
1:21 | 那在基督里坚固我们和你们，并且膏我们的就是 神。
1:22 | 他又用印印了我们，并赐圣灵在我们心里作凭据（注：原文作“质”）。
1:23 | 我呼吁 神给我的心作见证，我没有往哥林多去是为要宽容你们。
1:24 | 我们并不是辖管你们的信心，乃是帮助你们的快乐，因为你们凭信才站立得住。


10:1 | 我保罗，就是与你们见面的时候是谦卑的，不在你们那里的时候向你们是勇敢的，如今亲自藉著基督的温柔、和平劝你们。
10:2 | 有人以为我是凭著血气行事，我也以为必须用勇敢待这等人。求你们不要叫我在你们那里的时候，有这样的勇敢。
10:3 | 因为我们虽然在血气中行事，却不凭著血气争战。
10:4 | 我们争战的兵器，本不是属血气的，乃是在 神面前有能力，可以攻破坚固的营垒，
10:5 | 将各样的计谋，各样拦阻人认识 神的那些自高之事一概攻破了，又将人所有的心意夺回，使他都顺服基督。
10:6 | 并且我已经预备好了，等你们十分顺服的时候，要责罚那一切不顺服的人。
10:7 | 你们是看眼前的吗？倘若有人自信是属基督的，他要再想想，他如何属基督，我们也是如何属基督的。
10:8 | 主赐给我们权柄，是要造就你们，并不是要败坏你们。我就是为这权柄稍微夸口，也不至于惭愧。
10:9 | 我说这话，免得你们以为我写信是要威吓你们。
10:10 | 因为有人说：“他的信又沉重、又厉害，及至见面，却是气貌不扬、言语粗俗的。”
10:11 | 这等人当想，我们不在那里的时候，信上的言语如何，见面的时候，行事也必如何。
10:12 | 因为我们不敢将自己和那自荐的人同列相比。他们用自己度量自己，用自己比较自己，乃是不通达的。
10:13 | 我们不愿意分外夸口，只要照 神所量给我们的界限购到你们那里。
10:14 | 们并非过了自己的界限，好像购不到你们那里，因为我们早到你们那里，传了基督的福音。
10:15 | 我们不仗著别人所劳碌的分外夸口；但指望你们信心增长的时候，所量给我们的界限，就可以因著你们更加开展，
10:16 | 得以将福音传到你们以外的地方，并不是在别人界限之内，藉著他现成的事夸口。
10:17 | 但夸口的，当指著主夸口。
10:18 | 因为蒙悦纳的，不是自己称许的，乃是主所称许的。


11:1 | 但愿你们宽容我这一点愚妄；其实，你们原是宽容我的。
11:2 | 我为你们起的愤恨，原是 神那样的愤恨，因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女献给基督；
11:3 | 我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。
11:4 | 假如有人来另传一个耶稣，不是我们所传过的，或者你们另受一个灵，不是你们所受过的；或者另得一个福音，不是你们所得过的，你们容让他也就罢了。
11:5 | 但我想，我一点不在那些最大的使徒以下。
11:6 | 我的言语虽然粗俗，我的知识却不粗俗。这是我们在凡事上向你们众人显明出来的。
11:7 | 我因为白白传 神的福音给你们，就自居卑微，叫你们高升，这算是我犯罪吗？
11:8 | 我亏负了别的教会，向他们取了工价来给你们效力。
11:9 | 我在你们那里缺乏的时候，并没有累著你们一个人，因我所缺乏的，那从马其顿来的弟兄们都补足了。我向来凡事谨守，后来也必谨守，总不至于累著你们。
11:10 | 既有基督的诚实在我里面，就无人能在亚该亚一带地方阻挡我这自夸。
11:11 | 为甚么呢？是因我不爱你们吗？这有 神知道。
11:12 | 我现在所做的，后来还要做，为要断绝那些寻机会人的机会，使他们在所夸的事上也不过与我们一样。
11:13 | 那等人是假使徒，行事诡诈，装作基督使徒的模样。
11:14 | 这也不足为怪，因为连撒但也装作光明的天使。
11:15 | 所以，他的差役若装作仁义的差役，也不算希奇。他们的结局必然照著他们的行为。
11:16 | 我再说，人不可把我看作愚妄的；纵然如此，也要把我当作愚妄人接纳，叫我可以略略自夸。
11:17 | 我说的话不是奉主命说的，乃是像愚妄人放胆自夸；
11:18 | 既有好些人凭著血气自夸，我也要自夸了。
11:19 | 你们既是精明人，就能甘心忍耐愚妄人。
11:20 | 假若有人强你们作奴仆，或侵吞你们，或掳掠你们，或侮慢你们，或打你们的脸，你们都能忍耐他。
11:21 | 我说这话是羞辱自己，好像我们从前是软弱的，然而人在何事上勇敢（我说句愚妄话），我也勇敢。
11:22 | 他们是希伯来人吗？我也是。他们是以色列人吗？我也是。他们是亚伯拉罕的后裔吗？我也是。
11:23 | 他们是基督的仆人吗（我说句狂话）？我更是！我比他们多受劳苦，多下监牢；受鞭打是过重的，冒死是屡次有的。
11:24 | 被犹太人鞭打五次，每次四十，减去一下；
11:25 | 被棍打了三次，被石头打了一次；遇著船坏三次，一昼一夜在深海里。
11:26 | 又屡次行远路，遭江河的危险、盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、假弟兄的危险。
11:27 | 受劳碌、受困苦。多次不得睡，又饥又渴；多次不得食，受寒冷，赤身露体。
11:28 | 除了这外面的事，还有为众教会挂心的事，天天压在我身上。
11:29 | 有谁软弱我不软弱呢？有谁跌倒我不焦急呢？
11:30 | 我若必须自夸，就夸那关乎我软弱的事便了。
11:31 | 那永远可称颂之主耶稣的父 神知道我不说谎。
11:32 | 在大马士革亚哩达王手下的提督，把守大马士革城要捉拿我，
11:33 | 我就从窗户中，在筐子里从城墙上被人缒下去，脱离了他的手。


12:1 | 我自夸固然无益，但我是不得已的。如今我要说到主的显现和启示。
12:2 | 我认得一个在基督里的人，他前十四年被提到第三层天上去。或在身内，我不知道，或在身外，我也不知道，只有 神知道。
12:3 | 我认得这人，或在身内，或在身外，我都不知道，只有 神知道。
12:4 | 他被提到乐园里，听见隐秘的言语，是人不可说的。
12:5 | 为这人，我要夸口；但是为我自己，除了我的软弱以外，我并不夸口！
12:6 | 我就是愿意夸口，也不算狂，因为我必说实话；只是我禁止不说，恐怕有人把我看高了，过于他在我身上所看见所听见的。
12:7 | 又恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上，就是撒但的差役要攻击我，免得我过于自高。
12:8 | 为这事，我三次求过主，叫这刺离开我。
12:9 | 他对我说：“我的恩典够你用的，因为我的能力是在人的软弱上显得完全。”所以，我更喜欢夸自己的软弱，好叫基督的能力覆庇我。
12:10 | 我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的，因我甚么时候软弱，甚么时候就刚强了！
12:11 | 我成了愚妄人，是被你们强逼的，我本该被你们称许才是。我虽算不了甚么，却没有一件事在那些最大的使徒以下。
12:12 | 我在你们中间，用百般的忍耐，藉著神迹、奇事、异能，显出使徒的凭据来。
12:13 | 除了我不累著你们这一件事，你们还有甚么事不及别的教会呢？这不公之处，求你们饶恕我吧！
12:14 | 如今，我打算第三次到你们那里去，也必不累著你们，因我所求的是你们，不是你们的财物。儿女不该为父母积财，父母该为儿女积财。
12:15 | 我也甘心乐意为你们的灵魂费财费力。难道我越发爱你们，就越发少得你们的爱吗？
12:16 | 罢了！我自己并没有累著你们，你们却有人说我是诡诈，用心计牢笼你们。
12:17 | 我所差到你们那里去的人，我藉著他们一个人占过你们的便宜吗？
12:18 | 我劝了提多到你们那里去，又差那位兄弟与他同去，提多占过你们的便宜吗？我们行事不同是一个心灵（注：“心灵”或作“圣灵”）吗？不同是一个脚踪吗？
12:19 | 你们到如今，还想我们是向你们分诉；我们本是在基督里当 神面前说话。亲爱的弟兄啊，一切的事都是为造就你们。
12:20 | 我怕我再来的时候，见你们不合我所想望的，你们见我也不合你们所想望的；又怕有纷争、嫉妒、恼怒、结党、毁谤、谗言、狂傲、混乱的事；
12:21 | 且怕我来的时候，我的 神叫我在你们面前惭愧；又因许多人从前犯罪，行污秽、奸淫、邪荡的事，不肯悔改，我就忧愁。


13:1 | 这是我第三次要到你们那里去。凭两三个人的口作见证，句句都要定准。
13:2 | 我从前说过，如今不在你们那里又说，正如我第二次见你们的时候所说的一样，就是对那犯了罪的和其余的人说：“我若再来，必不宽容！”
13:3 | 你们既然寻求基督在我里面说话的凭据，我必不宽容。因为基督在你们身上不是软弱的，在你们里面是有大能的。
13:4 | 他因软弱被钉在十字架上，却因 神的大能仍然活著。我们也是这样同他软弱，但因 神向你们所显的大能，也必与他同活。
13:5 | 你们总要自己省察有信心没有，也要自己试验。岂不知，你们若不是可弃绝的，就有耶稣基督在你们心里吗？
13:6 | 我却盼望你们晓得，我们不是可弃绝的人。
13:7 | 我们求 神叫你们一件恶事都不做。这不是要显明我们是蒙悦纳的，是要你们行事端正，任凭人看我们是被弃绝的吧！
13:8 | 我们凡事不能敌挡真理，只能扶助真理。
13:9 | 即使我们软弱，你们刚强，我们也欢喜，并且我们所求的，就是你们作完全人。
13:10 | 所以，我不在你们那里的时候，把这话写给你们，好叫我见你们的时候，不用照主所给我的权柄严厉地待你们。这权柄原是为造就人，并不是为败坏人。
13:11 | 还有末了的话：愿弟兄们都喜乐！要作完全人，要受安慰，要同心合意，要彼此和睦。如此，仁爱和平的 神必常与你们同在。
13:12 | 你们亲嘴问安，彼此务要圣洁。
13:13 | 众圣徒都问你们安。
13:14 | 愿主耶稣基督的恩惠、 神的慈爱、圣灵的感动，常与你们众人同在！


2:1 | 我自己定了主意，再到你们那里去，必须大家没有忧愁。
2:2 | 倘若我叫你们忧愁，除了我叫那忧愁的人以外，谁能叫我快乐呢？
2:3 | 我曾把这事写给你们，恐怕我到的时候，应该叫我快乐的那些人，反倒叫我忧愁。我也深信，你们众人都以我的快乐为自己的快乐。
2:4 | 我先前心里难过痛苦，多多地流泪，写信给你们，不是叫你们忧愁，乃是叫你们知道我格外地疼爱你们。
2:5 | 若有叫人忧愁的，他不但叫我忧愁，也是叫你们众人有几分忧愁。我说几分，恐怕说得太重。
2:6 | 这样的人，受了众人的责罚也就够了；
2:7 | 倒不如赦免他，安慰他，免得他忧愁太过，甚至沉沦了。
2:8 | 所以我劝你们，要向他显出坚定不移的爱心来。
2:9 | 为此我先前也写信给你们，要试验你们，看你们凡事顺从不顺从。
2:10 | 你们赦免谁，我也赦免谁。我若有所赦免的，是在基督面前为你们赦免的，
2:11 | 免得撒但趁著机会胜过我们，因我们并非不晓得他的诡计。
2:12 | 我从前为基督的福音到了特罗亚，主也给我开了门。
2:13 | 那时因为没有遇见兄弟提多，我心里不安，便辞别那里的人往马其顿去了。
2:14 | 感谢 神！常帅领我们在基督里夸胜，并藉著我们在各处显扬那因认识基督而有的香气。
2:15 | 因为我们在 神面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气。
2:16 | 在这等人，就作了死的香气叫他死；在那等人，就作了活的香气叫他活。这事谁能当得起呢？
2:17 | 我们不像那许多人，为利混乱 神的道，乃是由于诚实、由于 神，在 神面前凭著基督讲道。


3:1 | 我们岂是又举荐自己吗？岂像别人，用人的荐信给你们或用你们的荐信给人吗？
3:2 | 你们就是我们的荐信，写在我们的心里，被众人所知道、所念诵的。
3:3 | 你们明显是基督的信，藉著我们修成的。不是用墨写的，乃是用永生神的灵写的；不是写在石版上，乃是写在心版上。
3:4 | 我们因基督，所以在 神面前才有这样的信心。
3:5 | 并不是我们凭自己能承担甚么事，我们所能承担的，乃是出于 神。
3:6 | 他叫我们能承当这新约的执事，不是凭著字句，乃是凭著精意。因为那字句是叫人死，精意是叫人活（注：“精意”或作“圣灵”）。
3:7 | 那用字刻在石头上属死的职事，尚且有荣光，甚至以色列人因摩西面上的荣光，不能定睛看他的脸；这荣光原是渐渐退去的，
3:8 | 何况那属灵的职事，岂不更有荣光吗？
3:9 | 若是定罪的职事有荣光，那称义的职事，荣光就越发大了。
3:10 | 那从前有荣光的，因这极大的荣光就算不得有荣光了。
3:11 | 若那废掉的有荣光，这长存的就更有荣光了。
3:12 | 我们既有这样的盼望，就大胆讲说，
3:13 | 不像摩西将帕子蒙在脸上，叫以色列人不能定睛看到那将废者的结局。
3:14 | 但他们的心地刚硬，直到今日诵读旧约的时候，这帕子还没有揭去；这帕子在基督里已经废去了。
3:15 | 然而直到今日，每逢诵读摩西书的时候，帕子还在他们心上。
3:16 | 但他们的心几时归向主，帕子就几时除去了。
3:17 | 主就是那灵，主的灵在哪里，那里就得以自由。
3:18 | 我们众人既然敞著脸得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。


4:1 | 我们既然蒙怜悯，受了这职分，就不丧胆，
4:2 | 乃将那些暗昧可耻的事弃绝了，不行诡诈，不谬讲 神的道理，只将真理表明出来，好在 神面前把自己荐与各人的良心。
4:3 | 如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。
4:4 | 此等不信之人，被这世界的 神弄瞎了心眼，不叫基督荣耀福音的光照著他们。基督本是 神的像。
4:5 | 我们原不是传自己，乃是传基督耶稣为主，并且自己因耶稣作你们的仆人。
4:6 | 那吩咐光从黑暗里照出来的 神，已经照在我们心里，叫我们得知神荣耀的光，显在耶稣基督的面上。
4:7 | 我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于 神，不是出于我们。
4:8 | 我们四面受敌，却不被困住；心里作难，却不至失望；
4:9 | 遭逼迫，却不被丢弃；打倒了，却不至死亡。
4:10 | 身上常带著耶稣的死，使耶稣的生也显明在我们身上。
4:11 | 因为我们这活著的人，是常为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来。
4:12 | 这样看来，死是在我们身上发动，生却在你们身上发动。
4:13 | 但我们既有信心，正如经上记著说：“我因信，所以如此说话。”我们也信，所以也说话。
4:14 | 自己知道那叫主耶稣复活的，也必叫我们与耶稣一同复活，并且叫我们与你们一同站在他面前。
4:15 | 凡事都是为你们，好叫恩惠因人多越发加增，感谢格外显多，以致荣耀归与 神。
4:16 | 所以，我们不丧胆。外体虽然毁坏，内心却一天新似一天。
4:17 | 我们这至暂至轻的苦楚，要为我们成就极重无比、永远的荣耀。
4:18 | 原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的。


5:1 | 我们原知道，我们这地上的帐棚若拆毁了，必得 神所造，不是人手所造，在天上永存的房屋。
5:2 | 我们在这帐棚里叹息，深想得那从天上来的房屋，好像穿上衣服。
5:3 | 倘若穿上，被遇见的时候就不至于赤身了。
5:4 | 我们在这帐棚里叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。
5:5 | 为此培植我们的就是 神，他又赐给我们圣灵作凭据（注：原文作“质”）。
5:6 | 所以，我们时常坦然无惧，并且晓得我们住在身内，便与主相离。
5:7 | 因我们行事为人是凭著信心，不是凭著眼见。
5:8 | 我们坦然无惧，是更愿意离开身体与主同住。
5:9 | 所以，无论是住在身内，离开身外，我们立了志向，要得主的喜悦。
5:10 | 因为我们众人必要在基督台前显露出来，叫各人按著本身所行的，或善或恶受报。
5:11 | 我们既知道主是可畏的，所以劝人。但我们在 神面前是显明的，盼望在你们的良心里也是显明的。
5:12 | 我们不是向你们再举荐自己，乃是叫你们因我们有可夸之处，好对那凭外貌不凭内心夸口的人，有言可答。
5:13 | 我们若果颠狂，是为 神；若果谨守，是为你们。
5:14 | 原来基督的爱激励我们。因我们想，一人既替众人死，众人就都死了；
5:15 | 并且他替众人死，是叫那些活著的人不再为自己活，乃为替他们死而复活的主活。
5:16 | 所以，我们从今以后，不凭著外貌（注：原文作“肉体”，本节同）认人了。虽然凭著外貌认过基督，如今却不再这样认他了。
5:17 | 若有人在基督里，他就是新造的人，旧事已过，都变成新的了。
5:18 | 一切都是出于 神，他藉著基督使我们与他和好，又将劝人与他和好的职分赐给我们。
5:19 | 这就是 神在基督里叫世人与自己和好，不将他们的过犯归到他们身上，并且将这和好的道理托付了我们。
5:20 | 所以，我们作基督的使者，就好像 神藉我们劝你们一般。我们替基督求你们与 神和好。
5:21 | 神使那无罪的，替我们成为罪，好叫我们在他里面成为 神的义。


6:1 | 我们与 神同工的也劝你们，不可徒受他的恩典。
6:2 | 因为他说：“在悦纳的时候，我应允了你；在拯救的日子，我搭救了你。”看哪，现在正是悦纳的时候；现在正是拯救的日子。
6:3 | 我们凡事都不叫人有妨碍，免得这职分被人毁谤；
6:4 | 反倒在各样的事上表明自己是 神的用人，就如在许多的忍耐、患难、穷乏、困苦、
6:5 | 鞭打、监禁、扰乱、勤劳、警醒、不食、
6:6 | 廉洁、知识、恒忍、恩慈、圣灵的感化、无伪的爱心、
6:7 | 真实的道理、 神的大能；仁义的兵器在左在右。
6:8 | 荣耀、羞辱、恶名、美名；似乎是诱惑人的，却是诚实的；
6:9 | 似乎不为人所知，却是人所共知的；似乎要死，却是活著的；似乎受责罚，却是不至丧命的；
6:10 | 似乎忧愁，却是常常快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的。
6:11 | 哥林多人哪，我们向你们，口是张开的，心是宽宏的。
6:12 | 你们狭窄，原不在乎我们，是在乎自己的心肠狭窄。
6:13 | 你们也要照样用宽宏的心报答我。我这话正像对自己的孩子说的。
6:14 | 你们和不信的原不相配，不要同负一轭。义和不义有甚么相交呢？光明和黑暗有甚么相通呢？
6:15 | 基督和彼列（注：“彼列”就是撒但的别名）有甚么相和呢？信主的和不信主的有甚么相干呢？
6:16 | 神的殿和偶像有甚么相同呢？因为我们是永生 神的殿，就如 神曾说：“我要在他们中间居住，在他们中间来往；我要作他们的 神，他们要作我的子民。”
6:17 | 又说：“你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。
6:18 | 我要作你们的父，你们要作我的儿女。”这是全能的主说的。


7:1 | 亲爱的弟兄啊，我们既有这等应许，就当洁净自己，除去身体、灵魂一切的污秽，敬畏 神，得以成圣。
7:2 | 你们要心地宽大收纳我们。我们未曾亏负谁，未曾败坏谁，未曾占谁的便宜。
7:3 | 我说这话，不是要定你们的罪。我已经说过，你们常在我们心里，情愿与你们同生同死。
7:4 | 我大大地放胆，向你们说话。我因你们多多夸口，满得安慰。我们在一切患难中分外地快乐。
7:5 | 我们从前就是到了马其顿的时候，身体也不得安宁，周围遭患难，外有争战，内有惧怕。
7:6 | 但那安慰丧气之人的 神，藉著提多来安慰了我们。
7:7 | 不但藉著他来，也藉著他从你们所得的安慰，安慰了我们。因他把你们的想念、哀恸和向我的热心，都告诉了我，叫我更加欢喜。
7:8 | 我先前写信叫你们忧愁，我后来虽然懊悔，如今却不懊悔，因我知道那信叫你们忧愁，不过是暂时的。
7:9 | 如今我欢喜，不是因你们忧愁，是因你们从忧愁中生出懊悔来。你们依著 神的意思忧愁，凡事就不至于因我们受亏损了。
7:10 | 因为依著 神的意思忧愁，就生出没有后悔的懊悔来，以致得救；但世俗的忧愁是叫人死。
7:11 | 你看，你们依著 神的意思忧愁，从此就生出何等的殷勤、自诉、自恨、恐惧、想念、热心、责罚（注：或作“自责”）。在这一切事上，你们都表明自己是洁净的。
7:12 | 我虽然从前写信给你们，却不是为那亏负人的，也不是为那受人亏负的，乃要在 神面前把你们顾念我们的热心表明出来。
7:13 | 故此我们得了安慰，并且在安慰之中，因你们众人使提多心里畅快欢喜，我们就更加欢喜了。
7:14 | 我若对提多夸奖了你们甚么，也觉得没有惭愧，因我对提多夸奖你们的话成了真的，正如我对你们所说的话也都是真的。
7:15 | 并且提多想起你们众人的顺服，是怎样恐惧战兢地接待他，他爱你们的心肠就越发热了。
7:16 | 我如今欢喜，能在凡事上为你们放心。


8:1 | 弟兄们，我把 神赐给马其顿众教会的恩告诉你们，
8:2 | 就是他们在患难中受大试炼的时候，仍有满足的快乐；在极穷之间，还格外显出他们乐捐的厚恩。
8:3 | 我可以证明他们是按著力量，而且也过了力量，自己甘心乐意地捐助，
8:4 | 再三地求我们，准他们在这供给圣徒的恩情上有分。
8:5 | 并且他们所做的，不但照我们所想望的，更照 神的旨意，先把自己献给主，又归附了我们。
8:6 | 因此我劝提多，既然在你们中间开办这慈惠的事，就当办成了。
8:7 | 你们既然在信心、口才、知识、热心和待我们的爱心上，都格外显出满足来，就当在这慈惠的事上也格外显出满足来。
8:8 | 我说这话，不是吩咐你们，乃是藉著别人的热心试验你们爱心的实在。
8:9 | 你们知道我们主耶稣基督的恩典：他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。
8:10 | 我在这事上把我的意见告诉你们，是与你们有益。因为你们下手办这事，而且起此心意已经有一年了，
8:11 | 如今就当办成这事。既有愿做的心，也当照你们所有的去办成，
8:12 | 因为人若有愿做的心，必蒙悦纳，乃是照他所有的，并不是照他所无的。
8:13 | 我原不是要别人轻省，你们受累，
8:14 | 乃要均平，就是要你们的富余，现在可以补他们的不足，使他们的富余，将来也可以补你们的不足，这就均平了。
8:15 | 如经上所记：“多收的也没有余，少收的也没有缺。”
8:16 | 多谢 神，感动提多的心，叫他待你们殷勤，像我一样。
8:17 | 他固然是听了我的劝，但自己更是热心，情愿往你们那里去。
8:18 | 我们还打发一位兄弟和他同去，这人在福音上得了众教会的称赞。
8:19 | 不但这样，他也被众教会挑选，和我们同行，把所托与我们的这捐资送到了，可以荣耀主，又表明我们乐意的心。
8:20 | 这就免得有人因我们收的捐银很多，就挑我们的不是。
8:21 | 我们留心行光明的事，不但在主面前，就在人面前，也是这样。
8:22 | 我们又打发一位兄弟同去，这人的热心，我们在许多事上屡次试验过。现在他因为深信你们，就更加热心了。
8:23 | 论到提多，他是我的同伴，一同为你们劳碌的。论到那两位兄弟，他们是众教会的使者，是基督的荣耀。
8:24 | 所以，你们务要在众教会面前显明你们爱心的凭据，并我所夸奖你们的凭据。


9:1 | 论到供给圣徒的事，我不必写信给你们，
9:2 | 因为我知道你们乐意的心，常对马其顿人夸奖你们，说亚该亚人预备好了，已经有一年了，并且你们的热心激动了许多人。
9:3 | 但我打发那几位弟兄去，要叫你们照我的话预备妥当，免得我们在这事上夸奖你们的话落了空。
9:4 | 万一有马其顿人与我同去，见你们没有预备，就叫我们所确信的，反成了羞愧；你们羞愧，更不用说了。
9:5 | 因此，我想不得不求那几位弟兄先到你们那里去，把从前所应许的捐资预备妥当，就显出你们所捐的，是出于乐意，不是出于勉强。
9:6 | “少种的少收，多种的多收”，这话是真的。
9:7 | 各人要随本心所酌定的，不要作难，不要勉强，因为捐得乐意的人是神所喜爱的。
9:8 | 神能将各样的恩惠多多地加给你们，使你们凡事常常充足，能多行各样善事。
9:9 | 如经上所记：“他施舍钱财，周济贫穷，他的仁义存到永远。”
9:10 | 那赐种给撒种的，赐粮给人吃的，必多多加给你们种地的种子，又增添你们仁义的果子，
9:11 | 叫你们凡事富足，可以多多施舍，就藉著我们使感谢归于 神。
9:12 | 因为办这供给的事，不但补圣徒的缺乏，而且叫许多人越发感谢 神。
9:13 | 他们从这供给的事上得了凭据，知道你们承认基督，顺服他的福音，多多地捐钱给他们和众人，便将荣耀归与 神。
9:14 | 他们也因 神极大的恩赐显在你们心里，就切切地想念你们，为你们祈祷。
9:15 | 感谢 神，因他有说不尽的恩赐。


简介 | 保罗写的《前书》送出后，哥林多教会的情況转趋恶劣。有人反对他使徒的权柄，怀疑他筹款救济耶城贫苦圣徒的动机；更有人冒使徒之名传虚假的道理。
 | 保罗在“外有争战，内有惧怕”的阴暗日子中，心里极其难过，曾流着眼泪写了一封“叫人忧愁”的信，着人送去（此函已散佚）。信送出后，他一直焦急等待哥林多人肯听劝导的消息。不久，他的年轻同工提多带了好消息来到马其顿见他。他欢喜逾恒，“大得安慰”。
 | 他在欧洲的寒天里，写了这封温暖、关切的信；虽在百般患难中，仍有过人的力量挂心众教会，愿为他主里儿女灵性的富足付出生命。他透露当日大马色路上蒙召不久，便得到极其痛苦、一生未能除去的一种疾病；他称之为身体上的“一根刺”。
 | 这封信距离第一封将近一年。他在信中报导了近况，也为过去引起误会的一些事作了解释。本书主要虽为讨论牧者与信徒间的关系，但透露保罗个人生活与侍奉实况之多，为他所写书信之冠，能帮助读者略窥保罗内心所见到的美丽絢烂属天境界。他温柔谦让，但也刚强勇猛。他被提到乐园，，听到极隐密的为人间有限的语言不能说明也不可说出的启示，让他从此只夸自己的软弱，写下了千古传诵、给古今圣徒无比力量的一句话：主的能力是在人的软弱上显得完全。弱被钉在十字架上，却因 神的大能仍然活著。我们也是这样同他软弱，但因 神向你们所显的大能，也必与他同活。
 | 本书确立了奉献应慷慨但必须乐意的原则，和教会间有余补不足的均平规范。
 | 在这里，我们听到一位饱历创痛之人的忧伤，以及一位真正的基督徒在遭受诬陷、嘲笑和挑战时，对敌人的怜憫和爱心。
 | 信中有若干地方为保罗回应他人的指责与质询，当时读者一定明白所指，但今天或不易了解。我们在生活中遇到保罗同样的情况时，此信毫无疑问可成为我们的安慰和勇气的源泉，让我们能象他一样深信：“主的恩典够我用的。”
大纲 | 解释与分辨1：1，9：13
 | 使徒的职分2：14-7：1
 | 互信的恢复7：2-7：16
 | 为耶城信徒收集捐项8：1.9：15
 | 使徒的证据10：1-13：14


10_NT082co.htm

10：1-3
本章至书末，话题转到保罗自己使徒的职分和属灵的权柄上。哥林多教会中潜伏的问题，是有人不顺服保罗，不信他他使徒，不听他的教导，以致教会中人纠群结党，形成分裂。保罗用了四章书的篇幅来驳斥反对他的人，证明自己是使徒。参2：9-11注。他的目的是要保持教会信仰的纯一。
“见面的时候是谦卑的，不在你们那里的时候…是勇敢的”，此语指保罗在书信中用词严厉（比较林前4：18-21），但是在哥林多传道时却极其的谦柔，前后仿佛两人。保罗解释：他的谦卑、温柔正是基督形像的反照，基督徒的美德；所以他说：“如今藉着基督的温柔劝你们”（比较太11：29）。

10：1-3
本段中的“勇敢”指对教会严厉的惩治。
“凭血气行事”是敌对保罗的人对他的攻击（比较1：17；5：16），指他不象一个被圣灵管治的人。但保罗说，他虽然“在血气中行事”（指在血肉的身体里活着），但他的传道工作（“争战”），却不是“凭着血气”，不是靠自己。

10：4-5
“争战”指传道的工作。这是一种灵界的争战，在这场争战中要攻破的“营垒”，是那些在人的内心阻拦人认识神的事物，包括假教师所传似是而非的错误道理，和人的自高自大。
“计谋”指人的各种论辩、理由及主张。

10：7
保罗向一些到哥林多传假道理的人提出质问。这些人宣称自己有从基督而来的权柄，譬如亲眼见过在犹太地传道的耶稣之类。但是他们的权柄不能和保罗相比，因为保罗直接从基督得到启示（林后12：1-5；加1：12）。

10：8
“不是要败坏你们”：不是要施予惩治，让信徒受到损伤，而是要叫他们得着造就（13：10）。

10：10
“气貌不扬，言语粗俗”，大抵是反对者对保罗的毁谤。保罗在哥林多传讲福音，坦白而直率，不用委婉的言词（比较林前2：1-5），与当时一般周游讲学的论辩家或哲人不同。

10：12
“自荐的人”指那些传错误的道理，在哥林多敌对保罗的人。他们没有教会的推荐，乃自己推荐自己（参3：1注）。“用自己度量自己…”是说他们以为没有比自己更高的标准，便以自己来做标准。“不通达”就是不聪明的意思。

10：13-14
保罗是蒙神所召作使徒的，神派给了保罗一个特定的区域去传福音，这是“神所量给我们的界限”。“构到”就是“达到”。哥林多也是神派给保罗的区域，他即使以在哥林多的工作效果来夸口也不为过。比较《罗马书》15：17。

10：15-16
保罗盼望藉着教会信心的增长，福音的影响力可以不断展开，从哥林多到达整个亚该亚省，地中海西部，最后到达西班牙。西班牙是当时的“地极”，是所知的最远而没有福音传到的地方。福音传至“地极”，是保罗最后的愿望（罗15：24，28）。

10：17
经文引自《耶利米书》9：24，叫人不可夸个人的成就和地位，也不可利用他人的成就来自夸。使徒若靠主在派给他的工场上有所成就，所夸的应是主，而非自己：重要的是得主的称赞（参3：1-3）。


11_NT082co.htm

11：1
本章因为是针对传错误道理的假使徒而讲，所以保罗写时心情迫切，语气严厉。“愚妄”一词是反语。背离道的哥林多人说保罗无权管辖他们；保罗就说，既然有人向他的权柄挑战，那他不能不说一下自己，来一次显得很愚妄的夸口，展示一点自己的权柄。

11：2-3
保罗自辩，说他用这一点“愚妄”（愚蠢）是合理的，因为他的愤怒不是为了自己，不是出乎血气，而是“神那样的”因爱而生的愤恨。保罗身为使徒，又是哥林圭教会的创立人，要杜绝不纯正的道理。错误的教导等于在婚姻关系上的不忠，是绝对不能容许的。

11：4
“另传一个耶稣”、“另受一个灵”、“另得一个福音”是三种不同的讲法，代表一样的意思，就是纯正信仰受到错误道理的搀杂。有的假道理借耶稣为名，但不合福音的教理。所传的“耶稣”既然不是福音里的耶稣，信者所领受的便当然不是圣灵，而是“另受一个灵”。比较《林前》12：3。“另得一个福音”，参看《加拉太书》1：6-7的“别的福音”。这“福音”不讲基督的救赎，而是以人的品德、善行为本，为当时的律法主义。信徒居然随便让这些骗子留在教会中。

11：5-6
“那些最大的使徒”是讽刺语，原指在耶路撒冷的十二使徒（加1：19），他们跟过耶稣，在教会中地位崇高（比较加2：9）。可是，假教师往往托他们的名义，来传讲假道理，把耶城的使徒称之为“最大的使徒”，来贬低保罗地位，并借用这称呼来主张自己的使徒权柄。他讽刺的不是彼得等使徒，而是这些假教师。
“言语…粗俗”可译为“不擅词令”。

11：7-10
保罗在亚该亚省传道时，没有接受自己亲自建立的哥林多教会的物质供应。他的缺乏，由马其顿省的教会（特别指腓立比教会。参腓4：15）来补足，这就是这里所说的：“我亏负了别的教会，向他们取了工价，来给你们效力”的意思（8节）。

11：12-15
保罗坚持不接受哥林多人的供应，是为了不给来到哥林多传错误道理的“假使徒”有说话的把柄。那些人既然用各种办法“寻找机会”来批评、攻击保罗（12节），说他和他们一样，是为了利益来传道，保罗用行动反驳，指出他自己为福音不辞劳苦却不肯接受利益。

11：16-19
本段用的是讽喻口吻。“愚妄”（愚蠢）指保罗要向哥林多人展示一下他的长处而说。哥林多人自以为聪明，不服保罗，却接受假使徒的教导，所以保罗说：“你们既是精明人（聪明人），就能甘心忍受愚妄人（象保罗）”（19节）。

11：20-21
哥林多的假使徒心高气傲，自以为是。他们占了哥林多人的便宜，有如“侵吞”、“掳掠”、“侮慢”，哥林多人都能逆来顺受，好象“作奴仆”一般。比起这些人的卑劣，保罗真是自叹弗如；故此他说：“我说这话，是羞辱自己；好象我们从前是软弱的”（21节）。

11：22-23
22节讲述保罗作神仆人的资格。他拥有特殊的身分，是纯以色列血统，亚伯拉罕的后裔；这是当时很看重的身分。另参看《腓立比书》3：4-5。
23节至章末，讲述他为福音所受的劳苦，所付出的代价。这些也是作基督真正仆人的条件。保罗平时很少提及这些经历。

11：24
犹太人会堂执行答刑（鞭打的刑罚）时，根据旧约的规定，只打规定的四十板中的三十九下（申25：1-3及注）；免得误打，超过四十，以致犯罪。所以这里说，被犹太人鞭打五次，“每次四十，减去一下”。 保罗接受会堂的鞭打而不反抗，有五次之多，可见他归主以后，仍然尊重自己祖先的传统。

11：25
保罗被“棍打”，大概也包括腓立比的那一次（徒16：23）。“被石头打”是在亚西亚省的路司得（徒14：11-19）。
保罗布道常经水路，但是遇船坏的事却不见于他三次布道旅程的记录中。《使徒行传》27章的沉船，是发生在后来解赴罗马受审的行程中。

11：29
“软弱”和“焦急”指保罗一心以教会信徒为念。比较《林前》8：7，13；9：22。他以信徒的软弱为自己的软弱为他们的跌倒内心焦急。

11：32-33
事载《使徒行传》9：24-25。他当时所住的房子大概建在城墙上，窗户开向城外，所以可从“窗户中”逃走。这是一次羞耻的经历。他追叙了许多光荣事迹，也讲到自己的失败，可见不是血气的自夸。
“亚哩达王”原名艾尼尔斯（Aeneas），是约但河西的南部备得拉城（Petra，旧约称为西拉城：士1：36）的王，统管拿巴提的阿拉伯人（Nabatean Arabs）。他的女儿来是希律安提帕王的妻子，但希律休了她，欲另娶希罗底为妻。事见《马可福音》6：14-29。这件事令亚哩达王发兵攻打巴勒斯坦的比利亚，占领了河西地区，直到大马色。圣经没有说明保罗在大马色时行政官为甚么要捉拿他；有的学者认为，这大概是因为他信主之后，曾在拿巴提一带向阿拉伯人传过道（参加1：17）。


12_NT082co.htm

12：1
1-10节讲述保罗得到过主的显现和启示。他提起这些特别的经历，也是为了堵塞假教师的攻击。假教师大概都喜欢夸这样的经历；又或者他们夸说保罗所得的异象不及他们。

12：2-4
《使徒行传》有好几次保罗见异象的记载。除了在大马色的路上与复活的主面对面之外（徒9章），还有在耶路撒冷的两次（徒22：17-21；23：11），哥林多城一次（徒18：9），以及往罗马途中（徒27：23）。这些都是主亲自显现。主藉着其他方式向他说话，则有在大马色（徒9：12）和特罗亚的各一次（徒16：9）。这都是有《使徒行传》记录证实的事。
本章所记的经历相当特别，保罗没有说有没有见到主，他所侧重的是他听到的话，而这经历也非出自他的要求，而是“被提去”，说明是神主动给他

12：2-4
为了避免有夸口之嫌，他用第三者地位来记叙，说这件事是发生在—个他认得在基督的人身上。事情发生在十四年前，推算当在他从该撒利亚乘船去大数（徒9：30）和巴拿巴把他从大数带往安提阿（徒11：25）之间。
保罗对这次经历十分确定，只是不知道是连身体被提，或只是发生在身体之外，，“第三层天”似指地球大气层的蓝天和外太守与诸星际之外的一处可见神的地方，主把他提到那里。第三层是不是最高一层的天，保罗未说明，只说那是乐园所在，他在这里听到人无法说明也不可以说的启示。这种奇异的经验，一定给了他无比的力量，能负起日后艰苦异常的使徒的责任。去到乐园是人间稀有的经历，别人一定会用冗长篇幅来叙述，以博取人的惊叹与羡慕。但既是出乎主，他轻轻带过，不以此夸口；而且因为此事，他身体带上一生不能去除的痛苦，以免他因启示甚大而自高（7节）。

12：5-6
保罗继续把“这人”与他自己分开来叙述。若以第三者来看此人的经历，的确可为他夸口；但若站在那人的立场，他要夸的只是他的软弱（参11：30），恐怕人家把他过分看高。

12：7 为了防止保罗因所得启示过于自高，有“一根刺”加在他的肉体上，这根刺给他身体的痛苦一定极大，以致他担心会妨碍他的侍奉。可是正因为有了它，能击败他的骄傲自大，让他能完全倚靠神，缺憾反成了他的力量与帮助。至于这根刺是甚么，历来有许多解释。有的说是身体上的，例如耳鸣或头痛，痉挛症、疟疾；有的说是精神上的，例如受迫害，为犹太同胞担忧，或者往事苦瘾的记忆。虽无一致的看法，但一般以为应是《加拉太书》。

12：8
保罗祈求神所得到的答复，不是移去了那根刺，而是给他够用的恩典来承受这痛苦。有的人说他三个祷告是在三个不同的地方作的，但一般相信是在他得到这根刺的痛苦后，连续求告三次，知道虽蒙垂听但未蒙应允，便学会了如何去接受这软弱，让神的能力显得完全。

12：10
神既给了他足够的恩典，时刻随着他；甚么时候他软弱，他便能得到这恩典的供应，靠着主的力量成为刚强。保罗身体虽然软弱，又受凌辱、逼迫与困苦，但他讲道如此有力，书信写得如此深刻、影响深远，且能履险如夷，历万难而平安无事（参11：23-33），都是神超越的能力和丰富得无比的恩典在他身上的作为。保罗深懂此事，所以他喜欢夸自己的软弱。要是软弱是神的能力覆庇的条件，他更以软弱和其他的患难为他的喜乐。

12：11
“成了愚妄人”：指他被逼要夸口，参11：16注。“最大的使徒”，参11：5-6注。

12：13
本节为保罗又一婉曲劝渝之笔。哥林多教会享有保罗所设立的其他教会所得到的一切好处，为甚么还要怨恨他呢？是不是只缺少一件事，就是他定意不负累哥城教会（他有缺乏宁可向别的教会去补足），以致他们觉得不及别的教会呢？若这算不公道，那得请他们原谅。

12：14-15
“第三次到你们那里去”。第一次访问是到哥林多传道之初（徒18：1；林前2：1）。第二次是2：1提到的那次不愉快的访问（比较13：2）。这“第三次”是保罗计划中的另一次行程。
下句的意思是：保罗去哥林多，动机纯正，是为了哥林多人的好处，而不是要得着物质上的利益。他们是他属灵的儿女（林前4：15），父母爱子女，可以牺牲一切来养育他们；这也正是保罗的心意。

12：18
里只提到一位弟兄与提多同去，但在第8章先后提到有两个弟兄。这里未提的一位或为8：18所说由捐款各教会选派的那个代表，因为他不是代表保罗。

12：19-21
这几节是说，保罗这次去哥林多，如果教会不长进，他会加予惩治，那将会是一次不愉快的经历，他劝教会应该好好的预备自己。


13_NT082co.htm

13：1
本章为保罗在结束此信时说的劝勉的话。他根据旧约所定审理案件的原则（申19：15），说他来处理教会的问题，不会只听片面之词，要凭两三个人的口作见证。说明他第三次的访问是具决定性的。

13：2
这里有他在2：1所说的第二次访问的一些具体资料，证明他的确去了，但过程不愉快。参2：1注。

13：3-4
保罗因为谦卑、隐藏、不夸口，好象很软弱，不象反对他的人那末张狂夸耀，令到哥林多教会中一些人说他不够做使徒的条件。保罗因此说，在必要时，特别在处理哥林多人的问题上，他会刚强，必不宽容。他有看来软弱的一面，也有真正刚强的一面，就象基督被钉十字架时，好象很软弱，但祂从死里复活，却表现出了神的大能，因为“神的软弱总比人强壮”（林前1：25）。

13：5-6
哥林多人要求保罗作使徒的凭据。保罗反问他们应该拿出凭据来证明自己真有信心。与其问基督有没有向保罗说话，不如问自己基督真住在他们里头没有。“可弃绝的”是说通不过这试验而放弃绝。那些假冒的使徒便属可弃绝之列。

13：7
保罗希望哥林多人能发现他确已通过这试验。他求神让他们端正行事，不作他信中、—再谈到的“恶事”。要是他们能行事端正，时时有基督在心里，即令他的使徒是假的也没有关系，因为他来时已经用不着行使惩治的权柄，来证明他是使徒了。最重要的事是他们蒙神的悦纳。

13：8-9
8节可能为当时很普通的一句格言，保罗引用来说明：使徒行使权柄只可以用来支持真理。要是他来时大家能看清事实，分辨真假，根本用不着他来惩处。这样，即令他被人视为软弱，只要他们真能在神面前刚强，也就满足了。

13：11
“仁爱和平的神”：保罗很少用这称呼来称神，他多用“和平的神”（罗15：33；16：20；腓4：9等）。可能哥城教会的分裂是因为爱心不足，要他们从神多得爱心，共享和睦。

13：12-14
看《林前》16：20注。保罗要他们思想神藉着圣灵的能力，在基督耶稣的恩惠里，给的福分何等无穷无尽。


1_NT082co.htm

1：1-2
信首的问候语，请看《林前》1：1及《罗马拷》1：1注。与保罗一同具名问候的提摩太虽是晚辈，但称他为“兄弟”，对受信者和保罗来说，在主里同为兄弟。大凡保罗写信，有提摩太与他为伴的时候，信首的问候中都会与他联同具名（看林前4：16注。参腓1：1；西1：1；帖前1：1；帖后1：1；门1：1）。保罗对提摩太信托有加，称之为“亲爱有忠心的儿子”（林前4：17），曾派他为代表去哥林多教会协助处理教会内部的问题（林前16：10）。
亚该亚为当时罗马帝国的一省，在马其顿省以南，地理上相当于今天希腊所在。此信写给亚该亚全省全境各地教会中的圣徒。哥林多东南九公里外的坚革哩教会中的信徒便是其一（罗16：1）。

1：1-2
此信主要是写给哥林多教会的，但会在省境內其他教会中诵读（参西4：16；帖前5：27）。神所启示的话语，今天也为全世界的信徒所阅读；虽经历近二千年，读来常新，就象今天写的一样。

1：3-7
保罗用“发慈悲的父、赐各样安慰的神”来赞美父神，与旧约诗人、先知相呼应。（《诗篇》103：8说：“耶和华有…丰盛的慈爱”，《以赛亚书》51：12说：“惟有我是安慰你们的”。）这句话为此信1至9章点出了主题：受有创伤的心灵从有丰盛慈爱的天父得到帮助和鼓励，也就是“安慰”。天父不只忧伤时安慰，也是一个人将近绝望、前途昏暗时鼓舞他向前的力量。这是“安慰”一词希腊原文paraklesis的意思。保罗指出，为基督的缘故受苦，不只可从父神得到安慰，还可以有力量去帮助、鼓励一切在患难中的人（4-7节）。他愿意多受苦楚来减少信徒的苦楚。

1：8-11
亚西亚是当日罗马帝国的一省，在今小亚细亚西部的土耳其国境。保罗没有说明他在亚西亚遭遇的“苦难”是甚么，有的解释说是染上致命的疾病，也可能是无法逃脱的危险。他看自己获得拯救有同神叫死人复活的神迹。《林前》16：9所提到的“反对的人”的力疑可能极大，但靠着神的帮助和众信徒的祷告，化险为夷，得庆生天。他获救的经历让他更懂得怎样“靠”神，不靠自己。天父的恩典够倚靠袍的人用，在我们的软弱上更湿出訑的大能（12：9-10）。
这几节所用的“我们”有问皇室或报刊社论中所用的“我们”，虽为多数，指的却是“皇帝”个人或“本报”。本书除特别明示者外，“我们”在保罗的用法中都指他自己。

1：8-11
保罗所遇到的大难可能发生在写《哥林多前书》与《后书》之间，但发生的确切地点不详。

1：12
本节至2：4是保罗为自己的行为和动机作的解释，说明他表里如一，忠信诚实。哥林多教会中有人因他近来的行为，特别是他访问哥林多计划的变更，指责他是而又非。保罗说他的良心可以见证他对人，特别对哥林多信徒的圣洁和诚实。他改变旅行计划，表面上看似前后不符，但却不是出于人的聪明，而是由于神的恩惠，有其更高的目的在。

1：13-14
保罗希望他们读了此信，可以对他的动机有充分认识，不象过去只认识几分。这当然和提多最近去过哥林多教会有关（7：6）。保罗曾在许多人面前夸奖过哥林多信徒（7：14；9：2）；他何等希望在主来的日子，可以象夸奖别处的信徒一样夸奖他们（参帖前2：19；腓2：16）；也盼望他们届时能以保罗的使徒工作夸口。

1：15-16
保罗原定访问哥林多教会两次，一次在从以弗所去到马其顿前，一次在从马其顿回来时，所以有“再得益处”（即受益两次）的话。但是可能因哥城教会事态紧急，他提前单独去了那里一趟。这就是此信中提到的不愉快的“忧愁”的旅行（2：1；12：14；13：1.2）。这次访问后，他写了封情词迫切的信，交提多送去（2：3-4，12-13；7：8，12），然后才上马其顿。他在马其顿时又写了这封《哥林多后书》。从他在《前书》末尾所记，他原来的计划是先从以弗所去马其顿，再来哥林多（林前16：5-7）。本节则说他计划去两次，并在回程时携同捐款从那里去耶路撒冷（“往犹太去”。参罗15：25）；可是他写前书时曾表示恐怕不能亲自去耶城，可见访问哥城两次的决定是在写了《前书》之后才作出的。保罗多次改变行程，受到教会中一些人的批评，他在此作出辩护。

1：17
反对保罗的人利用这种迫于环境而作的行程改变，当作保罗无信用的证据，来动摇信徒对他的信任。保罗用两个以“岂是”开头的问题，来肯定他决非“反复不定”、“忽是忽非”的人。他访问哥城的计划并未放弃，而是作了修改，为了“宽容”（23节），也是让大家见面时“没有忧愁”（2：1）。
“情欲”的希腊原文作sarx，新约他处多译作“肉体”。但保罗惯用此字指“未重生的人性”。保罗说他并不照未重生的人的心意来订计划，今天说是明天说非。

1：18-20
保罗对哥林多教会，无论是传讲福音或是计划访问，都是本诸他作基督使徒的责任，因此不能凭己意反复不定。他和另外两位同工在哥林多所传讲的神的应许都在基督身上一一实现。哥林多教会已接受这福音为本身建立的基础，信徒也都一致同意（20节“藉着他也都是实在的”，可译为“藉着馳我们都能说阿们”也就是“同意”的意思）。对他所传讲的如此重大的事，大家都能见证其实在性；象计划旅行这一类次要的事，保罗有甚么理由要“是而又非”呢？他若改变行程，一定有站得住的理由，因为他一生处事，不分大小，决不为自己，都是为福音；为要与人同得这福音（参林前9：19-27）。

1：21-22
保罗的立场是和信徒一致的，大家同为圣灵所膏，基督所坚固，神所接纳（“印”表示“认可”、“接纳”），且有圣灵保证（“作凭据”）将来必得到完全的救赎，同享荣耀的福气。

1：23
保罗取消去哥林多的计划，并非心意不坚，而是发乎使徒的爱心与关怀，不想在教会问题未获解决时出现，叫信徒象上次一样“忧愁”（参15节注）；且大家同受一灵，更不可叫圣灵担忧（弗4：30）。为了宽容，不让他们羞耻难过，宁可等到彼此的关系较愉快时再来。

1：24
哥城信徒凭信心才能在神面前站立，是他们直接蒙神恩佑的结果；使徒无权要求他们如此做。保罗的责任是协助他们得到快乐，为此他才决定延期访问，好让大家见面时都快乐。


2_NT082co.htm

2：1
本节不是说他决定不再去哥林多教会，免得大家不愉快；而是说他已去过了一次，也就是13：2所记的再访哥林多。此次不愉快的旅行可能在《哥林多前书》发出之后，因为《前书》未提及此事。参1：15注。

2：2
保罗的责任是帮助他们快乐（1：24），他没有理由反而去叫他们痛苦；何况他们是能叫保罗快乐的人呢！

2：3-4
保罗写了一封信替代亲自访问，希望这封信能够发生效力，令他再去看他们时，会是一次愉快的访问。
这里提到的“心里难过痛苦，多多流泪”的信，传统认为便是《哥林多前书》，但《前书》里头看不出他有任何灵性忧伤的迹象，所写多为劝勉与责备，实事求是；反而在别的书信中，保罗有流泪陈词的话（参腓3：18），《前书》中连暗示心里难过痛苦的话都没有。所以圣经学者趋向于相信此处所提到的信是在《哥林多前书》和《后书》之间写的。信写的语重心长，责备诚恳，是留着眼泪写成（2：4，9；7：8，12）；但此信已散佚。有人说《林后》10-13章可能就是那封信的部分内容，不过并无确实证据。请参本书前的<参考资料>。

2：5-9
“有叫人忧愁的”指教会中一位信徒，可能就是令保罗要赶去哥林多，回来后又留着眼泪写那封信的问题人物。那人犯了很大的错误，以致保罗要求教会惩治他。此人或在搞小圈子，敌对保罗，制造分裂；不只叫保罗忧愁，也让整个教会忧愁。保罗要求惩治，目的在考验他们是否顺服他使徒的权柄（9节），无意对付那人到底。如今，此人已悔改，保罗因此要求教会重新接纳他，用宽容、爱心和忍耐来对待他。传统解释，认为此人即《林前》5：5说到的那个犯奸淫罪的人。保罗建议的处分是“交给撒但，败坏他的肉体”，是一种长期性的严厉惩治，与对此人的从宽态度不同，更不像是对奸淫罪的态度。故有的解释，认为当为另一人，是反对保罗最突出的一个人物。
“沉沦”非指灭亡，而是说责备过分，使犯罪的人深深陷于痛苦中不能自拔。

2：10
此事需要保罗个人的宽恕，说明他可能受到伤害。但他说这算不得甚么，此人对哥林多举哀偶会造成的损害一定打过保罗所受的；他们若肯宽恕，他也可以，因为在基督里大家都同蒙赦免。

2：11
要是过分责罚，时间一长，难免造成，不必要的紧张，加深教会内的分歧，这就中了撒但的诡计。下节他提到从前在特罗亚的经验（参12节注），撒但曾因他对哥林多教会担心，使他不能安心传扬福音，可作这种“诡计”的好说明。

2：12-13
保罗第二次布道之旅到过特罗亚（徒16：8），是个位于小亚细亚西北端的海港，在爱琴海畔，越海可到欧洲的马其顿和亚该亚等省。保罗在此见异象，才往马其顿去的。那是他第一次访问欧洲。
这是保罗第二次去特罗亚，是他在大亚底米庙骚乱事件后离开以弗所去马其顿，路经特罗亚（徒20：1-6）。动身前曾要提多把这封流泪写的信带给哥林多教会（7：5-16），并约定在特罗亚相会。但在特罗旺却等不到提多。特罗亚虽有很好的传福音的机会，但保罗急于知道哥林多教会对他去信的反应（“心里不安”），于是渡海往马其顿，希望遇到从哥林多回来的提多。他终于在那里遇见了提多，得到哥林多教会危机已渡过的消息，令他大得安慰（7：5-8）。

2：12-13
保罗为他的行程作的辩解到13节中断，然后从7：5才继续下去。中间插入的2：14至7：4一大段，不应看作保罗另一封信的内容，而是他欢欣之余，不自由主写出的感恩之词。

2：14
保罗现在忧愁尽驱，快乐逾恒，而能说：“感谢神！”他欢天喜地参与主帅凯旋行列，同沾胜利的光采；不象押解在行列后的战俘，虽也在游行队伍中，等待他们的却是死亡。夹道欢呼的群众焚香庆祝，香气洋溢空气中。基督徒在主基督率领下参与属灵的战争，与胜利的主一问凯旋。认识神的“香气”藉着使徒福音的传扬和信徒的见证，也能到处散布。

2：15-16
福音的馨香之气既藉着信徒的见证散布开去，世上的人虽同在这香气中，有的接受了福音，成了得救的人；有的却不肯相信，成了灭亡的人。洋溢凯旋大道空气中馨香的烟雾，增加了一同凯旋之人的欢乐；但对行列中就要面对死亡的战俘来说，这就成了“死的香气”：因此不是播散香气的福音信息叫有些人死亡，而是不信的人拒绝了神赐生命的恩典，虽在活的香气中，却走在死亡的道上。福音对接受的人是得救的盼望和喜乐，对拒绝的人便成了定罪的根据。
使徒不是凭自己的能力有此馨香之气，而是因为他们见证、传扬基督的“香气”，才能带有这香气。若无神特别的恩典，谁能当得起此事呢？因为能承担此事乃是出于神（3：5）。

2：17
交托给保罗和他同工的传福音的工作是神圣的职事，他们不会象那些假教师，如同叫卖的小贩（原文kapeleuontes）唯利是图，把假货混进真货里，谬讲神的道理。保罗是神的仆人，首要条件是真诚，才能把神交托的得救之道，照他从神所领受的，象站在神面前一样，忠忠实实地传讲。


3_NT082co.htm

3：1-2
因为保罗说的话常有被假教师歪曲用以煽动信徒对他不信任的危险，他担心2：14-17的话会被这些人利用，诬陷他替自己吹嘘。他指出假使徒、假教师太多，以致各地教会需要其他教会派出来的人带备推荐信，证明持信人的身分。保罗说，他的牧养工作本身就是他使徒权柄的证明；哥林多教会是他建立的，可作保罗使徒资格的活证明。福音令信徒内心产生改变，活在行为上，人人可以看见。

3：3
保罗进一步把哥林多教会比作基督写的信，他只是送信人或者抄写人。这信不象旧约的十诫，刻在石版上，或者用墨写在羊皮纸上；而是用永生神的灵写在人的心版上，也就是用信徒得赎的生命和新样式的生活写成。墨写的会褪色，也可以抹去，但是人从神所得到的生命是永远且完美无瑕的。

3：4
保罗的使徒身分和使命，因哥林多教会的建立和成长得到证明，他所以有这末大的信心。

3：5-6
这使徒的承担是出于神，使他和他的同工能成为新约的仆人。这福音立的新约所根据的不是旧约的律法条文，而是圣灵的能力。律法的要求无人能完全做到，因为律法的字句不能给人去做的力量，只能判违反的人死刑。所以在旧约律法下的人都受了死的宣判。但神的灵是赐生命的灵，凡“不按着仪文的旧样”而“按着心灵的新样”服侍主的人（罗7：6），都能脱离罪和死的律（罗8：2）。基督为我们牺牲所立的新约，把新生命赐给一切相信牠的人（林前11：25）。
“精义”直译为“灵”，指圣灵。保罗将靠人的力量求称义的犹太律法主义和靠圣灵能力去生活的新约福音对照，让我们看清福音的超越性。在当日，律法主义为福音广传的主要阻力。

3：7-9
摩西颁律法的荣光虽大，但传扬福音的事工所得荣光更大。当日摩西手捧写有律法的石版从西奈山下来，脸上映着神的荣光，极其耀眼，人目不能正视。可是摩西颁的律法只是定罪的叫人死的字句（参5节注），他脸上的荣光也是逐渐退去的，终会消失（看出34：29-35）。但今天赋予使徒的属灵的职事，是让人得生命、得称义的侍奉；相形之下，岂不有更大的长存的荣光？因为福音救赎的功效永不消失。
保罗并非否定律法的功用。律法本是神所设立，是“圣洁、公义、良善的”；但人性软弱且顽固，不能完全遵行，达不到神所定的标准，反而成了取死定罪的律《罗马书》7：7至16节各注。

3：9
摩西所颁律法是“定罪的职事”，因为它定犯法者的罪。福音是“称义的职事”，因为它宣布神能叫一切信靠主基督的人脱罪称义（罗3：29）。

3：10-11
“那从前有荣光的”和“那废掉的”，皆指以色列人与神所立的圣约。“这极大的荣光”，和“这长存的”，则指基督的福音的新约。

3：12-13
“这盼望”来自保罗和他的闷工奉派传扬的福旨，因这福音可以保证一切相信的人得到那永不退去的荣光。他们不用遮住脸，可以放胆、坦白传讲。
“将废者”指那短暂而会消逝的荣光。摩西从两奈山下来，脸上反映着神的荣光，他用帕子遮住脸，才和以色列人讲话（出34：33）。保罗解释说，摩西这样做是不让以色列人看见那荣光的消失（13节）。

3：12-13
但是，摩西单独进入会幕时，是揭去帕子的（出33：34-35）。今天新约的基督徒，也能够象他一样，毫无阻隔，坦然来到神面前。

3：14
保罗将摩西用帕子蒙脸不让以色列民看见荣光消逝的事，来比喻他们的子孙因这帕子的遮蔽，今天既看不见摩西律法下旧秩序的过渡性质，也见不到永不消失的福音新世纪的荣光。他们从当年旷野流浪一直到今天，总是心地刚硬，虽读圣经（旧约），却不认识主基督。

3：15
“摩西书”是犹太人会堂里诵读的摩西五经，又称“律法书”。

3：16
遮在摩西脸上的“帕子”现在遮在犹太人的心田上，看不到真理。人若靠着基督，揭去“帕子”，就能认识神（14节）。

3：17
律法对罪人所宣布的刑罚和死亡，只有回归转向主基督才能脱离，并可从他那里得到新而自由的生命（罗8：2）。主基督的灵与圣灵是不可分的（徒16：6-7）。保罗书信中常将“神的灵”、“圣灵”、“基督的灵”、“基督”互用（参罗8：9-10）。圣灵本是来自圣父与圣子，天父与圣子基督的旨意藉着圣灵来完成。

3：18
“我们众人”指连使徒在内的一切基督徒。帕子既已除去，就可以“敞着脸”，坦然无惧与主面对面。当日摩西的脸可以映照神的荣光，今天的基督徒也能享有主基督的荣光，就象镜子照出实物，逐渐能有主的形状。基督徒应象基督，在这种成圣的过程须靠天天与主面对面，与祂亲密相交。


4_NT082co.htm

4：1
本章用的“我们”与3：18的“我们众人”不问，指的址“我们使徒”（参林前4：9），特别指保罗自己。交托给保罗的使命十分尊贵，因执行这职分而受到的苦难便算不得甚么。他因此一点也不害怕，知道神的大能必能帮助他取得最终的胜利。他接上讲这职分的苦与乐、羞辱与尊荣；到16节时再回到“丧胆”的题目上。

4：2
保罗说他不象那些假教师“为利混乱”真道（2：17），他决不谬讲神所交付的信息，而是敞开自己，口是张开的（6：11），坦白放胆传讲（3：12）。他忠心诚恳，毫不隐讳，他敢诉诸信徒的良心，知道他是诚实传讲真理的人；也可诉诸神，见证他的真诚。

4：3-4
有人指责保罗蒙蔽真理。他回答说，对某些人这真理确是蒙蔽的，因为他们心上的帕子没有除去（3：15），以致看不见，也不能欣赏。这些人是不信者，心眼给撒但弄瞎了。
“这世界的神”又称为“这世界的王”（约12：31），也就是管辖这罪恶世代（加1：4）的撒但。
基督是神的像，人是照着神的形像造的（创1：26），凡看见：芒荣光的人，会逐渐改变，成为新人，取得造他主的形像（3：18；西3：10）。

4：5
主基督是福爵信息的主体。传的人传的是慕督，不是自己，也不是自己制作出来的信息。使徒只是听福音之人的仆人，把基督的福音传达。

4：6
那创造天地的主，叫光照耀黑暗的神，现在叫基督荣耀福音的光照在信的人心里，可以驱走罪的黑暗，让信者成为新造的人（5：17）。保罗心中有神荣耀的光照耀，这是从神那里来的主基督脸上所显现的荣光，也是当日在大马色的路上叫他眼睛不能看见的长存的光。保罗指出信徒不只象镜子反映主的形状；主且住在人的心里，让人被这光照亮。

4：7
“这宝贝”就是基督荣耀福音的光。“瓦器”指使徒。在哥林多的市场上，用陶土制的瓦灯十分便宜，也容易打破，但只要能透光便用得着。是那光让卑微的器皿成为有用；是福音改变人的能力，使无用的使徒成为有用。神的能力在软弱的人身上显得完全。

4：8-11
本段一再强调器皿的无用和脆弱，使徒的软弱和卑微，来证明神福音的大能不受人的软弱影响，一样能贯彻。保罗在这里将自己作使徒所受的苦难和他得到的神大能的保守作比较；许多在人眼中看来不幸的遭际，靠着神的怜悯，一一变为胜利的欢呼。虽然天天为基督的缘故生活在危险与死亡边缘（1：5；罗8：17；腓3：10；西1：24），但靠着住在人里头赐生命光照的灵，这脆弱和必朽坏的身体，却能在今生就经验到耶稣从死里复活的大能。

4：12
受苦的经历是信徒都会有的，但保罗为基督的缘故受的分外多。他宁可天天面对死亡，因为越肯为基督受苦，福音工作便越兴旺，教会和信徒也越蒙福昌盛（参1：6及注）。

4：13-14
保罗援引《诗篇》的话来证明他也是凭着信心说这些话。神既能叫耶稣从死里复活，那复活的大能在今生能叫我们不惧苦难，在末日也可叫他和众信徒一同复活。是这信心令他能始终不懈，舍生忘死传福旨。

4：15
使徒甘愿受苦传扬福音，是为了教会和信徒的益处，好让神临到保罗身上的恩典能临到越来越多的人；他们的感谢随之增加，叫神因此得荣耀。

4：16-17
保罗回到本章1节的话题。他为福音受苦难，外体日坏，但赐生命的圣灵却让他内在的我日日更新。这个内在的我是新造的人，到复活的日子，会成为那永不朽坏的（5：1，17）。既有这极大的盼望，何用为眼前短暂的苦楚担心丧胆。将来的荣耀是今天受苦的成就；今天付出的极少，将来的收获却大得无法比较。

4：18
人在世间所受的苦难和日渐毁坏的外体，都是看得见的，是暂时的物质界的事物。若把眼光放在这些东西上面，难保不失望、丧胆。若能注视内在的我所属的永远且不能毁坏的属天的居所，今生的苦楚便算不得甚么（5：1；西3：1-4）。


5_NT082co.htm

5：1
解经家对本节至10节一段经文的讨论相当丰富。一般相信这是保罗对复活一事进一步的探讨。他曾在《林前》15章讲过复活的奥秘：当主再来时，死了的要复活成为不朽坏的：未死的要改变，不经历死亡和腐坏，成为不死的（林前15：4、44-53）。本段所讨论的似乎是人死后与复活之间的状态。保罗对此没有特别的启示，只是根据已知的启示和经验来说明。他似乎认为藉着住在人里头的圣灵，复活的能力已作用在信徒身上。人的内心一天新似一天，那灵性的身体已在成长（4：16）。血气的身体的死亡与复活之间不会有灵魂脱离“形体”的“赤身”时刻，而是可以立刻穿上衣服，与主同在。

5：1
“我们原知道”指以下要说的事是自己深信而大家应该可以同意的。“地上的帐棚”指4：16所说的“外体”或“血气的身体”（林前15：44）。“天上永存的房屋”指现在还见不到但一定可以得到的天上永远不坏的灵性的身体。在人的外体如帐棚被拆毁后，有“永存的房屋”在5天上等着，为神所造，所以永存。

5：2
我们在今生肉体中劳苦叹息，切望住入天上居所的快乐。保罗又用衣服作比喻，说信徒得到灵性的身体有同穿上另一衣服。

5：3
本节为上一节的注脚，说明为甚么切望得到从天上来的房屋。住房屋好比穿上衣服，我们现在的身体虽然短暂、受限制、不完全，今生却不能没有它，要靠它与外界维持关系。这身体一旦死去，好比衣服脱去了，要不赤身，必须有天上的衣服穿上。

5：4
我们这必朽的身体陷在世间苦难中，因此叹息劳苦，巴不得能把这“地上的帐棚”早日拆毁。不过一旦脱此躯壳，不愿赤着身子，希望能“穿上那个”灵性的身体。这种从天然身体到灵性身体的改变，只是“眨眼之间”（林前15：52），其间应该没有“赤身”的时刻。根据本节及8节，以及《林前》15章、《腓立比书》1：23，保罗似乎认为信徒的死是“离开身体，与主同住”（8节），无论人间的历史时刻多长，在离世的信徒的感觉上，离开肉身和享受与主同在的快乐之间，没有间隔。
一般的观念，人死是被死亡吞灭（参诗69：15），保罗把这观念反过来，说信徒肉身的逝去是“被生命吞灭”，因他已进入主基督复活的生命里，必死的变成不死的，必朽坏的变成永存的（林前15：53）。

5：5
信徒能得到这不朽的身体是神在我们身上的工作，是祂奇妙的预备（参腓3：21）。圣灵在我们内心工作，让基督救赎的功效逐渐改变我们。祂复活的大能令我们日新又新，正是此事的证据。神这样培植我们，好在基督再来时，可以穿上灵性的身体，有“属天的形状”（林前15：49；参罗8：11）。

5：6-7
信徒既有这美好的盼望，决不会丧胆（4：1），反而信心倍增，毫无惧怕，因为这盼望有圣灵作凭据（5节）。我们今天住在肉体中，好象寄居的旅客暂时离开家；但有主的灵与我们同在，随时帮助我们走这世上的旅程（约14：16）。

5：7
这是对上节“与主相离”的说明。我们现在虽然不能眼见，但凭信心可与主相交，所以不是绝对的离开。

5：8
看5：1及4注。信徒死后灵魂不是飘游无定而是与主同住。保罗盼望那时刻的到来（参腓1：21，23）。

5：9-10
保罗说，无论是在如6节所说的“与主相离”的状念或如8节所说的“与主同住”的状态，他的目的都是要得主的赞赏。人怎样评估他对主的侍奉，他毫不在意；重要的是主怎样判断（林前4：1-4）。他要大家明白，包括他在内的众人，都要在“基督的台前”交代，各人按行为受报。信徒因信得救称义是充分且永久的事，但我们活在世，仍有道德的责任要担负。“本身所行”指的是用这个身体所作的事：行善受称赞（林前4：5；弗6：8）；行错受责备（两3：25）。不信的人也要受审判（罗2：5，16），那是“白色大宝座的审判”（启20：11-13）。

5：11
保罗现在回到他使徒职分的讨论。他侍奉是对主的敬畏，主再来时必须清楚交代。他传讲福音劝勉人，所说所行坦白诚实，毫无隐藏，就象他在神的审判台前一样。他盼望这样做也可以叫哥林多信徒凭良心见证他行为和动机的纯洁。

5：12
这些“凭外貌不凭内心夸口的人”，就是11：18所说“凭着血气自夸”的人。这些人曾到哥林多教会肆意诋毀保罗的人格，贬低他使徒的地位。保罗说他不是要在这里夸奖自己，而是给信徒资料，可以答复那些假使徒。这些人关心的不是信徒的灵性，而是名誉和金钱。

5：13
可能有些人批评保罗“颠狂”，指的也许是他在大马色路上与主相晤（徒9：1-9），或者他所得到的特别启示与隐秘的经验（参12章），还有他在批评者眼中超乎理性的行为。保罗的答复是：这得由神来判断。他甘愿受苦、忍受常人不能忍受的，也是他与神之间的事。可是在他与哥林多人的相处上，他所行所为决非狂热，而是合情合理，冷静谨慎（参林前14：15-19及注）。

5：14-15
“基督的爱”指基督为人类受死牺牲的大爱。祂一人代替我们众人死，我们众人因此都被当成已死；但并非所有的人都接受祂，只有以祂的死和复活当成自己的死与复活的人，才能活在复活的主里头。也有解经家认为保罗指的不是基督救赎范围的大小，而是祂的死对信徒生活的影响。“众人”因此不是指全人类，而是指基督为他们而死的人，因为信的人在祂的死上有份，所以也在祂的活上有份。信的人不可再象过去为自己活，要做新造的人，为主而活。

5：16
保罗说他未归主前，是用属世的眼光与标准来看主基督，一切的考虑从人出发；但新造的人有全新的价值观，远超过这世界的智慧的认知标准。他过去对基督的看法，在新的标准与亮光下，全属错误。他现在知道主耶稣就是救世主基督。

5：17
“在基督里”的意思，是信靠了基督得与祂联合。我们得到救赎，经历圣灵的重生，享有复活的主的新生命，成为新造的人（加2：20）。新的人用新的眼光看事物，不凭外貌。

5：18
新人身上带着新的职分，作神的代表去劝人与神和好，同享新人的福气。

5：19
人类太容易犯错误，而且甘于堕落，人类的历史不能自行圆满完成任务，最终的一段要由神来建立。在人类堕落与基督再临之间的这段历史也有其目的，这目的就是要人与神和好。凡是真正信靠基督的人都应该把与神和好的信息传给他人。神的一切计划都以耶稣基督为中心。人悔改接受基督的顷刻，罪便得到赦免（西1：14），因为祂已在十架上完完全全担当了我们的罪（罗4：25）。神又让我们称义，在祂眼中我们可以毫无瑕疵，好象根本未犯过罪一般。我们成为新人，新人不是旧人的改造或翻新，而是照着耶稣基督的形像重新被造。基督在他心里成为他的中心，作用在我们的思想与行为上。人的性格不是消失，而是藉着与基督的联合变得更丰富、更有力量。
悔改是打开神国大门的钥匙，神的赦免是引进到神国的大道，也是到达神面前的门路。凡信有神，又能完完全全交托，神的慈爱和赦免都赐给我们。神是主动者，我们与神和好的计划已在神儿子耶稣基督身上完成。人只要接受并且相信。

5：20
“使者”亦作“大使”，是一国派驻另一国的代表。信徒作主基督的大使，有责任向世人宣告万王之王基督所颁的“特赦文告”，也就是世人可以与神和好。“求你们”中的“你们”不是指哥林多教会的信徒（这些已归信的人已与神和好，原文“求”字后无受词“你们”），而是指保罗及同工传讲的对象。

5：21
“使无罪的…成为罪“这句话中的“罪”应解为“赎罪祭”。神差他的独生子为世人的罪当作“赎罪祭”献上（罗8：3），使无罪的主为我们的罪而死，担去我们的罪，我们可以与基督联合而成为神的义。神用那义的担去我们的罪和刑罚，让罪人在神面前得成为义，与神和好。这是福音的扼要说明。这一切都是出乎神，祂白白的赐给相信弛的人。


6_NT082co.htm

6：1
本章前半（1-13节）是保罗对哥林多教会信徒的劝谕，告诉他们应尽的责任。下半（6：14-7：1）是分别为圣的呼吁。
“与神同工”是说使徒都是神的工人，他们也是在一起作工的人。保罗劝信徒不可白受神的恩典而毫无表现；应该为神而活，处处表明是属神的人。

6：2
本节经文引自《以赛亚书》49：8，是耶和华差派祂的“伟大的仆人”去释放被囚的，使被掳的可以回归。神的这个应许已在基督身上应验，“现在”正是恩典的时代。保罗援引这经文来劝信徒趁神仍悦纳拯救的时候，不要错过这恩典（参来3：12-15），也不可放弃信心，放下基督徒的生活方式，去随从异教的风俗；或者接受“另一个福音”，高抬自己（11：4）。

6：3-5
“叫人有妨碍”就是不成为别人的绊脚石。作神的仆人牧养教会必须有好品德，可作信徒的模范，以生活见证出确是神所差遣的人。保罗行事为人处处小心，不让人有机会攻击他。他的行为和受苦的忍受，不只证明他确是神的仆人，也给大家作了榜样。
4-5节列有九种作神仆人须忍受的苦难（“许多的忍”），依次分为三组：1，一般的苦难：患难、穷乏、困苦；2，别人给予的苦难：鞭打、监禁、扰乱（暴乱）；3，自制而忍受的苦痛：勤劳、儆醒（不能安睡）、不食（指自愿的不食，与想吃而不得食的饥饿不同。此处可作禁食解）。

6：6-7
保罗然后举出他致力培育的德行。他尽力将这些德行表现在他使徒的职分上，务求自己的品德能做到圆满无瑕。“圣灵的感化”是培育这些品德的力暈；有圣灵同在才能显出这些美质来。“广义的兵器”说明信徒应以德行当兵器来感化人。“在左在右”：武器在左用于防卫，在右用于攻击。保罗在《以弗所书》6：11-17和《帖前》5：8对此有进一步的阐释。

6：8-10
这一段列举作神工人的一生中常会有的顺逆起伏的境遇，两两相对：荣耀，羞辱；恶名（被人毁谤），美名（受神赞许）；诱惑人的，诚实的；不为人所知，为人所共知；死的，活着的；受责罚，不致死；忧愁，快乐；贫穷，叫多人富足；一无所有，样样都有。

6：11-13
“口是张开”指说话坦率，“心是宽宏”指胸襟广阔。保罗与哥林多教会之间若有隔阂，起因不在保罗，而在哥林多人。保罗随时坦诚相向，待他们如同对待自己的子女一样。要是他待哥林多人如此坦诚，他们对保罗也应如此。

6：14
本节至7：1是插入的一段话，讨论拜偶像和分别为圣的事。
“不可同负一轭”是把旧约“不可并用牛驴耕地”的原则（申22：10），援用到人的生活上，叫信徒不可与不信的人合作；这是不相配的，会破坏信徒生活的圣洁。
保罗接上提出五个问题，都用“有甚么”来问，一题比一题深入，每一题的正确答案都应该是“没有”。

6：15
“彼列”是撒但的别名，源于希伯来文，旧约中将此字译为“匪类”（申13：13），代表敌对神的势力。

6：16-18
这两节经文都引自旧约，一在《出埃及记》25：8和《利未记》26：11，是耶和华神与以色列人立约时宣布的话。一在《以赛亚记》52：11及《以西结书》20：34，是先知呼吁被掳的犹太人从外邦人的污秽中出来，分别为圣。“我要作你们的父，你们要作我的儿女”，是神应许所罗门王的话，现在用在基督徒身上（撒下7：14）。
16节说信徒是永生神的殿，参《林前》3：16及6：19注。


7_NT082co.htm

7：1
神的这些应许（6：16，17，18）应可激励我们在实际生活中有相对应的行动，得以完全圣洁。

7：2
保罗回到6：11-13要求宽宏相待的题目上。他继续为自己的行为辩护，因他知道教会中有人在曲解、诬陷他，说他不公平、破坏、占人便宜，其实这正是攻击他的那些人的大毛病。

7：3
他不是说哥林多的信徒心中对他有这些想法。他在前面（6：11）已说过，他心胸宽宏，爱他们甚至可以和他们共生死。

7：4
保罗从2：14开始讲的使徒职事的插话，一直到本节才告结束。他现在听到提多带来的消息，这个等待已久的消息是好的也叫人得安慰（6节）。他实在非常快乐。

7：5-7
参2：12-13注。保罗回到有关自己行程的叙述。他来马其顿等候提多回来报告访问的结果时，外面有许多反对他的人，心里又惦记着哥城教会的事。刚强如保罗也免不了感到软弱，但神藉着环境上的转变，峰回路转，提多此时出现，带来好消息，使他大得安慰。

7：8-11
保罗为那封流泪写的沉重的信担心、懊悔。但教会之受责备而忧愁只是暂时的，这种忧愁也有神的旨意在其中，叫人悔悟归正，是积极的，也是必须的。所谓“依着神的意思忧愁”，是指为着自己的罪恶和软弱而难过，向神悔改，因而得生。“世俗的忧愁”，是以自己为中心，只记挂己身的得失。

7：12
“亏负人的”指2：5所说的那位问题人物。“受人亏负的”指保罗自己。参2：5注。
“从前”写的信，就是2：4说的那封信。“你们顾念我们的热心”一语，说明保罗和哥林多教会之间，一直以来保持着相当亲切的关系。比较2：4，9。

7：13-16
提多探访哥林多教会后，回报保罗教会热诚款待他的情形，说信徒战战兢兢，认真接受了保罗信中的劝谕和教导。这消息令保罗欢喜、放心，大得安慰。哥林多教会与提多之间建立了新友谊，为以后的事工奠下了坚固的基础（参8：6，16）。


8_NT082co.htm

8：1
8、9两章回到一个旧的问题上。一年前保罗写《哥林多前书》时已提到在教会中募集款项，周济耶路撒冷贫穷信徒的事（见《林前》6：1-4）。保罗已将募款原则告诉了教会。可是这一年来，教会因所发生的一些问题而将此事搁置。如今，问题已获解决，保罗重提此事，鼓励信徒捐献，并且拿马其顿的教会来作榜样。保罗当时在马其顿。

8：1
这两章提出了一些捐献的原则，主要有两个：一是应该慷慨；一是要乐意，不可勉强。
本节所提“马其顿”（省）的教会，包括腓立比、帖撒罗尼迦、庇哩亚等城的教会。哥林多则在马其顿以南另一个省分亚该亚。这些都是在欧洲的教会。
捐献是对神恩典的回应，同时能捐献也表示蒙了恩典，所以说：“把神赐给…的恩告诉你们”（比较8：7，9）。

8：2-5
从这几节经文可以推知，马其顿教会的信徒刚刚经历了一次大患难；不过实情无法知道。保罗那时正在马其顿，可能身历其境，感受特别深切。可是这患难和极其贫穷的境况丝毫未损他们在主福音救恩里的快乐；不但胜过试炼，且能关怀需要的人，慷慨乐捐。
马其顿教会所以成为别的教会的榜样，因为他们不是以自己的有余来补别人的不足，而是自己也不足，仍能甘心乐意克己助人。保罗见他们处境困难，可能不想向他们提周济的事；但马其顿教会却主动要求捐助。“供给圣徒的恩情上有分”中的“恩情”，“恩”是指神给他们的恩惠，“情”是主里弟兄间的情谊，捐款是这二者的表示。主里的情谊不只表现在捐款与受助者间，所有为同一目标而乐捐的教会与信徒之间的团契也加深了。

8：6
保罗解释马其顿教会所以能慷慨解囊的原因，是他们肯将自己毫无保留地献给了主，他们的所有连生命都为所有。捐献在他们只是对主大爱的一点点回报，照主基督的吩咐，把捐款交给保罗（“归附了我们”），去放在最需要的圣徒身上（太25：40）。福音的大能在信者上所产生的这种震撼历史的改变，才是今天世界的真希望。
教会知道这个好榜样，也藉此鼓励在金钱上比较富足的哥城教会更热心捐输，不让马其顿人专美。他假定他们早已开始照他的吩咐每逢主日为此捐献（林前16：2），现在派提多来，只是协助完成发起已一年的善举（10节；9：2）。

8：7
哥林多信徒有许多属灵的恩赐，十分丰富；对保罗的爱心已在新近的事件中表现得同样充足。保罗盼望在这善举上看出他们格外丰富的恩典。

8：8
保罗不是施加压力，而是要他们捐得十足出乎爱心。马其顿人热心捐输是他们有爱心的明证；哥城信徒现在有机会拿出有爱心的凭据来。

8：9
他举出一个比马其顿教会更伟大的榜样，这就是主基督对世人的恩典。祂道成肉身前本是异常富足；为了拯救罪人，放下天上的荣华和万有的威严，取了奴仆的形像，成为人的样式，卑微、顺服，死在十字架上（腓2：7-8）。我们因祂的贫穷，却得到了无比的救恩和灵性上的饱足。这恩典激励出真正发自爱心的乐善慷慨：让是信祂的都可以生活在彼此相爱、相助的丰富团契牛活中（参4节注）。

8：10
参8：1注。

8：12
捐献必须出于乐意，如果是甘心献的，无论多少，都蒙悦纳，那怕只是穷寡妇的两个小钱（可12：41-44）。

8：13-14
可能是攻击保罗的人批评他筹款的一句话，说他把重担加在哥林多教会身上，来减轻别人的负担。保罗说他决无此意，他求的只是均平，富余的要补不足。教会之间与信徒之间都应守此原则。
耶路撒冷的教会恐怕很难在财力上有富余，来回报哥林多人；但他们在属灵上恩赐的富足，应可补哥城教会的不足。

8：15
保罗用以色列人在旷野拾取吗哪的事（出16：18）来说明收取时虽有多有少，只要分配平均，多收的可以帮补少收的。

8：17-19
当时保罗正计划再派提多和另一位未提名的“兄弟”一起去哥林多收集款项。挑选这位弟兄的“众教会”大概就是马其顿省的那些教会。这位弟兄按一般解释是路加医生，但此说只属推测。无论如何，他一定是哥林多人所熟悉的，否则保罗会提他的名字。“在福舀上…得厂…称赞”一语可意译为“在传福音事工上得着了…称赞”。

8：20-21
做事应光明磊落，单实行还不够（在主面前），还应让人看见（在人面前），这样才可给批评的人无可乘之机。

8：22
“又打发一位兄弟问去”，这位弟兄与18节所提的弟兄一样，也未提名。

8：23
“使者”原文同“使徒”（apostoloi），但此处不照广义的意思来解释，只指受差派去完成特别任务的人。

8：24
保罗多次在他人面前夸奖过哥城教会，他相信在这次募款的事上一定也不会令他失望，可以向众教会证明他们的爱心和他夸奖的不虚。


9_NT082co.htm

9：1
“供给圣徒的事”指第8章所讲的给耶路撒冷贫穷信徒的捐献。

9：2
“马其顿”是在亚该亚以北的一个罗马省分（比较8：1），而“亚该亚”就是哥林多城所在的省分。

9：3
“那几位弟兄”，就是提多和另外两位在信里没有提名的弟兄（8：6-23）。

9：5
“从前所应许的捐赀”，就是在一年前已应许过的捐献（8：10；9：2；林前16：1-5）。
保罗关于信徒奉献的原则是：出于乐意而非勉强（参5节；8：12）。其次是均平，互补不足（8：14-15）。

9：6
“少种的少收，多种的多收”，是一句当时流行的格言。捐钱周济耶城教会有同撒种，捐助的人蒙主祝福便是收获（8节），正如（箴言）所说：“好施舍的必得丰裕”（11：25）。

9：7
引自《七十士译本》（箴言）22：9：“神赐福捐得乐意的人”。

9：10-11
前文用播种和收割来比喻捐献（6节），这里将比喻的意思引伸：“种子”是神所给，而收割的福气也是神所赐。神让人有捐输的能力，也叫人享受收成的欢乐。

9：12-14
捐献有四种美好的结果：1，缺乏的信徒得到帮补（12节）；2，受惠人知道向神感谢（12节）；3，受惠人与施予人的关系更加密切（14竹）；4，人因为捐献者的甘心乐意而受激励，也为他们感谢神（13节）。
14节的“他们”指耶路撒冷的圣徒。

9：15
“说不尽的恩赐”也叮译为“无法表达的恩赐”。神也给了我们榜样，把袍的儿子赐给我们。这是牠的“说不尽的恩赐”（参罗8：32），我们所献不足报答其万一。


14_NT082co.htm

一、本书作者
保罗为本书作者（1：1；10：1）。信中充分表现保罗为文的独特风格；所记个人生活与侍奉的自传性资料之多，为他所有书信之冠。

二、写作时期
 根据《林前》16章和《使徒行传》19：1.20：1的材料，那封从以弗所送出的第一信当写于主后55年春天五旬节前。此函最合理的推测，应在同年初冬。两信之间相隔不到一年。依2：13及7：5所记，保罗是在马其顿省的某地（很可能是腓立比）写此函。

三、写作动机和背景
 《哥林多前书》送出后，保罗盼望不久可以再访哥林多。他的计划是在以弗所多住几个礼拜，直到五旬节，然后在马其顿省度过夏、秋，到冬初才去哥林多（林前16：5-9）。这之后，他更改了行程，决定去马其顿时先到哥林多；回程时，再访问一次。两次访问后，搭船去巴勒斯坦，把届时当已收集妥的各教会的捐款携去耶路撒冷，帮助那里的贫苦圣徒（林前16：1-4）。
这个旅行计划受到意外的阻延。保罗在亚西亚省遭遇“连活命的指望都绝了”的空前苦难。可惜我们不知详情，无法明白他在这段期间的行止。其次是哥林多教会中情况转劣，以致他非临时决定去一趟不可。
从本书所记资料，可以推断保罗所写第一信（《哥林多前书》）对阻止教会的纷乱和分裂，似乎效果不大。他派去执行他训示的提摩太好象辱命而返。保罗很可能是根据提摩太的报告，才决定去一趟，亲自严厉处理。
此行应是13：2所说“第二次见你们的时候”的第二次访问。这次经历对他和教会中的信徒都极之苦痛（参2：13及注）。反对他的人气焰甚炽，向他作使徒的权柄挑战。堡曼羞惭莫名（12：21），带着忧伤的心离开，也许经此去马其顿，在那里写了那封“心里难过痛苦、多多流泪”的信（2：3.4）。此信由提多送去；
信送出后，保罗开始懊悔（7：8）。据《林后》所记，这封已经散佚的信，似为要求哥林多人承认他使徒的权柄，来证明的确象他们所说的那样敬爱他；他同时要求教会严惩带头反对他使徒地位的那人。他告诉提多，哥林多信徒的心是热的，一定会做到他信上的要求（7：12-15）。他焦急等候提多的消息，盼望教会有转机。
保罗回到亚西亚，遇到以为必死的危险，但主救他脱离，就象复活的大能叫死人得生一样（1：8．10）。他f是来到特罗亚，希望在那里见到提多。等到爱琴海上的航运因冬季来临已停开，提多无法可能从海路回来；也可能他已知道曼多会从陆路去马其顿，他于是也去到那里。他在马其顿“外有争战，内有惧怕”。外在的“争战”当为那些反对他的人也在这里出现（林前16：9；林后7：5）；内里的“惧怕”当为担心提多能否成功完成使命。
提多终于出现，带来了好消息。保罗流泪写的信收到效果。哥林多教会为自己的行为哀恸、悔改，向保罗重申他们的敬爱和忠心，决定严惩这次事件的祸首（2：5.7；7：17）。
不过，哥林多人对保罗不是完全没有怨言。他的改变行程便是其．；为甚么离开马其顿后没有依诺言再访哥城？不过总的说来，教会中是一片和祥、顺服。保罗立刻写信，也就是这封《哥林多后书）。
他在信里解释所以没有回头再去看望他们，是因为不想再给他们苦痛（2：1），又劝他们本着爱心赦免那带头反对他的人。他说他与此人并无个人恩怨，上次要求教会惩处，只是想看看教会是否顺从（2：9）。至于奉献，他解释那些款项丝毫未进他个人的口袋，收集后乃用以救济耶城贫苦的信徒，他自己从未受过哥城教会的供应。他行为光明磊落，信徒都可为此作见证。他敦促教会完成已答应的捐项，并要捐得慷慨且乐意（8-9章）。
最后他说一定会再来；但盼望他们能行事端正，持守真理，毋须他使用使徒的权柄（13章）。

四、本书的结构
 有若干现代圣经学者认为本书缺乏统一性。首先他们指出6：14-7：1是从别的书信中搬来，插在6：1-13和7：2-4中间，打断了保罗有关使徒职分的教训；其实，保罗书信的一个特色就是他喜欢拉开话题。最明显的例子是2：14至7：4这一大段讲使徒职分的话，插在他解释改变行期的事当中。表面上这插话似乎与正题无关，实际上却是相辅相成的（参6：14注）。
其次，他们说第9章的内容与第8章重复，似乎为不同的二信。第8章介绍提多和同去的弟兄前往哥林童收取捐款，第9章似乎讲的是提多他们已到达哥林多的事。其实这种假说是站不住的。保罗在第7章说他听到教会和祥消息后大得安慰。他欢喜高兴之余，谈到搁在他心头至少已一年的劝捐的事，是十分自然的发展。9：3-5提到“打发那几位弟兄”去，与8：6，16-23讲的都是在同一景况下说的话。9：3的“打发”和8：18，22的“打发”讲的都是即将进行的事。“打发”在原文虽用过去式，但为书信体用法，指的仍是将来。事实上，这两章各有重点，并无葦复。
第三，也是比较熏要的一点，是说10：1-13：14在语调和思路上与9：15以前有极大不同，可能为保罗已散佚的第二封信或其一部分。可是从全信的结构研究，这四章毫无疑问是1-9章的继续，因为1，若为另一信，应有问候语；2，所记的事大半属保罗生平危险的经历，很少看见“流着眼泪”的那种忧愁；3，文中保罗严厉打击的不是哥林多的信徒，而是那些假教师和假使徒。保罗责备信徒的主要是他们接纳这些人；4，文中绝未提到惩治那个“叫人忧愁的”人，而此人应为那封失去的信的重心；5，12：18提到打发提多等人去壁芝的事去但我们没有任何证出提多在7：6.8报告好消息那一次以前，曾去过哥林多。7章确切说这是他第一次和哥林多人接触。过去只听过保罗夸奖他们的事。
本书的统一与完整，从初期教会开始，即一致公认，早期的希腊古卷中便保持此形式。

五、本书特色
 读保罗此信，好象随着一支无坚不摧的军队，翻山越岭，攻占一个个阵地和顽抗的工事。他指挥若定，不到战胜决不停止。他要求对方无条件向主给他的使徒权柄投降。
保罗在对抗那些“最大的使徒”向他权柄的挑战时，让我们看见他在别处从未透露的内心深处的景况，以及他的生平和侍奉中许多感人肺腑的事迹。因此本书也是他书信中最不带神学与教理，极具个人色彩的一封，让我们深深认识这位“在基督里的人”。
他有时在喜乐的极峰，有时却在忧伤的深谷：令我们明白，即使坚强如保罗，也有他灰心失望的时刻。但叫我们鼓舞的是：主基督总是给保罗足够的力量，甚至连死亡都能胜过。
这封信也让我们看见保罗如何处理他与教会的关系。他爱他们象父母疼爱自己的儿女。他管教、责备，为他们的争吵、分裂痛心。他关怀远在耶路撒冷贫苦的圣徒，因此在外邦人的教会中筹募款项，周济他们。这样做，不只表现众教会在基督里的一体，也是把基督徒彼此的相爱与关怀见诸实行。
许多人只知道保罗谦冲柔和，但他也有刚强、勇猛的一面。他可以静如处子，动若脱兔（10章）。他温柔谦让，但也能一怒而安天下，把平安的福音传遍欧、亚二洲。


NT09gal

1 2 3 4 5 6 参考资料


1:1 | 作使徒的保罗（不是由于人，也不是藉著人，乃是藉著耶稣基督，与叫他从死里复活的父 神），
1:2 | 和一切与我同在的众弟兄，写信给加拉太的各教会：
1:3 | 愿恩惠、平安从父 神与我们的主耶稣基督归与你们。
1:4 | 基督照我们父 神的旨意为我们的罪舍己，要救我们脱离这罪恶的世代。
1:5 | 但愿荣耀归于 神，直到永永远远。阿们！
1:6 | 我希奇你们这么快离开那藉著基督之恩召你们的，去从别的福音。
1:7 | 那并不是福音，不过有些人搅扰你们，要把基督的福音更改了。
1:8 | 但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。
1:9 | 我们已经说了，现在又说：若有人传福音给你们，与你们所领受的不同，他就应当被咒诅！
1:10 | 我现在是要得人的心呢？还是要得 神的心呢？我岂是讨人的喜欢吗？若仍旧讨人的喜欢，我就不是基督的仆人了。
1:11 | 弟兄们，我告诉你们，我素来所传的福音，不是出于人的意思，
1:12 | 因为我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的。
1:13 | 你们听见我从前在犹太教中所行的事，怎样极力逼迫、残害 神的教会；
1:14 | 我又在犹太教中，比我本国许多同岁的人更有长进，为我祖宗的遗传更加热心。
1:15 | 然而那把我从母腹里分别出来、又施恩召我的 神，
1:16 | 既然乐意将他儿子启示在我心里，叫我把他传在外邦人中，我就没有与属血气的人商量，
1:17 | 也没有上耶路撒冷去见那些比我先作使徒的，惟独往阿拉伯去，后又回到大马士革。
1:18 | 过了三年，才上耶路撒冷去见矶法，和他同住了十五天。
1:19 | 至于别的使徒，除了主的兄弟雅各，我都没有看见。
1:20 | 我写给你们的不是谎话，这是我在 神面前说的。
1:21 | 以后我到了叙利亚和基利家境内。
1:22 | 那时，犹太信基督的各教会都没有见过我的面，
1:23 | 不过听说那从前逼迫我们的，现在传扬他原先所残害的真道。
1:24 | 他们就为我的缘故，归荣耀给 神。


2:1 | 过了十四年，我同巴拿巴又上耶路撒冷去，并带著提多同去。
2:2 | 我是奉启示上去的，把我在外邦人中所传的福音对弟兄们陈说，却是背地里对那有名望之人说的，惟恐我现在或是从前徒然奔跑。
2:3 | 但与我同去的提多虽是希腊人，也没有勉强他受割礼，
2:4 | 因为有偷著引进来的假弟兄，私下窥探我们在基督耶稣里的自由，要叫我们作奴仆。
2:5 | 我们就是一刻的工夫也没有容让顺服他们，为要叫福音的真理仍存在你们中间。
2:6 | 至于那些有名望的，不论他是何等人，都与我无干。 神不以外貌取人。那些有名望的，并没有加增我甚么，
2:7 | 反倒看见了主托我传福音给那未受割礼的人，正如托彼得传福音给那受割礼的人。
2:8 | （那感动彼得叫他为受割礼之人作使徒的，也感动我，叫我为外邦人作使徒。）
2:9 | 又知道所赐给我的恩典，那称为教会柱石的雅各、矶法、约翰，就向我和巴拿巴用右手行相交之礼，叫我们往外邦人那里去，他们往受割礼的人那里去。
2:10 | 只是愿意我们记念穷人，这也是我本来热心去行的。
2:11 | 后来矶法到了安提阿，因他有可责之处，我就当面抵挡他。
2:12 | 从雅各那里来的人未到以先，他和外邦人一同吃饭；及至他们来到，他因怕奉割礼的人，就退去与外邦人隔开了。
2:13 | 其余的犹太人也都随著他装假，甚至连巴拿巴也随夥装假。
2:14 | 但我一看见他们行得不正，与福音的真理不合，就在众人面前对矶法说：“你既是犹太人，若随外邦人行事，不随犹太人行事，怎么还勉强外邦人随犹太人呢？”
2:15 | 我们这生来的犹太人，不是外邦的罪人，
2:16 | 既知道人称义不是因行律法，乃是因信耶稣基督，连我们也信了基督耶稣，使我们因信基督称义，不因行律法称义，因为凡有血气的，没有一人因行律法称义。
2:17 | 我们若求在基督里称义，却仍旧是罪人，难道基督是叫人犯罪的吗？断乎不是！
2:18 | 我素来所拆毁的，若重新建造，这就证明自己是犯罪的人。
2:19 | 我因律法，就向律法死了，叫我可以向 神活著。
2:20 | 我已经与基督同钉十字架，现在活著的不再是我，乃是基督在我里面活著；并且我如今在肉身活著，是因信 神的儿子而活，他是爱我，为我舍己。
2:21 | 我不废掉 神的恩；义若是藉著律法得的，基督就是徒然死了。


3:1 | 无知的加拉太人哪，耶稣基督钉十字架，已经活画在你们眼前，谁又迷惑了你们呢？
3:2 | 我只要问你们这一件：你们受了圣灵，是因行律法呢？是因听信福音呢？
3:3 | 你们既靠圣灵入门，如今还靠肉身成全吗？你们是这样的无知吗？
3:4 | 你们受苦如此之多，都是徒然的吗？难道果真是徒然的吗？
3:5 | 那赐给你们圣灵，又在你们中间行异能的，是因你们行律法呢？是因你们听信福音呢？
3:6 | 正如“亚伯拉罕信 神，这就算为他的义”。
3:7 | 所以你们要知道，那以信为本的人，就是亚伯拉罕的子孙。
3:8 | 并且圣经既然预先看明， 神要叫外邦人因信称义，就早已传福音给亚伯拉罕，说：“万国都必因你得福。”
3:9 | 可见那以信为本的人和有信心的亚伯拉罕一同得福。
3:10 | 凡以行律法为本的，都是被咒诅的，因为经上记著：“凡不常照律法书上所记一切之事去行的，就被咒诅。”
3:11 | 没有一个人靠著律法在 神面前称义，这是明显的，因为经上说：“义人必因信得生。”
3:12 | 律法原不本乎信，只说：“行这些事的，就必因此活著。”
3:13 | 基督既为我们受了咒诅（注：“受”原文作“成”），就赎出我们脱离律法的咒诅，因为经上记著：“凡挂在木头上都是被咒诅的。”
3:14 | 这便叫亚伯拉罕的福，因基督耶稣可以临到外邦人，使我们因信得著所应许的圣灵。
3:15 | 弟兄们，我且照著人的常话说：虽然是人的文约，若已经立定了，就没有能废弃或加增的。
3:16 | 所应许的原是向亚伯拉罕和他子孙说的； 神并不是说“众子孙”，指著许多人，乃是说“你那一个子孙”，指著一个人，就是基督。
3:17 | 我是这么说： 神预先所立的约，不能被那四百三十年以后的律法废掉，叫应许归于虚空。
3:18 | 因为承受产业，若本乎律法，就不本乎应许；但 神是凭著应许，把产业赐给亚伯拉罕。
3:19 | 这样说来，律法是为甚么有的呢？原是为过犯添上的，等候那蒙应许的子孙来到，并且是藉天使经中保之手设立的。
3:20 | 但中保本不是为一面作的， 神却是一位。
3:21 | 这样，律法是与 神的应许反对吗？断乎不是！若曾传一个能叫人得生的律法，义就诚然本乎律法了。
3:22 | 但圣经把众人都圈在罪里，使所应许的福因信耶稣基督归给那信的人。
3:23 | 但这因信得救的理还未来以先，我们被看守在律法之下，直圈到那将来的真道显明出来。
3:24 | 这样，律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义。
3:25 | 但这因信得救的理既然来到，我们从此就不在师傅的手下了。
3:26 | 所以，你们因信基督耶稣，都是 神的儿子。
3:27 | 你们受洗归入基督的，都是披戴基督了。
3:28 | 并不分犹太人、希腊人、自主的、为奴的，或男或女，因为你们在基督耶稣里，都成为一了。
3:29 | 你们既属乎基督，就是亚伯拉罕的后裔，是照著应许承受产业的了。


4:1 | 我说那承受产业的，虽然是全业的主人，但为孩童的时候，却与奴仆毫无分别，
4:2 | 乃在师傅和管家的手下，直等他父亲预定的时候来到。
4:3 | 我们为孩童的时候，受管于世俗小学之下，也是如此。
4:4 | 及至时候满足， 神就差遣他的儿子，为女子所生，且生在律法以下，
4:5 | 要把律法以下的人赎出来，叫我们得著儿子的名分。
4:6 | 你们既为儿子， 神就差他儿子的灵进入你们（注：原文作“我们”）的心，呼叫：“阿爸，父！”
4:7 | 可见，从此以后，你不是奴仆，乃是儿子了。既是儿子，就靠著 神为后嗣。
4:8 | 但从前你们不认识 神的时候，是给那些本来不是 神的作奴仆。
4:9 | 现在你们既然认识 神，更可说是被 神所认识的，怎么还要归回那懦弱无用的小学，情愿再给他作奴仆呢？
4:10 | 你们谨守日子、月份、节期、年份，
4:11 | 我为你们害怕，惟恐我在你们身上是枉费了工夫。
4:12 | 弟兄们，我劝你们要像我一样，因为我也像你们一样，你们一点没有亏负我。
4:13 | 你们知道，我头一次传福音给你们，是因为身体有疾病。
4:14 | 你们为我身体的缘故受试炼，没有轻看我，也没有厌弃我，反倒接待我，如同 神的使者，如同基督耶稣。
4:15 | 你们当日所夸的福气在哪里呢？那时，你们若能行，就是把自己的眼睛剜出来给我，也都情愿。这是我可以给你们作见证的！
4:16 | 如今，我将真理告诉你们，就成了你们的仇敌吗？
4:17 | 那些人热心待你们，却不是好意，是要离间你们（注：原文作“把你们关在外面”），叫你们热心待他们。
4:18 | 在善事上常用热心待人，原是好的，却不单我与你们同在的时候才这样。
4:19 | 我小子啊，我为你们再受生产之苦，直等到基督成形在你们心里。
4:20 | 我巴不得现今在你们那里，改换口气，因我为你们心里作难。
4:21 | 你们这愿意在律法以下的人，请告诉我，你们岂没有听见律法吗？
4:22 | 因为律法上记著，亚伯拉罕有两个儿子，一个是使女生的，一个是自主之妇人生的。
4:23 | 然而那使女所生的，是按著血气生的；那自主之妇人所生的，是凭著应许生的。
4:24 | 这都是比方，那两个妇人就是两约。一约是出于西奈山，生子为奴，乃是夏甲。
4:25 | 这夏甲二字是指著阿拉伯的西奈山，与现在的耶路撒冷同类，因耶路撒冷和她的儿都是为奴的。
4:26 | 但那在上的耶路撒冷是自主的，她是我们的母。
4:27 | 因为经上记著：“不怀孕、不生养的，你要欢乐；未曾经过产难的，你要高声欢呼，因为没有丈夫的，比有丈夫的儿女更多。”
4:28 | 弟兄们，我们是凭著应许作儿女，如同以撒一样。
4:29 | 当时，那按著血气生的，逼迫了那按著圣灵生的，现在也是这样。
4:30 | 然而经上是怎么说的呢？是说：“把使女和她儿子赶出去，因为使女的儿子不可与自主妇人的儿子一同承受产业。”
4:31 | 弟兄们，这样看来，我们不是使女的儿女，乃是自主妇人的儿女了。


5:1 | 基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。
5:2 | 我保罗告诉你们：若受割礼，基督就与你们无益了。
5:3 | 我再指著凡受割礼的人确实地说，他是欠著行全律法的债。
5:4 | 你们这要靠律法称义的，是与基督隔绝，从恩典中坠落了。
5:5 | 我们靠著圣灵，凭著信心，等候所盼望的义。
5:6 | 原来在基督耶稣里，受割礼不受割礼全无功效；惟独使人生发仁爱的信心才有功效。
5:7 | 你们向来跑得好，有谁拦阻你们，叫你们不顺从真理呢？
5:8 | 这样的劝导不是出于那召你们的。
5:9 | 一点面酵能使全团都发起来。
5:10 | 我在主里很信你们必不怀别样的心，但搅扰你们的，无论是谁，必担当他的罪名！
5:11 | 弟兄们，我若仍旧传割礼，为甚么还受逼迫呢？若是这样，那十字架讨厌的地方就没有了。
5:12 | 恨不得那搅乱你们的人，把自己割绝了。
5:13 | 弟兄们，你们蒙召是要得自由，只是不可将你们的自由当作放纵情欲的机会，总要用爱心互相服事。
5:14 | 因为全律法都包在“爱人如己”这一句话之内了。
5:15 | 你们要谨慎，若相咬相吞，只怕要彼此消灭了。
5:16 | 我说：你们当顺著圣灵而行，就不放纵肉体的情欲了。
5:17 | 因为情欲和圣灵相争，圣灵和情欲相争，这两个是彼此相敌，使你们不能做所愿意的。
5:18 | 但你们若被圣灵引导，就不在律法以下。
5:19 | 情欲的事都是显而易见的，就如奸淫、污秽、邪荡、
5:20 | 拜偶像、邪术、仇恨、争竞、忌恨、恼怒、结党、纷争、异端、
5:21 | 嫉妒（注：有古卷在此有“凶杀”二字）、醉酒、荒宴等类。我从前告诉你们，现在又告诉你们，行这样事的人必不能承受 神的国。
5:22 | 圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、
5:23 | 温柔、节制。这样的事，没有律法禁止。
5:24 | 凡属基督耶稣的人，是已经把肉体连肉体的邪情私欲同钉在十字架上了。
5:25 | 我们若是靠圣灵得生，就当靠圣灵行事。
5:26 | 不要贪图虚名，彼此惹气，互相嫉妒。


6:1 | 弟兄们，若有人偶然被过犯所胜，你们属灵的人，就当用温柔的心把他挽回过来；又当自己小心，恐怕也被引诱。
6:2 | 你们各人的重担要互相担当，如此，就完全了基督的律法。
6:3 | 人若无有，自己还以为有，就是自欺了。
6:4 | 各人应当察验自己的行为。这样，他所夸的就专在自己，不在别人了，
6:5 | 因为各人必担当自己的担子。
6:6 | 在道理上受教的，当把一切需用的供给施教的人。
6:7 | 不要自欺， 神是轻慢不得的。人种的是甚么，收的也是甚么。
6:8 | 顺著情欲撒种的，必从情欲收败坏；顺著圣灵撒种的，必从圣灵收永生。
6:9 | 我们行善，不可丧志；若不灰心，到了时候就要收成。
6:10 | 所以，有了机会，就当向众人行善，向信徒一家的人更当这样。
6:11 | 请看我亲手写给你们的字是何等的大呢！
6:12 | 凡希图外貌体面的人，都勉强你们受割礼，无非是怕自己为基督的十字架受逼迫。
6:13 | 他们那些受割礼的，连自己也不守律法。他们愿意你们受割礼，不过要藉著你们的肉体夸口。
6:14 | 但我断不以别的夸口，只夸我们主耶稣基督的十字架。因这十字架，就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。
6:15 | 受割礼不受割礼都无关紧要，要紧的就是作新造的人。
6:16 | 凡照此理而行的，愿平安、怜悯加给他们和 神的以色列民。
6:17 | 从今以后，人都不要搅扰我，因为我身上带著耶稣的印记。
6:18 | 弟兄们，愿我主耶稣基督的恩常在你们心里。阿们。


简介 | 本书是使徒保罗写给他在加拉太（今土耳其境）建立的多间教会的一封信，是他所写书信中介绍基督福音最有系统的一本。《罗马书》的主题在这里（2：16）有了进一步的阐释。十六世纪的改教运动中，马丁路德依据本书亮光，力斥靠行为称义之非，领导欧陆教会回到因信称义的福音真理，故又有《路德书》之称。
 | 保罗写这封信，因为有人在加拉太教会中，要求信徒遵守摩西律法中规定的割礼，只吃犹太人认为洁净的食物，恪守各种日子、节期、年份。这是与福音不合的。保罗提醒信徒，也就是主里一家的弟兄，救恩是神白白赐给一切相信基督的人，不须也不靠人的努力去换取；在基督里的人是自由的，靠圣灵凭爱心行事，不受律法的挟制，因为律法的基本精神就是“爱人如己”。
 | 本书对保罗生平有详细透露，文字风格独具；但写作时间难定，得看此信目的地为加拉太省南部抑北部（看<参考资料>中的“写作时地”）。不过写作年代并不重要，因此书早具普遍永存价值，且有“基督徒自由宪章”之誉，其四射光芒就象主后第一世纪同样辉煌。只要我们能谨守本书对信徒生活的教导，身体力行，基督信仰决不容易为任何“奴仆的轭”所挟制。
 | “基督释放了我们，叫我们得以自由”（5：1），这句在人类历史廊道上回响的证言，应成为现代人的欢歌，和一切希望挣脱肉体和罪恶枷锁之人的动力。
大纲 | 简介1：1-1：9
 | 保罗使徒权柄的来源1：10-2：21
 | 福音的真义3：1-4：31
 | 福音的实行5：1-6：15
 | 结语6：16-6：18


1_NT09gal.htm

1：1
保罗所写书信，开头都有问候语，大致相似，但又各具特色。本书没有他习用的称赞语，也没有鼓励的话，说明他对加拉太人未能守住真道非常失望。另一方面，一开头就强调自己使徒的身分，清楚说明他权柄的来源。他好象神国的使节，提出授权的国书。他使徒的职分不是由人选出，也不是由人任命，他不象其他使徒，没有和主耶稣一起生活过，也没有亲眼见祂复活；甚至不如马提亚，未获提名去补犹大的遗缺。但是，保罗的使徒职分直接来自复活的基督，他在赴大马色的路上见到主，要他在万人中为础作见证（徒9：1-18；22：10-15）。主曾多次向他显现，坚固他向外邦人传福音的工作（参林后12：2-4注）。他的使徒职分为主基督所指派，这最大最后的权能乃是来自叫基督复活的父神。没有复活的基督，我们所信所传的便都徒然（林前15：17）。保罗能舍生忘死传十字架的福音，因为他亲见过复活了的主，亲身体验到彰显在他身上的全能（林前15：8-10）。复活是他重要的信息。

1：2
不象别的书信，保罗没有提联名写信的同工的名字，只用了一个统称“众弟兄”。这是主里信徒的称谓，指的可能是当时与他一道旅行的同伴。这是写给加拉太各教会的通函，这些教会间一定有相当密切的联系，在主里的自由可能都受到“别的福音”的威胁和影响。
“加拉太”一名在新约中有三次记载，另两次见《提后）4：10和《彼前》1：1。此处的加拉太很可能指罗马帝国在主前25年设立的加拉太省（位于今小亚细亚中部），特别是其南边一带地区，也是保罗第一次布道旅程所经的地方（徒13：14-14：23），包括他在安提阿、以哥念、路司得和特庇建立的教会。参看本书前的（参考资料）。

1：3
这可能是信徒间习用的问候语。“恩惠”（charis）源自希腊文chairein，原为普通信函中的致候语，但保罗用此词有特别深刻意义，因这恩惠乃来自神。“平安”本为无敌意的意思，基督里的平安寓有与神和好更进一层的含义。

1：4
主基督把自己当作活祭，为世人的罪献上，将我们救赎出来，得以与神和好。
我们所处的这个历史时代的特征，是人类离开神的道、背叛祂，偏行己路，陷在罪恶中；因此是一个“罪恶的世代”。这个世代是在那恶者魔鬼的权势下，但一切相信的人都因主基督已战胜死亡而能生活在祂所赐的自由里，不再做罪的奴仆。

1：5
颂赞”通常写在信末，保罗在本书和《以弗所书》中打破惯例，一开头便插入颂赞。神的荣耀是永世的，人的最大的荣耀是短暂的，转瞬便要过去。

1：6
本节至10节坦率责备加拉太人偏离正道，对犹太人强调遵行律法得救之说力加挞伐，称之为“别的福音”，甚至予以咒诅。
“我希奇”是十分惊叹的用语。在平常情况下，保罗问候过后，会继之以称赞、祝福和感谢，但本书却没有，而是迳行提出他此刻深深关切的事，也就是加拉太人“这么快”便离开了真道；“这么快”可指他们信主后不久便开始听信虚假的道理，轻易放弃真道。

1：6
“离开”在原文有“叛变”和“易帜”的意思。背离真道如闷军人倒戈，是极端严重且不可宽恕的事。“那藉基督之恩召你们的”是父神。加拉太教会中背离的人，以为所离开的只是保罗的教训，现在应明白所背离的其实是神。他们热心遵守神的律法，怎末会是背叛神呢？保罗率兵去大马色捉拿基督徒，本也以为是为神大发热心；但后来明白，他原来在逼迫主（14节；徒9：4）。救恩是从神来的，人得救乃由于他藉耶稣之恩所召，不是由于行律法。能明白这才能明门福音的真义。
“别的福音”指假教师所传与保罗从神所领受的福音不同。

1：7
这些犹太主义的假教师（“有些人”），没有叫加拉太教会里的信徒放弃相信福音，而是要他们在信福音之外，还须接受割礼，才能得救。割礼的实行成为得救的一个条件，基督的救恩因此已非唯一的途径。这等于把福音的本质“更改”了。保罗因此说：“那并不是福音”：而且除了基督救恩的福音之外，根本没有其他可赖以得救的福音（徒4：12）。“更改”原文metastrepho的意思不只是把福音歪曲，而且把重点转移，使之变成他物。得救须靠割礼，等于说须遵行律法。这是一种“搅扰”，已经不是真福音。

1：8-10
信息是主体，传信息的人是辅佐。无论是保罗或者天使，若传歪曲、变改了的信息，便应受咒诅。“被咒诅”的希腊原文为anathem，与希伯来文hercm同义，指当献给神予以毁灭的东西。“被咒诅”因此有“永远被定罪”，与神隔绝的意思（参罗9：3）。
这纯正的福音不只是保罗所传，也是加拉太的信徒所接受了的（看林前15：1-4）。9节虽为8节的重复，但是从受者的立场来说，而8节则是从传者的角度说话。加拉太人因此是明知故犯，应受咒诅。保罗现在是基督的仆人，是基督所释放了的自由人，不再为罪的轭所挟制（5：1）；所以他不必求人的喜欢，宁愿得神的欢喜。（5：1）；所以他不必求人的喜欢，宁愿得神的欢存。

1：11
从本节至2：21为保罗从神领受福音的详细说明。这福音从神领受，他也有神给的权柄，他本是犹太教中的佼佼者（1：13-17），神召他出来传这福音。他见过里耶路撒冷的使徒，没有从他们领受甚么；他们对他所传的并无异议。他向外邦人传福音的使命获得“为教会柱石”的彼得、雅各和约翰的完令认可（1：18-2：10）。他在安提阿曾当面责备过彼得，说明保罗使徒的地位有行动可资证明（2：11-14）；而彼得的举止正好指出靠行律法称义是行不通的只有因信基督才能称义（2：15-21）。

1：11
每逢保罗要读者特别注意的时候，他常用“我告诉你们”（林前12：3；15：1；林后8：1）。福音的来源是本，必须确切清楚，不叮有丝毫含糊。他在这封信里把此事阐明，让历代和今天的基督徒都得益匪浅，真是功不可没。他称教会中的信徒为“弟兄”，在本书中一共用了八次。他不但要大家明白在主基督里的都是一家人，也希望渎到他责备不正信仰的话的人，明白这些责备乃是出乎主里手足之情，本于爱心。
“不是出于人的意思”是说这福音不同于世间的哲学，也非人的头脑的构想或是宗教家的杰作；所依据的不是人的观念或人的推理，而是超乎人，本乎信的。

1：12
保罗指出他领受这福音的过程，充足证明其来源不是人，也不是耶路撒冷的使徒。这本来隐而未现的福音向他开启，是十分突然的，决非人间任何力量能办到。耶稣基督是这启示的给予者，也是这启示的内容。这是他在大马色路上的神奇经历。

1：13-14
保罗说，他未信主时的所作所为是人家都知道的。他那时的行为方式，包括他的思想、道德观和信仰，都可证明他一点未受基督徒的影响。他的伦理、宗教观是犹太教的，其中虽不乏好的地方，但；但犹太教拒绝接受主基督，因此是敌视基督信仰的。他长期逼迫残害过神的教会；一个这样狂烈敌对基督的人，却能在转瞬之间成为同样热心的福音使者，这福音若非来自神，岂可做到？他每逢提到以前逼迫教会时，都把教会称之为“神的教会”（林前15：9），因他明白逼迫教会就是与教会的创设者为敌，他归信后提到此事，常感惭愧，却又为主的怜悯、恩佑感谢逾恒（提前1：12-15）。

1：13-14
14节的话是说他在宗教上的成就超过同时代的犹太教中人。他不惜排除万难来扩人犹太主义的势力。同时代研究犹太律法与文化的学者中，殊少堪与他匹敌的人。“祖宗的遗传”指犹太人历代传下来的口授法规，是摩西律法的解释与应用，以补成文法的不足，具有与律法同样的效力（参太15：2注）。保罗提出这两件事：在律法的研究上超越同辈，在传统的信守上异常热心，证明他绝不可能会是赞同基督福音的人。若非那启示的来源超越人间智慧，怎能熄灭他这种狂热？

1：15
保罗用“分别出来”四字来与犹太主义划清界限。他的蒙召始于出生之前；在他还不能分辨左手与右手的时候，神已在他身上作工。神拣选人在人身上施行祂的旨意，远在人信主前使已开始。这更证明他所传的福音不是出于他自己。他象先知耶利米一样，“未出母胎，已分别为圣”（耶1：5）。

1：16
保罗对神儿子耶稣的认识来自神的启示。他蒙召得救的时候，旁人只听到响声，只有他从神直接领受了那信息。神用这种选召的方法来启示，这启示决非只给他人，而是用他作器皿、作渠道，可以和人分享。他不只要传这启示，还指定须向外邦人传。从保罗的背景看，他既是亚伯拉罕的后裔，又是希伯来人（林后11：22），站在人的立场，他会热心向自己的同胞传。在当时，一个犹太人的心中几乎不容许想到向外邦人传福音的事。这就益发证明保罗所领受的不是出乎人，而是神的指派。他是神选召向外邦人传福音的特使。
“属血气的”为对人的普遍描写，表示人不同于神，是血肉之躯。保罗说他没有和一般基督徒商量，因此没有受到这些人的影响。他也没有上耶路撒冷去；那里有主耶稣选召的一批门徒，例如彼得、约翰，都是名重一时的使徒；当日的信徒都以他们为权威。但保罗蒙召后去了亚拉伯，后来又到大马色，其间有三年远离耶城，没有和这些先他作使徒的人接触。他当然尊敬这些人，但他的使徒职分，毋需他们的批准或许可（比较加2：2）。

1：16
保罗提到的亚拉伯，可指从大马色到阿奈半岛一大片阿拉伯游牧民族居住的地区。他退到近大马色的沙漠中，可能为了避开要杀害他的犹太人的注意；但更重要的是在履行神所交托的重大责任的前夕，有一段静修时刻，学习专一侍奉，让整个身心为主所用。这段时间有多长？保罗只说“过了三年才上耶路撒冷”，这三年应包括他归信后去亚拉伯和回大马色传道在内。《使徒行传》9：19-25只说他受洗后在大马色和门徒“住了些日子”，又“过了好些日子”，他才离开那城。如此看来，他在亚拉伯沙漠中的静思时刻可能不是三年，而足几个礼拜到几个月。重要的是，这三年中他没有去过耶城。

1：18-19
保罗去耶路撒冷见彼得（矶法），原文用的动词指一个旅客对山川人物的泛泛认识，说明他不是为向彼得接受教导而去。又特别提出只和他住了十五天，时间甚短，也不够象攻击保罗的人所说的，去从彼得受教；但有足够时间听彼得讲述与耶稣生活的经验，验证他早已听过的耶稣所说的话。此外，他只见了耶稣的弟弟雅各一面。雅各是后来才信主的，是耶路撒冷教会中的领袖（徒12：17注），与彼得、约翰同称为“教会柱石”（2：9）。

1：20
本节的目的在说明以上所讲的话句句属实，是一句庄严的誓词。他人所说与此不同的话都是捏造的、虚假的（参罗9：1；林后11：31）。

1：21
叙利亚和基利家都是位于小亚细亚的罗马省分。叙利亚在加利利北，基利家在小亚细亚东南，隔地中海与叙利亚相望。保罗以后三次旅行布道的基地安提阿就在叙利亚省。保罗的家乡大数城则在基利家。这两个地方都和保罗以后的布道工作有密切关系。
保罗特别提到这两省，似在说明他工作的地理范围距耶路撒冷全相当远。后来支持他向外邦布道的也是安提阿的教会，而非耶路撒冷。

1：22
保罗强调，在此之前，犹太地各教会的人虽然听过他的事，但他从没有在那些地方露面。保罗去过耶路撒冷，而耶路撒冷在犹太境内。此处所说“犹太信基督的各教会”可见得不包括耶路撒冷在内。他提这些教会似在说明：这些未见过他的面的教会，听到一个过去残害真道的人却在传扬这道，证明神大能的作为，都能因此赞美主；反而见过他面的加拉太犹太主义分子，却不能看清这事，对他多所攻击。


2_NT09gal.htm

2：1
保罗过了十四年再上耶路撒冷。这十四年可从他上次访问耶城算起，也可从他信主时算起（徒9章）。一般趋向于后者，因为比较接近依圣经资料计出的他出席耶城教会会议以前这段时间的活动日程。
到底从何时算起虽有以上两种解释，保罗所关切的当不在年期，而是要说明经过这末长一段时间，他依旧忠心传福音，没有依靠耶城教会的供应；那里的领袖也没有提出异议。这岂不说明他的侍奉实际上已为耶城所同意。巴拿巴是保罗早年的一位同工（参徒4：36注），也是他第一次布道之旅的同伴（徒13-14章），为加拉主教会所熟悉的人。提多是个外邦信徒，也是保罗的同工，后来在克里特岛牧养教会（参林后2：13及注；多1：5）。

2：2
保罗此次去耶路撒冷不是自己的意思，他是奉神命，没有选择的余地。他去陈说的不是传福音的工作，而是“所传的福音”。他所传的是同一个福音，没有改变；耶城教会应该知道其内容。他没有说明这些“弟兄们”是谁。他本可以公开向全会众陈词，但宁可私下对领袖们说，再通过他们告诉全教会，不只效果好，也可免去许多不必要的误解。“有名望之人”虽为贬词，但保罗可能只是引用反对他的人常用以指这些领袖的口头语，并无贬抑之意。彼得、雅各和约翰一定包括在其中。
他用赛跑的比喻来说明双方对在外邦人与中传道的事必须有一致的意见，否则，这场竞跑一定徒劳无功。整个教会的事工固然难以推动，他的布道工作也会严重受阻。保罗论点的正确从耶城教会会议（徒15章）的召开和以后福音工作的迅速展开得到证明。

2：3
此节有两种解释，一是说提多未受割礼，一是受了割礼但出诸自愿。第一说当属正确，因保罗不会同意让一个希腊人去接受犹太教的割礼，以损自己的立场。他提这件事很可能在表明他与耶城教会领袖间对割礼一事并没有相左的意见。要是他们坚持得救须行割礼，一定会勉强提多行此礼，但他们并没有如此做。此事也说明，外邦人信主得救不靠犹太人的律法（割礼是守律法的记号）。

2：4-5
“假弟兄”是冒充基督徒进到教会中的人，他们和耶路撒冷教会的领袖以及一般基督徒有明显分别。这些“偷着引进来”的人，一直在想方设法逼保罗接受外邦人归信的条件：必须行割礼、守律法才能得救。这批人是在甚么地方给引进来，信中未说明；也许在安提阿（参11-12节），因这地是保罗布道工作的大本营。他们进来的目的是要“窥探”外邦基督徒对犹太律法的态度。
“基督耶稣里的自由”乃本书的主题。保罗亲历过在犹太教中作奴仆的滋味，他现在已享有基督里的自由。这批假弟兄处心积虑要把这自由从他和外邦信徒手中夺去，仍要他们做律法的奴仆。但是保罗丝毫未让步。他这样做是为了加拉太人可以保有完整的福音真理。

2：6
“那些有名望的”人：看2：2注。保罗希望说明这些假弟兄的所作所为并没有影响到他在耶路撒冷教会领袖前的立场。他所反对的是奉行律法的人过分高抬人的地位。神是公正无私的，不会对犹太人特别青睐，轻看外邦人。“没有加增我甚么”是说，耶城教会领袖在保罗所传与所实行的福音之外，并没有要求他增添甚么。

2：7-8
不是说保罗只向外邦人传福音，彼得只向犹太人传福音。其实，彼得是最早向外邦人传福音的使徒（徒10章）；而保罗每到一个新地方，总是先进犹太人的会堂传道（徒13：14）。这也不是说，彼得所传与保罗所传因对象不同而内容有不同。这只是说他们的主要托付与使命不同。“未受割礼的”指外邦人，“受割礼的”指犹太人。

2：9-10
“教会的柱石”一词虽极可能借用于“假弟兄”对耶路撒冷教会领袖的恭维称呼，也的确说明雅各、彼得、约翰等在教会中的重要地位。“用右手行相交之礼”为希伯来人及希腊人表示友谊、认同和接纳的一般礼节，相等于今天的握手。
“记念穷人”指记念犹太地的贫苦信徒。这个协议是保罗在外邦教会中为耶城贫苦圣徒筹款的原因（罗15：25；林前16：1；林后8：1；9：1）。保罗特别提到这条件，除了解释他筹款的缘由，也希望大家明白这也是唯一的条件。他说这是“我本来热心去行的”。用的是单数“我”，未包括巴拿巴。可能周济贫苦圣徒的计划出自保罗建议；这本符合他富余补不足的均平原则（参林后8：14及注）。

2：11-12
安提阿在叙利亚省，是罗马帝国中仅次于罗马与亚历山大城的第三大城市，也是教会向外宣教工作的主要基地。保罗就是由安提阿教会打发出去作布道之旅的（徒13：1-3：14：26）。彼得甚么时候到安提阿城不详。他到达时，犹太与外邦信徒—道吃饭当已成为常规。彼得的“可责之处”，是他既已接纳了外邦人和他们一起吃饭（12节；徒10章），一等到割礼派分子来到，他却假装和外邦人隔开，来讨好这批犹太人，也就是“从雅各那里来的人”。这些人拿雅各当权威来撑腰，不一定是由雅各派来的。比较《使徒行传》15：1。 保罗确为大勇之人，他当着彼得的面反对他，这是他具有使徒地位与权柄的最好说明。

2：13-14
犹太人依据旧约律法，禁止吃许多东西。他们不和外邦人一同进食，不是敌视外邦人，而是怕吃了不应吃的食物而沾染不洁。许多犹太人基督徒仍守此禁制。彼得宅心宽大，与外邦人基督徒共食交往，充分尊重这种自由。可是割礼派的人来到，他就退缩；其余的犹太人，连巴拿巴也都跟着做。领袖一言一行对他人影响之大可以想见，不可不慎。此举对外邦基督徒也有影响；他们所珍视的主里的合一和基督里的自由都受到伤害。保罗当着众人的面指出这种行为与福音的真理不合，所行与所说及所信的不一致。彼得既已接纳了外邦人（12节），就不应该再勉强他们行犹太人的习俗。
保罗虽然当众责备过彼得，但彼得晚年所写书信仍十分尊敬保罗（彼后3：15-16）。神的真正仆人是能把真理在首位的人，彼得的谦逊榜样值得学习。

2：15
“这生来的犹太人”主要指彼得和保罗，也包括所有犹太人基督徒：犹太人因历史传统悠久，以生为犹太人为荣。“不是外邦的罪人”是说外邦人不象犹太人，不是曾与神立有旧约的神的百姓；因此依旧约律法标准来说，外邦人为拜偶像的罪人。神的百姓尚且只能因信耶稣基督称义，就应明白凭行律法不能称义；那为甚么还要勉强外邦基督徒去遵守律法，以求称义。这岂非与福音真理大大不合吗？

2：16
本节一再强调人称义非因行律法，而是靠相信基督，点出了全本书信的主题。保罗决无意贬低律法，他在《罗马书》7：12说，律法是圣洁、公义、良善的，但反对把遵守律法当作得救的基础，因为没有一个人能完全实行律法，所以神才预备了耶稣基督赎罪的救恩。“凡有血气的”指一切人。

2：18
保罗“素来所拆毁的”是靠行为得救的律法主义。他若再去重建这错误的信仰，就是犯罪。

2：19
看《罗马书》7章及有关注解。保罗已不再活在律法的捆绑下，现在为神而活。

2：20
看《罗马书》6：6-14及注解。基督钉死十架，乃是因为爱我们。保罗所经历的救恩，也是一切相信的人都能体验到的。

2：21
因为一切人为的得救之法都失败了，才有基督的钉死来完成神的救赎。要是靠行律法可以称义，那还需要十字架做甚么！靠律法称义的主张不但废掉了神的恩典，连基督的牺牲也成了毫无意义的事。保罗严斥这种混乱福音真理的信仰。他勇敢、忠心，坚守神的托付，证明确为神所设立的使徒。


3_NT09gal.htm

3：1
保罗在以后两章中阐明人是因信称义而非靠行为得救的道理。他提到加拉太人自己的经验（3：1-5）；亚伯拉罕因信神得算为义的例子（3：69），基督如何将律法的咒诅变成我们的祝福（3：10-14），使神当日的应许归给一切相信的人（3：15-29），得成为神的儿女（4：1-7），来劝谕不可再回到旧日的奴隶捆绑中（4：8-11），应该作“自主妇人”的儿女（4：21-31）。他着重指出：信心才能领我们进入主基督里的真自由。
本节说加拉太人“无知”，是因为他们追求行律法称义的事，凡是有属灵眼光的都能看清此路不通。他直呼“加拉太人”，说明他难压抑的伤心与愤怒。这些信徒怎么能够闭起眼睛，任入迷惑，领入歧途！“活画”二字在原文有在公众地方用木板告示的意思，借用古代宣布重要新闻的方法，来提醒加拉太人记取耶稣钉十字架的事实。十字架已把得救的福音明白宣示，怎能看不见呢？

3：2-3
“受了圣灵”指信主得到圣灵的重生（罗8：9）。人听信福旨，得着重生，靠着圣灵入门，开始基督徒的生活。“肉身”可译为“肉体”，“靠肉身成全”指罪人靠行割割礼等行为来得到称义。保罗要加拉太人想想自己成为基督徒进入新生活的经验，清清楚楚不是来自行律法，而是靠圣灵。保罗在本书中提到圣灵达16次之多。信徒都有圣灵同在，在保罗乃是当然的事。靠圣灵开始了新生命的人，还须靠肉体的努力来完成吗？

3：4
保罗盼望那些被迷惑偏离正道的人，可以回到真正的福音信仰中来。他们在保罗传福音时，曾与他同心受苦。他们因为相信福音，领受了基督的生命，才能有这种爱心与为主受苦的心。这正是福音真理功效的好证明。这种宝贵的经验还不足以让他们离开割礼派的错误信仰吗？

3：6-9
亚伯拉罕因信称义的事（创15：6），曾在《罗马书》4：3讲过。这是保罗很重要的一个教导（参罗4章有关注解）。亚伯拉罕是犹太民族血缘上的先组。—切相信的人（包括犹太人与外邦人）都是他灵性上的后裔（16节；来2：16）。外邦人可以因信称义是有神的应许作根据的，因为神对亚伯拉罕说过：“地上的万族都要因你得福”（创12：3；22：18），“地上的万族”指的就是外邦人。救恩的福旨也会临到他们。

3：10
“以行律法为本”指靠行律法来讨神的喜悦。无论是犹主人或外邦人，若如此行，都会与神隔绝，得不到福气（“受咒诅”）：因为从来没有一个人能靠自己完全实现律法的要求。

3：13-14
藉着主基督的牺牲，完成了神伟大的救赎计划，救恩彳．临到众人；鑾冬人与外邦人都能因信得到圣灵，进入新的生活中。参《罗马书》8：3，9注。“木头”指十字架（看徒5：30）。

3：15-16
保罗讲过相信神的应许得福之后，接着指出律法决不能废弃应许，他用日常生活中的常理来说明。人的常话虽不能充分表达真理，但可以帮助人明白。
“文约”为人与人间：积之约，若已成立，便须信守；何况神凭自己的应许所立之约，岂有废弃之理。而且此应许之约早过律法之约四百余年，神岂会因后法而废前约？
律法之约以人的遵行为基础，可因人的不遵守而废除；应许的约以神的恩典为基础，只须人相信神的信实便可以。神既是信实的，已应许的决不废弃，更不会为律法所替代。

3：17
创世记）15：13及（使徒行传》7：6都提到亚伯拉罕蒙应许到以色列人出埃及，其间约有四百年。（出埃及记）12：40-41记有以色列人在埃及地共有430年。保罗提出年数，目的在说明亚伯拉罕蒙应许远在以色列人西奈山下受律法之先。

3：18-19
“产业”包括神应许亚伯拉罕和他后裔一切属灵的福气。犹太律法主义者认为得这产业的条件与保罗所领受的不同。他们的条件是受割礼和遵行律法，保罗认为只凭信心便够了。神既凭应许给这产业，除非神是会改变的，决不会废弃所应许的。但神决不改变，祂的应许也决不受律法的影响。这样说，律法的目的何在？保罗指出，律法是为人故意犯的罪（过犯），偏离正道的行为而加添的。律法不过划出一些界线，令人知道是否逸出正轨，让人知罪。律法不能给人胜过罪的能力，从罪恶中走出来；只有福音才能。
“那蒙应许的子孙”指基督（看16节）。旧约律法使人知罪，也预备人等侯基督救恩的到来。
律法藉天使而设立也见于《使徒行传》7：53和《希伯来书》2：2。保罗提此事似在说明，律法虽来自神，但乃藉天使并经中保之手而设立，和应许的直接由神给予人比较，地位变得次要。“中保”为律法的经手人，当指摩西。保罗在本书中未提摩西之名，他论述律法时针对的是事而非人。（“中保”一词在新约中都指基督，祂是神与人之间的中保。但此处指的是摩西）。

3：20
律法之约订立于神与以色列人之间，双方都有义务；摩西是中保。神给亚伯拉罕的应许之约，义务只在神一面，且无中保。神只有一位，应许之约凭神的慈爱与信实就可以把任何福分给人，人只要凭信心去接受。

3：21-22
律法与应许并非对立，律法虽不能叫人得生，但能让人看见甚么是隔开神与人的罪和人为甚么需要神所应许的救恩。21节后半节可意译为：“神藉摩西所传的若是一个人能完全遵守而得生的律法，人就可以因守律法而称义了”。圣经让我们明白人在神面前的光景，人人都犯了罪（罗7：8）；也让我们明白，靠着人对耶稣基督的信心，神所应许的福气可以赐给相信的人。

3：23-24
“训蒙师傅”希腊原文为paidagogos，为希腊、罗马家庭中负责督导儿童的奴仆，近乎今天的家庭教师或褓姆；除了护送儿童上学之外，还有德行上的管教。保罗把律法比作训蒙师傅，说明律法只是管教人的，与教人的基督比较，便差得远了。

3：25-26
因信得称为义的信徒，长大成人，是神家中的一分子，也是产业的承受人，享有神的儿子的一切权利（4：1-7；罗8：14-17）。

3：27
保罗喜欢将基督比作衣服，人“披戴基督”不只说明信徒与主之间的密切关系，也要求信徒的一言一行，都有主基督的样式。“受洗归人基督”：受洗是信徒进入新生活的表征，与割礼的只能引入进入律法制度中大有分别。参《罗马书》6：3-11注解。

3：28
福音打破了种族的界限（不分犹太人、希利尼人）社会的界线（不分自主的、为奴的），和性别（或男或女），叫所有的人都在神面前有同等的地位，而且都成为一体；只有功能的分别，谁也不能缺少谁。（看罗10：12：林前12：13-27）。

3：29
保罗回到本章开始时的讨论，回应7节和15节说的话。外邦人和犹太人都属基督，因此都是亚伯拉罕所得应许的承受人。他们能承受不是凭行律法，而是凭信心。


4_NT09gal.htm

4：1-2
应许要是在律法之上，儿子的名分也就高过在师傅和管家的手下的“孩童”。信徒在基督里不再是奴仆，乃是可作后嗣的儿子。“孩童”（nepios）指未成年的人（按罗马法为25岁以下者），需要大人的照顾与督导。“与奴仆毫无分别”不是指未成年人的地位，而是指行动无自由一如奴仆。“师傅与管家”是督导孩童和代管财产的人。孩童成长到一定年龄，父亲才让他承受产业。

4：3
“我们”指基督徒，包括写信的保罗和受信的人在内。他们未做基督徒前，有若未成年的孩童，仍为旧秩序下宗教规条和世间浅薄道理所束缚，如同奴隶。“世俗小学”原文为stoicheia，可作粗浅的道理或宗教教理初阶解。此处似指犹太人在律法下的各种律例、礼仪等，只是帮助人认识救恩的初阶（5节）：也指外邦人的宗教与哲学信仰，是人认识福音的阻碍（8节）。有人将此字译为“灵”，指外邦宗教所相信能左右人命运的灵体，把异教世界象奴隶一样捆绑住。

4：4-5
“及至时候满足”是说基督的降生不是历史上的偶然，而是按神所豫定的时候发生。基督来到世间结束了人在律法下面为奴的地位，基督徒都能享受作神儿女的福气。“为女子所生”表明神子基督由人而生，有完全的人性。“生在律法之下”指基督在犹太人的律法下面长火，受律法的约束。祂不但把犹太人从律法的捆绑下救赎出来，也拯救一切相信祂的非犹太人，还把他们升高，可以作神儿女。这也是神子道成肉身的最大目的。参看《罗马书》8：15注。“儿子的名分”：耶稣基督乃是神的儿子，信徒本来没有神儿子的地位，可是靠着神的恩典和基督的救赎，信徒也得以“收养”为后嗣。

4：6
“儿子”和“父亲”的关系是位分上的，更是生命上的，所以说神的儿女都有“儿子的灵”。“阿爸”是亚兰语，为子女对父亲的亲昵称呼（罗8：15；可14：36）。此处表明信徒与父神的亲密关系。

4：8
加拉主人信主前，敬拜外邦神祇，为各种宗教规例所束缚，而所拜的也不是神，更不能领他们得到自由。

4：9-10
保罗要人明白，人能认识神是因为神的大爱，不是人有甚么长处。人一旦为神所接纳，得到儿子的名分和在基督里的自由以后，怎么还会愿意回到原来懦弱无用的为奴生活中，去守安息日、赎罪日等日子（利16：29-34），月朔、逾越、初熟等节期（民28：11-15；出12：18；利23：10），以及安息年等年份（利25：4）？这些礼仪、节令原本是为人的好处而设立，但是人把它们当作自义的方法，成了他们的奴仆（参3节注）。外邦人的宗教也有许多律例礼仪；加拉太人信主后，已经摆脱了这一切；现在反把犹太人的律法拿来当作得救的方法，绑住自己。保罗说他过去所付出的代价恐怕肯定白费了。

4：12
保罗说他过去也是律法下的奴仆，后来象加拉太人归信时一样，从泥守律法的桎梏中释放了出来。他知道受犹太律法主义束缚的苦痛；他为了加拉太人得到自由花了许多功夫。他劝他们应象他一样坚守这自由。他们从不曾亏负过保罗，这从13节以后说的话可以证明；但他们现在回到律法的桎梏中，便是亏负他了。

4：13-15
保罗第一次布道之旅在加拉太患的是甚么病，圣经没有说明。从15节加拉太人愿把眼睛剜出来给他，和6：11说他手写的字十分大，一般相信他患的是严重的眼疾（参林后12：7注）。一个患病的人来到他们当中，成为他们的负担，是对他们爱心的一种试炼。但他们欢喜接待了这位传基督佳音的使者，甚至连最宝爱的眼睛都愿给他，治好他的跟疾。可是今非昔比，难道他传真理的福音，反被当成敌人？

4：17
“那些人”指传错误道理的犹太律法主义者。保罗这样称呼他们是将本书的收信人与这批人清楚分开。

4：18
热心待人是好事，但要对象正确，用在好的事上。

4：19
“我小子啊”是很亲切的称呼，差不多等于“我的孩子们”，表示保罗与信徒问的亲密关系。此称呼在保罗书信中只见于此处，但在使徒约翰的书信中则多次出现。保罗传道的目的就是要让“基督成形在你们心里”：也就是说叫基督的品格长成在信徒身上；他为此受的苦如同母亲生育时的痛苦。信仰是否纯正可以品格为试金石；信徒若活不出基督的样式，他们的信仰便有了问题。这也正是律法主义的毛病，因为不能造就真正信徒的品格。

4：21
保罗要求愿意在律法之下生活的人注意一下律法书上的话。他用旧约摩西五经中所记的一件事来作比方（创16-17章）。撒拉好比自由，夏甲好比奴役（22-23节）。承受神应许的是自主妇人撒拉的儿子，而非使女之子。他指出凭应许生的以撒所代表的就是接受基督救恩的信徒（31节）。

4：22
“使女”是夏甲，她的儿子名以实玛利；“自主之妇人”是撒拉，她的儿子名以撒。本节不提名字，好让读者的注意力放在他用这比方的重点上：律法下的为奴与思典下的自由。在古代希伯来社会中，仆婢几全是奴隶。

4：23
两个母亲不只地位不同，生子的情况也不同。以实玛利是亚伯拉罕依靠人的方法生的，以撒是仰望神的应许才有。撒拉已年老，生育无望，由于神的恩典和亚伯拉罕的信心，以撒遂“凭应许而生”。

4：24-25
保罗用比方传达神所定的原则，以历史事实指导现在生活，指出加拉太人仍随从律法的愚昧。他提出“两约”，一为应许之约，为信实的神与人所立，决不废弃；一为律法之约，可因人的不遵守而废除（参3：15注）。夏甲为奴仆，生的孩子也是奴；在西奈山所颁的律法之下生活的，也是律法之奴。夏甲因此可以表征在律法之下的人；她是西奈山，也是犹太律法主义大本营耶路撒冷的表记。犹太教领袖给律法强添上许许多多的解释和规例，遵守这样的律法与为奴无异。

4：26-27
“在上的耶路撒冷”是指那将要来临的圣城（参来12：22；启3：12；21：2），但保罗心中一定也想到已在世上的基督教会，是信徒灵里面的耶路撒冷。属于这新耶路撒冷的人所获得的自由与在律法下的奴仆的不自由，其间相去奚啻天壤。撒拉凭应许生以撤；今天，基督徒也是凭应许在基督的新约下成为神的儿女（28节）。我们可以象先知以赛亚为新的耶路撒冷欢呼。保罗当时的教会若和犹太教比较，就象撒拉，不能生育，但也会象她凭应许所生之子以撒一样，儿女象沙、象星一样多。这预言已应验在今天的教会身上。

4：29
《创世记》21：9提到以实玛利（按血气生的）戏笑以撒的事，这种嘲笑也许近乎“逼迫”，但二子间确有冲突。律法主义者在加拉太教会中对不听从的信徒可能施加压力，要他们跟从。

4：30
保罗引用大家都接受的圣经上的话，提出一条原则：加拉太人要长保自由，应象撒拉一样，把为奴的赶出去。

4：31
基督徒是生来自由的，因为基督是一位给人自由的主（5：1）。基督徒不是律法下的奴仆，而是应许所生的儿女；凭信心生活在基督的自由里（参2：4注；3：29）。


5_NT09gal.htm

5：1
基督叫我们得自由，不是要我们去接受另一种奴仆的轭。基督徒必须坚守立场，不要再给律法挟制住。牲畜在轭下完全没有自由，人在律法下也无自由

5：2-4
保罗拿律法主义者要求于信徒的一件事来讨论，这就是割礼。基督已把我们从律法的轭下释放出来，若行割礼，等于基督的牺牲徒劳无功。人若真能靠行律法称义，单行割礼没有用，必须实行全部律法作完全人。保罗自己便做不到，世上也没有一个人能做到（参罗7章）。“欠着行全律法的债”也可译为“必须遵行全部律法”。

5：5
保罗说，接受基督救赎恩典的人，与加拉太人行律法回到奴仆的轭中完全不同，他们有向前看的自由，有切实把握得到那凭信心可以承受的义。这义是神应许给基督徒的。

5：6
单靠不行割礼也得不到那义。重要的是要有能见诸行动的信心，是能用爱心来表达的真信心。参《雅各书》2：14-19。

5：7-9
加拉太人在信仰生活上本来跑得很好，可以达到目标。赛跑有一定的规则，不可以违反。他们跑到中途，却不守这规则，以致前功尽弃。是谁教他们这样傲呢？决不是召他们的神，而是敌对神旨意的人。须知坏教训若不及时制止，只要一点点，可以影响到所有的信徒。“面酵”在圣经中多指邪恶或假的教训（太16：11-12；林前5：6），参看太13：33注。

5：10
在教会中传不顺从真理信息的人，无论地位、声望；如何高（例如自称代表耶城教会中的柱石的人），都要受到神的审判。

5：11
“十字架讨厌的地方”看《罗马书》9：32-33及注。“讨厌”一字在《林前》1：23译为“绊脚石”。犹太人心目中的弥赛亚荣耀异常，不信会是钉在丑陋十字架上的主耶稣。十字架因此成了犹太人得救的绊脚石。保罗不传割礼，只传十字架，所以受到犹太人的百般逼害。

5：12
“割绝”一语至为幽默。全句的意思可以是：那些人既然主张行割礼得救，不如把割礼用的）9用在自己身上，象异教的祭司一样自行阉割净尽以示虔敬。

5：13
自由不同于放任，我们有了这自由应该用在彼此相爱、互相服侍上。有自由而无爱心，自由便会为人误用，因为有肉体的情欲在那里作用。自由象信心一样，要在爱中实践（看6节及注）。

5：14
这是耶稣教训的引述：“无论何事，你们愿意人怎样待你们，你们也要怎样待人；因为这就是律法和先知的道理”（太7：12）。自由需要爱心，而爱心是全律法真精神所系。律法是个完整体，把它拆开了，只顾枝节，离开真律法实在太远。“爱人如己”这句话载在犹太人十分尊重的摩西五经中（利19：18）。

5：15
“相咬相吞”是禽兽的行为，不是基督徒相处之道。加拉太人在律法主义教训的影响下，正走向这条路，若不接受主基督的金律和律法的真精神，必要彼此消灭。

5：16
要克服肉体的罪恶，须在日常生活中靠赖圣灵的力量和教导（25节），不去作情欲的事（19-21节）。

5：18
“不在律法以下”指不在靠守律法而得救的轭）下生活来取悦神。

5：19-21
放纵肉体的事，人人都知道是甚么。保罗举了一些例子，列在名单之前的有三：奸淫、污秽、邪荡，都属官能感觉上的。这在保罗的时代相当普遍，异教社会且以此为拜偶像祭祀仪式的一部分。今天的社会放纵性欲已到自我毁灭的地步，其次为拜偶像与邪术，这是背离神随从异教的罪。其余八个都属社会性的罪恶，而以仇恨为最。最后两个“醉酒”与“荒宴”是不节制的罪。不但当日社会如此，今天且成社会的大病，传播媒介的广告中把酒与饮食和上等社会地位并提！
“行这样事的人，必不能承受神的国”是十分严厉的警告。神的国是神在地上的统治；主基督来到世上后，已经开始：主再来时完全实现。
情欲的事也列举在林前6：9-10；弗5：5。

5：22-23
住在人里面的圣灵能叫人在生活行为中活出基督的样式来。基督徒应把邪情私欲彻底弃绝。“果子”是生命自然生长的结果，圣灵的果子是信徒顺从圣灵而生活的自然表现，不靠模仿做作得来。情欲的事是肉体的活动，结果是败坏与堕落。“果子”原文用单数名词，要我们注意圣灵结的果子是信徒在圣灵教导下生长成熟的一个整体。这整体具有这些特性，但不能分割。圣灵的果子也不同于属灵的恩赐。前者是每个属灵基督徒都有的自然产物，后者则是因人而不同的特殊恩赐（参林前12章）。
“没有律法禁止”是对律法主义者而说的；他们相信只要律法禁止，就可以管住肉体的邪情私欲。保罗指出有圣灵在心中的生活和行事是在律法之上，根本用不着法律来禁止。一个已得救的人是一个已将肉体和肉体的情欲全都钉死了的人。
信徒应有的德行也列举在《林后》6：6；《以弗所书》4：2；5：9：《歌罗西书》3：12-15。

5：26
若靠圣灵而活，在消极方面应做到，也能做到这里说的三件事。教会与信徒常因在这些事上失败而失去见证。


6_NT09gal.htm

6：1
本节至10节讲基督徒对他人的责任。信徒应帮助有重担的人，供给施教者的需用；向众人，尤其是基督大家庭中的人尽力行善。
本节用实例来说明以前所讲的基督徒生活的原则。他称受信人为“弟兄”，希望站在同属一家人的关系上来劝勉。基督徒在意想不到的情况下突然失足犯罪，最难应付，也易招讥评。信徒中在属灵生活中比较长进，在过犯面前站立得稳的，就应该用爱心并且忍忍耐耐地去扶助软弱的，直到他能重新站起来为止。在这过程中，责骂、批评、轻视都是消极的手段，只能令失败的人灰心丧志，羞愧难堪，反而不肯回头。帮助人的也当自己省察，以免被引诱，以致犯罪；更不可在他人的罪上有份。

6：2
基督徒是生活在基督里的一个群体，大家同为一个身体上的肢体（林前12：12）。一人有事，全体受影响。若有人在突来的引诱前跌倒，其余的基督徒应立刻设法扶他起来。担子大家来担。基督担去了我们的重担，我们也应学效祂。“重担”指前节所说的犯罪的重负。“基督的律法”指用爱心的原则来行事（5：14），因为“爱就完全了律法”（罗13：10），参《林前》9：21。

6：3
我们有今天的恩典和神面前的地位，都是来自主基督。凭我们自己可说一无所有。信徒若自己以为有，象法利赛人那样自义，是不切实际的幻觉。

6：4-5
每个人都须为自己的行为在神面前交代（罗14：12；林后5：10），因此有自己察验的责任，看看是否合乎靠圣灵行事的标准；并只以自己在神面前有价值的事为光荣，不求别人的称赞，不挑剔人的不是。每个人也有自己的担子，有做人应尽的本分与责任。能明白自己的软弱又能胜过的，才能分担他人的担子。

6：6
本节紧接“各人必担当自己的担子”而来，似在说明不可将这个原则用在施教的人身上，让施教的人负担自已的生活。受教的人应供给施教者—切的需用，包括灵里的交通和生活上的充足供应，使施教的可以专心传讲与教导（提前4：13）。“供给”（koinoneo）有“合作”、”分享”的意思。施教者不是受雇的人，而是与受教者本着各尽所能、各取所需的原则来共同侍奉神。

6：7
人不可轻忽自己应尽的责任。神知道人心，切勿轻看袍的管教和刑罚。人种甚么就收甚么，在耕种上是如此，在道德上也是如此。不要自欺，神必按各人的行为报应各人。

6：8
撒情欲的种，依一己肉体的方向行事，所收取的是败坏与死亡；撒圣灵的种，依圣灵行事的原则生活，所收取的是天上永存的基业，和丰盛的生命。

6：9
顺着情欲生活，表面上所获十分吸引；度属灵的生活要克服的困难很多，会令人灰心。我们朝好的方向走，如逆水行舟，有时会感到疲劳，意气消沉；但因为所种下的是好的，若能努力下去，持之以恒，时候一到，便可丰收。中途退却不能贯彻的人，永远达不到目的。

6：10
我们一生为善的机会经常存在，包括灵性和物质上给人的益处。我们的对象是一切的人，不分种族、文化与社会地位，对基督徒尤其应该如此。“信徒一家”指神的教会（参弗2：19；提前3：15）。要是连弟兄姐妹的需要都可以忽略，怎会想到非基督徒的需要。保罗的劝勉针对的是个别的信徒。

6：11
本节开始的最后八节是这封信的结语。保罗写信均口述由人代书，到结束时才亲自握笔写致侯的话（参帖后3：17）。他提到十字架是他生命的中心，也是唯一的夸口；盼望受书人能看清他的出发点与割礼派的何等不同。他要说的事已说清楚，希望此事不再搅扰他。
&nbap&nbap&nbap&nbap“请看我亲手写给你们的字，是何等的大呢！”说明他接过笔来写下去，字迹与代书的人不同。也有人把这句话当作他患眼疾的一个旁证（看4：13注）。

6：12-13
他总结全书向加拉太人再次发出呼唤：犹太律法主义者主张割礼，是为了可以少受反对基督信仰的犹太人的逼迫，所想到的是自己的利益。他们口头说行割礼是为了严守律法，可是自己根本守不住律法，因为人无法完全实行律法的规定。他们勉强外邦人行割礼，只不过可以因外邦信奉的人数增加而夸口罢了。

6：14-15
耶稣钉死十字架所完成的救赎，不只是历史大事，也是关乎全人类命运的大事。对保罗来说，十字架是他的全生命，是最大的荣耀。他与世界的关系因着十字架的救恩，有了彻底的改变。他对物质的世界的看法已完全不同；他有了属灵的追求，属肉体的人看为宝贵的在他如同粪土（腓3：8）。基督在人身上所产生的改变是整个的、全面的，也是人的方法（包括割礼）决不能达到的。神重新造人，这是神自己的工作。

6：16
保罗回应（诗篇）125：5“愿平安归于以色列”的话，写下“愿平安怜悯加给”一切照此理而行的人，也就是靠圣灵行事的人（5：25），包括忠于神的新以色列民（全体基督徒）。

6：17
仍旧作律法奴仆的人带着割礼的标记，但靠基督恩典得成为自由人的保罗身上所带的是耶稣的印记。他为了传福音曾受诸般苦难（林后11：23-27），身上伤痕无数，是他尽忠十字架真理的记号。为了这，他希望加拉太人自强不息，不要再听信别的福音来“搅扰”他（参1：7）。

6：18
他用他书信中惯常用的祝福语作结，但加了亲切的称呼“弟兄们”（只见此处）和“阿们”。


7_NT09gal.htm

一、本书作者
保罗，这位向外邦人（非犹太人）传福音的使徒，其性情、品格、学问和灵性深度，都可在本书找到确切的见证。从初期教会到改教时期，以及现代电算机作的内容分析，都一致支持本书是保罗的作品。
从书中所记资料，可以替保罗勾绘出一幅相当完整的画像，包括他待人接物的态度，为真理而战丝毫不让步的基督精兵本色。书中有他归信前作法利赛人学问出众的扼要描写。他精通历史和摩西五经（他是犹太著名教师迦玛列的学生），又长于文学与诗歌，同时谙希伯来和希腊文。因热衷犹太教的信仰与传统，成了逼迫新生的基督教会的先锋。但他在书中最津津乐道的却不是显赫的生平，而是他与人子耶稣的晤见；复活的主怎样改变了他的一生，成为热心宣扬福音真理的使者。
保罗在这里提到影响他一生的两件大事：一是未出生神已将他分别出来为神所用，他一点也不知道，直到归信后才清楚；一是神放在他心里的向外邦人传福音的启示。他从母腹到归信，生命的每一阶段，每—时刻，原来都有神奇妙的预备和操练。
保罗从自以为在荣耀神的宗教狂热中醒悟过来，知道他所逼迫的耶稣是复活了的基督。他明白泥守不能赖以得救的律法，被奴仆的轭挟制，是走在死的路上。他挥如椽之笔，写出本书，告诉加拉太人和全世界，基督如何释放他令他得到自由的欢愉经验。

二、写作时地
 本书的写作时期颇多讨论，迄无定论，完全得看保罗此信的目的地究为北部加拉太各教会，抑为南部加拉太各教会。
保罗时代，罗马帝国下有一个叫做加拉太的地区。主前25年，帝国正式设立加拉太省，包括彼西底、西基利家、吕高尼和加拉太。这个加拉太就是吕高尼以北的原来就叫做加拉太地的地理称呼，新设立的加拉太省可能因此得名。
因此“加拉太”一名，可指北部的地理区域加拉太，也可指整个加拉太省。保罗此信中只说“加拉太的各教会”，而《使徒行传》18：23也只说“经过加拉太”，因此不知道他究竟是写给吕高尼以北的那个加拉太区，抑或是连南部各区也包括在内加拉太省。
“北加拉太说”主张此信乃写给位于小亚细亚中部偏北三个地方的教会安居拉（今土耳其首都安哥拉）、百西纳和达维姆（Aneyra，pessinus，Tavium）。这是高卢人主前三世纪侵入后所居住的地区。此说主张保罗第二次布道旅行到过这些地方。根据此说，本书是保罗在主后53与57年间写于以弗所或马其顿。所引根据为《使徒行传》16：6，以及路加曾提到旁非利亚（徒13：13）、彼西底（13：14）吕高尼（14：6）。他们认为《使徒行传》16：6和18：23所提的加拉太指地理区域而非省名，因为路加记名习惯用地理区域。
“南加拉太说”认为“北加拉太说”的主要根据为《使徒行传》16：6和18：23；但根据路加的记载并不能证明保罗曾亲自访问过北加拉太。因为“经过加拉太和弗吕家地方”一语中的两个名字实为“地方”一词的形容词，指的是加拉太人和弗吕家人居住的地区，而加拉太省的这一部分在地理上叫做弗吕家，并非加拉太地区。
此说认为本书是写给加拉太省南部地区的各教会，包括安提阿、以哥念、路司得和特庇，都是保罗第一次布道旅行时建立的。有的人相信，本书是在主后48-49年间第一次布道归来写于叙利亚的安提阿，时在耶路撒冷会议前（徒15章）；也有的认为是在主后51至53年，写于叙利亚的安提阿或者哥林多。
从这些和其他的讨论看来，“南加拉太说”似较可信，因为《使徒行传》所记保罗建立的那些教会都在南加拉太。
但无论写于何时何地，此书早已具有普遍而永存的价值，决不因时地难决而丝毫逊色，更无损于所载光芒万丈的福音信息。

三、本书背景与内容
 保罗写这封信时，加拉太各地的教会正面临两种危机：一是信仰上偏离纯正福音，一是行为上偏离真道。有些从耶路撒冷来的人在这些保罗建立的外邦人的教会里，“把基督的福音更改了”（1：7）。他们说，救赎之功虽来自基督，要得救仍须靠行为。归信不久的加拉太人对这种被称为“犹太律法主义”的教训已开始接受（1：6；3：1），回到“谨守日子、月份、节期、年份”的奴仆的轭的挟制中（4：10）。
保罗对这种用行律法来“搅扰”基督救恩的“别的福音”大加挞伐，指出摩西律法在西奈山颁布前430年，犹太人的祖先亚伯拉罕已凭信心称义。他要信徒明白灵命的成长不靠行律法，而是靠圣灵使人成圣的大能。只有圣灵住在人里头，能靠圣灵行事，生命才能真的丰盛，得享永生（5：25；6：8）。
“犹太律法主义者”是接受了基督信仰的犹太人，但要求归信了基督的外邦人遵守旧约中的某些规例和仪式，特别是割礼。他们这样做可能希望避开犹太教中狂烈分子的逼迫（6：12），因为后者强烈反对平等对待犹太人和外邦人。兄弟相称，反对保罗所极力传讲的“基督耶稣里的自由”（2：4）。
“犹太律法主义者”说保罗并不是真使徒。他所以不要信徒守律法，是为了讨好外邦人来接受他所传的福音。
保罗在第1、2章中说明他使徒权柄的来源。他所传的福音不是来自人的意思和教导，而是得自神直接的启示（1：12），他没有和耶路撒冷的使徒商量，只是自己在复活的主面前领受，而事实证明他所传的与众使徒所传的福音是一致的。
他然后宣明福音的真义（3、4章），福音的救法靠神的恩典，凭信心便可得着。律法不能产生信心，只能招来定罪和咒诅。一个人相信福音真理得到自由之后，必须活出新人的样式来（5、6章）。

四、本书的教训
 本书也是为生活在今天的基督徒而写的。
墨守成规的律法主义的阴影仍在二十世纪的教会中摇晃，妨碍教会的健康生长，要人相信得救称义只须履行某些义务便可以办到。可是真正的得救是个人凭信心所作的选择，这样建立起的与神的亲密关系是活泼有力而又富吸引力的。只要教会一天能传扬这自由的福音真理，而信徒又能身体力行，基督信仰对社会和个人都是积极向上的推动力。
本书是16世纪震动欧洲的改教运动的大动力，也应是今天更新教会的泉源。
其次是保罗对滥用自由的警告。保罗在本书所欢呼的信徒的自由，很容易被用作个人放纵肉体的藉口：但这正是他所严厉斥责的。无论人的知识与文化成就如何提高，肉体的情欲依旧；而不将自由”当作放纵情欲的机会”的有效方法，是用爱心，不求自己的益处，处处为他人的好处着想，舍己为人。唯有把肉体连肉体的邪情私欲钉死（5：24），这社会的罪恶才能收敛。


NT10eph

1 2 3 4 5 6 参考资料


1:1 | 奉 神旨意，作基督耶稣使徒的保罗，写信给在以弗所的圣徒，就是在基督耶稣里有忠心的人：
1:2 | 愿恩惠、平安从 神我们的父和主耶稣基督归与你们！
1:3 | 愿颂赞归与我们主耶稣基督的父 神！他在基督里曾赐给我们天上各样属灵的福气。
1:4 | 就如 神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵；
1:5 | 又因爱我们，就按著自己意旨所喜悦的，预定我们藉著耶稣基督得儿子的名分，
1:6 | 使他荣耀的恩典得著称赞。这恩典是他在爱子里所赐给我们的。
1:7 | 我们藉这爱子的血得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。
1:8 | 这恩典是 神用诸般智慧聪明，充充足足赏给我们的，
1:9 | 都是照他自己所预定的美意，叫我们知道他旨意的奥秘，
1:10 | 要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归于一。
1:11 | 我们也在他里面得了基业（注：“得”或作“成”），这原是那位随己意行做万事的，照著他旨意所预定的，
1:12 | 叫他的荣耀，从我们这首先在基督里有盼望的人，可以得著称赞。
1:13 | 你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。
1:14 | 这圣灵是我们得基业的凭据（注：原文作“质”），直等到 神之民（注：“民”原文作“产业”）被赎，使他的荣耀得著称赞。
1:15 | 因此，我既听见你们信从主耶稣，亲爱众圣徒，
1:16 | 就为你们不住地感谢 神，祷告的时候，常提到你们，
1:17 | 求我们主耶稣基督的 神，荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们真知道他。
1:18 | 并且照明你们心中的眼睛，使你们知道他的恩召有何等指望；他在圣徒中得的基业有何等丰盛的荣耀；
1:19 | 并知道他向我们这信的人所显的能力是何等浩大，
1:20 | 就是照他在基督身上所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边，
1:21 | 远超过一切执政的、掌权的、有能的、主治的和一切有名的，不但是今世的，连来世的也都超过了。
1:22 | 又将万有服在他的脚下，使他为教会作万有之首。
1:23 | 教会是他的身体，是那充满万有者所充满的。


2:1 | 你们死在过犯罪恶之中，他叫你们活过来。
2:2 | 那时，你们在其中行事为人，随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵。
2:3 | 我们从前也都在他们中间，放纵肉体的私欲，随著肉体和心中所喜好的去行，本为可怒之子，和别人一样。
2:4 | 然而 神既有丰富的怜悯，因他爱我们的大爱，
2:5 | 当我们死在过犯中的时候，便叫我们与基督一同活过来（你们得救是本乎恩）。
2:6 | 他又叫我们与基督耶稣一同复活，一同坐在天上，
2:7 | 要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。
2:8 | 你们得救是本乎恩，也因著信。这并不是出于自己，乃是 神所赐的；
2:9 | 也不是出于行为，免得有人自夸。
2:10 | 我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的。
2:11 | 所以你们应当记念，你们从前按肉体是外邦人，是称为没受割礼的，这名原是那些凭人手在肉身上称为受割礼之人所起的。
2:12 | 那时，你们与基督无关，在以色列国民以外，在所应许的诸约上是局外人，并且活在世上没有指望，没有 神。
2:13 | 你们从前远离 神的人，如今却在基督耶稣里，靠著他的血，已经得亲近了。
2:14 | 因他使我们和睦（注：原文作“因他是我们的和睦”），将两下合而为一，拆毁了中间隔断的墙，
2:15 | 而且以自己的身体废掉冤仇，就是那记在律法上的规条，为要将两下藉著自己造成一个新人，如此便成就了和睦。
2:16 | 既在十字架上灭了冤仇，便藉这十字架使两下归为一体，与 神和好了，
2:17 | 并且来传和平的福音给你们远处的人，也给那近处的人。
2:18 | 因为我们两下藉著他被一个圣灵所感，得以进到父面前。
2:19 | 这样，你们不再作外人和客旅，是与圣徒同国，是 神家里的人了。
2:20 | 并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石，
2:21 | 各（注：或作“全”）房靠他联络得合式，渐渐成为主的圣殿。
2:22 | 你们也靠他同被建造，成为 神藉著圣灵居住的所在。


3:1 | 因此，我保罗为你们外邦人作了基督耶稣被囚的，替你们祈祷（注：此句乃照对14节所加）。
3:2 | 谅必你们曾听见 神赐恩给我，将关切你们的职分托付我，
3:3 | 用启示使我知道福音的奥秘，正如我以前略略写过的。
3:4 | 你们念了，就能晓得我深知基督的奥秘，
3:5 | 这奥秘在以前的世代没有叫人知道，像如今藉著圣灵启示他的圣使徒和先知一样。
3:6 | 这奥秘就是外邦人在基督耶稣里，藉著福音，得以同为后嗣，同为一体，同蒙应许。
3:7 | 我作了这福音的执事，是照 神的恩赐，这恩赐是照他运行的大能赐给我的。
3:8 | 我本来比众圣徒中最小的还小，然而他还赐我这恩典，叫我把基督那测不透的丰富传给外邦人。
3:9 | 又使众人都明白，这历代以来隐藏在创造万物之 神里的奥秘，是如何安排的，
3:10 | 为要藉著教会使天上执政的、掌权的，现在得知 神百般的智慧。
3:11 | 这是照 神从万世以前，在我们主基督耶稣里所定的旨意。
3:12 | 我们因信耶稣，就在他里面放胆无惧，笃信不疑地来到 神面前。
3:13 | 所以，我求你们不要因我为你们所受的患难丧胆，这原是你们的荣耀。
3:14 | 因此，我在父面前屈膝，
3:15 | （天上地上的各（注：或作“全”）家，都是从他得名。）
3:16 | 求他按著他丰盛的荣耀，藉著他的灵，叫你们心里的力量刚强起来。
3:17 | 使基督因你们的信，住在你们心里，叫你们的爱心有根有基，
3:18 | 能以和众圣徒一同明白基督的爱是何等长阔高深！
3:19 | 并知道这爱是过于人所能测度的，便叫 神一切所充满的，充满了你们。
3:20 | 神能照著运行在我们心里的大力，充充足足地成就一切，超过我们所求所想的。
3:21 | 但愿他在教会中，并在基督耶稣里，得著荣耀，直到世世代代，永永远远。阿们。
h="93%" height="18" valign="top"> 但愿他在教会中，并在基督耶稣里，得著荣耀，直到世世代代，永永远远。阿们。


4:1 | 我为主被囚的劝你们：既然蒙召，行事为人就当与蒙的恩相称。
4:2 | 凡事谦虚、温柔、忍耐，用爱心互相宽容，
4:3 | 用和平彼此联络，竭力保守圣灵所赐合而为一的心。
4:4 | 身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望。
4:5 | 一主，一信，一洗，
4:6 | 一 神，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。
4:7 | 我们各人蒙恩，都是照基督所量给各人的恩赐。
4:8 | 所以经上说：“他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。”
4:9 | （既说升上，岂不是先降在地下吗？
4:10 | 那降下的，就是远升诸天之上要充满万有的。）
4:11 | 他所赐的有使徒，有先知，有传福音的，有牧师和教师。
4:12 | 为要成全圣徒，各尽其职，建立基督的身体，
4:13 | 直等到我们众人在真道上同归于一，认识 神的儿子，得以长大成人，满有基督长成的身量，
4:14 | 使我们不再作小孩子，中了人的诡计和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端。
4:15 | 惟用爱心说诚实话，凡事长进，连于元首基督。
4:16 | 全身都靠他联络得合式，百节各按各职，照著各体的功用彼此相助，便叫身体渐渐增长，在爱中建立自己。
4:17 | 所以我说，且在主里确实地说，你们行事，不要再像外邦人存虚妄的心行事。
4:18 | 他们心地昏昧，与 神所赐的生命隔绝了，都因自己无知，心里刚硬；
4:19 | 良心既然丧尽，就放纵私欲，贪行种种的污秽。
4:20 | 你们学了基督，却不是这样。
4:21 | 如果你们听过他的道，领了他的教，学了他的真理，
4:22 | 就要脱去你们从前行为上的旧人，这旧人是因私欲的迷惑渐渐变坏的。
4:23 | 又要将你们的心志改换一新，
4:24 | 并且穿上新人，这新人是照著 神的形像造的，有真理的仁义和圣洁。
4:25 | 所以你们要弃绝谎言，各人与邻舍说实话，因为我们是互相为肢体。
4:26 | 生气却不要犯罪，不可含怒到日落；
4:27 | 也不可给魔鬼留地步。
4:28 | 从前偷窃的，不要再偷；总要劳力，亲手做正经事，就可有余，分给那缺少的人。
4:29 | 污秽的言语，一句不可出口，只要随事说造就人的好话，叫听见的人得益处。
4:30 | 不要叫 神的圣灵担忧；你们原是受了他的印记，等候得赎的日子来到。
4:31 | 一切苦毒、恼恨、忿怒、嚷闹、毁谤，并一切的恶毒（注：或作“阴毒”），都当从你们中间除掉。
4:32 | 并要以恩慈相待，存怜悯的心，彼此饶恕，正如 神在基督里饶恕了你们一样。


5:1 | 所以你们该效法 神，好像蒙慈爱的儿女一样。
5:2 | 也要凭爱心行事，正如基督爱我们，为我们舍了自己，当作馨香的供物和祭物献与 神。
5:3 | 至于淫乱并一切污秽，或是贪婪，在你们中间连提都不可，方合圣徒的体统。
5:4 | 淫词、妄语和戏笑的话都不相宜，总要说感谢的话。
5:5 | 因为你们确实地知道，无论是淫乱的，是污秽的，是有贪心的，在基督和 神的国里都是无分的。有贪心的，就与拜偶像的一样。
5:6 | 不要被人虚浮的话欺哄，因这些事， 神的忿怒必临到那悖逆之子。
5:7 | 所以你们不要与他们同夥。
5:8 | 从前你们是暗昧的，但如今在主里面是光明的，行事为人就当像光明的子女。
5:9 | 光明所结的果子就是一切良善、公义、诚实。
5:10 | 总要察验何为主所喜悦的事。
5:11 | 那暗昧无益的事，不要与人同行，倒要责备行这事的人。
5:12 | 因为他们暗中所行的，就是提起来也是可耻的。
5:13 | 凡事受了责备，就被光显明出来，因为一切能显明的就是光。
5:14 | 所以主说：“你这睡著的人当醒过来，从死里复活，基督就要光照你了。”
5:15 | 你们要谨慎行事，不要像愚昧人，当像智慧人。
5:16 | 要爱惜光阴，因为现今的世代邪恶。
5:17 | 不要作糊涂人，要明白主的旨意如何。
5:18 | 不要醉酒，酒能使人放荡，乃要被圣灵充满。
5:19 | 当用诗章、颂词、灵歌彼此对说，口唱心和地赞美主。
5:20 | 凡事要奉我们主耶稣基督的名，常常感谢父 神。
5:21 | 又当存敬畏基督的心，彼此顺服。
5:22 | 你们作妻子的，当顺服自己的丈夫，如同顺服主。
5:23 | 因为丈夫是妻子的头，如同基督是教会的头，他又是教会全体的救主。
5:24 | 教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。
5:25 | 你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。
5:26 | 要用水藉著道把教会洗净，成为圣洁，
5:27 | 可以献给自己，作个荣耀的教会，毫无玷污、皱纹等类的病，乃是圣洁没有瑕疵的。
5:28 | 丈夫也当照样爱妻子，如同爱自己的身子，爱妻子便是爱自己了。
5:29 | 从来没有人恨恶自己的身子，总是保养顾惜，正像基督待教会一样，
5:30 | 因我们是他身上的肢体（注：有古卷在此有“就是他的骨、他的肉”）。
5:31 | 为这个缘故，人要离开父母，与妻子连合，二人成为一体。
5:32 | 这是极大的奥秘，但我是指著基督和教会说的。
5:33 | 然而你们各人都当爱妻子，如同爱自己一样；妻子也当敬重她的丈夫。


6:1 | 你们作儿女的，要在主里听从父母，这是理所当然的。(此包括弗6:1-2)
6:3 | 要孝敬父母，使你得福，在世长寿。这是第一条带应许的诫命。
6:4 | 你们作父亲的，不要惹儿女的气，只要照著主的教训和警戒养育他们。
6:5 | 你们作仆人的，要惧怕战兢，用诚实的心听从你们肉身的主人，好像听从基督一般。
6:6 | 不要只在眼前事奉，像是讨人喜欢的，要像基督的仆人，从心里遵行神的旨意，
6:7 | 甘心事奉，好像服事主，不像服事人。
6:8 | 因为晓得各人所行的善事，不论是为奴的、是自主的，都必按所行的，得主的赏赐。
6:9 | 你们作主人的待仆人也是一理，不要威吓他们，因为知道他们和你们同有一位主在天上，他并不偏待人。
6:10 | 我还有末了的话：你们要靠著主，倚赖他的大能大力，作刚强的人。
6:11 | 要穿戴 神所赐的全副军装，就能抵挡魔鬼的诡计。
6:12 | 因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战（注：两“争战”原文都作“摔跤”）。
6:13 | 所以，要拿起 神所赐的全副军装，好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。
6:14 | 所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸，
6:15 | 又用平安的福音当作预备走路的鞋穿在脚上。
6:16 | 此外，又拿著信德当作藤牌，可以灭尽那恶者一切的火箭。
6:17 | 并戴上救恩的头盔，拿著圣灵的宝剑，就是 神的道。
6:18 | 靠著圣灵，随时多方祷告祈求，并要在此警醒不倦，为众圣徒祈求，
6:19 | 也为我祈求，使我得著口才，能以放胆开口讲明福音的奥秘，
6:20 | （我为这福音的奥秘作了带锁链的使者）并使我照著当尽的本分放胆讲论。
6:21 | 今有所亲爱、忠心事奉主的兄弟推基古，他要把我的事情并我的景况如何全告诉你们，叫你们知道。
6:22 | 我特意打发他到你们那里去，好叫你们知道我们的光景，又叫他安慰你们的心。
6:23 | 愿平安、仁爱、信心，从父 神和主耶稣基督，归与弟兄们。
6:24 | 并愿所有诚心爱我们主耶稣基督的人，都蒙恩惠。


简介 | 本书是保罗的“狱中书简”，在罗马监牢中写成。这位“带锁链的使者”（6：20）虽在缧绁中，信里无丝毫怨憎或悲愤，反而充满宁谧与安详，散发着馨香的喜乐、鼓舞和希望。全书结构严谨且周密，高瞻远瞩，素有“保里书信中的花冠”之称，为整部圣经中落笔最深入之作。保罗教训的精华几全可在本书中找到。
 | 全书有同一部默想录，所针对的不是一间教会的需要与问题；也不象其他书信，没有个人的问候与报道。很可能是一封写给许多间教会的通函，包括以弗所在内。作者真理的认识与体验早臻炉火纯青之境，在晚年夕阳的余晖中，没有争辩，也没有责备，把神从未宣示的“奥秘”庄严地写下：人类的历史有一天会达到一个高峰，天上、地上的一切，人类不分种族、肤色、性別、阶级或地位，都会在基督里同归于一；世上充满自由与和平。
 | 神先用基督的救赎让人与神和好，又藉着基督，人与人间的阻隔拆去，相亲相睦；然后把和睦了的有新生命的人结成一体，成为教会。教会是在基督里同归于一的新世界的缩影。天父通过教会显明祂无限的智慧；信徒藉着教会得享天上的属灵福气。基督与教会的和谐一体是世间伦理关系的理想榜样。
 | 本书可分两大部分，前三章告诉基督徒应做怎样的在基督里的人，后三章告诉基督徒，在基督里的人应该做些甚么。前半讲原则，后半讲实践。爱是人间和谐关系的中心，而以“效法神”的无私大爱为归依。
 | 实践过程中必有困难和撒但的攻击，但靠着对神无比的信心，凭着真道的剑，必能战胜（6：10-18）。信徒应尽量利用当前机会传扬和平的福音。
 | 新约中若说也有一本诗歌的话，本书可以当之无愧。它是基督徒在爱中长成基督身的赞歌（4：12-16）。
大纲 | 简介1：1-1：2
 | 信徒在基督里的地位1：3-3：21
 | 信徒的行事为人4：1-5：17
 | 信徒属灵的战争5：18-6：20
 | 结语6：21-6：24


1_NT10eph.htm

1：1
“使徒”的意思是差派出去的传道人，原指深信有主基督的嘱托向远方传福音的那些人。保罗曾称安多尼古和犹尼亚为使徒（罗16：7）。初期教会的一些领袖例如巴拿巴和耶稣的弟弟雅各等也属使徒（徒14：14；加1：19）。但后来这个称呼只限于主耶稣的门徒（可3：14），是见过主和祂一同生活过的人。保罗也是其一，他在大马色的路上见过复活主的面，并蒙选召作外邦人的使徒（林前9：1；15：9；加2：7注）。
“奉神旨意”：保罗在他所有的书信中一再见证他的归信和蒙召作使徒传福音都是“出于神”（罗1：1；林的15：10；林后5：18），是基督拣选他。他蒙拣选并非自己有甚么长处，完全是出于神的恩典与计划。使徒的职位在他也非权利，而是神要他负起的责任；为此，他付出极重的代价，甚至死亡（林后11：23-28）。
保罗写信，通常在信首都有一二人与他联名问候，但本书只有他一人。这封信注明是写给以弗所教会的，但有些原文抄本没有“在以弗所”字样；本书因此也可能是一封给多间教会的通函，包括以弗所在内。看（参考资料）。
“圣徒”：参《罗马书》1：7注，本书是写给在基督里忠心侍奉属神的人。

1：2
这是保罗书信中的通用问候语。神的“恩惠”随时随地与爱祂的人间在；这恩惠显明在祂儿子耶稣基督的受死、复活并与我们永在的事实上。“平安”是神赐给人的；藉着基督，人与神和好，内心享永远平安。神是“我们的父”，说明了信徒与神的亲密关系。神是恩惠、平安的源头，但要藉着主基督才能得到。

1：3-14
本节至14节在希腊原文本为一个长句，带有教会崇拜用的“颂赞词”的形式。这从所用词句的严肃不同普通信函，以及原文中多用相间意义的叠词可以见出（中文译文中如1：5“按自己旨意所喜悦”中的“旨意”和“喜悦”，1：8中的“智慧”和“聪明”，仍有原文叠词痕迹）。“颂赞词”的内容多属表达对神作为的称颂，和人对神的敬畏。这14节包含三部分：1，称颂神的伟大（3-6节）：2，对耶稣基督的称颂（7-12）；3，对圣灵的称颂（13-14节）。总的来说是对三位一体神救恩的赞美：圣父拣选（3节），圣子完成救赎（4-13上），圣灵作信徒得恩典的凭据（13节下-14节）。

1：3
保罗的书信在问候语后总有几句感谢神的话（林前1：4；罗1：8注）。本书虽然没有，却用了一句颂赞，赞美神的慈爱与伟大。神是“我们主耶稣基督的父神”，主耶稣就是这样称呼弛为“父”（太5：16；路6：36），为更亲密的“阿爸”（可14：36），这是信徒与创造万物主之问关系最突出的说明。神不是远而不可亲近、凛然不可犯的宇宙主宰，而是亲同父子，近在咫尺的天父；认识主耶稣就可以认识祂。人藉着主耶稣便可以得到“各样属灵的福气”，包括赦免、救赎、儿子的名分、应许的圣灵。这些和许多其他的福气都白白地赐给信靠祂的人。
“在基督里”这几个字在保罗的书信中时常出现。本书3-14节共用了六次，指的是信徒与基督在灵里头的联合。信徒藉着与复活的基督的联合，成为天上各种属灵福气的受益人，并可与基督一同复活，一同坐在天上（2：6）。犹太人与外邦人都在基督的身体里（教会）联合为一。
在本节和不少其他地方，“我们”指的是全体信徒，包括保罗和受信人。但有时也用以指最早接受福音的人（12节）。有时“我们”与“你们”互用（2：8，10），故其含义须从上下文中去了解。

1：4
保罗在书信中时常提到神的拣选（罗8：29-33；9：6-26；11：5，7，28；16：13；西3：12；帖前1：4；帖后2：13；多1：1）。保罗深信自己的归信与蒙召就是神的拣选。信徒的今生和将来也同样有神的预定与美好的旨意。主耶稣亲口对门徒说：“不是你们拣选了我，是我拣选了你们”（约15：16）。保罗说：“我今日成了何等人，是蒙神的恩才成的”（林前15：10）。基督徒能成为新造的人，也是“出于神”（林后5：17-18）。保罗在本章指出几件事：1，神拣选我们（本节）：2，祂预定我们（5节）；3，我们预定得那基业（11节）。他更进一步指出：这一切是神在创立世界以前就立定的旨意（本节）。换句话说，人的归信是神万世计划的一部分，是神所拣选来完成这计划的。我们藉着主基督认识神、信服祂，不是偶然，而是未有世界前就已有的计划。旧约时代的一些伟人深信他们未出生就蒙拣选为神作工（例如耶1：5）；保罗也说他从母腹中就已“分别出来”（加1：15）。神对先知、使徒是如此，对今天的基督徒当然也是如此。
这实在是信徒的极大光荣，但不可骄傲、自满；须知神拣选我们是要我们去学效基督，背起祂的十字架，忍受苦难、牺牲，把福音带给人，共享基督里的丰盛人生。
圣洁与无有瑕疵，是神拣选我们的结果，这是基督救赎的功劳；人因信祂得称为义。这圣洁是因相信基督十架的救赎，与祂联合而获得（参林前1：2注）。我们成为属神且为神所用的人。

1：5
“儿子的名分”，参《罗马书》8：23注。神拣选我们是出乎祂的大爱，且预定了我们得享有祂儿子的名分。这也是属灵的福气，须藉着主基督的灵而得到（加4：5-6）。我们应象基督一样去爱人（太5：45），与天父的儿子的名分相称。

1：6
我们能得到这儿子的名分，完全是神的恩典，应该为此赞美祐，归荣耀给祂（12，14节）。

1：7
“救赎”一词的希腊原文为apolytrosis，与“赎金”所用的lytron密切相连。罗马时代，奴隶付赎金可得释放，人因基督的救赎，也可脱离罪的奴役，得到新生和自由。此词也说明白由得来匪易，须付重大代价，就是主基督的生命（“爱子的血”）。我们因罪失去的儿子的名分，因基督付出了他生命作赎金，可重新享有作神儿子的自由。

1：8
这救赎之恩的获得，不足由于人的甚么功德，而是神本着祂的无比智慧，照祂自己的旨意而采取的行动。

1：9-10
“奥秘”：参《罗马书》11：25注。保罗多次用此词指神万古隐藏的对人的终极旨意和计划。这计划现藉耶稣基督透露给了世人。凡愿意接纳基督作他生命的主的人，都能明白这奥秘。
这个一直深藏未露的计划，就是要“使天上地上—切所有的，都在基督里面同归于一”。保罗在3：3-6进一步，阐明这奥秘，也就是神要藉着基督耶稣达到一个包括外邦人和犹太人在内的新的一体。基督要除去一切人为的藩篱与障碍，人类得与天上的神和好，人与人之间也町以在地上和睦相处。
“同归于一”也可译为“放在一个头领下”，即由基督来统领。原文也有将一列数字加成一个总数的意思。今天，世局混乱，理不出一个头绪；我们盼望有一天，一切都能在基督的带领管治下，纳入正轨。
“日期满足的时候”指在神所预定的最恰当也最富决定性的时刻，基督再来到世间，人类历史在祂身上到达高峰；天上地上一切所有的，都在祂里面成为完全。人间不再有敌对、分裂与仇恨，狮子要与绵羊同卧（赛11：6）。

1：11-12
“得了基业”可译为“被拣选”或“得成为后嗣”。基督是神的永远计划的中心。全宇宙和全人类只有联合在基督里才有美好的将来。神不但拣选了我们，接纳我们为祂的子女，还给我们一个极其荣耀的将来，远超过今天已见到的一切。基业不是因为人有甚么长处而获得，而是作为家庭中的一员才能取得。信徒是神家里的人。
“我们”在本节可能指最早一代的基督徒，或者象保罗、彼得等的犹太人基督徒。13节的“你们”可指后来归主的信徒，包括非犹太人的基督徒。

1：13
“你们”在此处当指归信了基督的非犹太人，例如受信的以弗所信徒。神不单只接纳首先在基督里的见过基督的人，就是从他人口里听见过福音，并不属犹太族的信徒，也一样为神接纳，可以得到那基业。圣灵为一切相信的人所有。有了圣灵同住经验的人，会顺服在神的旨意下，完全交托，内心更新；生命能达到非己力可达的新高峰，充满自由、希望与喜乐；又有与人为善的力量，能不为恶所胜，也能爱所有的人。“印记”是所有权的标记，牛羊的主人在家畜身上加烙印，就是这种作用。犹太人以割礼为标记，表示接受神的管治。今天，信徒受圣灵的洗，圣灵进到人里头，产生生命的改变，这足有圣灵同在的记号。

1：14
参《罗马书》8：23注。“凭据”的希腊原文为arrabon，原指腓尼基商人交易达成协议后预付的按金，以保证在指定时间内，货款全部付清。住在人心里的圣灵，是信徒可得到天上基业的“按金”。这也就是说，人有了圣灵的恩赐，生命为神的灵所充满，为神所管治，可以预尝到天上生活的滋味。保罗在《罗马书》8：23曾用农场上“初结的果子”比方圣灵的恩赐，因为初熟的果子供人预尝，可以知道这批新果子的滋味。那天的基业现在还未取得，要等到属神的人得赎时才可以得到。不过，我们现在有了圣灵，是一种凭据和保证，能给我们希望、勇气和忍耐，等候那日子来到。神的拣选，与基督的联合、圣灵的同在、天上基业的盼望，这一切都是我们信主之人的；我们应该赞美祂。

1：15
“因此”指13-14节所讲的理由。保罗能为此感谢神，因为这证明以弗所人已信了福音，信从了基督，产生了发自信心的爱，关怀众圣徒，也关心他人。“亲爱”在此为一动词。这“爱”不只是感情上的，而且是实际上的。关切他人是信徒的责任。
保罗在以弗所住过几年，认识那里的信徒。这里却说“听见”他们的信心，似乎说明以弗所教会的人数比他在那里时已大大增加，有许多人他已不认识。更可能说明，本书是一封通函，写给当时若干教会，保罗只访问过其中几间，其他教会的消息只是听来。

1：18
“心”在圣经中代表行事的动机和悟性，不单指感受。“照明…心中的眼睛”就是能得到属灵的悟性。人藉天然光见物，人藉基督的光可以明白本来不明白的真理。“在圣徒中得的基业”可指我们从神得到的基业，包括权利和责任，也可指神以众圣徒为祂的基业。

1：19-20
神无所不能，祂成就万事。叫基督从死里复活便是这“大能大力”的证明。“右边”是尊贵的地位，神给了复活的主基督在天上极尊荣的地位和权柄。

1：21
基督的权能远超过人所能想到的任何超自然的物体握有的权能。不但地球上的所有，宇宙间任何权势都在他的权能下。这里列有“执政的、掌权的、有能的、主治的”，与《歌罗西书》1：16所列的几乎一样，是灵界权力的源头，但都是邪恶，与人为敌的。主基督的能力可以胜过这一切，基督徒与主联合不受这些邪恶力量的侵害。今天世界上所充塞的仇恨、恐惧、烟酒的毒害、淫乱、核战的阴影等等邪恶力量，正在摧毁人间的美好生活和希望，唯有基督能把我们居住的这颗行星从邪恶的权势下拯救出来。
基督的权能运行在地球上和宇宙中，运行在今世和来世。保罗把“今世”这个邪恶的世代和“来世”，也就是基督再来作王的时代，清楚分开。到那日，在基督治理的国度中，人间才有真正的正义与和平。

1：22-23
将来统治万有的是主基督，祂不单是教会的头，也是万有之首（参来2：6-9）主耶稣降生为人，已开始了一个新世代。虽要等祂再来，这新世代才可完全取代旧的邪恶的世代，但在基督里的人，已经生活在这新世代中。基督是他们的元首，是他们所结成的教会的头。对教会来说，人类未来的希望已是今天的现实，基督现在已是万有之首。
“教会”一词在四福音中只出现两次（太16：18；18：17），但常见于保罗书信和《使徒行传》及《启示录》中。此处“教会”指的当为普世教会。全书提到教会共有13次（1：22-23：3：10,21；5：23,24,25,2627,29,32）指的都不是一地的教会，而是所有的教会。
《罗马书》12：5和《林前》12：12都把教会比作基督的身体，各肢体联合为一，互相依存。无所不在的神充满万有（比较4：6）也充满教会，能胜过一切邪恶的反对力量。


2_NT10eph.htm

2：1
保罗在第1章里透露了神永世的计划。基督为教会作万有之首，全宇宙都在祂的治理下，人类将见到真正的正义与和平。保罗因此为信靠基督的人在今世和来世所享有的福气而欢喜。由这样的基督徒结合而成的普世教会必能忠心侍奉基督，力足胜过—切邪恶的反对力量。
本章开始讲神实现祂计划的步骤，从人的救赎开始。本节至10节是一个人归信基督后，生命从黑暗无望进到恩典中积极为人的鲜明轮廓画。前三节指出生活无基督的苦痛绝境，后七节讲有了基督以后的何等不同。
“罪恶”、“过犯”可以是间义宁的叠用，指旧人陷在罪中与神隔绝的生活虽生若死。“过犯”是明知故犯的罪。“罪”是“矢不中的”，失去了本应射中的目标，不能遵守和履行神所定的生活标准。罪令我们应作的反不去作，不应作的偏偏要作（参罗7：15-21）。
原文无“他叫你们活过来”数字；是中文和一些英文圣经译者根据上下文意加上，说明基督的大能怎样将因罪而“死”了的人改变，成为有祂丰富生命、活在祂的大爱中的人。

2：2
我们在罪中时，受到两种外来的压力。一个来自我们生活的社会，跟随世人的邪恶风俗走，向世界堕落的道德低头。另一压力来自超自然的罪恶的权势，这权势处心积虑要破坏神的计划，这就是“空中掌权者”。“空真”介乎人犯罪的地球与神有绝对权柄统治的高天之间。在古时，这片空间被认为是灵界的邪恶势力居住的地方，撒但是首领。“悖逆之子”指背逆神的人。本节替撒但验明止身，原来它就是在今世背叛神的人“心中运行的邪灵”。

2：3
人犯罪还有内在的来源，这就是肉体的私欲。保罗说犹太与外邦人信徒，包括他自己，过去也象悖逆之子，不只放纵肉体的情欲，也陷在《加托太书》5：19-21所说的各种邪情罪恶中，随心中所喜好的去行。因此，按人本性来说，是应该接受神忿怒的审判的。“可怒之子”在生活上可以看见神的忿怒影响的人。这忿怒是人犯罪招来的刑罚。参《罗马书》1：18-20；2：5及注。

2：5
“你们得救是本乎恩”有两种意思：1，前章所说的信徒的属灵福气和本章所确证的新生命，都来自神的恩典；2，这些福气现在已属信祂的人。

2：6
信徒凭着信心，与主基督联合，生命也与主合而为一（罗6：1-10）。基督今天在高天之上（1：20；来7.25），信徒也随祂进到那境界。“坐在天上”（1：3，20）就是在神的面前的意思。

2：7
“后来的世代”在新约中多指基督再来掌权的世代，是在今世以后的。也有人解释，由于“世代”的原文为多数，当指作者写书以后的各时代。《和合本》译为“后来的世代”可能依此说。本节的意思是：神向他们所做的，不只是为了他们，而且藉着他们显明出来；神愿意把恩典也施给以后世代的人。

2：8-10
这三节经文包括了福音的精义，讲出了救恩的主要内容：1，神的工作：恩典；2，人的回应：信心；3，救恩对人的生活的影响：人行出神所要求的善；4，真正救恩的标准：非出于人的行为，乃因神所赐的信心。
“恩”是神对人的行动，祂首先把耶稣基督赐给完全不配的人类，然后让人可以得到因基督的牺牲而有的救赎。恩是完全出于神对人的大爱，藉着基督赐给人。因为这恩，不但人的罪得到赦免，人里头的恶也赖以克服，人的软弱变成刚强（林前15：9-10；林后12：9）。人若凭信心接受神的恩，这恩便能在人的生命中充分彰它改变人的能力。人是完全因此恩而得救。“信”是人的回应，是人对神的完全交托，让神的旨意可以作用在他身上，愿意接受神所赐的，甘心顺服神的旨意。“恩”与“信”都是神所给。整个得救的过程不是人的工作，而是神的作为，藉着人的相信来完成。信是渠道，神的恩通过这渠道浇灌到人的生命里头。得救既是神所赐，因此不靠人的工作；若靠人的行为，例如遵守律法，度圣洁牛活，便难免自以为义，犯上法利赛人自夸的罪（路18：11）；这样得来的只是罪，而非罪的脱离。基督徒必须以感谢的心，承认自己的得救并非出于己力，完全是神所赐，谦卑交托、接受。
基督徒因此是神所作的工，是基督所重造的人（林后5：17-18）。能按照神的旨意以爱心行事（林前13章）。神差基督拯救世人，从人得救成为新人的那一刻开始，就要求人学习基督不求自己的益处，能为他人的福利牺牲小我，在生活中实践神所要求的善，活出基督的样式来（太11：29）。

2：11-22
保罗从人的得救讲到本来互相敌视的犹太人与外邦人，怎样藉着基督，彼此得以和睦（11-16节），成为一体（19-22节）。

2：11
保罗要信徒回想他们生命中没有基督时的光景。末信主时，外邦人（包括以弗所教会中人部分的人）在神的福气上是没有份的。“按肉体”指按着本来的身分。割礼是犹太男婴出生后第八天须履行的仪式，“凭人手在肉身上”行的。当日，外邦人进犹太教也须行此礼。割礼是犹太人与外邦人不同的记号。犹太人以此为荣，轻蔑地称外邦人为“没受割礼的”。

2：12
“诸约”：指神与以色列人所立的约，应许赐人福分，例如亚伯拉罕之约（创15：17-21）、摩西之约（出19：5）、大卫之约（撒下7章；23：5），及《耶利米书》31：31-40所应许的新约。参《罗马书》9：4注。

2：13
邦人一向和犹太人远离，因此也和福气的源头——神分开了。
“基督的血”就是基督在十字架上所流的血。血代表基督捐弃的生命。基督的献身是人与神和好的条件（1：7；2：16；西1：20）。人与神和好了，便能和与自己本来没有关系但也是与神和好的人和好；这是在基督里的合一。

2：14-16
“两下”指犹太人和所有非犹太民族。犹太人本来鄙视外邦人，与他们分隔开；自从基督来完成了救恩，这分隔便打破了。“中间隔断的墙”（14节）表明犹太人和外邦人彼此之间好象有墙垣阻隔，不能相通；但是这道墙因基督的缘故拆去了。犹太人和外邦人之间本来互不相容，这种“冤仇”特别显明在犹太人的宗教规条上。犹太人有自己的一套礼仪和生活范围，外邦人无从问津，因此“律法”也成了犹太人与外邦人相通的阻隔。这里说基督“废掉…那记在律法上的规条”，就是说人亲近神的路已变为直接，不用靠赖仪文；犹太人与外邦人也因此无分轩轾。这当然不是说律法对人的道德要求和公义的精神废掉了，这仍是要遵守的。
“新人”（15节）和“归为一体”（16节），都是指着新生的教会而说。教会好象一个新生的民族，它的成员不是犹太人、希腊人、罗马人、中国人，而是基督徒。教会本身是一个新的族类，故称为新人。所有信徒—不分种族、国别、男女、阶级（加3：28）—都“归为一体”，成为一个身体。

2：17
“你们远处的人”指外邦人，“那近处的人”指犹太人；远近是从犹太人的角度来讲。

2：19
“你们”指受此信的教会的外邦信徒。“外人”和“客旅”也是相对于犹太人而讲，指一个社会以外的人。他们虽然住在同一地区，却不能享受公民的权利，随时有被逐之虞。福音叫远处的外人和客旅能“与圣徒同国”（成为国民），作“神家里的人”。

2：20-22
这里用的是建殿的比喻。信徒是建筑的材料；基督是房角石；使徒和先知是殿的根基；圣灵是居住在殿里的主人；殿就是教会。参《彼前》2：4-8。
教会的根基是“使徒”和“先知”，因为这两种职事非常重要，保存了福音的纯正信仰。使徒是亲眼见过耶稣的人（1：1注），是耶稣在历史上的见证人。先知不是旧约的先知，是新约时代圣灵的一种恩赐，也是一种职事；他们得着神的启示，将神的心意写下，传于教会。“渐渐成为”是说教会有活力地生长。既有基督作圣殿根基的房角石，整个建筑都以祂为依归，这样建成的教会自然有基督的生命，能不断成长。
房屋是用石头和砖块建造，但教会则用人来建造。信徒与聚会都是整个教会的一部分，这教会是神的居所，祂的大爱，与祂更新人与社会的力量，都可在这里找到。神是个灵，无所不在，充满宇宙，也充满教会（1：23）。


3_NT10eph.htm

3：1
本章继续铺陈神的救赎计划，在章末更献上赞美和祷告。第二章讲过神怎样使犹太和非犹太的信徒在基督里合一，本章阐明信徒如何彼此相连，有同一个身体。保罗指出这是一个“奥秘”（9节），是神在创造世界以前便已定下的计划。
保罗写此信时人在罗马，身系囹圄（徒28：16，30），所以说他作了“被囚的”。这就是一般所说的他的第一次被囚。在被囚期间，他不但写了《以弗所书》，也写了《歌罗西书》和《腓利门书》，与《腓立比书》，合称为“狱中书简”。

3：2-3
《以弗所书》所讲的奥秘，就是外邦人和犹太人合而为一，成为一个新的身体——教会（6节）。“奥秘”二字说明这个计划在此以前一直是隐藏的，现在逐步向人显明。参1：9-10注。
3节说“以前略略写过”，可能是指作者在1：9-10简略提及过的神的这个奥秘。

3：5-6
保罗用三个“同”字来描述这福音奥秘的内容，也就是犹太人和非犹太人在教会里的合而为一。“同为后嗣”指信徒分享神家中所有的权利和福乐。“同为一体”就是大家同为一个身体中的一部分，彼此不可缺少。“同蒙”的“应许”包括罪的赦免、属灵生活的力暈和将来的盼望等等。
5节说这奥秘是给“圣使徒和先知”的，参2：20注。基督使用使徒和先知来建立教会，他们领受神的启示，也将启示告诉人，告诉所有的基督徒（西1：26），故此不是教会中一小部分人所专有（3：9）。称使徒、先知为“圣”，因为他们的职分是分别出来专为神所用的。参1：1注。

3：9-10
保罗作使徒不只传福音，还要使大家明白神一步步展开的计划，能够一同来参与，来完成。众信徒可以不分彼此，结为一体，建立属灵的大家庭—教会。这个计划早在神的心中，现在才实施出来。基督使人和睦的大能，消除了过去的阻隔与分裂，废掉了仇恨。这工作便藉着教会来继续。这是神无限智慧的证明。
灵界的权势注视着教会的活动，信徒应当竭力“用和平彼此联络，保守合而为一的心”（4：3），才不致失去见证。
“天上的”一词在1：3；1：20；2：6都指神和神的事物，但10节所说的“天上执政的、掌权的”与6：12所说的一样，都指“天空属灵气的恶魔”。这些敌对神与毁坏人的邪恶力量，在保罗的时代固然活跃，在今天更以各种形式出现，摧毁人类的希望。参1：21注。

3：11
主基督作灵里合一的教会的元首，是预备祂将来作“万有之首”（1：10，22）。这是神永远的旨意。

3：12-13
“放胆无惧”与“笃信不疑”也属信主而来的福气，我们可以毫无惧怕来到本来不敢亲近的宇宙的主宰面前。主基督已担去了我们的罪，我们可以与神和好。保罗坐监看似羞耻，却是为福音而受苦，福音反因此传开了。信徒因此应对基督深信不疑，放胆见证主道，不因危险困难而退却。信徒的忠心可因保罗的榜样而更坚贞，应以他为荣。

3：14
14至19节的祷告和20至21节的颂赞，是新约中经常为人引用的著名经文。保罗深知圣灵的能力是信徒得救后能度胜利生活的原动力，令信徒“刚强”，充满“爱心”，彻悟神爱的完全。保罗为信徒得着这些福气而祷告。
“屈膝”是对神深切的敬爱和无比的尊崇。
祷告中称神为“父”，既有亲密的关系，也有恭敬的态度。天父是…切恩惠与福气的源头（雅1：17），信徒足属神的家里的儿女。

3：15
“家”的希腊原文为patria，乃自pater（父）一字演变而来。patria指来自同一位先祖的大家族，族人同属一源，一脉相传，故分外团结。保罗用希腊文写“各家（patria）都是从他（指父pater）得名”，近乎我们说“中华民族肇始于轩辕黄帝，‘黄帝子孙’因他得名”。英文译“父”为father，译“家”为family，照顾到了第一个音节的相同，但family此字并非由father演变而来，故不算恰当的翻译。近人把famiiy改译为fatherhood，照顾到了音与字根，但意义却远了。中文翻译未能曲尽其妙，译者添上原文并无的括号，似暗示此句读时须特别留意未尽译出的意思。
“各家”一词意思可指每一个世上的家庭，但也可指整个教会中分散各地的信徒团体。“家”的原文patrra较恰当的译法应为“家族”或“族系”，《路加福音》2：4和《使徒行传》3：25都译为“族”。
“天上的各家”有好几种解释：1，指已离世回到天家的众圣徒；2，指天使：因人与天使都是神的造物，神因此是造物之父；3，为一种象征写法，说明神为全宇宙的主，一切都从祂而出，从祂得名。

3：16-19
这几节是保罗祷词的内容。参3：14注。他求神刚强信徒心里的力量，使爱心坚强稳固又能明白神的爱过于人所能测度，因而谦卑虚心恭敬主前，为祂的大力大爱所充满。这“力量”和“爱心”是神的恩赐。

3：20-21
这两节为颂赞词，本书的第一部分至此结束。我们存在的最终目的是荣耀神。在21节里，“教会”与“基督耶稣”并提，说明教会在神的计划中地位重要且独特。


4_NT10eph.htm

4：1
保罗的好些书信都是用前几章讨论信徒的经历和信仰，后几章提出怎样实行这信仰。这里象《罗马书》12：1一样，教导受信的人“行事为人”应该与所信的道配合；怎样在教会中与弟兄姐妹过着和谐、相爱、圣洁和得胜的生活。“被囚的”：参3：1注。“蒙召”：信徒行事为人应该符合所接纳了的基督的付托。信徒既蒙神拣选（1：4），得到救赎（1：7），有了新生命，又预定得儿女的名分（1：5），现在更“蒙召”，应令生活与蒙召的恩相称，有象基督一样圆满成熟的品格（13节）。

4：2-3
3节的“心”字，原文与“灵”字同。“合而为一的灵（心）”是神给教会的恩赐，让教会可以同心合意为福音作见证。教会保持合一的方法是实践“爱心”与“和平”的原则（2-3节）。个别信徒则应追求“谦卑、温柔、忍耐”等美德。教会和信徒都有责任保持这种在主基督里的“同归于一”（2：14-22）。

4：4-6
保罗认为，教会不能合一是不可理解的，因为不问基督徒在甚么地方，都共有一个身体、一个圣灵、一个指望、一主、一信、一洗、一神，基本因素相同。若有甚么不同，都属表面，无关宏旨。
“身体只有一个”指教会乃一整体（参林前12：14-27）。“圣灵只有一个”是说住在教会里的圣灵是一位，众信徒从神领受的圣灵也是这一位（参林前12：12-13）。“指望”只有一个，就是大家所盼望的都是基督来临的荣耀、永生和天上的基业，以及新天新地。这是信徒生活的共同目标。“一主”是大家都承认耶稣基督为主（林前12：3）。“—信”指同信耶稣为主。我们得救乃因这信。“一洗”是受洗归人同一位基督。基督徒藉受洗仪式公开见证所信，接纳进教会。至于神当然只有一位，就是我们称为天父又公义又慈爱的独一真神。此外，基督徒还共有一个“圣餐”，是基督亲自设立，为了记念祂的受死。这里未特别提出圣餐，或因已包括在“一个身体”里头，因杯和饼所代表的是主的血和身体。
基督徒信仰的实质相同且共同，具备了在生命和心灵上合而为一的基础。
6节论到神对人的实在性；祂超越—“超乎众人之上”；袍运行作工—“贯乎众人之中”；祂与人同在—“住在人之内”。有的解经家指出这里已含有三位一体的教导，包括天父的超越、圣灵的工作，和圣子的与人同住。

4：7
希腊原文中7-16节为一连续不断讲述恩赐的长句。主基督给教会恩赐，造就信徒，建立教会，联络众肢体于元首基督，每个信徒也从基督领受恩赐，不是按人的行为，完全出于恩典白白的得着。“照基督所量给各人”是说恩赐按照各人的度量而赐给。但恩赐乃无可限量，可以没有保留的给予人（罗8：32），就象主耶稣所说，“连摇带按、上尖下流，倒在你们怀里”那样的大量且慷慨（路6：38）。我们可以求主加强我们能作出的贡献和信心，扩大蒙恩的量。参《罗马书》12：3。
这几节说明教会一体之中寓有多样化，是合一而非统一。各人将从基督领受的不同恩赐贡献在教会的事工上，多姿多彩，但又各按各职，在爱中彼此相助，成为一个能不断增长的有机体。

4：8-10
主基督能将恩赐给人，是因为祂在十架的救赎工作上已得到胜利。正如《诗篇》68：18所说，基督象战胜了的君王，他升上高天的时候，慷慨地把各种恩赐赏赐给人。“掳掠了仇敌”亦可译为“携同俘虏”或“掳了许多俘虏”，“俘虏”指的可能是基督在十字架上击败了的灵界的仇敌。保罗藉此机会提醒我们，这位升上高天得胜的基督，是曾谦卑降世为人的主耶稣（“先降在地下”），也是那位复活升天的主（“远升诸天之上”）。这里用“诸天之上”和“地下”，所强调的是基督充满宇宙万有。说“地下”有基督下到阴问之意，似属过分解释。

4：11
4：3说明基督把“恩赐”赐给每一个人，信徒因此各有各的功用（16节）。这恩赐显然不只是给教会中一小群人。11节提到一些职分，是神叫不同的人去承担的，有些也见于《罗马书》12章和《林前》12章，只缺此处的“传福音的”和“牧师”（牧羊人）。此二者很可能是教会中某些信徒担任的职事，而非行政或管理的职分。
11节提到有：1，使徒，是一地教会的建立人（参2：20注）；2，先知，把神的信息和已经启示的真理讲解、传递的人（参2：20注；林前12：10）；3，传福音的（参徒21：8，腓利被称为“传福音的”；林前1：17），把福音传给远近的人听，来扩大教会。应该也帮助信徒到处见证基督；4，牧师，照顾已经在教会中的“羊群”，给他们关怀、鼓励与安慰；5，教师，教导人明白神的话语，坚固信徒，学习侍奉。希腊原文中，“牧师”与“教师”依文法结构连在一起，中文译为“有牧师和教师”。全句可译为“祂赐给…一些人作牧师和教师的恩赐”，似乎是说这“一些人”是同时兼做二者的。也许因为牧师照顾信徒时也会把圣经话语喂养“羊群”，因此需要有教师的恩赐（参提前3：2）。

4：12
教会中担当上节所提到的职事的人，负有双重责任：一是“成全圣徒，各尽其职”；一是“建立基督的身体”。“成全”有“装备”的意思。教会中的侍奉应该是全体信徒的事，因为各人都有神赐的不同恩赐。担当这五种职事的，应该帮助全体信徒发挥已身恩赐，积极在教会中侍奉，而非替代他们去侍奉。至于“建立基督身体”的责任包括宣扬福音，使信的人增多，保持教会内部的和睦，使人人尽职，教会不断增长。11节的五种职事都是侍奉的工作，似乎不是教会中固定行政工作的职称。《使徒行传》20：28记有保罗告诉以弗所教会领袖，圣灵已立他们作全群的监督（有责任监督他人），牧养（象牧羊人一样）神的教会。这一群人后来可能在牧养信徒、建立他们信心的工作上做得十分出色，教会中“监督”、“会督”等职务才逐渐出现，“牧师”的职称也随之兴起。不过，即令“牧师”为后人设立的制度，做这种工作，一定要清楚有“牧师”侍奉的恩赐和付托。

4：13
教会里各人的恩赐如果充分发挥，大家对基督的认识增加，了解到住真道上合而为一的重要，就能灵性长人，信心坚固，象基督那样完全地生活：遵守神旨、忠心侍奉、热爱弟兄、坚守所信。

4：14
保罗指出教会应重视教义的正确建立，不受新奇歪曲的道理引诱，象儿童一样去喜新厌旧，为狡猾、欺骗人者所玩弄。第一世纪出现的若干异端（例如诺斯底主义）或为这警告的一个对象。这警告对今天的信徒尤其重要，因为异教之风与异端邪说空前新奇，对信徒的引诱也空前大，在灵性上仍如小孩未成长的人，很容易受其迷惑，落人其陷阱中。

4：15-16
一个由成熟了的信徒组成的成长的教会，光景大大不同。在这个教会里，基督居元首地位，作教会的头；信徒合作无间，互相作肢体，爱心流露于信徒的交往与生活中。“爱”是灵性成长的标记，是完美教会生活的标准。

4：17
“合而为一”和“长成的身量”（成熟）是教会的双重目标。本节到5：20，提到教会生活另一方面应有的表现，就是信徒处世应圣洁。
&nsbp&nsbp&nsbp&nsbp17-19节将基督徒和“外邦人”（不信主的人）作比较。二者在生命上有本质的差别：信徒的生命连于主，本质圣洁；不信主的人“与神所赐的生命隔绝”，本质污秽。他们的心虚妄，是因为生活中没有了神，人生虚空而无意义。

4：20-24
本段是与4：17-19将信徒的圣洁与不信主的人的污秽生活作比较。
20节“你们学了基督”是污秽和圣洁两种生活的分界线。所谓“学”基督，就是明白基督怎样在生活上显明神的旨意。主耶稣在福音书中常对门徒说：“你们当…学我的样式”，其中的“学”用的就是这个字（太11：29）。
22节“行为上的旧人”是指信主前所过的污秽生活（17-19节），因为心意不洁，连生活也都污秽了。“脱去”一语是用脱衣裳来作比喻，圣经中常有此用法（13：12；西3：9；来12：1；雅1：21；彼前2：1）。
23节“心志”按原文可译作“心思里的灵”，直指人的真我，代表人内心最真实的意愿、态度和价值观。圣灵的工作可以叫人彻底改变。
24节“穿上新人”，就象人更换了新衣服一样，来过新生活。保罗常用这个比喻（罗13：14；加3：27；西3：10）。“照着神的形像造的…”一语指基督徒的德性生活，回复当初神造人的样子（比较创1：27）。

4：25-29
这几节列举了一些基督徒与人共处的原则：言语要清楚，说话要诚实，工作应殷勤，不可有贪心等。这是脱去旧人、穿上新人的积极表现。这些原则不只是信徒在教会中，也是在教会外与非基督徒相处，行事为人的指导。
25节的“与邻居说实话”引自《撒迦利亚书>8：16；26节的“生气却不要犯罪”引自《诗篇》4：4。
基督徒有感情、有情绪；但喜怒哀乐都应有节制。就以怒来说，有的怒会犯罪，有的不会。无论如何，生气总非好事；要努力抑制，更不可留过夜，免得给魔鬼机会，引诱我们去犯罪，制造不和与分裂。何况怒气针对的即令是恶事，其出发点常为自己的骄傲或私人利益与好恶：这样一来，生气而不犯罪是很难的。要能象耶稣那样大公无私完全出自爱心（参可3：5；10：14），才能不犯罪。
28节教训我们，单是消极地不为是不够的，应该积极去做于人有益的事。例如本来偷窃的，现在做了基督徒，不只勤劳工作谋生，还去帮补需要的人。积极的行动才能彻底改变积习。

4：29 “污秽的语言”包括毁谤、埋怨、讥讽，一切叫人消极不得益处的言语（5：4）。“造就人的好话”也就是让人得到信心，增添勇气，和睦相处，更愿意负起信徒责任的话。

4：30-31 基督徒是受有圣灵印记的人（参1：14注），他的身体就是圣灵居住的地方（林前6：19）。要是我们不能努力生活象基督，圣灵会象人一样忧伤失望。31节所列举的都是叫圣灵担忧的事，必须除掉。
“得赎的日子”参1：18注。基督徒若能生活上学效基督，在来日就有那美好丰富的生活为他存留。

4：32 除掉叫圣灵担忧的事还不够，必须代之以积极有益的事。“恩慈”的希腊原文为Chrestos与“基督”的原文Christos在读音与字形上相似。保罗用此字，不只要人仁慈，还应象基督那样恩慈，负起祂的轭来服侍人（参太11：30注）。神怎样宽容饶恕我们，我们也应本着爱心和恩慈来饶恕他人。


5_NT10eph.htm

5：1-2
这是4：32所述原则的扩大应用，要有饶恕的精神才能“效法神”。主基督牺牲自己不只．拯救了我们，也是信徒生活的榜样。效法神就是“学基督”（4：20），因为神的性情藉着基督显明在人间；基督本是“神的像”（林后4：4）。信徒在圣灵里更新了，建立起与神的新关系，可以象基督一样称祂为父（罗8：15），并作祂的儿女。作神儿女的须学效神，象祂那样完全（太5：45-48）。

5：3-7
这里具体地列出了基督徒在日常生活中应有的规范。不但在行为上要圣洁，在言语上应谨慎；在社会上与一般人相处，也不可沾染不信之人和不顺从神旨意的悖逆之子的罪恶生活风尚（7节）。须知“滥交是败坏善行”（林前15：33）。人有了贪心，对物质的要求就会超越过对神的要求；甚至以物质代替了神，变成对物质的崇拜，如同拜偶像一样。

5：8-14
保罗用“光”来说明基督徒生活的本质。主耶稣说过：基督徒是世上的光（太5：14-16）。“黑暗”代表邪恶，也代表撒但；“光”代表良善，代表神。圣经上说“神就是光”（约壹1：5），基督徒与基督亲密相交中的圣洁和良善生活，就象行在光中（约壹1：5。7；2：9；林后4：6；罗13：12）。信徒光明的生活是对基督信仰最有力的无言见证。
14节是一句引用语（原文无“主”字），可能是早期流行的一首，赞美诗中语，劝勉人不要过邪恶、空虚的生活。“睡”和“死”都代表败坏的生活。比较2：1。

5：15-21
保罗又从智与愚的角度来论基督徒的生活。属神的生活是智慧的生活，邪恶的生活是愚昧的生活。“智慧”就是事前考虑行动的后果，善用时间，不盲目行事：所以智慧人不会后悔。“被圣灵充满”就是一种智慧的生活（18节），因为被圣灵充满的人，随着圣灵的意思生活，不放纵情欲（加5：16-23）。这也吻合旧约《箴言》书中“敬畏耶和华是智慧的开端”的教训（箴9：10）。
“被圣灵充满”（18节）就是让圣灵在生命中掌权，顺从圣灵的旨意而生活，是一种奉献，也是一种生活。圣灵在这样的人身上就能彰显出牠的权能，人也能显出信心、胆量，活出美好的生命来（参徒4：31；加5：22-23）。“充满”所强调的不是量，而是质，说明人的心有被圣灵掌管的美质。圣灵是神，不能用量的观念去分割。
19-20节参《歌罗西书》3：16-17注。

5：16
“爱惜光阴”也可译为“尽量使用每一个机会”。“光阴”指的不全是时间，而是抓住每个可以利用的机会，来实践基督的爱，领人认识主。智慧人不会只图个人属灵上的享受，而不去关心别人。主来的日子日近一日，而世界也愈来愈邪恶，基督徒应掌握机会把光照在人间，为世界增添良善、公义与诚实（9节）。

5：18
酒与烟是逃避生活苦闷与单调的麻醉品。环境的压力和内心的沮丧，逼使人藉烟（包括毒品）、酒找寻短暂的解脱，结果痛苦更深，甚至意志消沉，走向极端。真正的喜乐、平安、希望与爱，只有生活“在基督里”才能找到，千万信徒可为此作见证。基督徒的喜乐生活，在外人眼中看来好象“新酒灌满”（徒2：13）。有了圣灵，苦闷孤单为主里的亲密团契所取代。人有了新生命，不再作罪的奴仆，能口唱心和赞美主（19节）。

5：19
“诗章”当指旧约中的《诗篇》，在聚会中诵唱用；“颂词”为配有音乐的称颂神的歌词，“灵歌”为信徒有感而作，互相勉励的歌唱。不过，这种分别虽然有，却不明显，因三者都用在聚会中赞美感谢神。

5：20
为圣灵所充满的人的一个特征，就是能“常常感谢”，而且能“凡事”感谢父神。即令遇到苦难与风雨，也明白有神奇妙的旨意在，能象诗人一样说，“我受苦是与我有益”（诗119：71），也能象约瑟一样有“在受苦的地方昌盛”的感恩之心（创41：52）。神没有答应我们可以不遇苦难，但答应给我们有足够的力量去应付；在暴风雨中祂与我们同在（约16：33；林前10：13；林后12：9。10）。

5：21
本节至6：9讲夫妇、父子与主仆关系的守则。同样的教训也见于《歌罗西书》3：18-4：1；《彼前》2：18；3：7及5：1-5。其形式有同我国的“家训”或“治家格言”。刚刚接受了基督的人，都希望知道与家人、朋友相处的原则和过去有何不同。保罗提出“顺服”二字当作实践和谐人伦生活的秘诀。“顺服”是双方本和睦共处的心互相尊重，把对方的愿望和福利放在首位。“顺服”不是盲目的依从，而是有原则的；这原则就是“敬畏基督的心”。能得基督欢喜的顺服才能建立和谐的人伦关系（5：10）。

5：23-25
保罗用头和身体来比喻基督与教会的关系（1：22；4：15），这里也将妻子与丈夫比喻作身子和头。不过丈夫作妻子的头，不是为夫妻间的地位定等级，而在说明彼此间亲密而互相依存的关系。教会顺服基督，但也从基督那里得着爱顾、关怀和供应。妻子对丈夫的从属也是如此（5：28-33）。

5：26-27
基督牺牲舍己的一个积极的目标，是叫教会得“洗净，成为圣洁”。“圣洁”和1：1“圣徒”一词一样，基本意思是属神的事物，衍生的意思是有属神的美善品质。“洗净”一词在新约中也有译为“洁净”的（太8：2；徒10：15；林后7：1；来9：22等等）。古时婚姻风俗，新妇很看重事前清洁自己的身体；教会将自己献给基督也应洁净己。

5：31
保罗引用《创世记》2：24的话来说明夫妇一体的亲密关系。不过不是人人的婚姻生活可以如此圆满，只有基督和祂的新妇（教会）所结成的一体了，成为人世婚姻学效的好模范。

5：32
“奥秘”在保罗书信中通常都指过去隐藏而现在藉基督透露给人知道的神的旨意（参1：9注）。例如神要把因种族、肤色、性别等而分开了的人，重新和好，在基督里成为一体。但本节的“奥秘”意思有点不同，指的是上节所引的《创世记》的经文中隐藏的一个极大的真理，这就是基督与教会的关系。基督是头，教会是祂的身体，是祂坚贞的“配偶”。教会充分享有基督的生命，分担祂的工作。这种完美无瑕的关系，应为人世婚姻的理想与模范。

5：33
保罗讲了基督与教会的关系，又回到夫妻关系上，重申25与28节所说的话。互相敬爱是婚姻成功的秘诀。


6_NT10eph.htm

6：1-4
段教导基督徒父母与子女应如何相处，特别着重子女对父母的顺服。这里要求“在主里”（就是在敬畏神的原则下）听从父母。孝道在圣经中备受重视，旧约、新约都是如此。孝敬父母、供养亲人是基督徒的责任，不可以忽略，也不可用别的宗教义务来代替（太15：4。6：提前5：4，8）。子女“孝敬”父母，少年时期应听从教导，成长以后要尊敬，照顾关怀。做父母的应以身作则，尽养育、教训和警诫的责任，一切本诸爱心，不可苛求。

6：5-9
奴隶（奴仆）是当时社会中一种制度，富贵人家多蓄养奴婢。这制度虽不合神创造人的本旨，但已相当盛行。保罗的教训常涉及怎样处理奴仆和主人之间的关系，使双方能和谐相处。他的教训中要求作仆人的“听从…肉身的主人”（5节），但也吩咐主人应善待仆人如一家人。
保罗决非同意奴隶制度，而是根据当时实际需要说话。

6：10
本节到18节是古今传诵的“基督精兵”经文。基督是元帅，信徒是祂统率的大军，十字架是军旗，撒但是大敌。本节至20节告诉十架精兵应怎样装备，怎样作战。
“全副军装”一词，希腊原文作Panoplia，是军队作战时配备的全套防御与攻击性武器。宝剑（17节）和藤牌（16节）也是军装的一部分。
10节的“刚强”不是指个人的力量，而是我们倚靠天父大能大力的帮助才能有的那种刚强。我们的力量来自。

6：12
基督徒的战争对象不是人（属血气的），不是人间的仇敌，或敌对真道的人，而是灵界的邪恶势力。
“天空”指超自然的灵界领域。撒但就是这灵界邪恶力量的首领（约12：31；14：30；16：11）。

6：13
信徒与超自然的力量作战，需要神的全副装备，才能在战斗的胜败关头抵挡强敌。“磨难”可指教会遇到的逼迫，也可以是信徒在生活上遭遇到的罪恶引诱与攻击，来势汹汹，无力抵拒。但靠着这里所说的装备，信徒可以一一胜过，生活得更坚强，对神的供应更有信心；不但自己站立得住，还可成为他人的支援力量。

6：14-17
束腰用的带子能将本来松散的袍子扎实在身上，方便作战。束腰是为战斗作好准备。“真理”是《以赛亚书》11：5所说的“信实”，指的是信徒完美的品格，又真诚又可靠，这才是克敌致果的力量；不象一般人靠暴力与拳头。“护心镜”为保护身体上心胸等重要部分之用。行事为人遵循神的美好旨意，公正且合乎中道，就能不露弱点，予敌人无可乘之机。兵士打败仗常因“走路的鞋”不好，受不住长途跋涉；又或前路多荆棘，也易教人灰心丧胆。但报喜信传佳音的人，信心充足，内心欢悦，走起路来轻松快捷。“预备”可译作“准备宣告”。
比这一切更重要的是信德的“藤牌”。此处所说的藤牌是一种可以保护全身的大挡箭牌，不是圆形的小盾牌。“信德”不单指接受基督恩典的信心，而且是对鮑保护与看顾能力无保留的信任，使祂的大能大力充满我们的生命。这是耶稣所说的“你的信救了你”的那种绝大的信心。这种信心才能消灭敌人一切恶毒的火箭。火箭破坏力甚强，中了箭的人全身着火燃烧，恐慌、丧胆。“头盔”为护头的设备，是救恩的表征。这救恩已给了一切相信神的人，使他与神和好，因而内心平安，力量大增。

6：17
前面14至17节上半所提的都是穿戴在身上用以保护和防卫的军装，只有这里的“宝剑”是同时可作防卫与攻击的武器。这宝剑指“神的道”，就是神的福音信息，有口传的，也有文字传的。今天是传播时代，必须充分运用各种传媒来传播这佳音。不使用现代传媒有如放弃防守与攻击的重要武器。

6：18-20
保罗说明自己多末需要祷告，需要圣徒的代祷。有了属灵的军装还要“儆醒不倦”的祷告。
从他请大家为他代祷的要求可以看出保罗的侍奉心志。他身在囹圄（3：1注；4：1），心中所热切盼望的却不是一己的获释，而是福音的自由传扬（比较提后2：9）。

6：21-24
本书的结语与保罗所写的其他书信不同，只有问安，没有个人近况的讲述，也没有提及教会的情形。这也许可作《以弗所书》是一封通函的佐证。
21节的推基古是为保罗携带此信的人。他同时带在身上的，还有保罗所写的另一封《歌罗西书》（西4：7-8）。


7_NT10eph.htm

一、本书作者
本书为使徒保罗所写，在最早收藏的那些保罗书信古抄本中，都有此书信。《彻斯特俾提汇集》（Chester Beatty Collection）蒲草纸抄本中（抄于主后200年间），未收入保罗的教牧书信，但本书却在其内。 书中多次写下作者的名字和经历（1：1 ；3：1；参3：7,13；4：1；6：19-20）。教会早期的著作中也引用此书；早在主后100年左右，波利卡普（Polycarp）和伊格那丢（lgnatius）等初期教父即加援引。以后为人引用之多，不胜枚举。
总的来说，保罗为此书作者尚少人质疑。不过，此书确有一些细节与保罗其他书信不同，例如，1：1的受信人“以弗所”字样不见于若干最早且甚可靠的抄本中。1：15与3：2似乎暗示作者与受信教会中的信徒并未谋面，但保罗事实上曾在以弗所住过相当长一段时期。
一般接受的解释是：此书原为一封通函，抄有多分；在1：l的教会名称处留出空白，以便填入收信教会的名称。传异端的玛吉安（Marcion主后100-165年）自行编集的一本“正典”中便收有此书，却说是给老底嘉教会的信，原因或在此。
保罗这封信很可能是写给包括以弗所在内的多间教会，这也可以解释何以书中没有他惯有的个人问候语。
此书可能与《歌罗西书》同时写成，故内容有若干地方类似。（近代虽有人鉴于本书有些地方与保罗其他书信相同或类似，认为乃后人摘录各信精华写成。此说未获圣经学者接受，因内证与外证均不足。）

二、写作时地
 一般相信这是保罗最后的一封书信，为晚年接近殉难时所写。由于书中有关教会的教义极为成熟，益信为他最后几年的作品。罗马的革利免在主后95年致哥林多人书中，透露他似乎看过《以弗所书》，则此书成书期当早过主后95年。圣经学者多认为此书与《歌罗西书》都约在主后61-62年，保罗第一次在罗马被囚期间写成。保罗于主后61年春抵达罗马。《使徒行传》28：30记有他住在租用的屋子里达二年之久，离开时当为63年春。罗马城在64年被焚。保罗在《腓利门书》提到可能快得到释放的话（22节），而《腓利门书》与本书及《歌罗西书》都由同一批人（推基古和阿尼西母）送出（弗6：21-22；西4：7。9）。
此三书与《腓立比书》同称为保罗的“狱中书简”。

三、本书的信息
 有人认为本书在神学上的深度为全本圣经之冠，极全面地说明了神救赎的旨意，从神在创世以前对人的拣选到信徒为基督所充满，全部圣经的信息都归纳在这本书信中。我们蒙拣选，靠着相信主基督耶稣得脱罪，有了新生命；神把人与人间的墙拆毁，让我们与神和好也与人和睦。不分自主为奴，不分种族肤色，不分男女，都可以成为神家里的人；并可在灵里长大，满有基督的身量。
信徒行事为人须与蒙召的恩相称，大家在一主、一信、一洗下，本圣灵合而为一的心，用和平彼此联络。
本书的主题是教会。基督通过祂的身体（教会）在世上工作。祂是教会的头，指挥教会的活动；教会也是祂的新妇，要象妻子般对祂坚贞不移，把全生命献上。
保罗所见到的不只是地上的教会，他把地球与人放在大宇宙中来看。他从神领受的那个启示（奥秘），让他看见神用大能大力所创造管理的宇宙，何等井然有序；而为罪所污染的人间，都是混乱、败坏、嚷闹与污秽。他预见到神的极终的旨意，在神认为最恰当、最富决定性的时刻，人类的历史会到达它的高峰，天上、地上一切所有的都要在主基督这位和平之君里同归于一（1：10）。世界会象先知以赛亚所说的，人间不再有敌对和仇恨，豺狼要与绵羊同卧（赛11：6；65：25）；也会象老约翰所看见的，神要住在人当中，不再有悲哀、死亡与眼泪（启21：1-4）。
神实现这伟大计划的第一步，是施恩惠，通过基督的救赎，使人的罪得赦，成为圣洁的新造的人，可以与神和好；又让人与人之间和睦，用基督的身体，废掉冤仇，拆去了隔在中间的墙。人不再因种族、肤色、性别、阶级、地位而冲突不和，互相仇视（2：14-16）。神然后把和睦了的人结成一体，成为教会（3：3-10）。
在教会中，信徒互为肢体；无分大小，都有其用处；各尽各职，是个有机体，在主的爱中建立、长大。这个教会是将来天地间一切同归基督一体的缩影。旧的都要过去，新的来临，世间会为基督里的正义与和平所充满。神的无限智慧使保罗屈膝感恩，赞美祂无法测度的大爱（3：14-19）。
信徒有诸般属天的福气（1：3），又有将来极美的盼望，可以得到预定的基业（1：11）。但既然仍生活在世上，行事为人便应象新造的人，靠着基督赐的各种恩赐和圣灵的帮助，可以在教会中彼此成全、服侍、联络合式、长进成熟、学效基督，满有祂长成的身量（4：13）。
保罗可能从看守他的兵丁身上得到灵感，写下了一段著名的“基督精兵”的经文（6：10-18）。信徒毋须惧怕邪恶势力，应在世上勇敢传平安的福音。

四、以弗所城
 罗马帝国环地中海而建。位于东岸的亚西亚省，因在欧亚两洲的通道上，商旅不断，至为富庶。以弗所城位居该省东、西交通要津，海、陆货运均以此为重要转运站，人口密集，富甲一方；与罗马、亚历山大港齐名。
这个傍爱琴海而建的商埠，帆樯林立，建筑物美奂美仑。亚底米神庙（罗马人称此女神为戴安娜）更是世界七大奇观之一，是当日西方世界最大的建筑物。
保罗毕生难忘的一个地方，当推位于城中皮阿山麓的那座可容二万四千观众的露天大剧场。他传讲福音，影响极大，全城震动，“连亚西亚全地，和普天下，所敬拜的大女神之威荣，也要销灭了”（徒19：27），终致引发群众暴动。保罗脱险，但被逼离开他用作传福音中心达三年之久的以弗所。
第二个极富历史性记念的地方，是以弗所运动场中那间叫做推喇奴的廊院。保罗经常在那里讲道，并且开班免费授课。有人称这为最早的神学院（徒19：9）。
以弗所是个塞满了行邪术的巫师的城市，许多人精研玄术，闻名远近，侈言与宇宙间“那些执政的、掌杖的、管辖这幽暗世界的，以及天空属灵气的恶魔”有联络（6：12）。神藉保罗的手，行了些非常的奇事，许多信徒决意与邪术割绝，把价值连城的邪书当众焚烧掉（徒19：11-20）。


NT11php

1 2 3 4 参考资料


1:1 | 基督耶稣的仆人保罗和提摩太，写信给凡住腓立比，在基督耶稣里的众圣徒和诸位监督、诸位执事：
1:2 | 愿恩惠、平安从 神我们的父并主耶稣基督归与你们！
1:3 | 我每逢想念你们，就感谢我的 神；
1:4 | 每逢为你们众人祈求的时候，常是欢欢喜喜地祈求。
1:5 | 因为从头一天直到如今，你们是同心合意地兴旺福音。
1:6 | 我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。
1:7 | 我为你们众人有这样的意念，原是应当的，因你们常在我心里，无论我是在捆锁之中，是辩明证实福音的时候，你们都与我一同得恩。
1:8 | 我体会基督耶稣的心肠，切切地想念你们众人，这是 神可以给我作见证的。
1:9 | 我所祷告的，就是要你们的爱心，在知识和各样见识上多而又多，
1:10 | 使你们能分别是非（注：或作“喜爱那美好的事”），作诚实无过的人，直到基督的日子；
1:11 | 并靠著耶稣基督结满了仁义的果子，叫荣耀称赞归与 神。
1:12 | 弟兄们，我愿意你们知道，我所遭遇的事更是叫福音兴旺，
1:13 | 以致我受的捆锁，在御营全军和其余的人中，已经显明是为基督的缘故。
1:14 | 并且那在主里的弟兄，多半因我受的捆锁，就笃信不疑，越发放胆传神的道，无所惧怕。
1:15 | 有的传基督是出于嫉妒纷争，也有的是出于好意。
1:16 | 这一等是出于爱心，知道我是为辩明福音设立的；
1:17 | 那一等传基督是出于结党，并不诚实，意思要加增我捆锁的苦楚。
1:18 | 这有何妨呢？或是假意，或是真心，无论怎样，基督究竟被传开了。为此，我就欢喜，并且还要欢喜。
1:19 | 因为我知道，这事藉著你们的祈祷和耶稣基督之灵的帮助，终必叫我得救。
1:20 | 照著我所切慕、所盼望的，没有一事叫我羞愧。只要凡事放胆，无论是生是死，总叫基督在我身上照常显大。
1:21 | 因我活著就是基督，我死了就有益处。
1:22 | 但我在肉身活著，若成就我工夫的果子，我就不知道该挑选甚么。
1:23 | 我正在两难之间，情愿离世与基督同在，因为这是好得无比的。
1:24 | 然而，我在肉身活著，为你们更是要紧的。
1:25 | 我既然这样深信，就知道仍要住在世间，且与你们众人同住，使你们在所信的道上又长进、又喜乐。
1:26 | 叫你们在基督耶稣里的欢乐，因我再到你们那里去，就越发加增。
1:27 | 只要你们行事为人与基督的福音相称，叫我或来见你们，或不在你们那里，可以听见你们的景况，知道你们同有一个心志，站立得稳，为所信的福音齐心努力。
1:28 | 凡事不怕敌人的惊吓，这是证明他们沉沦，你们得救，都是出于 神。
1:29 | 因为你们蒙恩，不但得以信服基督，并要为他受苦。
1:30 | 你们的争战，就与你们在我身上从前所看见、现在所听见的一样。


2:1 | 所以，在基督里若有甚么劝勉，爱心有甚么安慰，圣灵有甚么交通，心中有甚么慈悲怜悯，
2:2 | 你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。
2:3 | 凡事不可结党，不可贪图虚浮的荣耀；只要存心谦卑，各人看别人比自己强。
2:4 | 各人不要单顾自己的事，也要顾别人的事。
2:5 | 你们当以基督耶稣的心为心。
2:6 | 他本有 神的形像，不以自己与 神同等为强夺的，
2:7 | 反倒虚己，取了奴仆的形像，成为人的样式。
2:8 | 既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。
2:9 | 所以 神将他升为至高，又赐给他那超乎万名之上的名，
2:10 | 叫一切在天上的、地上的和地底下的，因耶稣的名无不屈膝，
2:11 | 无不口称耶稣基督为主，使荣耀归与父 神。
2:12 | 这样看来，我亲爱的弟兄，你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，就当恐惧战兢，做成你们得救的工夫。
2:13 | 因为你们立志行事，都是 神在你们心里运行，为要成就他的美意。
2:14 | 凡所行的，都不要发怨言、起争论，
2:15 | 使你们无可指摘，诚实无伪，在这弯曲悖谬的世代，作 神无瑕疵的儿女。你们显在这世代中，好像明光照耀，
2:16 | 将生命的道表明出来，叫我在基督的日子好夸我没有空跑，也没有徒劳。
2:17 | 我以你们的信心为供献的祭物，我若被浇奠在其上，也是喜乐，并且与你们众人一同喜乐；
2:18 | 你们也要照样喜乐，并且与我一同喜乐。
2:19 | 我靠主耶稣指望快打发提摩太去见你们，叫我知道你们的事，心里就得著安慰。
2:20 | 因为我没有别人与我同心，实在挂念你们的事。
2:21 | 别人都求自己的事，并不求耶稣基督的事。
2:22 | 但你们知道提摩太的明证，他兴旺福音，与我同劳，待我像儿子待父亲一样。
2:23 | 所以我一看出我的事要怎样了结，就盼望立刻打发他去；
2:24 | 但我靠著主，自信我也必快去。
2:25 | 然而，我想必须打发以巴弗提到你们那里去。他是我的兄弟，与我一同做工、一同当兵，是你们所差遣的，也是供给我需用的。
2:26 | 他很想念你们众人，并且极其难过，因为你们听见他病了。
2:27 | 他实在是病了，几乎要死，然而， 神怜恤他，不但怜恤他，也怜恤我，免得我忧上加忧。
2:28 | 所以我越发急速打发他去，叫你们再见他，就可以喜乐，我也可以少些忧愁。
2:29 | 故此，你们要在主里欢欢乐乐地接待他，而且要尊重这样的人，
2:30 | 因他为作基督的工夫，几乎至死，不顾性命，要补足你们供给我的不及之处。


3:1 | 弟兄们，我还有话说：你们要靠主喜乐。我把这话再写给你们，于我并不为难，于你们却是妥当。
3:2 | 应当防备犬类，防备作恶的，防备妄自行割的。
3:3 | 因为真受割礼的，乃是我们这以 神的灵敬拜、在基督耶稣里夸口、不靠著肉体的。
3:4 | 其实我也可以靠肉体；若是别人想他可以靠肉体，我更可以靠著了。
3:5 | 我第八天受割礼，我是以色列族、便雅悯支派的人，是希伯来人所生的希伯来人；就律法说，我是法利赛人；
3:6 | 就热心说，我是逼迫教会的；就律法上的义说，我是无可指摘的。
3:7 | 只是我先前以为与我有益的，我现在因基督都当作有损的。
3:8 | 不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得著基督，
3:9 | 并且得以在他里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信 神而来的义，
3:10 | 使我认识基督，晓得他复活的大能，并且晓得和他一同受苦，效法他的死，
3:11 | 或者我也得以从死里复活。
3:12 | 这不是说我已经得著了，已经完全了，我乃是竭力追求，或者可以得著基督耶稣所以得著我的（注：“所以得著我的”或作“所要我得的”）。
3:13 | 弟兄们，我不是以为自己已经得著了，我只有一件事，就是忘记背后，努力面前的，
3:14 | 向著标竿直跑，要得 神在基督耶稣里从上面召我来得的奖赏。
3:15 | 所以我们中间凡是完全人，总要存这样的心；若在甚么事上存别样的心， 神也必以此指示你们。
3:16 | 然而我们到了甚么地步，就当照著甚么地步行。
3:17 | 弟兄们，你们要一同效法我，也当留意看那些照我们榜样行的人。
3:18 | 因为有许多人行事是基督十字架的仇敌。我屡次告诉你们，现在又流泪地告诉你们：
3:19 | 他们的结局就是沉沦，他们的神就是自己的肚腹，他们以自己的羞辱为荣耀，专以地上的事为念。
3:20 | 我们却是天上的国民，并且等候救主，就是主耶稣基督从天上降临。
3:21 | 他要按著那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似。


4:1 | 我所亲爱、所想念的弟兄们，你们就是我的喜乐，我的冠冕！我亲爱的弟兄，你们应当靠主站立得稳。
4:2 | 我劝友阿爹和循都基要在主里同心。
4:3 | 我也求你这真实同负一轭的，帮助这两个女人，因为她们在福音上曾与我一同劳苦；还有革利免，并其余和我一同做工的，他们的名字都在生命册上。
4:4 | 你们要靠主常常喜乐！我再说，你们要喜乐！
4:5 | 当叫众人知道你们谦让的心。主已经近了。
4:6 | 应当一无挂虑，只要凡事藉著祷告、祈求和感谢，将你们所要的告诉神。
4:7 | 神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。
4:8 | 弟兄们，我还有未尽的话：凡是真实的、可敬的、公义的、清洁的、可爱的、有美名的，若有甚么德行，若有甚么称赞，这些事你们都要思念。
4:9 | 你们在我身上所学习的，所领受的，所听见的，所看见的，这些事你们都要去行，赐平安的 神就必与你们同在。
4:10 | 我靠主大大地喜乐，因为你们思念我的心如今又发生；你们向来就思念我，只是没得机会。
4:11 | 我并不是因缺乏说这话，我无论在甚么景况都可以知足，这是我已经学会了。
4:12 | 我知道怎样处卑贱，也知道怎样处丰富，或饱足、或饥饿、或有余、或缺乏，随事随在，我都得了秘诀。
4:13 | 我靠著那加给我力量的，凡事都能做。
4:14 | 然而你们和我同受患难，原是美事。
4:15 | 腓立比人哪，你们也知道我初传福音，离了马其顿的时候，论到授受的事，除了你们以外，并没有别的教会供给我。
4:16 | 就是我在帖撒罗尼迦，你们也一次两次地打发人供给我的需用。
4:17 | 我并不求甚么馈送，所求的就是你们的果子渐渐增多，归在你们的账上。
4:18 | 但我样样都有，并且有余；我已经充足，因我从以巴弗提受了你们的馈送，当作极美的香气，为 神所收纳、所喜悦的祭物。
4:19 | 我的 神必照他荣耀的丰富，在基督耶稣里使你们一切所需用的都充足。
4:20 | 愿荣耀归给我们的父 神，直到永永远远。阿们！
4:21 | 请问在基督耶稣里的各位圣徒安。在我这鶪的众弟兄都问你们安。
4:22 | 众圣徒都问你们安。在凯撒家里的人特特地问你们安。
4:23 | 愿主耶稣基督的恩常在你们心里。


简介 | 腓立比城是使徒保罗自亚洲跨海往欧洲传福音的第一站，他在这里建立了也许是东欧最早的一间教会。
 | 腓立比位于罗马帝国马其顿省，历来这块土地上伟人辈出，巾帼英雄也不少。《使徒行传》记载腓立比城第一位归信的吕底亚便是做布匹生意的妇人；后来与保罗同工的信徒中，友阿爹和循都基都是教会中的妇女领袖。
 | 这间教会对保罗的布道工作支持甚力，甚至听到他下监的消息，立刻派遣专人前往供给所需，并且留在他身边服侍，保罗与腓立比教会间一定常有书信往返；我们现在读到的，是圣经所刊保罗书信中最亲切、温馨且富人情味的一封。
 | 此信写于狱中，可能是罗马，也可能是以弗所（看<参考资料>）保罗虽用“你们和我同受患难，原是美事”（4：14）来对腓立比人的支持表示感谢，但此信并非谢函。信里有劝勉和鼓励，特别对教会在异教势力前的畏缩和对“十字架的仇敌”的让步（1：28；3：18），力予匡正，督促众信徒在主基督里同心合意兴旺福音。事实上，保罗在信中多次提到福音，要求信徒辩明福音并齐心宣扬（1：5，12，16，27；4：3）。
 | 这也是一封喜乐的书信，“喜乐”、“欢乐”“欢喜”、“平安”等字眼先后用过约二十次。保罗还说腓立比人是他的“喜乐”和“冠冕”（4：1）。在缧绁里，面对死亡，在他生命的暴风雨中，仍能进散出喜乐的欢歌与光芒，嘱咐当时、也嘱咐现代的人：“务要靠主常常喜乐”。因为靠主，所以在患难中也能喜乐。
 | 应当一无挂虑，只要凡事藉著祷告、祈求和感谢，将你们所要的告诉神。保罗要信徒学效基督。基督已为我们的一生立下了榜样；不只教我们怎样在世上度圣洁生活，也因祂握有归服全宇宙的大能，令我们确知，有一天也可以得到与祂相似的荣耀的身体（3：21）。
 | 不过走向这一天的道路并不平坦，须象赛跑的人，望定目标，毫不动摇地跑去。胜利的花冠的取得，须经历受苦道路的崎岖（3：13-14）。能够这样，我们才能象保罗
 | 我知道怎样处卑贱，也知道怎样处丰富、或饱足、或饥饿、或有余、或缺乏，随事随在我都得了秘诀。我靠着那加给我力量的，凡事都能作。（4：12-13）
大纲 | 问候1：1-1：2
 | 祷告与感谢1：3-1：11
 | 保罗个人的景况1：12-1：26
 | 劝勉1：27-2：18
 | 保罗的同工2：19-2：30
 | 效法基督，提防仇敌3：1-4：1
 | 常在基督里喜乐4：2-4：20
 | 结语4：21-4：23


1_NT11php.htm

1：1-2
本书依照当日普通函件格式，在信首记有写信人与受信人。不同的是多了一些因同信基督而有的称谓，一开头就见到双方在真道上的亲密关系。
“基督耶稣的仆人”点出保罗与提摩太明白神交托给他们的责任，是神的代表，有权奉祂的名说话行事。保罗虽未象其他书信提出使徒的职分，但用“仆人”一词，一样含有使徒权柄的意思。参《罗马书）1：1注。
保罗打算派提摩太去腓立比（2：23），是他的代表，所以分享“仆人”尊衔。从2：19-24可以看见提摩太非常挂念腓立人，他也是保罗十分信任的同工，亲同父子。此信一开头就提他，是次章要提出的计划的伏笔。“和提摩太”四字前后均有标点，说明提摩太此时是保罗的同工，一同问候众人，但非此信的联署人，这从第3节和书中多用“我”而非“我们”可以看出。参《林后》1：1注。
关于提摩太的事可看《使徒行传》16：1，《林前》4：16及注和《提前》简介。保罗称教会中的信徒为“圣徒”，因为他们凭信心得救赎，与基督联合而成为神圣洁子民，蒙神恩召作圣徒（参罗1：7注）。
“监督”和“执事”也是此信的受信人，可见初期教会中已有一些职分由选派的人担任。“监督”与“长老”的称呼在新约中常互用，指的都是一个地方教会里的监督人（徒21：18；多1：5-7；彼前5：1-2），有传讲和教导的责任，同时管理教会（提前3，5章）。“执事”看《使徒行传》6：1-6及《提前》3：8。这是保罗唯一提到监督和执事是受信人的一封信。
2节为当日信徒间习用问候语。“恩惠”指神的怜悯和恩眷，“平安”为希伯来文salom，有“人的整个身体与心灵都蒙拯救”之意。人的身体安康与心灵平安乃来自神的恩典，藉耶稣基督赐给一切信祂的人。

1：3
本节至11节为保罗献上的祷告。他的书信开头都有感谢的祈祷，或为当日教会中通用的一种形式，用“感谢伸”的话语开始，而以颂赞作结（11节）。保罗为腓立比人的慷慨感谢神。他们记念他，一再在经济上支持他，而且从第一天见到他们迄今，一直在传福音的事情上同工。

1：4
保罗也为腓立比人代求，而且是欢欢喜喜的。在缧绁中却有无限喜乐，止是全书主题。

1：5
“头一天”指保罗第一次访腓立比建立教会（徒16：12），“如今”指他写信的时候。他为腓立比人感谢神，除了他们的支援（4：15），也是由于与他同心合意兴旺福音。

1：6
甚当日腓立比教会的建立虽由于保罗的传讲与牧养，但在他们心里工作的乃是神自己。“善工”是神的拯救之工，使人成为新造的人（当日神创造天地，祂看着一切所造的都甚好[创1：31]）。现在神开始救赎的善工，祂必继续直至完成。腓立比教会是神自己的工作。神一守他们直到主再来的日子。有了这保证，任何惊吓都不用害怕（1：28）。

1：7
保罗所以如此肯定，因为他知道腓立比人与他同蒙神恩。他们一同受苦是事实，一同蒙恩也是事实；在他们软弱需要帮助的时候，神令他们刚强。保罗因传福音而被囚。他既为福音使者，有责任不断“辨明”、“证实”这福音。“辩明”是去除他人对福旨的偏见和反对。“证实”是积极的传扬。保罗虽被囚，快要受审，面临生死的判决，但他确知腓立比人必能在神的大能保守中安然无恙。

1：8
教牧与信徒间的关系应以此为榜样。保罗是如此记挂他所建立的教会中的信徒，甚至愿意请神来见证他的“切切地想念”。他所以能有此爱心，是因为他与基督已密切联合到一种地步，他的心肠与基督的心肠同样热切，能够去爱一切信靠神的人。

1：9
基督徒的爱心不只在表面感情上，而且有知识和见识作基础。爱心也是神所赐，信徒放下自己，以对方的利益为依归，是这种爱的表现。这种美质能生长成熟（参帖前3：12；4：10）。信徒知道何为善，又能分辨是非，这种道德见识，其根源乃是爱。保罗可能已见到腓立比教会中有自私自利（2：4）、争论（2：14）和分裂（2：2）的事。要根治必须从爱心出发。

1：10
信徒应该喜爱最美好的事，并且在道德上实行。信徒生活的准则应该是积极方面做到诚实无伪，消极方面袖。“分别”的希腊原文为doleimazein，有考验的意思，用在商业上可指真假钱币的分辨。信徒须有认识真实美好事物的能力，把对群体生活真正重要的事在教会中一一实行出来。

1：11
“仁义的果子”：指信徒与基督联合后在生活上表现出的道德品质，这是圣灵结的果子（加5：22），是人与神恢复正常关系以后的结果。到主再来的日子，一个人所隐藏的一切都要在主面前交代；结满“仁义的果子”的人才能称赞荣耀神（参弗1：6，12-14）。

1：12
本节至26节为保罗环绕“传开基督”这个中心题旨而作的教导。他要传扬因为他是作使徒的。他的被囚与福音信息的传开有极其密切的关系；不但未妨碍福音的传播，反令福音传开了。 “我所遭遇的事”指的就是被囚。

1：13
保罗布道的工作连在反对的人当中都有了进展。他四周的人已明白，他坐监，不是在政治或民事上犯了甚么罪，而完全是为了基督的缘故。他受苦也是为此，并非如反对他的人所说的，他不是真使徒。
“御营”不是皇帝或总督的居所，而是罗马帝国驻在罗马等各大城市的禁卫军或者派驻在各省首邑例如以弗所、该撒利亚、哥林多的罗马元老院警卫军。罗马御营全军有九千人。如果保罗被囚是在罗马，军中有些人可能与保罗有过个人的接触，例如奉派去看守他的人。主张保罗此次被囚乃在以弗所的人，则相信此处所指当为驻在该城的禁卫或警卫军，数目较小，保罗全都能接触。
“其余的人”指军队以外的个人，很可能是异教徒。他们也听到保罗被囚的消息，明白他为何下监。

1：14
他被囚的事在信徒当中也产生了新的动力，他们当中多半因保罗的榜样更相信主，得到力量，越发放胆去传扬。“多半”说明还有一小部分人没有受到激励，这情形造成了以下几节讲到的分裂。

1：15-18
保罗在前节赞扬了放胆传神道的弟兄，但接着指出不是所有传讲的人都出乎高尚的动机。“有的…是出于嫉妒分争”，这些人是谁，保罗没有明说，因而有不同的解释。有的说这群人的目的不是对内，而是针对地方当局，进行类似《使徒行传》17：7-8所说的反罗马皇帝的宣传。他们为了加速主的日子早日来到，不惜受逼害殉道。这种行为增加了保罗被囚的事获得解决的困难（17节）。其实在保罗的用语中“嫉妒”、“分争”指的都是信徒当中的事，所反对的应为保罗或者犹太人。合理的解释应该是：有一群传道人因保罗被囚便轻看他，认为保罗若是真使徒便不至下监受苦，损害福音的形像，延阻福音事工的进展。因此，所反对的还不是保罗本人，而是他以受苦下监为荣的传福音策略。
保罗对那些明白他被囚真义的弟兄十分感谢。他虽下监仍不断见证福音；他受苦是由于他使徒的职分。他的手铐和锁链正是他蒙召作使徒的印记。这些人传基督即令动机不良，只要所传的正确，保罗不介意由谁去传，他唯一的心愿是基督被传开。

1：19
“这事”指保罗的被囚。“得救”指的是他上诉的结果而非指灵魂的永远得救。他盼望藉着信徒的代祷和神的直接帮助，日后情况的发展能证明他对神的忠心。他无沦是上诉得直获得自由，或者上诉失败判处死刑，在他都是一种释放。（有人解释此处的“得救”指获释：但下节却提到死亡，似乎也可指信徒因死而得到的拯救。）

1：20
被囚的苦楚与逼迫，很易令人灰心丧胆，放弃传扬福音的工作。但保罗在监狱中所想到的却非个人安危，只切盼人人得听福音。“切慕”的原文有引颈盼望之意。 我们的身体是复活的基督的灵的居所（参罗8：9）。保罗一生所作所为，无论是活着侍奉神，或者因死而终止侍奉，凡事总要叫基督在他身上得到彰显，得到荣耀。保罗的双目望见未来，盼望受得住就要临到的考验，能有壮大的胆量抗拒苦难。

1：21-24
基督是保罗在苦难中也能喜乐的秘诀，他的人生因为有了基督所以才有了意义，而且丰富无比。他在生与死之间作权衡，他内心已将生死置诸度外，但实际上此身仍在狱中，听由当局摆布。他既属主，又是使徒，生命已在神的掌管中；若无神的许可，邪恶的力最不能损他丝毫。他处在两难之间，不知应选择那种“得救”（参19节注）。腓立比人的代祷若蒙垂听，传福音工作（“我工夫的果子”）可以继续，他能回到腓立比牧养教会（26节）。要是审讯的结果判他死刑，他的肉身生命就此了结。他并不害怕死亡，离世与他喜乐的来源基督同在，对他是“好得无比”。殉道成了一种“得着”（“益处”）：基督得到荣耀，福音可以传开，他个人与主同在的愿望也得到满足（23节）。
若能由保罗来决定，那很容易，他会选择死亡，为主道牺牲。基督的死胜过了人类的仇敌死亡；基督的复活，为人类开拓了新纪元，一切信靠基督的人都与祂同享此胜利（罗6：1-11）。保罗深信基督徒与基督之间的联合极其紧密，连死亡也不能将之切断（罗8：38-39），反能进入与基督更深的契合中，故此“好得无比”（23节）。
但他个人死后的永生与福乐若和基督福音的传扬比较，后者便远为重要。他惦记着未竞之工，应留在世间去完成（22，24节）。

1：25-26
从本节开始，保罗以欢乐的语调表达重燃的信心。他虽身系囹圄，神此刻或已让他预见到审讯的结果，或者已有好消息传来，他可以获释。不问是何原因，保罗的责任感使他深信仍要活在世间，继续为教会服务，帮助信徒灵性的长进，增添他们的喜乐。

1：27
本节至2：18是保罗给教会的教导。他希望再见到腓立比的信徒，虽暂时不在他们当中，仍可通过文字勉励信徒同心抗拒敌人的惊吓。教会内部因苦难突来而丧失信心。保罗提醒信徒勿发怨言、勿争论（2：14）；因为信徒蒙召并不等于今生可以不受苦、不遇艰难（1：29）；他自己一生便是个好例子。何况教会受苦在神计划中，基督就曾为我们受苦（1：29；2：6-11）。祂升高之前，虚己、顺服、死在十架上，信徒应以此为榜样。在这个弯曲的世代，信徒受苦的命运无可避免，也是出现在腓立比教会中不顺服的景况的对症良药（2：12；参帖前3：3-4）。

1：28
反对福音，拒绝这得救的唯一门径，结果是自寻毁灭。敌人为谁虽未明言，但这些人既在沉淪的路上，当属非基督徒。教会正受到外界的迫害，但保罗十分乐观，只要信徒齐心努力，保持信心，教会终必得救。敌人的毁灭和教会的末后的得救都是神的旨意

1：30
腓立比人应该还记得教会建立时保罗所受的苦（徒16：22及以后；帖前2：2），应该也听到过他离开马其顿以后传福音的苦况（4：15）。他现在受的苦比过去更厉害，因为他正面对死亡。这事他们也都听见。他在这种光景中仍深信必“得救”，无他，因为一切在神手中。腓立比人所进行的也是一场与他一样的与反对福音的人的奋斗，也会有他一样的信心，应视之为福气、为恩典。本节可译为“因为你们正经历的争战也是你们看见我打过，现在一定听见我正在从事的同样的战斗”。“争战”指与逼迫福音的人作的奋战。


2_NT11php.htm

2：1
保罗在前章27-30节讲过如何坚固教会与外敌奋战之后，转而讲信徒在教会中应如何共处，防备内部不和威胁教会生存。“在基督里”就是信徒个人与基督的联合，是人得救后的真实存在。要能与基督联合为一才是真得救，有了这种亲密的个人关系才能流漾出各种好处，结出果子来；“劝勉”就是其一。“劝勉”包括“鼓励”；信徒若在基督里就有责任互相鼓励、亲爱生活。其次是出乎爱心的安慰。我们得安慰乃因确知神藉着基督给人的大爱，这爱表现在基督的被钉和我们的罪得赦，并有永生的保障里（约3：16；罗5：8；约壹3：16）。其次是圣灵里的交通。藉着住在人里头的圣灵，信徒间有密切的交通（林后13：14）。最后是慈悲与怜悯。信徒应彼此热心照顾，深切关怀（参1：8；西3：12）。
这四件事都从教会的元首基督那里倾注出来，已存在教会中，是腓立比教会可以合一的美好基础。

2：2
教会既已有好基础，信徒间应该同心合意。“一样的”心思和意念不是指统一思想，而是有合作共事的同一意向，大家在主里同心（5节；4：2；罗12：16），，他希望腓立比人能够做到同一意念、同一爱心，来回应他的呼吁，成为他的喜乐与冠冕（4：1）。

2：3
教会灵性生活已出现的毛病，贪图虚浮的荣耀与结党的恶事威胁着教会的生存。对症下药，是大家应谦卑，尊敬他人就象希望人家尊敬自己一样。人既然都是神所造，赋有神的高贵形像，便应互相敬重。
“结党”是属肉体的行为（加5：20），为的是满足个人的自私，“谦卑”才是合一的根源。谦卑不是要人自卑，而是一种正确评估自己的态度，不自负，不自夸，不高抬自已。“看别人比自己强”也不是说低看自己的才能，而是努力接受别人、肯定别人应获的待遇。

2：4
照顾自己的利益是可以的，只是应同时不损害别人的利益，给予同样照顾。参《罗马书》15：1。

2：5
信徒不只在意念上也应在行为上以基督为榜样，象保罗一样谦卑、肯牺牲、能爱人。

2：6-11
本段读来如诗歌，原文尤其如此。许多人认为是早期教会的一首赞美诗，好象《歌罗西书》3：16一样，为保罗采用、润泽，传达他对基督的信念和颂赞。

2：6
基督有神的形像和本质，具备神所以为神的全部条件和特质，因此祂也有神同等的地位和权能；但祂并不以此为不能舍去的而强行保住（“不以…为强夺的”也可译为“没有牢牢地抓住”）。

2：7-8
“虚己”可以直译为“放弃一切”。基督道成肉身之后，祂的神性仍在，所放弃了的是祂荣耀的地位，自甘卑微而成为人（林后8：9）。基督在世时，具有完全的神性，也具有完全的人性。
“奴仆的形像”，是说基督不但对神旨意完全顺服，而且以服侍人为祂到世上来的目标（太20：28）。
“人的样式”不是说基督只是外表象人，祂也具备真实的人性（约1：14；罗8：3；来2：17）。基督的完全顺服可从祂上十字架看出；祂的愿意卑微自己，也可从祂死在最为人贱视的十字架刑具上见到。

2：9-11
9节“升为至高”是指基督复活升天（徒2：33）。“超乎万名之上的名”是指基督升天后，得着了宇宙间最高超、最荣耀、最有权柄的地位（来1：4-5）。
只要一称基督耶稣的名，不但地球上的人类，连天上和地底下的居民都要向祂屈膝。神要全世界所有的人类和灵界所有受造之物，都敬拜耶稣，侍奉耶稣，称耶稣为主。

2：12
保罗现在把诗歌里说的话应用到教会的生活上。他要求信徒学习顺服，听从他在腓立比作的教导。他现在虽不在他们当中，信徒应当更顺服在这些教导下，完成“得救的工夫”。得救之道己见前引诗歌，腓立比人须在生活中实行，学习“在基督里”共同生活，同心合意，在灵性上追求完全；他们在肉身上也可因此得到拯救。腓立比人应以战战兢兢、如临深渊、如履薄冰的态度，彼此尊敬，无怨无艾，来消除他们之间的歧见与自私，教会才可健康发展。（有的解经家将此处的得救解为个人的得救，认为救恩虽完全是神的赐予，但相信了的人仍须继续追求灵性的长大和生命的成熟，去完成得救的工夫。）

2：13
保罗肯定了圣灵在信徒身上的工作。信徒的“立志”与为善，都是神作工的结果。参看《帖前》2：13。

2：14
“发怨言”：不顺从神的旨意，是不相信神的结果。以色列人在旷野中因此招祸（申1：12-35）。“起争论”，为无益教会的事争辩不休。这二者都应弃绝（参提后2：23）。

2：15
“无可指摘、诚实无伪”是说信徒生活应该品德端正，动机纯良，从心底里做个真正基督徒。“弯曲悖谬”指不相信主的邪恶世界。基督徒在世界上应作光，照亮黑暗（参太17：17）。

2：16
“好夸我没有空跑”是指保罗传道的努力不是徒然。他要求腓立比人同心合意致力主道，不让他当日传福音的工作落空。

2：17
保罗用忠心传道来服侍神，腓立比信徒就是他工作的果效。所以他说，以腓立比信徒的“信心为供献的祭物”，好献给神。
古人献祭，也在祭物之上奠酒（出29：38-41）。保罗以信徒为祭物，以自己的生命为浇奠其上的祭酒。他当时被囚，这句话含有甘心殉道之意。

2：19-23
本章下半讲到两位保罗的同工提摩太和以巴弗堡。保罗坐牢，提摩太和他在一起，参1：1。保罗派遣腓立比教会所认识的提摩太去他们那里，一方面探望教会，一方面将教会的情况回告保罗。25节以后提到以巴弗提。

2：20-23
这几节讲保罗坐牢的情形。他以前的同工很多只顾自己的事，不关心教会。但年轻的提摩太例外。他关心保罗，也关心教会；在这期间作了保罗的得力助手保罗与他的关系亲同父子（参林前4：17；提前1：2，18；提后1：2；2：1）。
22节“明证”一词，指提摩太是经过考验的，可以承当重任。保罗希望派他去，但审讯在即，需要他在身边。

2：24
罗深信很快可以出狱。他的盼望建立在对主基督的信心上。他此刻虽不知道审讯的结果，但他深信不久可以获释，再访腓立比。

2：25
以巴弗提是腓立比教会一位忠心的传道人，他受差遣将礼物送去给保罗，可是不幸在那里病例了，逗留了很久。现在保罗托他带这封信回腓立比。
保罗对以巴弗提奖掖有加，用五重的关系来说明他们之间的情谊：1，“我的兄弟”，指他是神家里的一分子；2，“—同作工”，指同在神的国里侍奉；3，“一同当兵”，不是指军营服役，而是说二人同苦同劳，共抗作恶的力量，好象当兵打仗一样；4，“所差遣的”，指他奉派把教会的馈赠带给保罗（4：18）；5，“供给我需用的”，说明他带来的馈送帮助了保罗传福音的工作和个人的需要。

2：26
以巴弗提不想让腓立比教会知道他病倒了，免得他们挂念。但教会知道了，为他的病况担心。以巴弗提感到难受，心中惦念起众信徒。这说明他必是教会中的一位领袖，与信徒一同经历过逼迫与患难。他离开众弟兄来到保罗身边，既惦念教会，又为保罗的事操心；影响他的健康，以致病倒。

2：27
以巴弗提病得几乎要死，但神的恩典拯救了他，得以恢复健康。要是他死了，保罗必哀恸，在他已有的牢狱之苦和敌对传福音的压力（1：15-18）之外，雪上添霜。以巴弗提得以不死，对保罗来说，也是神恩待了他。

2：28-30
从28节可以看出，腓立比教会不只差遣以巴弗提送馈赠，可能还要他长期留在保罗身边照料他。但他生病不能完成任务，回去难免受到责备。保罗一方面顾念以巴弗提思乡之苦，急于送他回去，一方面对他的服务力予赞扬，要腓立比人明白，他不但没有甚么过失，反而功劳极大，因为他不顾惜己命，来补腓立比信徒不能亲来照顾保罗的不足；这样，大家可以欢欢喜喜接待他，迎接他回来的是喜乐和尊重；这也可以减少保罗的担忧。
保罗待人接物，人情之厚，可见一斑。


3_NT11php.htm

3：1
保罗写到此处，将近结束，但他总不忘记在信中提出牧者的劝勉。无论信徒处何景况，即令在患难中，都应靠主欢喜快乐。
“这话”应译为“这些话”，可以指前面说过的那些事，劝勉众信徒应该为此喜乐。但更可能是指他接着要说的话。这些话很可能已口头嘱咐过提摩太和以巴弗提转告，也可能是他在腓立比时说过的，或者在另一封信中提过的，所以他说“我把这（些）话再写给你们”。
保罗关心腓立比人受假教师等的引诱，写信重提警告，要大家提防，在他不是难事。他所惦念的是他们，是为了保障他们的所信。“妥当”有“安全保障”的意思。

3：2
保罗连用三个“防备”来提此警告。在中东，狗属肮脏的畜类，犹太人蔑视外邦人，惯称为“狗”。很可能腓立比教会中的犹太律法主义者，也常以此来称呼未受割礼的外邦信徒。保罗叫他们为“犬类”，意思是说这批人不断叫嚣狂吠才真是恶犬，擅闯人腓立比教会中。律法主义者强调人须靠行为得救，与福音真理背道而驰。
“作恶的”当与《林后》11：13所说的假使徒为同一类的人。他们反对保罗，要求信徒行割礼。他们所以是“作恶的”，因为他们暗中破坏保罗在外邦人中的圣工，行事诡诈，装作光明的天使。
“妄自行割”是说明乱割伤自己的肉体；暗嘲这些人以有身上的割礼记号自炫，其实只是对身体的胡割，不能代表神在人心灵里真正的工作。

3：3
本节至6节是保罗对这批泥守律法的犹太信徒的一个有力反击，也透露了他的生平。他拿心灵活泼而有盼望的福音信仰来与死板拘守仪文的犹太教比较。割礼应行在心灵里，每个接受圣灵重生了的信徒才是“真受割礼的”人。“肉体”在圣经中通指人的天然败坏的本性，是罪进攻的目标。此处“靠肉体”是指不靠基督，倚赖一些宗教规条的遵守，去得着神的喜悦。这是不能成功的。

3：4
要是攻击保罗的人认为受割礼是信仰夸口的凭藉，那保罗也大有理由更以靠行为得救的犹太教信仰为荣。从肉体方面来说，无论是与生俱来的权利或后来取得的地位，他比他们强得多，都证明他是个十足十的犹太人。这些与生俱来的优厚条件是旁人求之不得的，但保罗信主之后，却视之为粪土。

3：5
无论从血统、思想、语言与生活方式来看，保罗都是纯正的犹太人。他依例在生后第八天受割礼（利12：3）；他属神的选民以色列族；他是十二支派中的便雅悯支派（便雅悯为雅各与拉结所生的两个儿子之一，在应许之地迦南出生。以色列第一个国王扫罗便属此族，保罗原来也叫扫罗）。他和他的祖先都是说希伯来语的希伯来人，是正统犹太人。而在当时各种教派中，他选了法利赛教派。这是在马加比时代成立，以复兴犹太人纯正信仰为目标的教派，严格持守摩西律法，生活谨严；后来虽流于虚伪、自义，但当中仍有一些真心寻求真理的人。

3：6
法利赛人热心维护律法，保罗更大发热心，去逼迫新生的基督教会，四出捉拿主耶稣的信徒。他不知道所逼迫的就是主基督，反以为这样做就是侍奉神。他作为犹太人和法利赛人，凡应遵守的行为规则，都遵守了，因此在良心上“无可指摘”。后来他知道，凭此并不能让他在神面前无瑕无疵。

3：7
“只是”二字引出了保罗对自己辉煌历史的真实自我评价。未归信前，他象别人一样以此身世为荣；但在大马色的路上亲眼见到主基督以后，他有了彻底的改变。他先前讲到的一大串显赫家世和功名，现在不但不放在眼里，而且讨厌它们，视之为有损的事。为甚么？因为他已得到了基督。

3：8-9
对主基督的认识是他生命的中心。他充分明白过去行律法来求称义的努力是无用的。要与复活的基督的生命联合，必须丢弃万事，弃之若敝屣。“粪土”原文指人的排泄物或垃圾，是废物，无用且讨厌。保罗把人间特权、名利，一概抛弃，毫不留恋。他唯一的目标就是要得着基督，有了祂就享有新人的地位；罪孽过犯都能洗净，是一个圣洁的可以来到神面前的人。凡相信基督的可以和其他一切相信的人一同进到这个新世界里。

3：10
要与主联合成为新人，生活在祂复活的大能里头，必须与祂一同受苦，象祂一样受死。“认识基督”、“复活大能”与“一同受苦”三者相联，密不可分。认识基督是个人生命中的亲切体认，这位基督是复活了的荣耀的主，与我们同在。要享受这种亲密的相交，也须在祂的受苦上有份。跟从主是一条长而艰苦的道路，荣耀幸福的明天不是一蹴可得，必须付代价（太16：24-25）。

3：11
当时一定有假先知、假教师传扬没有复活、没有审判的虚假道理。他指出信主的人到那日一定复活，这是神拯救人类的计划的完成。他用“或者”不是说他对死后复活有怀疑，而是自谦之词，他不能确定何时可达到这地步。是判处他死刑后，为主道而死之时呢？抑或是获得释放后的更远的来日呢？他对复活从来深信不疑。

3：12
保罗用赛跑来比喻。他好象一个参加赛跑的人，盼望得到将来复活后的奖赏。这奖赏是甚么没有说明，可能是完全称义，更可能就是8节说到的“得着基督”。他的敌人自诩是“完全人”，他说他还没有达到这目标，但他在朝此方向奔跑。他说他人生的目标是基督为他定下的，他以完成此任务为大喜乐。他的志向就是“努力面前”，象猎户或运动员只朝前看。过去他“追猎”基督信徒，收他们下监；现在他“追求”侍奉基督一生，为祂而活。

3：13
保罗没有说明那摆在前面尚未得到的是甚么，从原文的动词用katalambanein（意为“达到”或“认识”）来看，他要得到的有二：一是充分认识基督，这在他归信的时候已经初尝；一是尚未来到的从死里复活的福气。不问是甚么，保罗不要信徒象假教师那样过分相信自己的完全，认为已经活在基督复活大能里，一定可以得到永生的福气，因而自满于今生，忘了来世的极大盼望。其实，信徒是生活在两者之间，立在赛跑的起点（基督已经得到了他），要朝目标跑去（在终点的奖赏，得到基督所要他得到的）。在这情形下，只有做一件事：忘记背后，努力面前。赛跑的人要得到胜利，必须专心，目光朝前，不可回头看（参林前9：26），必须直跑，不可改变方向。

3：14
“标竿”的原文skopos，在保罗书信中只用于此处，指的是跑道终点处的标志，是赛跑的人目光专注的标的。“从上面召我”指天上的评判员基督在颁奖时向赛跑胜利的人发出的呼召，叫他到台前来领奖。“奖赏”可以是保罗所说的“生命的冠冕”（林前9：25；雅1：12），更可以是他所盼望的基督（8节）。

3：15
凡是自以为灵性上成熟的完全人，例如自认能全守律法的或夸称割礼为“完全”的信徒的标记的人，都应该照前面所说的标准行，才能得到真正的完全。若有与此不同的，只有神能指示。也有人解释，保罗这话不是劝谕当时的假教师，而是警告信徒：凡在灵性上有进步而又站得住的（林前2：6；3：1-5），不可自满，须记住12-14节所说的话，还有当跑的路和更高的境界在。要是信徒接受这里的大标准，所不同意的只是细微的地方，神会教导他们，为他们解明。

3：16
信徒可以先把已明白的真理付诸实行，对已了解和把握的道理负责，了解多少便实行多少。

3：17
保罗效法基督，信徒应与他一样效法基督，基督徒的生活方式应成为他人效法的模范。

3：18-19
保罗流泪叹息的是教会里面传错误道理的人。信徒应效法他遵行真理的榜样（17节），不要学假教师立自己为榜样，敌对福音，领人走上错路。
“基督十字架的仇敌”的教训是甚么呢？大多数的解经家相信，此词是指那些放弃福音真理中靠十字架的功劳得救赎的主张，而以人的道德宗教修养代替（参林前1：17-2：5）。这与保罗的行事标准（10节）正好相反。这些人以自我为中心，他们的人生目标不是荣耀神，而是满足自己的欲望。“他们的神就是自己的肚腹”指的不是泥守有关食物的律法条文。“肚腹”指肉体的私欲，含有道德方面的意思。这些人的终局是在主来的日子受到沉淪灭亡的报应。他们所夸耀的，例如割礼、“完全”等，到那时要成为他们的羞辱。这些人对十字架、复活、审判的看法，以及从此看法而有的行事为人的方式，都是以地上的事为中心，没有去深人思念天上的事，成为神新国度中的子民。

3：20
信徒是“天上的国民”，生活在世间却不属这世界，只是旅客、寄居者（参约17：14-16；林前7：29-31）。应思念天上的事，因基督在那里。主基督在荣耀中再来是我们极大的盼望（林前1：7）；等到万物的结局来临时，作基督信徒、神国子民的意义才能完全显明（参罗8：17-19）。

3：21
基督顺服至死，死后复活升天所得到的天上和地上的万有归服祂的大能和权柄（看太28：18）是普世的，也是绝对的（林前15：27）。神能叫基督复活，也要用祂的大能叫我们复活（罗8：11；林16：14）。信主的人今生的身体有软弱，因为罪的缘故会朽坏，会死去；可是心灵已得救称义，里头住有赐生命的圣灵，是这必死的身体能复活的保证。


4_NT11php.htm

4：1
本节承接前章17-18节的勉励，劝谕教会“应当靠主站立得稳”，在逼迫环伺之际，同心合意，共赴主工。
本节用了一些最亲切的词句来称呼受信的教会：“所亲爱所想念的”，“想念”原文为epipothetoi，新约只见于此处，表达了保罗再见腓立比信徒的热望。“我的喜乐，我的冠冕”，说明他何等盼望在教会事工上所付出的代价可以有收获；信徒能在患难中站稳，成为他赛跑所得花冠（参帖前2：19；3：9）。

4：2
腓立比教会内部需要团结，可从保罗劝友阿爹和循都基两位女信徒的话见出。这两个女人一定曾经不和。历史告诉我们，马其顿不但出生象亚历山大大帝那样名闻世界的男人，也迭出在政坛与军事上显赫一时的著名女人。路加记载保罗在腓立比初传福音，便遇到卖紫色布匹的妇人吕底亚和巫鬼所附的女奴（徒16:14,16）保罗书信中特别提到友阿爹与循都基并力劝她们同心，二人一定也是教会领袖，她们之间的争吵曾影响教会合一的侍奉。他处理此事既有魄力也很圆到，未偏袒任一方：一方面在信中公开勉励同心，一方面叫人为之疏解。从信中语气（3节）可知这两个女人很可能会听劝告和好如初。

4：3
保罗请他去帮助“这两个女人”的“真实同负一轭”的人是谁，信中未提及。他可能是以巴弗提、西拉或路加，或者吕底亚，是一位与他同工并且一同受苦的人。革利免的名字在圣经中只见于此处，相信是腓立比的一位信徒。“生命册”是神记录祂子民的名册（出32：32：诗69：28），这里指在天上记录神所拣选的人的名册（参启3：5）。保罗说这些与他同工的人都会在神的记录上有份。

4：4
喜乐不只是一种乐观的情怀，而是在面对艰困、逼迫时，自内心发出的一种欢歌的力量。这力暈来自“靠主”。因为倚靠主，信徒在任何环境下都能喜乐。

4：5
信徒应处处为他人着想，做领袖尤其需要这种“谦让的心”（参林后10：1），也就是又忍耐又谦卑、温柔的心。能这样才不至只顾念自己的事，眼中只见到他人的短处。温柔谦让不是示弱，更不是放弃自己的立场；相信徒应站稳立场，齐心为福音（1：27）。不要过分关心自己所受的，因为主的日子已经近了，祂必伸张正义。

4：6
“挂虑”是对神的保护和照顾缺乏信心的结果。主耶稣教训人不要为生命、身体、明天等等忧虑，因为我们所需用的一切天父都知道（太6：25-34，。保罗叫人对任何事都不要耽心挂虑，只要积极地把所要的告诉神。“祷告”指一般的求，“祈求”指恳切的特别的求（参路1：10，13及注）。更重要的是用感谢的心去求。这里说“凡事”，指生活中不问顺境与逆境，各种的需要都可以告诉神（参帖前5：18）。

4：7
神所赐的平安里藏有神对人的拯救与保守，人的得赦，与神和好后内心永享安宁。“出人意外”指这种平安的美好、深度与广度，远远超过人的梦想，非人的任何计划所能达到（参弗3：18-20）。“保守”的原文phrouresei为一军事用词，有“警戒防守”之意。信徒与基督联合，顺服在祂的旨意下，生命因为有神大能的保守，固若金汤。这保守深入人里头，连心怀意念都在祂的看顾中。

4：8
保罗继续7节“神赐平安”的主题，添上本节和9节“未尽的话”，来说明信徒应如何乐享此平安。他指出一个人的心思意念对人生活的影响。脑里想的是甚么，说的做的也会是甚么。他要求信徒思念本节所列举的事，然后付诸实行（9节）。有这样健全清洁的思想，才可以有出众的高尚的道德与精神生活。“思念”不只是“记住”，有把这些美好的品质来陶铸一个人的行为之意。

4：9
保罗把教导（“所学习的”）、传统（“所领受的”），说的话（“所听见的”）和生活的实际榜样（“所看见的”）放在一道，要求信徒向他学习，学习他怎样学效基督的榜样。这样才能得到7节所讲的平安。

4：10
“思念我”是说腓立比教会为了记念在狱中的保罗，用财物供应他的需要。他们向来如此，只是没有机会，他们心甘情愿，只是有时候环境不许可。这阻碍是甚么呢？信中未说明。可能是保罗所在的地方无法与外界联络，也可能是腓立比人一时钱财不济，又或者是须先周济耶路撒冷的圣徒。

4：11
保罗的生活秘诀是知足，无论在缺乏中、在富足时，环境的改变不影响他与主的紧密美系。主基督是他生活力量的源头，所以他能知足。他感谢腓立比人的馈送，但不倚靠、贪恋（提前6：6-10）。

4：12-13
保罗的使徒工作不为世俗所羁，超脱于名利之外，可从这两节掷地铿锵有声的壮语中得到认识，也是他卑微、顺服、温柔、谦让的美好品格的忠实写照。他以基督为中心的整个人生观都包含在这几句话里，也成了现代基督徒生活的力量。
“凡事”指一切能讨神喜悦的事。那加给我们力量的是复活的基督，祂是我们的倚靠。有了祂，在任何情况下都能满足（12节，参林后12：9-10）。有了祂，基督信徒此生应尽的责任和应做的事都可以完成。

4：14
腓立些人的馈赠是与保罗同担患难的“美事”，也是他用另一种方式向腓立比人说“多谢”。“患难”指的当为他坐监的事，但他受牢狱之苦是为了福音。教会支援他是与他同工，令他使徒的工作得以继续。

4：15-17
“初传福音”指保罗第二次布道之旅，来到马其顿省的腓立比城传道。帖撒罗尼迦是他在马其顿省传道的第二个城。保罗在他城传道时，腓立比教会曾经不只一次在物资上供应他。这是保罗常常乐道的事（参林后8：1-5）。
“授受的事”是指财物上的施与受。腓立比人所作的是一种有价值的投资，所收的是属灵的“红利”（“果子渐渐增多”）。

4：18-19
旧约时代有向神表示感谢而献的祭，称为馨香的祭（创8：21；出29：18，25，41；利1：9，13），献祭的人希望得到神的悦纳。保罗以腓立比人给他的馈送当作神所喜悦的祭物。由此可见，信徒捐助神的事工或在物质上帮助服侍神的人，也是向神作的奉献，是祂所悦纳的祭物。

4：19
保罗在缧绁中一样关心腓立比人的需要，神给教会的供应丰富无比，一切所需都充足（参弗1：18；3：16-20）；他为此献上颂赞（20节）。

4：21
保罗在每封信末总要加上问安，常常亲笔添上（参罗16：3-16，21-23；林前16：19-20；林后13：12-13）等。“圣徒”看1：1注。“众弟兄”指伴他的同工，包括提摩太。

4：22
“该撒”今译“凯撒”，是罗马皇帝。“在该撒家里的人特特地问你们安”说明当时在帝国政府中供职 的人也有基督信徒，他们对腓立比城的信徒分外关心。“该撒家里的人”指的不是皇帝家庭里或宫廷中的人，很可能在帝国政府中服务的，例如看守保罗的罗马兵丁（他们问候腓立比人，可以令后者放心，保罗会受到好的照顾），也可能是驻扎在保罗被囚的地方（罗马或者以弗所）的禁卫或警卫军中人（参1：13注及本书<参考资料>）。

4：23
信末献上祷告，祈求主基督的恩惠常在信徒的心里。“心”为单数，强调教会在主里同心合意的侍奉。这封信以“同心合意兴旺福音”始，以在主里的同心侍奉作结束。


5_NT11php.htm

一、本书作者
初期教会对本书出自保罗手笔深信不疑，书中所讲保罗个人经历也见于新约不少其他经卷，无论从文体或教训来看，均具保罗一贯特色。
不同的意见偶有出现。例如看人指出2：6-11乃一首赞美诗，为前人所作，保罗予以援引；也有人认为3：2-4：1或为保罗另一书信的一部分。当日书信抄在羊皮卷上，卷帙浩繁，以致误夹入腓立比教会信中，因这一部分的语调与书中其余部分不同，较近《加拉太书》或《林后》。更有人认为此书乃保罗好几封短简的汇编。编辑痕迹可见于4：20的颂赞词之后又在4：23添一颂赞词等等。
但自初期教会以迄今天，包括主张3：2-4：1属另一信的圣经学者在内，绝大多数都坚信本书为保罗所作。2：6-11虽或为前人之作，但一定经过保罗核校后选用于此。

二、本书写作时地
 依传统见解，本书为保罗在罗马被囚时所作（徒28：16，30）。主后二世纪马吉安的著作即见证此说。迄今一般仍将此书与保罗在罗马写的其他三书《以弗所书》、《歌罗西书》及《腓利门书》合称为“狱中书简”。依此说，本书当成于主后61-62年。
本书写于狱中，无人置疑。但写作地点亦有人提出在以弗所。
腓立比为罗马帝国殖民地，是马其顿省的一个重要城市。保罗第二次布道之旅来到此城（徒16：12-40），时在主后50年。他第三次布道旅行曾两访腓立比，一在57年秋（徒20：1-2），一在58年逾越节（徒20：3-6）。该城信徒多次支援他的传福音事工，最早在帖撒罗尼迦（腓4：16），其后在哥林多（林后11：9），后来特派以巴弗提多次馈送（腓4：10-21）。保罗在信中殷切致谢，收纳捐助。保罗通常不接受教会的经济支助，靠双手工作维生，以免敌人说他传福音是为了赚钱（徒18：3；林前9：11-12；林后11：9）。他接受腓立比人的捐款证明二者间感情分外亲切。
从1：7，12-17知道保罗是在缧绁中写此信。认为此信不是在罗马而是在以弗所写的人有如下见解：
1，罗马离腓立比很远（约有1200公里行程），且有海相隔，冬天不通航（参徒27：12），两地交通不便，旅行很难如2：25-30所说的那末方便（以巴弗提与保罗住在一起）。
2，保罗极可能在以弗所时曾被囚一个时期，《使徒行传》及新约他处虽无保罗在以弗所下狱记载，但路加记述以弗所三年的事本来就很简短（徒19：1-20：1），而保罗自已曾说到在以弗所“同野兽战斗”（林前15：32），和在小亚细亚遇到苦难与力不能胜的压力，几至死亡。似乎都说明他曾在以弗所下过狱。
3，1：13所提到的“御营”和4：22的“该撒家里的人”不一定罗马才有，因为罗马帝国属下各大城都驻有其军队，以弗所城这个“小罗马”当不例外。
4，本书在语气上和《罗马书》及《林前》更接近，此二书成书时期都在主后55-56年问，早于保罗在罗马被囚的61-63年甚多。
5，保罗一再说，到了罗马后还要西向去士班雅（西班牙）传福音，这是他垂暮之年的一大壮志。他既已到了罗马，何以还说获释后要再访腓立比（1：25；2：24），这与他在《罗马书》所表达的意愿不符。
若依此说，本书当完成于主后53-55年。（另有一说持相同理由，但主张写作地点为该撒利亚城狱中。保罗曾被押往此城的记载见《使徒行传》23：23）。
不过，本书对我们来说，写于何处无关宏旨；无论是罗马或是以弗所，均不影响书中信息。

三、本书的信息
 保罗虽在被囚中写此书，书中却充满了喜乐，我们甚至可以说本书的主题就是“靠主常常喜乐”，在全部书信中，“喜乐”、“欢乐”、“平安”等词句，用过约20次。
本书更看重与喜乐不可分的福音，先后提到九次。他讲腓立比人如何同心合意兴旺福音（1：5，27）。如何叫福音兴旺（1：12），如何辩明福音（1：l6），并感谢那在福音上与他一同劳苦的妇女（4：3）。
他要读者知道，复活的基督已握有归服宇宙的大能，并为一切信祂的人建立了一个人生应走道路的模范，今生可以学效祂度圣洁生活；来日也可象祂一样有复活的荣耀身体，那是神的救赎大功的顶峰。
但本书提醒信徒，走向明日荣耀生命的路并不平坦，须象基督一样受苦；应学赛跑的人，眼睛望住目标，坚强地跑去。靠着神的帮助，必可得到胜利的奖赏。

四、保罗时代的腓立比城
 保罗在特罗亚见到异象，有一个马其顿人站着求他“到马其顿来帮助我们”（徒16：8-10）。他在大约主后50年夏末，坐船渡海到达欧洲海岸的尼亚波利港口，这是一次历史性航程，因为保罗一行从亚洲移师到欧洲传福音，他们经罗马大道来到腓立比城。
腓立比城为记念亚历山大大帝的父亲马其顿王腓立二世而得名。奥古斯都皇帝在此打败了谋杀该撒犹流（即凯撒大帝）的那班人，此城便成了罗马的驻防城，城内到处可见退伍军人和年青的罗马士兵。此城虽非省府，但属自治城，有“小罗马”之称。
城中有许多偶像庙宇，但没有犹太会堂，犹太人男丁在此者甚少。保罗布道多在河边，后来也在卖紫色布匹的女信徒吕底亚家中聚会。她请保罗到她家中居住，保罗接纳了，可能是他接受信徒白白招待的唯一城市。
新建立的教会一开始就与保罗有极强的同工联系，同心合意，兴旺福音。受洗的人中有为奴的，也有当兵的，还有监狱的禁卒和他的全家。关于保罗在腓立比其他的事，请参《使徒行传》16章及注解。
保罗时代，沟通全个帝国的罗马官道从城中广场穿过，为此城带来繁荣，也增加了其政经上的重要性。兼之距离海港尼亚波利不过十几公里，海上交通也极方便。
考古学者在此发现当日所建戏园、广场、卫城、浴池，以及《使徒行传》16：13所记的“城门”（为一记功拱门，有如中国石砌牌坊）等的遗址。拱门外不远为干吉大河（GaniIes），是前面所说保罗讲道的地方。


NT12col

1 2 3 4 参考资料


1:1 | 奉 神旨意，作基督耶稣使徒的保罗和兄弟提摩太，
1:2 | 写信给歌罗西的圣徒，在基督里有忠心的弟兄：愿恩惠、平安从 神我们的父归与你们！
1:3 | 我们感谢 神我们主耶稣基督的父，常常为你们祷告，
1:4 | 因听见你们在基督耶稣里的信心，并向众圣徒的爱心，
1:5 | 是为那给你们存在天上的盼望；这盼望就是你们从前在福音真理的道上所听见的。
1:6 | 这福音传到你们那里，也传到普天之下，并且结果、增长，如同在你们中间，自从你们听见福音，真知道 神恩惠的日子一样。
1:7 | 正如你们从我们所亲爱、一同作仆人的以巴弗所学的。他为我们（注：有古卷作“你们”）作了基督忠心的执事，
1:8 | 也把你们因圣灵所存的爱心告诉了我们。
1:9 | 因此，我们自从听见的日子，也就为你们不住地祷告祈求，愿你们在一切属灵的智慧悟性上，满心知道 神的旨意，
1:10 | 好叫你们行事为人对得起主，凡事蒙他喜悦，在一切善事上结果子，渐渐地多知道 神；
1:11 | 照他荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜地忍耐宽容；
1:12 | 又感谢父，叫我们能与众圣徒在光明中同得基业。
1:13 | 他救了我们脱离黑暗的权势，把我们迁到他爱子的国里；
1:14 | 我们在爱子里得蒙救赎，罪过得以赦免。
1:15 | 爱子是那不能看见之 神的像，是首生的，在一切被造的以先。
1:16 | 因为万有都是靠他造的，无论是天上的、地上的、能看见的、不能看见的，或是有位的、主治的、执政的、掌权的，一概都是藉著他造的，又是为他造的。
1:17 | 他在万有之先，万有也靠他而立。
1:18 | 他也是教会全体之首，他是元始，是从死里首先复生的，使他可以在凡事上居首位。
1:19 | 因为父喜欢叫一切的丰盛在他里面居住。
1:20 | 既然藉著他在十字架上所流的血成就了和平，便藉著他叫万有，无论是地上的、天上的，都与自己和好了。
1:21 | 你们从前与 神隔绝，因著恶行，心里与他为敌；
1:22 | 但如今他藉著基督的肉身受死，叫你们与自己和好，都成了圣洁，没有瑕疵，无可责备，把你们引到自己面前。
1:23 | 只要你们在所信的道上恒心，根基稳固，坚定不移，不至被引动失去（注：原文作“离开”）福音的盼望，这福音就是你们所听过的，也是传与普天下万人听的（注：“万人”原文作“凡受造的”）。我保罗也作了这福音的执事。
1:24 | 现在我为你们受苦，倒觉欢乐，并且为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠。
1:25 | 我照 神为你们所赐我的职分作了教会的执事，要把 神的道理传得全备。
1:26 | 这道理就是历世历代所隐藏的奥秘，但如今向他的圣徒显明了。
1:27 | 神愿意叫他们知道，这奥秘在外邦人中有何等丰盛的荣耀，就是基督在你们心里成了有荣耀的盼望。
1:28 | 我们传扬他，是用诸般的智慧劝戒各人、教导各人，要把各人在基督里完完全全地引到 神面前。
1:29 | 我也为此劳苦，照著他在我里面运用的大能，尽心竭力。


2:1 | 我愿意你们晓得我为你们和老底嘉人，并一切没有与我亲自见面的人，是何等地尽心竭力，
2:2 | 要叫他们的心得安慰，因爱心互相联络，以致丰丰足足在悟性中有充足的信心，使他们真知 神的奥秘就是基督；
2:3 | 所积蓄的一切智慧知识，都在他里面藏著。
2:4 | 我说这话，免得有人用花言巧语迷惑你们。
2:5 | 我身子虽与你们相离，心却与你们同在，见你们循规蹈矩，信基督的心也坚固，我就欢喜了。
2:6 | 你们既然接受了主基督耶稣，就当遵他而行；
2:7 | 在他里面生根建造，信心坚固，正如你们所领的教训，感谢的心也更增长了。
2:8 | 你们要谨慎，恐怕有人用他的理学和虚空的妄言，不照著基督，乃照人间的遗传和世上的小学，就把你们掳去。
2:9 | 因为 神本性一切的丰盛，都有形有体地居住在基督里面，
2:10 | 你们在他里面也得了丰盛。他是各样执政掌权者的元首。
2:11 | 你们在他里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。
2:12 | 你们既受洗与他一同埋葬，也就在此与他一同复活，都因信那叫他从死里复活 神的功用。
2:13 | 你们从前在过犯和未受割礼的肉体中死了， 神赦免了你们（注：或作“我们”）一切过犯，便叫你们与基督一同活过来；
2:14 | 又涂抹了在律例上所写攻击我们、有碍于我们的字据，把它撤去，钉在十字架上。
2:15 | 既将一切执政的、掌权的掳来，明显给众人看，就仗著十字架夸胜。
2:16 | 所以不拘在饮食上，或节期、月朔、安息日，都不可让人论断你们。
2:17 | 这些原是后事的影儿，那形体却是基督。
2:18 | 不可让人因著故意谦虚和敬拜天使，就夺去你们的奖赏。这等人拘泥在所见过的（注：有古卷作“这等人窥察所没有见过的”），随著自己的欲心，无故地自高自大，
2:19 | 不持定元首。全身既然靠著他，筋节得以相助联络，就因 神大得长进。(此包括西2:18-19)
2:21 | 你们若是与基督同死，脱离了世上的小学，为甚么仍像在世俗中活著，服从那“不可拿、不可尝、不可摸”等类的规条呢？
2:22 | 这都是照人所吩咐、所教导的。说到这一切，正用的时候就都败坏了。
2:23 | 这些规条使人徒有智慧之名，用私意崇拜，自表谦卑，苦待己身，其实在克制肉体的情欲上，是毫无功效。


3:1 | 所以你们若真与基督一同复活，就当求在上面的事；那里有基督坐在神的右边。
3:2 | 你们要思念上面的事，不要思念地上的事。
3:3 | 因为你们已经死了，你们的生命与基督一同藏在 神里面。
3:4 | 基督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里。
3:5 | 所以要治死你们在地上的肢体，就如淫乱、污秽、邪情、恶欲和贪婪，贪婪就与拜偶像一样。
3:6 | 因这些事， 神的忿怒必临到那悖逆之子。
3:7 | 当你们在这些事中活著的时候，也曾这样行过。
3:8 | 但现在你们要弃绝这一切的事，以及恼恨、忿怒、恶毒（注：或作“阴毒”）、毁谤，并口中污秽的言语。
3:9 | 不要彼此说谎，因你们已经脱去旧人和旧人的行为，
3:10 | 穿上了新人。这新人在知识上渐渐更新，正如造他主的形像。
3:11 | 在此并不分希腊人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的，惟有基督是包括一切，又住在各人之内。
3:12 | 所以，你们既是 神的选民、圣洁蒙爱的人，就要存（注：原文作“穿”。下同）怜悯、恩慈、谦虚、温柔、忍耐的心。
3:13 | 倘若这人与那人有嫌隙，总要彼此包容，彼此饶恕；主怎样饶恕了你们，你们也要怎样饶恕人。
3:14 | 在这一切之外，要存著爱心，爱心就是联络全德的。
3:15 | 又要叫基督的平安在你们心里做主，你们也为此蒙召，归为一体；且要存感谢的心。
3:16 | 当用各样的智慧，把基督的道理丰丰富富地存在心里（注：或作“当把基督的道理丰丰富富地存在心里，以各样的智慧”），用诗章、颂词、灵歌，彼此教导，互相劝戒，心被恩感，歌颂 神。
3:17 | 无论做甚么，或说话、或行事，都要奉主耶稣的名，藉著他感谢父神。
3:18 | 你们作妻子的，当顺服自己的丈夫，这在主里面是相宜的。
3:19 | 你们作丈夫的，要爱你们的妻子，不可苦待她们。
3:20 | 你们作儿女的，要凡事听从父母，因为这是主所喜悦的。
3:21 | 你们作父亲的，不要惹儿女的气，恐怕他们失了志气。
3:22 | 你们作仆人的，要凡事听从你们肉身的主人，不要只在眼前事奉，像是讨人喜欢的，总要存心诚实敬畏主。
3:23 | 无论做甚么，都要从心里做，像是给主做的，不是给人做的，
3:24 | 因你们知道从主那里必得著基业为赏赐。你们所事奉的乃是主基督。
3:25 | 那行不义的，必受不义的报应；主并不偏待人。


4:1 | 你们作主人的，要公公平平地待仆人，因为知道你们也有一位主在天上。
4:2 | 你们要恒切祷告，在此警醒感恩；
4:3 | 也要为我们祷告，求 神给我们开传道的门，能以讲基督的奥秘（我为此被捆锁），
4:4 | 叫我按著所该说的话将这奥秘发明出来。
4:5 | 你们要爱惜光阴，用智慧与外人交往。
4:6 | 你们的言语要常常带著和气，好像用盐调和，就可知道该怎样回答各人。
4:7 | 有我亲爱的兄弟推基古要将我一切的事都告诉你们。他是忠心的执事，和我一同作主的仆人。
4:8 | 我特意打发他到你们那里去，好叫你们知道我们的光景，又叫他安慰你们的心。
4:9 | 我又打发一位亲爱忠心的兄弟阿尼西谋同去，他也是你们那里的人。他们要把这里一切的事都告诉你们。
4:10 | 与我一同坐监的亚里达古问你们安。巴拿巴的表弟马可也问你们安。（说到这马可，你们已经受了吩咐，他若到了你们那里，你们就接待他。）
4:11 | 耶数又称为犹士都，也问你们安。奉割礼的人中，只有这三个人是为神的国与我一同做工的，也是叫我心里得安慰的。
4:12 | 有你们那里的人，作基督耶稣仆人的以巴弗问你们安。他在祷告之间，常为你们竭力地祈求，愿你们在 神一切的旨意上得以完全，信心充足，能站立得稳。
4:13 | 他为你们和老底嘉并希拉波立的弟兄多多地劳苦，这是我可以给他作见证的。
4:14 | 所亲爱的医生路加和底马问你们安。
4:15 | 请问老底嘉的弟兄和宁法，并她家里的教会安。
4:16 | 你们念了这书信，便交给老底嘉的教会，叫他们也念；你们也要念从老底嘉来的书信。
4:17 | 要对亚基布说：“务要谨慎，尽你从主所受的职分。”
4:18 | 我保罗亲笔问你们安。你们要记念我的捆锁。愿恩惠常与你们同在。


简介 | 歌罗西，这座小亚细亚一度显赫的名城，到保罗时代，已日趋式微，淪为史家笔下无足轻重的“小镇”。可能这种城市的兴衰与人生的变幻无常，特别激起歌罗西人渴求生命的解答，因而成了各种玄学的好市场。这些假教师宣称，只要肯跟他们走，便能窥宇宙的奥秘、登仙域，享受人生丰盛。
 | 这些后来叫做诺斯底主义，遁世哲学、禁欲主义等保罗统称之为“花言巧语”迷惑人的虚玄“小学”，也潜入了新建立的歌罗西教会。
 | 保罗派往歌罗西传道并设立这间教会的以巴弗，现在来到保罗被囚的罗马，向他报告。保罗站在他灵性的高峰，看出信徒在那里所面对的，已不是帝王的殿堂或异教偶像的神庙，这些都是显而易见的。他看出基督福音信仰所面临的，是看不见的侵蚀心灵的“十字架的敌人”，将神造的星宿升格为神，把基督降为同等，要人敬拜天使，以求天人和谐；又要求已得到基督里自由的人，重新回到苦行、饮食禁忌的奴役锁链里。
 | 在这封揭露“徒有智慧之名”虚假欺人理学的书信中，保罗的态度显得分外平静。全书劝善说理，一片和风细雨，象一条小溪静静流漾，潜移默化，领人回到真理（4：6）。
 | 但他所见之远，所及人心之深，可说气势磅礴，波瀾壮阔；相形之下，一切异端谬说悉成皮相，肤浅不值一晒。这些人的出发点仍旧是一已私欲，所崇拜的仍是物质。
 | 保罗指出人所追求的天人和谐早已在主基督里做到。祂在十字架上已打开了与神和好的道路。祂复活，已征服了宇宙间一切邪恶的力量，为人类历史开创了新纪元：人可以成为自由的新造的人，有永存的天上的盼望。
 | 本书告诉读者，宇宙和人生的中心都是主基督，祂的丰盛充满万有，是人灵里生命之源。有祂，宇宙万有才有存在的意义；有祂，人生才有了目的（2：10）。
 | 此一古代名城歌罗西后毁于地震，长埋瓦砾；但基督福音随传道者佳美脚踪，已“传到普天之下，并且结果增长”（1：6）。
 | 在今天诸说纷陈，一片喧闹中，本书水静流深的信息，必可帮助基督徒“知道该怎样回答各人”（4：6）。
大纲 | 引言 1：1-1：14
 | 对信仰的关切 1：15-2：23
 | 新生活的原则 3：1-4：6
 | 结论 4：7-4：18


1_NT12col.htm

1：1
保罗未去过歌罗西教会（2：1），也非由他亲自建立，（1：4，7-9）。他在信首的问候中自称为“基督耶稣使徒”（参林前1：1注），因为错误的信仰已侵入教会生活（例如2：4，8），他凭神所给的作外邦人使徒的权柄，写信予以揭露并纠正（参弗3：1-12）。信中提到他忠心的同工提摩太，现在与他为伴。提摩太的名字出现在保罗不少其他书信中，且多赞扬，与保罗亲同父子（林前4：17；腓2：19；帖前3：2）。提摩太是小亚细亚一带教会都熟悉的“兄弟”，甚受敬重。现在与他一同问候受信的教会，说明此信虽非二人联名（信中经常用“我”；4：18且用“我保罗”），但里面说的话有提摩太可作见证，决非他一己的私见。

1：2
当日信牍的体裁，在信首同时书明写信与受信人的名字，然后才是问候语；不象中文尺牍，写信人的名字到信末才署上。保罗采用这格式，但融化于基督信仰中，称自己为奉差遗传信息的人（“使徒”），称受信人为分别为圣归人基督的人（“圣徒”，参林前1：2注），又是忠心侍奉神的亲同手足的弟兄。“恩惠平安”：参《以弗所书》1：2注。
保罗一开头就强调“圣徒”与“忠心的弟兄”，是要受信人明白，圣洁的生活、与基督的联合和对神的尽忠，是信徒能坚守真道抵抗邪恶力量的坚固基础。

1：3
保罗书信的一个特色，就是在信首总不忘记感谢父神，同时也不放过对受信教会的美德或长处给予赞扬和鼓励（《加拉太书》是唯一例外，参加1：1注）。表示感谢虽也是一世纪希罗文化惯用的书信形式，但保罗把感谢归于“神我们主耶稣基督的父”。“感谢”也是本书的一个主题（12；2：7；3：15-17；4：2）。保罗因歌罗西的信徒在信心和爱心上的长进而感谢神，藉以激励读信的人对以巴弗带去并传给他们的福音真理忠实信守。
信心与爱心都是来自父神，圣经从不为一个人的有信心与爱心而感谢这个人。

1：4
保罗简单问候过后，立即转入主题，也就是以巴弗带来的消息。他先提到歌罗西信徒已有的美好体验，也是构成基督徒品质的重要因素，这就是“信心”、“爱心”和“盼望”。《林前》13：13指出信、望、爱是信徒永存的美质（参该节注）。但这些都来自神，人不可以自夸。信心须活在基督里，也行在基督里，基督才是赐人新生命的源泉。信心藉爱心而彰显，有信心的人须能在实际生活上关心爱护神家里的众信徒。

1：5
这“盼望”不是幻想而是可靠的实在。盼望是福音真理的一部分，不可因假教师要他们把目光放在眼前，便放弃福音信息中有关救赎的未来一面。因为神“在万古之先”就应许了人永生（多1：2）。这才是真福音。

1：6
真福音是放诸四海而皆准的，适用于普天下的人，这是福音之为真理的凭据，也是来自神的证明。歌罗西人所听到的真福音无论传到那里都同样有效，无论是谁听了接受都同样得救；不象假教师所传的道理，得救只限于有特别慧根的人。
保罗指出基督的福音象神应许亚伯拉罕的后裔一样（创22：17-18），已在各地迅速增长。事实证明，五旬节圣灵降临后三十年，福音已传到罗马帝国翻全境（23节；罗1：8）。这福音极可能是他在以弗所居住的三年中，从他习道的以巴弗带去传给歌罗两人听的（4：12-13；徒19：10）。

1：7
以巴弗是歌罗西人（4：12），曾在歌罗西传讲福音并可能建立当地的教会，也可能曾在附近的老底嘉和希拉波立传道（4：13）。他来到罗马，把歌罗西教会的情况告诉保罗，后者才写此信（4：8）。他此时可能与保罗同工（“一同作仆人”可以解作一伺作基督的仆人），也可能与他一同被囚（见《腓利门书》23节）。保罗称他为“忠心的执事”，是保罗在奈古士河谷传福音的代表（参<参考资料>），忠于所托。歌罗西人从他所学与保罗亲自来传无异。
“以巴弗”为“以巴弗提”的缩写，溯源于希腊爱的女神“爱弗提”：可见以巴弗本为异教信徒。这个以巴弗和腓立比教会的以巴弗提（腓2：25；4：18）不同，不可混淆。

1：8
以巴弗带来的信息有好的一面，“因圣灵所存的爱心”当指歌罗西教会对保罗的殷切关心和问候。他虽未见过这间教会，却因有圣灵在人心里所生的互相关怀，让他可以说：“我愿意你们晓得我为你们…没有与我亲见面的人，是何等的尽心竭力”（2：1）。对这间刚建立而且在长进中的教会，他必须提醒他们留意假教师的“花言巧语”，坚守真道，不为所惑（2：4，8）。

1：9
本节至11节是保罗的祷告，鼓励受信的人去行他求神帮助他们做到的事。“诺斯底主义”在第一世纪侵入新生教会中，倡言人的得救靠智慧悟性，不是信心，更非为；认为有此智慧便能深入明白神的事。保罗在这几节中，可能用了一些假教师用的名词术语来护卫真道，予以反击。
指出“知道”（原文为epignosis，有“认识”、“知识”之意）不能脱离神的旨意而独立。真正对神的认识要有顺服神的行事为人来配合，不能单凭推理，光讲抽象的理论。“智慧”（原文Sophia）与“悟性”（原文sunesis，有“了解”的意思）也是与生活上的实践密不可分的。信徒实际上可以随时祈求圣灵的帮助，得到正确方向和规范。“属灵的”不是一个好听的字眼，而是生活实践上的需要。“知道”、“智慧”与“悟性”都实现在基督身上，人可以藉圣灵得到这些美好品质。

1：10
有了这些属灵的好品质的人，在道德与灵性上可以达到三个标准：1，行事为人够得上被称为基督徒；2，在与神的关系上，做任何事都可以符合祂的心意； 3，结出好行为（善事）的果子来，并且增深对神的认识，越来越能感染影响他人。信徒有了合乎神心意的生活，教会才能在社会中见证荣耀神。

1：11
“忍耐”与“宽容”是信徒应结的善果（加5：22-23），也是面对困难与逼迫时需要的好品格。“忍耐”是对逆境而说的，是对外来压力的坚忍不屈；“宽容”是以恢宏的心胸对待磨炼我们自制力量的人。不问邪恶的力量多大，靠着那握有无限权能的父神，信徒必能力上加力，而且凡事都喜乐，不灰心，不丧胆，去战胜要把他们掳去的敌人（2：8）。

1：12
本节至20节为保罗向信徒发出的号召，要他们都能高举基督，做到完全的地步，配与“众圣徒在光明中间得基业”。
“得基业”是神最早对亚伯拉罕的应许，赐他和后裔可得迦南地为业（创13：14-17）。保罗用旧约的典故来描写新约时代的教会。基督信徒今天已有比迦南更美好百倍的基业，能“在光明中”与众圣徒同列，这是信徒共有的存在天上的盼望（5节）。“光明”是圣洁的象征，也代表真理（林后4：6）、爱（约壹2：9-10）、荣耀（提前6：16）与生命（约1：4）。神是光，信徒也应作光（约8：12；弗5：8；约壹1：5）。黑暗是邪恶力量的表征，是光明的反面（13节）。
也有人把天使包括进“光明”中的众圣徒中，认为保罗针对歌罗西教会中敬拜天使的倾向（2：18），要信徒明白，他们作为神国的子民，有一天会象天使一样得见神面，地位不输天使。《林前》6：3且说到那一天，信徒要审判犯了罪的和不听命的天使。

1：13
消极方面，神拯救我们脱离邪恶力量的权势，不再受撒但的辖制；积极方面，神把我迁徙到基督的爱中，与祂的子民在教会中共度光明生活，互相关怀，彼此扶持，一同服务人群。有的解经家指出，保罗写这句话时，也含有谴责诺斯底的教义的用意。这一派的假教师主张，人只要受洗“复活”进入新生命，立刻可以不朽，进入基督的国度。保罗指出在脱离罪恶与进入教会新生活之间，有一个“救赎”的过程在。若没有神的赦罪的恩典，人得不到救赎。保罗用“迁”（原文为metestesen）字来强调这过程。这正是14节所说的意思。这救赎是神儿子付出生命的代价来完成的。人须有信，靠赖主恩，认罪悔改，过圣洁生活，才能得到那存在天上的盼望，到达神救赎的高峰（12节）。

1：15
本节至20节可能是初期教会的一首诗歌，颂赞基督超越的地位。15-16节赞美基督为创造主，万物藉祂而造，宇宙的命运握在祂手中。17-18节上半，说明基督是结合全宇宙的力量，也是万有之首。18节下-20节，赞美主基督藏有父神一切的丰盛，祂复活完成了神的计划，世界历史有了新的开始，也藉着祂的救赎大功，人得以与神和好。
本节至16节简洁综述了新约有关基督位格的教训。神是个灵，人不能见到祂，唯有藉祂的儿子基督耶稣将祂表现出来（林后4：4-6），“像”是“代表”也有“显明”的意思。“爱子是…神的像”不是说神就是这个样子，而是说神取得人的形像后会是怎么一个样子；基督是在人的世界中彰显神。祂存在于一切造物之先。“首生的”不是说基督为神的造物，而是说一切灵界的力量和万有都是藉祂而造。“有位的、主治的、执政的、掌权的”概指天使，在诺斯底异端中；天使地位甚高。保罗指出，天使乃被造物，是藉基督而造的。 不们如此，基督也是创造的目的，整个宇宙万物部是为祂而造；祂才能结合万有于一身，一人钉死十架，使神与全人类和好。

1：17
本节至18节前半指出基督是万有秩序的主宰，存在于万物之先；是祂的力量使万有得以运行不息。基督统治全宇宙，教会是祂的身体，是祂所拯救的新子民生活在祂爱里的那个“国”，祂是教会的头。

1：18-19
基督是重生得救的新人类之始。亚当是旧人的元始，因犯罪使全人类陷在罪中，带来了死亡和必朽的身体。基督从死里首先复活，历史上虽也有死而复生的人，但仍旧死了（王下4：35；路7：15；约11：44等）；唯有基督是第一个从死里复活而又带着荣耀的身体的，是新造之人的元始，父神一切的丰盛都住在祂里头—具有神完整的特性，具有神所有的权能和本性。（诺斯底主义认为神的全备的丰盛流贯于天地之间，藉着“天使”、星宿之灵等来左右人的命运，控驭人的生命；因此神非人类命运的唯一控有者，基督只是诸灵之一，是一个高等级的受造物，人类因此须敬奉这些住在星宿中的诸神。保罗斥此种想法为“世上的小学”，肤浅不堪。）

1：20
神藉着主基督“叫万有…与自己和好”，不是说基督在十架上的死已经救赎了一切的人。圣经清楚教训我们，只有相信的人才能得救，不信的必被定罪。亚当犯罪，神人和好关系断绝，世界陷入败坏中（罗8：19-22）。基督替死赎罪，人神得以和好，也在原则上恢复了物质世界的和协，整个物质世界要到主再来时才能真正恢复原有美好秩序。
但基督和好的大功包括全宇宙（“无论是地上的、天上的，都与自己和好”）。祂在十架上得到的胜利已归服一切邪恶的力量，这些背叛的力量现在也可因基督的流血牺牲，与神恢复“和好”。有一天可在基督卑“同归于一”（弗1：10）。参《罗马书》8：38-39，及本书2：15及注。

1：21
主基督所成就的全宇宙的和好，也是—切与神隔离了的个人的福音，包括歌罗两人在内。他们心里也曾与神为敌、拜偶像、顺从肉体的私欲，行种种的恶事背逆神。这种与神隔绝而有的绝望情况，迫切需要基督救赎的恩典。

1：22
人与神和好的结果产生了信徒品性上的彻底改变，愿意得神的喜悦，行事为人对得起主（10节），在神面前圣洁而无瑕疵，不再受到责备。本节可译为“现在，祂藉着基督肉体的死，叫你们与祂和好，使你在祂面前圣洁，没有瑕疵，无可责备”。

1：23
信徒得到这种新地位，不等于说从此有了保障，可以不必注意行为。保罗警告这种自满，劝信徒必须在真道上继续追求圣洁，坚定不移，不可被异端引诱，离开所信。
“传与普天下万人听”是指福音的普遍性，不分阶级、种族，都可以得听；不象假教师所传的神秘的道理，只有一小部分人才有资格接受；保罗指出他也是传这福音的使者，就象以巴弗和推几古都是基督忠心的执事（1：7；4：7）。他们牧养歌罗西教会的地位显然正受到异端的攻击，保罗说他“也作了这福音的执事”是要读信的人明白，这二人是与他一同侍奉主的，是可信赖的忠心同工。

1：24
保罗传福音到外邦受尽苦难，此处所说的“受苦”当指坐监。
基督徒受苦可以补满基督受苦的不足（“补满基督患难的缺欠”），难道基督为救赎世人而受的苦不完宝全，有欠缺吗？我们可从医学的发明中来认识此事。科学家发明了治病新药，仗只打了一半。有了新药当然是大成功，但要人采用新药需要克服多少无知、成见、敌视和反对，是一场持久的战斗。从这比喻来看，比较容易明白基督救赎大功和信徒参与的关系。基督救赎的大功是完全的，也完成了。祂忍受了十字架的痛苦，战胜了死亡。但基督为人完成的工作必须传扬开去，靠基督得救的好消息应让大家知道。完成传扬的任务必须付出代价，传人要牺牲、受苦、殉道，为此而抛弃生命。这一切可以说是基督受苦（患难）的“补满”。要是没有为世人所完成的奇妙救赎，人何能知道。 基督来到世间，牺牲受死，让世界变得美好，让世上男女不只有救恩、得赦罪，可以与神和好，也可以过健全、幸福、自由，和平的神国子民的新生活。这是基督救世的目的。许多基督徒为了达到这个目标，付出了代价，在这件事上，我们也可以说，是在“补满基督患难的缺欠”。—切为所信的真道，为人类幸福而受苦的人，都是在分担基督所受的患难，填补主基督受苦的不足。使徒彼得所以说，“你们是与基督一同受苦”，要为有此荣耀而欢喜（彼前4：13）。

1：25
要神的道理圆满达到预期的目标，必须努力传扬。保罗作使徒的责任，是要把神的道理广传。他既是“基督的执事，为神奥秘事的管家”（参林前4：1及注），他有责任照顾各处的教会，包括歌罗两在内。

1：26
“奥秘”在此指外邦人也包括在神救赎的计划中，基督不只为犹太人死，也为普世的人受死（参弗2：11-22）。这本来隐藏的神的旨意现在已向一切信祂的人显明。“圣徒”指与基督联合分别为圣的基督信徒。

1：27
外邦人一样可以得到神的大爱，基督一样可以成为他们心里的盼望。人已失去的荣耀可以恢复。旧亚当在乐园里失去的，新的亚当基督已经取了回来。犹太人与外邦人，只要是信徒，都可以得到这荣耀的盼望。

1：28
“传扬”是宣扬基督也拯救外邦人，都可以作神国的新子民的佳音。“劝戒”是督导信徒不可偏离正道；“教导”是把福音真理解明，使每一个人都能在基督里完全成长。（诺斯底派的人和神秘教派用“完全”来形容已经得到他们所夸口的奥义或慧识的人。保罗指出在基督里人人可以成为完全。

1：29
保罗用“劳苦”、“尽心竭力”来描写他的侍奉工作。“劳苦”不单指他亲力作工（徒18：3），也指他为牧养教会的事劳心劳力（罗9：2；林前9：12等）。“尽心竭力”的原文含有运动员在竞技比赛中取胜的努力。保罗是用这种精神来传扬、劝戒和教导的，好把人完完全全引到神面前。


2_NT12col.htm

2：1
“我愿意你们晓得”或“我愿意你们知道”为当日书信用语，在说完一事之后，另及一事，多用此句开头，如同中文尺牍“兹有一事奉告”之类。保罗说明他使徒的责任之后，进一步解释他的牧养工作并不限于自己设立的教会，也包括象歌罗西、老底嘉等没有与他“亲自见面的人”，他同样关怀、代祷、通信。他另有信致老底嘉教会，那封信会转来歌罗西。给歌罗西的这封信也要转去老底嘉，大家交换宣读（4：16）。
老底嘉距歌罗西城不过16公里，为今土耳其的巴木加尔（Pamukkale）。
保罗忠心己职，对虽非自己建立的教会也同样尽心竭力。他对罗马的教会也是如此（罗1：7-15）。

2：2
保罗盼望基督徒的团体都能本爱心结合，基督为元首，众教会为筋节，爱心为脉络，联合为一（2：19；3：14）。这样必可得到鼓舞激励，信心充足，真能认识基督。
基督是神的像（1：15及注），把神的本性显明给人看，使我们能领悟神的奥秘，因为基督里面蕴藏有神全部的智慧和知识。
“奥秘”在保罗书信中指的是人不知道的神的旨意，其内涵须从上下文中去决定。例如1：27的“奥秘”和《罗马书》11：25的“奥秘”，说的便是不同的事（参罗11：25注）。不过总的来说，都是过去隐藏但现在却公开让大家知道的神的旨意；这奥秘不象别的信仰，只给一小部分人知道，而是公开给一切人知道。

2：3
“智慧”和“知识”是神的本性，表现在祂救赎人类的大功和控驭人类历史的大能中（罗11：36注）。保罗针对假教师所说基督只是显明神给人看的诸灵中的一位，力斥其非，指出基督深藏有神全部的本性，在与人的关系上，表现于祂的智慧与知识中。 本书常提到“智慧”，指的是人认识神的智慧（例如1：9-10；2：2）。诺斯底异端强调智慧为人得救之本，乃他们所专有（诺斯底一名就是智慧的意思）。保罗要人明白真智慧来自基督。基督徒才能得到真智慧。

2：4
保罗要歌罗西信徒明白，认识基督才是认识神性的唯一途径，劝告他们别受异端欺骗，鼓其如簧之舌，领上歧途。

2：5
保罗如在歌罗西，一定会当面抵挡这些假教师，但他身系囹圄，有心无力。好在他与教会之间心意相通，可以象身在他们那里一样说话。“循规蹈矩”与“坚固”原文指军队列阵井然有序，屹立如山。保罗好象将军检阅军队，看见他们在入侵的敌人前，阵容坚固，丝毫不乱，内心甚为宽慰。从本节可知异端并未能在歌罗西教会中立足，以巴弗报告的只是警号。但保罗毫不懈怠，劝信徒不可放松警觉（6-7节）。

2：7
本节用了四个词来说明信徒成长的过程：“生根”、“建造”、‘坚固“、“感谢”。信徒先要向下扎根，生根在基督身上；然后向上建造，不断有灵性的成长。（信徒是基督耕种的田地和建造的房屋—林前3：9）。接上要记住坚立向神所作的信心的许诺，持守主道到底。最后应记得以前学过的道理，“凡事欢欢喜喜地忍耐宽容”（1：11），向神感谢祂的救恩，使人与神和好（1：20）。

2：8
保罗首次清楚说出有异端的教训混入歌罗西教会里，十分危险，所以一开头便警告，别落入圈套，被人当俘虏一样掳劫而去。他没有提这些假教师的名字，他不说，教会里的信徒也当知道是谁。
“理学”或“哲学”范围颇广，可指希腊人的尚智思想或犹太教中的某些异端。这里很明显是指当时流行的一些玄学，自以为凭他们的智慧可以洞悉天地的奥秘。这些假教训所根据的是“人间的遗传”，例如诺斯底派的宗教玄机与口诀的秘密传授，鬼蜮伎俩，一派胡言；与基督福音真理的泽被全人类，光明如日月人人可听可得，奚啻霄壤！
这些谬误道理在本质上根基肤浅，只是“世上的小学”，幼稚的教理初阶，表面玄奥，其实只是皮相之谈，是人认识真理的阻碍（参加4：3注）。有人将“小学”的原文stoicheia译为“星宿之灵”，因此字有“基本原素”之意。希腊思想认为日月星辰等为宇宙基本构成体，乃左右人类命运的灵体所居。诺斯底派的此种说法，今天看来更是皮相之淡，可包括在“小学”之内。参本书<参考资料>中，<“歌罗西教会信仰上的危机”>一节。

2：9
歌罗西的虚妄道理视宇宙间的灵体具有神性，在最高神与人之间操握人的命运。保罗指出其错误，要信徒知道“神本性一切的丰盛”，也就是神的“一切”本质都住在主基督里头。基督不是宇宙间的一个灵体，一位高级天使，祂是神在人形体里头的完全的存在。“有形有体”是说神的一切的丰盛，道成肉身，住在真正的一个人的生命中，生活在世间—耶稣具有完全的神性和完整的人性。

2：10
耶稣基督既是神性与人性完美的合一，信徒与祂联合，在生命里也可以享有祂的丰盛。更何况基督已战胜了一切敌对的邪恶力量，祂不但是创造者（1：16）），天地的坚立者（1：17），也是邪恶力量的征服者。信徒有了主耶稣，何须听假教师的话去拜已服在基督脚下的诸灵。

2：11
本节至15节解释信徒在基督里的丰盛的意义，以及如何得到这丰盛。这包括1，“脱去肉体”，也就是和旧的生命切断关系，“脱去旧人和旧人的行为”（3：9）；2，旧的取死的身体和情欲把人捆绑住，这个老我已与基督一同埋葬，现在活着的是个新人，带有基督复活的生命。受洗是这个步骤的表征，是基督的“割礼”，是属基督的记号。信徒的新生命开始（12节）；3，神赦免一切的过犯（13节）。歌罗西人和所有的外邦人本在立约的恩典之外（弗2：11），是罪人，与神隔绝。主基督降生，带来了新秩序，历史有了新开始。心灵死在罪中的因信可以得生；为邪恶力量所捆绑的可以获得释放；4，不再受律法的辖制（14节）：5，不再受邪恶势力的管辖（15节）。

2：14
“字据”是借债的人亲笔写的欠单。基督所涂抹的不是律法本身，祂说过：“我来不是要废掉（津法），乃是要成全”（太5：17）。保罗只说过：“律法的总结就是基督”，也非要废除律法。这里要涂抹的是“攻击我们有碍于我们”的那一方面，那就是我们若不能遵守便定罪的部分。保罗把这叫做“律法的咒诅”。基督已在十架上把这一部分替罪人担当（加3：13），涂抹了那欠单上所写的不利的记录。这字据不但撤去，也钉死在十字架上。这真是何等有力且生动的信息。

2：15
“执政的、掌权的”指灵界的邪恶力量（弗6：12）。主基督征服了这些邪恶的力量，把他们俘掳。这些本来要掳劫信徒（2：8）的现在成了基督的阶下囚。基督要象战胜的罗马将军，把俘囚列队跟在祂凯旋的行列后面，游街示众；让众人看清他们背叛神，用假教训引诱人的真面目。

2：16-23
本段列述了歌罗西的一些邪门教派和异端。由于写得隐晦且简略，当日读者可能一目了然，今天不易从这些片段间接的描写中，得知实际情况。何况保罗套用了这些假教师的术语与口号，但未加引号或注脚，颇难辨别鉴定。虽然如此，仍有线索可寻。
本章前半所力斥的虚假教训在实行上也都乖谬逾轨，保罗一一指出其愚昧。这些教训不过是“虚空的妄言”（8节），完全不合基督的教导。在这些虚妄行为和规条后面的邪恶灵界力量（15节），都已为基督击败、示众；信徒切不可接受基于错谬道理的生活方式。
保罗说这些假教师是“随着自己的欲心，无故地自高自大”（18节），不能牢牢守住基督为元首（19节）。既然远离了这宇宙的主和教会的头，成了自取灭亡的人，他们的道德教训有何功效可言（23节）？对这些人的批评攻击，信徒根本不用畏惧。

2：16-17
这里讲的不可让人论断的饮食方式可能与23节所说的苦待己身、克制情欲的规条有关。古代因宗教理由禁制饮食，或吃斋或禁食。至于守圣日或节期木可让人论断，显然所反对的不是节日本身，而是不可误用这些节期。在歌罗西有人用节期来敬侍星宿之灵，以消灾解难。
我们从17节可以知道，保罗在本节所提的事当和犹太教中人墨守旧约的礼仪律法及规例有关。 “这些原是后事的影儿”：只是基督要来到世上的预表。现在基督已经来了，仍旧坚持遵守，是不承认神的旨意已在基督身上应验。基督是实体，赦罪、成圣、与神和好等都已在督身上实现。那些旧约中的祭祀礼仪只是影子，已成过去。信徒毋须再生活在恐惧与禁例的黑暗阴影里，已可与“众圣徒在光明中”（1：12）。

2：18-19
保罗警告歌罗西的信徒，不要轻信这些假教师的话，说他们若不故作谦虚、敬拜天使，便不能真正得救。谦虚本是好事，但为了守规条而故作谦虚，苦待己身，以求得登天国，则是背离真道。诺斯底派认为神高高在上，不能接近，只有拜神造的天使来亲近神。
这些人只是给幻想冲昏了头脑，狂妄自大，毛病都出在与教会的元首基督脱离了关系（“不持定元首”）；失去了真生命的供应，变成残肢断臂，沦为怪诞诡异行径。须知教会有基督为首，整个身体才能得到滋润，关节筋络也可密切连结，发挥作用，活泼成长。

2：20-23
保罗提醒歌罗西人，也提醒今天的信徒，我们因信与基督联合，得成为新造的人，已不再受这世上邪恶力量的辖制，已迁到神爱子的国里。既然如此，为甚么还要生活在旧日的阴影下，好象基督完全没有给我们自由一样呢？为甚么还要听这世上肤浅、狂妄之人的假话（“世上的小学”：参8节注），去接受那些完全无用的规条、禁制，让自己重新捆绑住，希自由而返回奴役呢？他提到那些“不可拿、不可尝、不可摸”的规条。“拿”的原文haptesthai有性接触的含义，《林前》7：1译为“近”（“男不近女倒好”），此处似可译为“不可触”。其余两项都和食物的禁忌有关，目的在保持礼仪上的洁净。保罗在《罗马书》14：14指出食物为神所赐，本无不洁净的，只是人以为不洁净，在他才不洁净。人应追求公义、和平、喜乐，神的国不建在吃喝上，故不可本末倒置（参罗14：17注）

2：22
这些谬误的规条是把人的吩咐当作神的道理来教训人。饮食行为诸多禁忌，无非是出诸人的软弱和恐惧。这些教训是经不起考验的（“败坏”有“朽坏”、“消失”等义）。

2：23
本节透露了一些出现在歌罗西教会中的假教训的情况。这些假教师似乎建立了一种崇拜的制度和一套支持这制度的理论（“私意崇拜”）；又用禁食、禁欲、苦行等来向众人表示他们如何自洁自谦。保罗指出这些体制、禁忌，与苦修，表面看去好象很有智慧；事实上，身体的本能和饮食需要加以限制，克制不了人罪恶的念。人的欲心控制整个人，只在禁制身体的合理需要上强下功夫，而不在人的罪根上着手，舍本逐末，是毫无功效的。
保罗接上提供出乎神的方法：治死在地上的肢体，脱去旧人，穿上新人，用爱心联络全德（3：5，9，10，14）。


3_NT12col.htm

3：1
保罗不但消极地劝告信徒与邪恶的力量断绝关系，也积极地要求他们在基督耶稣里、在教会中，度新人的生活。“求”是“追求”，人应决志追求有价值的目标，追求藏在基督里的属灵真知识（1-2节）。基督已复活，与他同死同复活的信徒，也可象他度在地若天的自由生活（3节），将来基督再来时，还可和他一同在荣耀里（4节）。
“坐在神的右边”当属援引《诗篇》110：1，多指基督耶稣所取得的与神同样崇高庄严的地位，是人进到神面前的真正道路。
2节的“思念”指的不是头脑的活动，更不是情感上的活动。原文phroneite有基本动机之意。动机正确，行动也随之正当。

3：5
保罗否定了假教师的无用理论与方法之后（2：20-23），现在提出有效克制私欲的积极办法，这就是治死在地上的肢体。人体的生理与饮食的需求虽非罪恶，但可为罪所用。他举出五种恶，是人失去自制，身不由主而作的：1，淫乱，包括婚外性关系（帖前4：3），娶被休的妇人（太19：9）；2，污秽，道德上不洁的人，不能承受神的国（林前6：9）；3，邪情，可以导人于乱（罗1：26）；4，恶欲，指属肉体的邪恶的欲念（加5：16）；5，贪婪，为占有之欲，永不满足，引人远离神成为物质的奴隶；所以说与拜偶像一样。犯这五种不德之罪的人，在末日必受到神的刑罚。事实上神的忿怒早已作用在人类的历史中和个人身上，到末日还要施行（罗1：18）信。

3：7
“在这些事中活着的时候”指信徒未归主前本也行在罪中，现在罪已蒙赦免，得庆更生，有了基督的新生命（2：13；3：1-3）。

3：8
既是新人，除了弃绝情欲、贪婪的事，还要在与人的交往中，勿让旧我复生。本节列举了另外五种恶事，一半和言语有关。这五恶是恼恨、忿怒、恶毒、毁谤口中污秽的言语。怒气最容易破坏人与人的关系；恶发乎不良的用心，蓄意预谋害人；毁谤包括道人长短，造人家的谣。这些发自旧人的罪心而形诸外、出诸口的事，都应弃绝。

3：9
保罗特别提出“不要彼此说谎”，信徒之间若有谎言，会引致怀疑和不信任，破坏教会中共同生活必须有的互信。他要求信徒拋弃旧的生活态度、习惯、性向与目标，做一个在基督里有新目标、新生活的新人。这新人是能明白神的旨意并在行事为人上活出基督来的人。神当日按祂的形像造人，具有神的圣洁、正直、崇高的道德情操和爱心，新人应日新又新、学效基督，因为基督是那不能看见之神的像（1：15）。

3：11
新造的人在基督里一律平等，不分种族（希利尼人犹太人）、宗教生活（受割礼、未受割礼）、社会地位（为奴的、自主的），也不问说何种语言（化外人一不属希腊文化，不说希腊话的人），以及贵贱（西古提人—社会文化地位极低，居住黑海四岸的部落民族，生活彘狗不如）。在基督的新世界里，阶级全除，人间敌意全消。参《林前》12：13。

3：12-17
本段说明基督信徒在人际关系中应有的最宝贵品质—爱，也就是对他人无私的关怀与帮助。好的属灵生活必有和谐的人际关系；要做到必须实行爱。爱能推动其他的美德，并赋予意义，使基督信徒的生活变得丰盛。

3：16
“基督的道理”指初世纪教会中口头传述的基督的教训，今天可以引伸指整本圣经。当日教会中的诗歌，除了在聚会中诵唱，还保存了基督信仰教义的精髓，所以在此与基督的教训并提。“诗歌、颂词、灵歌”：参《以弗所书》5：19注。“心”是整个人的代表，赞美感谢的不只是嘴唇；要全人都投入。

3：18
本节至4：1教导父子、夫妇、主仆间和谐相处原则，与《以弗所书》5：22至6：9基本相同，可参该书注解。


4_NT12col.htm

4：2
祷告要恒切，就是要持续不辍，坚决不放松（参路11：5-13；弗6：18）。又应随时祷告，儆醒主来的日子近了。因有主基督的怜悯和大能的保守，我们身在世间，却有存在天上的盼望，应在祷告中感谢。

4：3-4
保罗写信时被囚罗马，故说“为此被捆锁”。他人虽系囹圄，带着手铐铁炼，心却片刻未忘传扬福音。他要求整个教会在祷告中记念他和他的同工，叫福音的门能再开启，可以把基督救世的佳音，以及外邦人与犹太人同蒙救赎、同归一主的奥秘传讲开。参《以弗所书》3：6注。

4：5
与教会以外的人来往要有智慧，对自己的生活应小心谨慎，不要成为别人不接受基督绊脚石；反要积极遵守主旨，从日常行事为人中见证主基督（林前10：23-24）。
生命的每一刻都是主所赐，应充分利用现有的每一机会服侍主，向世人见证、传播基督真理。

4：6
“盐”有保存和调味的作用，圣经时常用盐作比喻。主耶稣就要信徒作盐，身体力行主的教训，服务人群，发挥潜移默化的作用（太5：13；路14：34）。保罗在《以弗所书》5：4斥责各种淫词戏语，现在他鼓励大家，说话应发挥感化、洁净的作用，有建设性，能造就人。应尽量利用神赐的光阴智慧地答复他人的问题，满足他们在人生道路上寻求真理的需要（参彼前3：15）。

4：7-8
推基古是给保罗送信到各地教会去的使者（弗6：21）。他是亚西亚各教会的代表，陪同保罗一起访问过耶路撒冷（徒20：4）。他代表保罗去过以弗所（提后4：12）和革哩底（多3：12），现在又带信去歌罗西教会。信中称他为“亲爱的弟兄”，是神家中的一分子；“忠心的执事”：不是指他在教会中有执事的职分，而是指他执行特别的侍奉工作，例如为保罗送信，并且把保罗个人的情况向教会作口头报告；这些情况是他信中没有提及的。最后一项“一同作主的仆人”：指他是同工，代表他访问教会，可能还寓有一同坐监之意。（参1：7称以巴弗为“一同作仆人的”，及《腓利门书》23节称以巴弗为“同坐监的以巴弗”。）

4：9
阿尼西母是奴隶，为歌罗西信徒腓利门家中的仆人，曾逃跑，后来信了主。保罗现在遣他回歌罗西。详情参《腓利门书》<参考资料>。

4：10
亚里达古是保罗的同工，一同传道（徒19：29；20：4；27：2）。马可是《马可福音》的作者，曾参与保罗第一次布道旅行，后因事退出。保罗曾因他的缘故与巴拿巴争辩，二人因而分头工作（徒13：13；15：36-39）。从这里的话可以知道马可后来获得保罗的谅解和赏识。

4：11
中文译为“耶数”的原文与“耶稣”一名伺。“耶稣”这个名字在犹太人当中很普遍（徒13：6）。“犹士都”大概是附加的名字，让他在同名者中可资识别。
这里提到的三个人都是犹太基督徒（“奉割礼的”）。他们与保罗同工，特别把福音传给犹太人（“为神的国与我一同做工”）。

4：12-13
以巴弗是歌罗西教会的一位领袖（1：7注）。老底嘉和希拉波立二城与歌罗西极近，前者离歌城16公里，后者只有10公里。

4：14
这位路加就是《路加福音》和《使徒行传》的作者。一直伴随保罗赴罗马（徒27：1-28：15）。详情参看（路加福音》<参考资料>。
底马是保罗的同工，后来在保罗最需要他的时候退出，回帖撒罗尼迦去了，（提后4：10）。

4：15
宁法是个女子，身世不详。新约时代，基督徒常常在信徒的家里聚会，老底嘉城宁法的家、歌罗西城腓利门的家（门2节）、腓立比城吕底亚的家（徒16：15，40），还有哥林多城该犹的家（罗16：23）都是例子。百基拉和亚居拉夫妇在以弗所和罗马都把家供教会之用（罗16：5；林前16：19）。基督徒基于客观环境需要须在家中聚会，这种家里的教会似乎在第一、二世纪极为兴旺，到公元三世纪，教会才开始有自置的会所。

4：16
“从老底嘉来的书信”，大概指保罗写给老底嘉的教会的信，与他写给歌罗西的这封信，在教会中交换诵读（参2：1注）。也有人说这就是《以弗所书》，因该在小亚细亚一带教会里公开诵读的（参《以弗所书》<参考资料>）。但决不是说老底嘉教会有信致歌罗西教会。

4：17
亚基布是歌罗西的一位信徒，为腓利门家的家人（门2节），很可能就是他的儿子。“尽你从主所受的职分”不是说在教会中的职分，而是交托他手中的工作。保罗嘱咐他尽责完成。

4：18
保罗写信多由自己口述，他人笔录。他然后在信末亲笔签名并加问候语（林前16：21；加6：11；帖后3：17；门19节）。
保罗最后提到他的“捆锁”，不是因为有苦难想从信徒那里得到同情，而是要读信的人敬重他作外邦人使徒的权柄。他是为了传福音而下监的（1：23-25）。


4_NT12col.htm

一、本书作者
本书的作者为使徒保罗，象其他书信一样，多由他口授，同工笔录。其中有一二处（例如1：15.20及2：13-15）或为援引当日教会礼拜仪文，经他编选收入书信中。
早期教父著作对此普遍接受。传异端的玛吉安（Marcion，主后100-165年）自编的一本“正典”中，也收有本书。从内证来说，信中开始（1：1）与结尾（4：18）都有保罗的名字。
全信语气和缓，劝善说理，和风细雨，象一条小溪静静地流漾；不象其他书信那样波涛起伏，澎湃奔腾。有的人因此说本书或为他人之作。须知保罗此函乃写给一间刚建立的教会，他很可能并未去过。全书很少用其他书信里常用的“弟兄”来称呼受信人，措词分外谨慎，结构亦十分紧凑。保罗希望藉文字的力量来说服这群歌罗西信徒，虽未谋面，也能引导他们力拒侵入教会中的异端教导。
因此写信语气与措词的不带火气，正是保罗因材施教的一贯特色，适足证明他是本书无可争辩的作者。

二、写作时地
 保罗写此信的时间要看写于何地来定。《歌罗西书》、《以弗所书》、《腓利门书》及《腓立比书》一向合称为保罗“狱中书简”，但从问候中所提到的人名，前三者共同处甚多，例如推基古为带信并嘱作口头报告的（西4：7；弗6：21），信中提到一同去的阿尼西母（西4：9；门10节），又提及亚基布（两4：17；门2节）等等。这些人名在《腓立比书》中均未出现。 其次是《腓立比书》中所表现的对处境不定的忧急，不见，了：其余三书中，《歌罗两书》尤其写得平静。故有入主张《腓立比书》并非写于罗皇（参《腓立比书》的<参考资料>）。若《歌罗两书》与《腓立比书》果均写于罗马狱中，前者当为被囚早期之作。 传统的意见，本书写于罗马的理由有如下几点：
1，《使徒行传》27：2记有亚里达古和保罗一同去罗马，本书提到此人与他一同坐监（4：10）。
2，保罗在罗马被囚，住在自已租的屋子里，足足二年，享有写信和接见访客的自由，所以能写狱中书简并晤见许多人（徒28：30-31）。
3，《腓利门书》与本书末所提问安的人名极相似，都提到逃奴阿尼堕堡，此人在人口众多京城，无人认识，较为安全。
4，《使徒行传》记载的其他被囚地点都难与本书所说情况吻合。保罗在腓立比只关了一晚，在该撒利亚虽囚了二年（徒23：33-26：32），但当时并没有如《腓利门书》22节所说的早日获释的希望，也未享有接见访客的自由，更没有象本书4：3-4节所说的传福音的机会。何况该撒利亚也非逃奴躲藏的安全地。
从这里所举和其他证据，都指出本书写于保罗在罗马第一次被囚期，时间当为主后61年。
但也有人主张此函写于以弗所，理由是：
1，以弗所距歌罗西近，逃奴阿尼西母自歌罗西来到以弗所远比去到罗马容易。
2，《腓利门书》22节所提要求，更适合于以弗所。保罗在旦弗所被囚，只要能提出他是罗马公民的证据，便可获释，所以抱着早日得到释放去歌罗西看望教会的希望。但若为罗马或该撒利亚，因牵涉到上诉问题，时日羁延，难有此种希望。
3，保罗书信中先后提到不少同工的名字，其中提摩太（徒19：22）、亚里达古（徒19：29）、推基古（徒20：4）和路加（徒19：14），都在以弗所和他同住过。以巴弗提、以巴弗、阿尼西母往以弗所见保罗比在罗马见他容易得多。其余的人如马可、底马、耶数去罗马和去以弗所也许同样方便。以上十人均无在保罗被囚于罗马期间到过保罗的证据。
4，有人说本书中的神学思想十分成熟，应属保罗晚年作品。其实，以基督为中心及对将来的盼望，这些教训只是《林前》的伸延，是面对异端邪说时当然会提出来的主张。
5，至于1：6有福旨已传到普天之下的话，用以证明乃保罗后期所写，也站不住；因为保罗在此处所强调的为福音的普世性，以驳斥当时诺斯底主义者的基督有限论。
根据此说，保罗此信当写于以弗所，其时间为主后53-55年。

三、歌罗西城和教会
 保罗时代前数百年，歌罗西本是小亚细亚（今土耳其）的大城，位于奈古士河畔，是爱琴海岸以弗所城去到幼发拉底河流域的商贾必经之地。不过主后一世纪，此城已失其商业重要性，淪为无足轻重的小城；其旧日光辉地位已为附近的老底嘉、希拉波立等新兴城市所取代。
此城在新约中颇具重要地位，因为保罗在以弗所传道之年当中，有歌罗西人以巴弗归主（4：12），并将福音带到歌罗西（参1：7-8；徒19：10），建立了年轻的歌罗西教会。但未几，这个新成立的教会便受到异端邪说的攻击，情况严重，以巴弗不得不到保罗被囚的地方面陈。保罗听了他的报告，遂写此函。

四、歌罗西教会信仰上的危机
 刚刚建立的歌罗西教会所面临的与福音不合的异端到底是共么，本书并无详尽说明，只可从保罗对真理的捍卫中，找到一些线索。书中有些经文很可能是这些异端教派所用的口号或术语，从中可以找出一些蛛丝马迹。这些经文包括：
1，因为父喜欢叫一切的丰盛，在祂里面居住（1：19）；
2，这等人拘泥在所见过的，随着自己的欲心，无故的自高自大（2：18）；
3，服从那不可拿，不可尝，不可摸等类的规条（2：21）；
4，用私意崇拜，自表谦卑，苦待已身（2：23）：
5，有人用他的理学和虚空的妄言，…照人间的遗传和世上的小学，就把你们掳去。（2：8）
从这里所列的五段经文，可以大致见到福音真道所受到的威胁，有宗教观方面的，也有实际生活上的。前者的中心为对天人关系的看法：宇宙的大能到底握在谁手中。第一世纪已萌芽的诺斯底主义者认为神的全备的丰盛流贯于天地间，通过“天使”、星宿之灵等等来左右人类的命运，控馭人的生命，把守住天国的大门。基督只是诸灵之一，人类必须敬奉这些住在星宿中的诸神。
人若要确保天人关系的和谐，复能窥悉属天的奥秘，必须严格过禁欲、苦待己身的生活，戒饮戒食、清心寡欲，守许多戒律，以求达到生命的丰盛。
保罗用“理学”（哲学）和“私意崇拜”（照自己的意思设计出来的信仰）来描写教会中虚假的教训。他把这种哲学和信仰称之为“世上的小学”。
“小学”的原文为stoicheia，指的是一列或一系列的东西，例如字母，把字母串连可成为书写的文字。从此义推广开，得出“基本的原理”、“学习的基本要素”等意义。中文圣经译音将此词译为“小学”，指的不是“小学校”，而是“基本科目”、“基本知识”之意。由于希腊人把“基本要素”（elements）用来指构成宇宙的基本物质，例如土、火、水、空气等，原文stoicheia一字便有了构成自然界的原质的意思。复由于古代希腊人把世界分成上下，上层包含日月星辰，认为乃诸神所居，操握人类命运。有的新译圣经，可能依此义，及前述诺斯底主义的说法，把“小学”译为“星宿之灵”。保罗当日写时是否有此意思颇成疑问。若将“世上的小学”译为“世人对世界的粗浅观念”当已曲尽原文之义了。
至于对天使的敬拜，也是源于希腊哲学中把天使当作人神之间的代言人，是灵界的非理性的力量，却掌握住人的生命。
当日还有一种观念，认为人要达到神的地步，须先摆脱物质的邪恶影响。诺斯底主义者主张可循两途达此的：一是说人的身体为食欲、本能的冲动与欲念所充塞，故是恶的，必须牢牢控驭住；一是说人的肉体并不关心属灵的事，倾向淫邪。得救之途是禁欲，清心绝欲，克制己身，严守“不可拿”（可译为“不可触”，例如性关系）、“不可尝”（例如酒）和“不可摸”（例如食物的规例。参提前4：1-4）。

五、保罗的答复
 保罗把这一类的哲学观念称之为“世上的小学”，如犹太教或异教的自大妄言的教师粗浅不堪的想法，所崇拜的仍是物质（“拘泥在所见过的”），出发点仍是一己的利欲（“随着自己的欲心”），真是幼稚如小学生。
保罗指出万有都是藉着主基督而造，又是为祂造的。祂是宇宙的主，一切的丰盛都在袍里头（1：16-17）。基督是元始，是元首（1：18；2：10）。人应接受基督赐的自由，别陷身于原始的宗教禁忌与桎楛中。
敬拜“天使”其实是为鬼魔张目，这些邪恶的力量早已为复活的基督所战胜并征服，一切信祂的都得享祂复活的生命（3：3-4）。
保罗指出这些照人的吩咐定的规条，诸如禁饮、禁食和禁欲等，并不能阻止人陷溺在肉体的私欲中，反而因为行此规条进入幻觉状态，以为身登天域，变得自高自大（2：18）。
这一切虚假的教训无非要信徒抛弃与基督的联合，断绝灵性生命的源头，远离创造万有的神。须知人藉着基督可以得到“生命的丰盛”（1：15-16），祂使人与神和好，是人与神间的唯一中保（1：18-20），在神与人中间没有设立任何其他中保。基督是教会的头，教会是那充满万有者的基督所充满的（弗1：23）。
宇宙和人生的中心都是主基督。世间一切的力量都靠万有之先的基督而有，祂充满宇宙，击败了一切敌对的，无不向祂臣服。有祂，万有才有存在的意义（1：16-17）。有了袍，人生才有了目的（2：10）。

六、歌罗西城
 今天土耳其的西部，为古时一个叫做弗吕家古国（Phrygia）的所在地。其南疆米安大（Maeander）有奈古士河，歌罗西城即在河谷中；为自以弗所往东的贸易大道上的要冲，乃古代兵家必争之地。希腊史家希罗多德（主前484-425年）记述波斯王薛西斯大军为希腊军队阻于小亚细亚时，称歌罗西为“弗吕家的大城”。其后一百年，史家辛罗芳（Xenopho，主前434-355?年）仍称此城“人口众多，地大且富裕”，此城古时商业兴旺，也和织造业有关。奈古士河谷盛产羊毛，而以歌罗西为集中织造地。
至罗马时代，歌罗西逐渐失去静日光辉，这可能与附近城镇如老底嘉、希拉波立的突起有关。新城繁华重要远胜歌城。到主后一世纪，此一古代名城日趋衰微；至保罗时代，已成“小镇”。后经地震之劫（主后60年），从此一蹶不振。
今天此城旧址已无人烟，长埋瓦砾中。


NT131th

1 2 3 4 5 参考资料


1:1 | 保罗、西拉、提摩太，写信给帖撒罗尼迦在父 神和主耶稣基督里的教会：愿恩惠、平安归与你们！
1:2 | 我们为你们众人常常感谢 神，祷告的时候提到你们，
1:3 | 在 神我们的父面前，不住地记念你们因信心所做的工夫，因爱心所受的劳苦，因盼望我们主耶稣基督所存的忍耐。
1:4 | 被 神所爱的弟兄啊，我知道你们是蒙拣选的，
1:5 | 因为我们的福音传到你们那里，不独在乎言语，也在乎权能和圣灵，并充足的信心。正如你们知道我们在你们那里，为你们的缘故是怎样为人；
1:6 | 并且你们在大难之中蒙了圣灵所赐的喜乐，领受真道，就效法我们，也效法了主，
1:7 | 甚至你们作了马其顿和亚该亚所有信主之人的榜样。
1:8 | 因为主的道从你们那里已经传扬出来，你们向 神的信心不但在马其顿和亚该亚，就是在各处，也都传开了，所以不用我们说甚么话。
1:9 | 因为他们自己已经报明我们是怎样进到你们那里，你们是怎样离弃偶像，归向 神，要服事那又真又活的 神，
1:10 | 等候他儿子从天降临，就是他从死里复活的、那位救我们脱离将来忿怒的耶稣。


2:1 | 弟兄们，你们自己原晓得我们进到你们那里并不是徒然的。
2:2 | 我们从前在腓立比被害受辱，这是你们知道的；然而还是靠我们的神放开胆量，在大争战中把 神的福音传给你们。
2:3 | 我们的劝勉，不是出于错误，不是出于污秽，也不是用诡诈。
2:4 | 但 神既然验中了我们，把福音托付我们，我们就照样讲，不是要讨人喜欢，乃是要讨那察验我们心的 神喜欢。
2:5 | 因为我们从来没有用过谄媚的话，这是你们知道的；也没有藏著贪心，这是 神可以作见证的。
2:6 | 我们作基督的使徒，虽然可以叫人尊重，却没有向你们或向别人求荣耀，
2:7 | 只在你们中间存心温柔，如同母亲乳养自己的孩子。
2:8 | 我们既是这样爱你们，不但愿意将 神的福音给你们，连自己的性命也愿意给你们，因你们是我们所疼爱的。
2:9 | 弟兄们，你们记念我们的辛苦劳碌，昼夜做工，传 神的福音给你们，免得叫你们一人受累。
2:10 | 我们向你们信主的人，是何等圣洁、公义，无可指摘，有你们作见证，也有 神作见证。
2:11 | 你们也晓得我们怎样劝勉你们，安慰你们，嘱咐你们各人，好像父亲待自己的儿女一样。
2:12 | 要叫你们行事对得起那召你们进他国、得他荣耀的 神。
2:13 | 为此，我们也不住地感谢 神，因你们听见我们所传 神的道，就领受了；不以为是人的道，乃以为是 神的道。这道实在是 神的，并且运行在你们信主的人心中。
2:14 | 弟兄们，你们曾效法犹太中，在基督耶稣里 神的各教会，因为你们也受了本地人的苦害，像他们受了犹太人的苦害一样。
2:15 | 这犹太人杀了主耶稣和先知，又把我们赶出去；他们不得 神的喜悦，且与众人为敌；
2:16 | 不许我们传道给外邦人，使外邦人得救，常常充满自己的罪恶。 神的忿怒临在他们身上已经到了极处。
2:17 | 弟兄们，我们暂时与你们离别，是面目离别，心里却不离别；我们极力地想法子，很愿意见你们的面，
2:18 | 所以我们有意到你们那里。我保罗有一两次要去，只是撒但阻挡了我们。
2:19 | 我们的盼望和喜乐并所夸的冠冕是甚么呢？岂不是我们主耶稣来的时候，你们在他面前站立得住吗？
2:20 | 因为你们就是我们的荣耀，我们的喜乐。


3:1 | 我们既不能再忍，就愿意独自等在雅典，
3:2 | 打发我们的兄弟在基督福音上作 神执事的提摩太前去（注：“作神执事的”有古卷作“与 神同工的”）坚固你们，并在你们所信的道上劝慰你们，
3:3 | 免得有人被诸般患难摇动，因为你们自己知道，我们受患难原是命定的。
3:4 | 我们在你们那里的时候预先告诉你们，我们必受患难，以后果然应验了，你们也知道。
3:5 | 为此，我既不能再忍，就打发人去，要晓得你们的信心如何，恐怕那诱惑人的到底诱惑了你们，叫我们的劳苦归于徒然。
3:6 | 但提摩太刚才从你们那里回来，将你们信心和爱心的好消息报给我们，又说你们常常记念我们，切切地想见我们，如同我们想见你们一样。
3:7 | 所以弟兄们，我们在一切困苦患难之中，因著你们的信心就得了安慰。
3:8 | 你们若靠主站立得稳，我们就活了。
3:9 | 我们在 神面前，因著你们甚是喜乐，为这一切喜乐，可用何等的感谢为你们报答 神呢？
3:10 | 我们昼夜切切地祈求，要见你们的面，补满你们信心的不足。
3:11 | 愿 神我们的父和我们的主耶稣，一直引领我们到你们那里去；
3:12 | 又愿主叫你们彼此相爱的心，并爱众人的心，都能增长、充足，如同我们爱你们一样；
3:13 | 好使你们当我们主耶稣同他众圣徒来的时候，在我们父 神面前心里坚固，成为圣洁，无可责备。


4:1 | 弟兄们，我还有话说：我们靠著主耶稣求你们、劝你们，你们既然受了我们的教训，知道该怎样行，可以讨 神的喜悦，就要照你们现在所行的，更加勉励。
4:2 | 你们原晓得我们凭主耶稣传给你们甚么命令。
4:3 | 神的旨意就是要你们成为圣洁，远避淫行；
4:4 | 要你们各人晓得怎样用圣洁、尊贵守著自己的身体，
4:5 | 不放纵私欲的邪情，像那不认识 神的外邦人。
4:6 | 不要一个人在这事上越分，欺负他的弟兄，因为这一类的事，主必报应，正如我预先对你们说过，又切切嘱咐你们的。
4:7 | 神召我们，本不是要我们沾染污秽，乃是要我们成为圣洁。
4:8 | 所以，那弃绝的，不是弃绝人，乃是弃绝那赐圣灵给你们的 神。
4:9 | 论到弟兄们相爱，不用人写信给你们，因为你们自己蒙了 神的教训，叫你们彼此相爱。
4:10 | 你们向马其顿全地的众弟兄固然是这样行，但我劝弟兄们要更加勉励。
4:11 | 又要立志作安静人，办自己的事，亲手做工，正如我们从前所吩咐你们的，
4:12 | 叫你们可以向外人行事端正，自己也就没有甚么缺乏了。
4:13 | 论到睡了的人，我们不愿意弟兄们不知道，恐怕你们忧伤，像那些没有指望的人一样。
4:14 | 我们若信耶稣死而复活了，那已经在耶稣里睡了的人， 神也必将他与耶稣一同带来。
4:15 | 我们现在照主的话告诉你们一件事：我们这活著还存留到主降临的人，断不能在那已经睡了的人之先，
4:16 | 因为主必亲自从天降临，有呼叫的声音和天使长的声音，又有 神的号吹响；那在基督里死了的人必先复活。
4:17 | 以后我们这活著还存留的人必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在。
4:18 | 所以，你们当用这些话彼此劝慰。


5:1 | 弟兄们，论到时候、日期，不用写信给你们，
5:2 | 因为你们自己明明晓得，主的日子来到，好像夜间的贼一样。
5:3 | 人正说平安稳妥的时候，灾祸忽然临到他们，如同产难临到怀胎的妇人一样；他们绝不能逃脱。
5:4 | 弟兄们，你们却不在黑暗里，叫那日子临到你们像贼一样。
5:5 | 你们都是光明之子，都是白昼之子；我们不是属黑夜的，也不是属幽暗的。
5:6 | 所以，我们不要睡觉，像别人一样，总要警醒谨守。
5:7 | 因为睡了的人是在夜间睡，醉了的人是在夜间醉。
5:8 | 但我们既然属乎白昼，就应当谨守，把信和爱当作护心镜遮胸，把得救的盼望当作头盔戴上。
5:9 | 因为 神不是预定我们受刑，乃是预定我们藉著我们主耶稣基督得救。
5:10 | 他替我们死，叫我们无论醒著、睡著，都与他同活。
5:11 | 所以，你们该彼此劝慰，互相建立，正如你们素常所行的。
5:12 | 弟兄们，我们劝你们敬重那在你们中间劳苦的人，就是在主里面治理你们、劝戒你们的。
5:13 | 又因他们所做的工，用爱心格外尊重他们。你们也要彼此和睦。
5:14 | 我们又劝弟兄们，要警戒不守规矩的人，勉励灰心的人，扶助软弱的人，也要向众人忍耐。
5:15 | 你们要谨慎，无论是谁都不可以恶报恶；或是彼此相待，或是待众人，常要追求良善。
5:16 | 要常常喜乐，
5:17 | 不住地祷告，
5:18 | 凡事谢恩，因为这是 神在基督耶稣里向你们所定的旨意。
5:19 | 不要消灭圣灵的感动，
5:20 | 不要藐视先知的讲论；
5:21 | 但要凡事察验，善美的要持守，
5:22 | 各样的恶事要禁戒不做。
5:23 | 愿赐平安的 神亲自使你们全然成圣。又愿你们的灵与魂与身子得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。
5:24 | 那召你们的本是信实的，他必成就这事。
5:25 | 请弟兄们为我们祷告。
5:26 | 与众弟兄亲嘴问安，务要圣洁。
5:27 | 我指著主嘱咐你们，要把这信念给众弟兄听。
5:28 | 愿我主耶稣基督的恩常与你们同在。


简介 | 南欧古城帖尔弥（Therme）在主前三百年重建，主其事的希腊将军以其妻帖撒罗尼迦之名命名新城。但此城的闻名全球，主要由于圣经中有两本书是保罗写给此城教会的书信，分别称为《帖撒罗尼迦前书》与《帖撒罗尼迦后书》。
 | 帖撒罗尼迦教会建于保罗第二次布道旅行期中，是他继腓立比之后在欧洲设立的第二间教会。这两封信可能是保罗书信中最早的，约写于主后50-51年（我国东汉光武帝建武26-27年）。
 | 帖撒罗尼迦为罗马帝国马其顿省的首府，保罗在此城传道不到几个礼拜，便在当地人的逼迫下匆匆离开。可是他象被迫与子女分开的父母（2：17），一心挂念这间既无牧人又遭受外来苦害的新教会，在真道上能否站住生存下去。
 | 他到哥林多后听到同工提摩太带回来的好消息，立刻写了这封既带奖励又有教导的信；要信徒行事端正，努力工作，力求圣洁；又以相当多的篇幅答复信徒关于基督再来的问题。他说“主的日子”来前，死去的基督徒一样得享那荣耀的国度；且要先复活，与仍旧活着的信徒一同见主面。
 | 没有人知道主基督甚么时候再来，保罗也没有答复，因为那日子只有神知道。他只要求信徒儆醒，象作战的士兵保持高度的警觉；同时对神有信心，待人有爱心，对主再来有恒切的盼望。他勉励基督徒三件事：常常喜乐，不住的祷告，凡事谢恩。这三事不问遭际苦乐，环境顺逆，都应该也可以做到，因为信徒有与主基督联合的新生命。
 | 从本书可以略窥初期教会的光景：组织单纯、信心坚定、盼望一致；但迫切需要灵里的教导。本书为补口头教导的不足而写，如今天的函授课；但当日文盲率高，故保罗叮嘱当众朗读（5：27）。
 | 从本书可以窥见保罗心灵的深处，他以乳母、严父自喻，愿将一生化为火炬，为福音燃尽。他果敢、不屈，毫无一点私心。但他与普通人一样，力不从心时，担心焦急（3：5）；好消息来时，快乐逾恒，欢呼“我们就活了”（3：8）。
 | 他是人，但却是主所重用的人。
大纲 | 问候1：1
 | 感谢和称赞1：2-1：10
 | 往事的记叙2：1-3：13
 | 教会的建立2：1-2：16
 | 提摩太带来的消息2：17-3：13
 | 对信徒生活的教导4：1-4：12
 | 主再来的盼望4：13-5：11
 | 与人相处及自处之道5：12-5：22
 | 结语，祝福5：23-5：28


1_NT131th.htm

1：1
本书开头用的是当日希罗文化中通行的书信形式：先是写信人的名字，接上是受信人的名字，然后是问候语。基督信徒间通信仿此形式，但加以变通来见证信仰反映出信徒在主基督里的特殊关系（参罗1：1注）。
本书可能是保罗书信中最早的一封，和他别的书信比较，问候形式简单得多：没有“基督耶稣的仆人”或“作使徒的”自称。他的使徒权柄也许尚未受到质疑（参林前9：2-3及注），因此在自己和联名写信的同工名字前面，均未加任何称谓。
西拉是“扫罗”一名的亚兰文写法。《使徒行传》多次记有他与保罗一同传道的事迹。他本是耶路撒冷教会中的信徒领袖（徒15：22-27），为保罗拣选在第二次布道之旅中同工，二人在加拉太省南部的路司得遇见提摩太，邀他参加，继续在小亚细亚（今土耳国境）坚固教会。他们听到“马其顿的呼声”，在爱琴海东北海港特罗亚渡海，来到欧洲；先在腓立比建立教会（徒15：40；16：12），然后来到帖撒罗尼迦城传道并建立教会（徒17：1，14）。保罗写此信时，提摩太刚访问帖撒罗尼迦教会回来，把那边的情形告诉了在哥林多的保罗。
受信人是帖城的教会，包括全体信徒。他们不再在异教偶像敬拜的黑暗愚昧中（9节），而是“父神和主耶稣基督里”的自由子民，在教会的团契里度新的生活，得享主赐恩惠与平安（参弗1：2注）。

1：2
保罗在帖撒罗尼迦传道时逼迫他离境的那些人，一定继续迫害着这间年轻的教会。可是提摩太带回来的是他们在外来的压力下仍能持守真道、信心坚固的好消息。本节虽是其他保罗书信也常用的感谢词，但决非客套话，而是内心欢乐发出的真挚感谢。本书为保罗所写，但多用“我们”，表示那些话也是西拉和提摩太要说的。他们一同感谢，一同为教会祷告（参<参考资料>中的“本书作者”一项）。

1：3
他们在祷告中记念三件事：凭信心而作的工、因爱心而受的苦，和因盼望而有的坚立。信徒的工作、受苦和坚立，是有了属灵生命的确实证据。而信心、爱心和盼望正是基督信徒的特有品质。信是对福音的接受和对神的倚靠；爱是对他人无私的关怀与帮助；望是深信主的保守和看顾，以及祂的再来（罗5：2-5：林前13：13；加15：5-6；弗4：2-5：西1：4-5；来6：10-12；10：22-24；彼前1：3-8，21-22）。

1：4
保罗知道帖城基督信徒已蒙拣选，理由见5-10节。他称信徒为“弟兄”，因为都是与基督联合互为肢体。此词在《帖前》和《帖后》共出现20余次，虽只称“弟兄”，当然包括女信徒。“蒙拣选”是神对人的呼召和救赎，也有人的回应和接受，成为属神且为神所用的人。参《以弗所书》1：4及注。

1：5
信徒蒙神拣选可从他们接受福旨后得到的能力和喜乐见到。“我们的福音”指保罗和同工所传讲的基督福音，是他们凭信心接受的。这福音是神所赐，带有祂的权能（2：13）。若只是人说的话，不会产生改变人的功效；必须是神的话，以人的言语作渠道，藉着圣灵的使用，接受的人才能在行事为人上有奇妙的见证（加3：5；林前1：5-8；2：4；4：20）。“充足的信心”指的是保罗传讲福音的信心，而非在听者身上的功效（6节才讲到在听者身上的作用）。传讲的人若不能从心底里完全相信所讲的信息是真实的，这信息不会有功效。

1：6
神拣选人的另一证明，是听到信息的人作出的反应：他们效法保罗，在“大难”中领受真道。保罗自己接受基督后，曾受到犹太人的迫害；帖撒罗尼迦人效法他，明知会受到迫害，仍旧接受了这福音；不但接受，而且不以此为苦，反有大大的喜乐。保罗指出这是圣灵作用在他们的生活中的明证。
基督徒从这里可以明白两件事：1，当日福旨能迅速传开，是信徒乐于为主受苦，故能胜过苦难，不为苦难所胜（3：7；林后8：2；西1：24）。他们得救成为新造的人以后，能从全新的角度来看苦难（包括人生的一切忧患），别人受不了的苦痛在他们则微不足道；2，当日信徒深信；能以患难为喜乐是圣灵的工作，是重生得救的标记（徒13：52；罗14：17；加5：22）。
他们所效法的其实是主基督。基督没有在十字架前畏缩；祂因为能喜乐就轻看所受的苦楚（来12：2）。基督在世时勉励信徒：“人为人子恨恶你们…就有福了，…当那日你们要欢喜跳跃，因为你们在天上的赏赐是大的”（路6：22-23）。

1：7
帖撒罗尼迦人这种欣然领受真道的态度，又成为马其顿和亚该亚一切信徒的榜样。这两地此时都是罗马的一省。北部叫马其顿省，南部叫亚该亚省。主前二百年，罗马征服希腊，统治其地；到主前27年，皇帝奥古士督将希腊—分为二；亚该亚分出另设行省，并以哥林多为其省府。主后15-44年，两省又合并以便管理；以后又再分开。二省关系密切，所以保罗把它们放在一起来说。
保罗第二次布道所经的腓立比、帖撒罗尼迦及庇哩里，都是马其顿省；他后来去到的雅典和哥林多则属亚该亚省。保罗写本书时，这些和其他在此二省的城市，例如暗妃波里和亚波罗尼亚（徒17：1），都已有基督信徒。保罗在这些地方传福音遇到反对，特别是犹太人的敌视。帖城信徒不顾反对，欣然接受福音真道的精神，成了其他城市信徒的激励和榜样。

1：8
“主的道”指福音信息（帖后3：1译为“主的道理”，参徒8：25；12：24；19：10，20。保罗在他处多用“神的道”）。福音信息以帖城为中心四向传播，象声波一样自近而远，不只在马其顿和亚该亚两省，也到达保罗足迹所及和他所知道的各地。他们信心的见证象新闻无远弗届，已经用不着保罗来作介绍了。

1：9
本节前半讲述保罗及同工到帖城传福音，当地的人热烈领受真道。后半讲听众的反应：这些本来信奉偶像的人，现在与迷信割断关系，转向真神。“偶像”指异教徒拜的泥塑木雕的菩萨，也可指人手所造之物所代表的假神。基督信徒所信奉的是永活的真神、造人和天地的主，是人所不能见却无所不在的宇宙万物的主宰（西1：15）。离弃偶像侍奉真神才是真正的自由人，因为已脱离罪的捆绑，可以自由作正当光明的事（罗6：6，16-20）。

1：10
帖撒罗尼迦人归信的第一个结果是离弃偶像，其次是与天地的主宰有了全新的关系（9节）。第三个结果是本节所说的有了主基督再来的新盼望；他们甚至相信：在生之日便可再见主面（4：15，17；5：4）。这盼望成为一股极大的信仰的力量。保罗在本书3及5章中指出，基督再来时，信徒须圣洁，无可责备（3：13；5：23），而且充充足足的有信心、爱心和盼望（5：8）。信徒等候主来，必须努力建立这些品质；不可因主快来反而懒惰不作工，贪图个人的奖赏，失去彼此相爱和爱众人的心（3：12）。神既叫祂的儿子基督从死里复活，现在与神同在，一定会叫祂再从天降临。到末日神的忿怒，也就是她最后的审判，会临到罪人；但基督耶稣能拯救属祂的人脫离这忿怒和将来的苦难。神是圣洁、公义的，祂创造世界和人类社会，希望人和平快乐居住其间。可是人的罪恶把这个本来完美的社会破坏了，祂的义怒因此要临到一切犯罪不肯悔改的人。


2_NT131th.htm

2：1
前章讲完帖城信徒如何热心真道成为神所拣选的子民之后，本章1-12节追述当日保罗一行来帖城传道的经经历，用自身的体验和榜样来勉励信徒。有人把这12节称作教牧的“手册”，包括：1，所传的信息是神的福音（2节）；2，传的动机光明磊落，不求人的荣耀，只讨神的欢喜（3-4节）；3，所作所为未藏有贪心，也非媚世（5节）；4，一切都发乎温柔的心、爱心、圣洁与公义；5，为真道辛苦劳碌、昼夜作工。
本节指出帖城的信徒可为保罗作见证，他们传道确有效果，不虚此行。他人的指摘（3节）是立不住脚的。

2：2
使徒保罗在腓立比传道受辱的事见《使徒行传》16：19-40。别人遇到这样难堪的遭遇，可能早已放弃，但保罗反勇往直前，来到帖撒罗尼迦，放开胆量传福音。这不是匹夫之勇，而是倚靠神而来的大勇，面对大争战和大反对丝毫无惧。

2：3
保罗传道不象当时的所谓哲学家卖弄词令，欺世盗名。他诚诚实实劝人相信耶稣基督，接受真道；并在生活中见证出来，配作神国的子民（12节）。他用了三个“不是”来反驳外间对他所传讲的福音的攻击：1，“不是出于错误”—所传的是神的真道，来源正大真确；2，“不是出于污秽”—所传的不是出乎个人的雄心与贪念，而是用心纯正且圣洁（4：7）；3，“不是用诡诈”—他传道没有用不诚实的手法来引诱人信他的话。

2：4
“验中了”是说经过神的考验，核准他们做传福音的工作。神不看外貌，要看人的内心，祂“察验”的是“我们的心”，因为动机决定行为。神的察验工作不断进行（此处所用动词dokimazo为现在式分词，有继续不断的意思），以确保信息的品质。福音来自神，内容由神决定；现在交托给了保罗，他必须忠于所托，不能有丝毫自私的打算。

2：5
作神福音工作的人应守以上（3-4节）所说的原则。保罗有没有遵守呢？他要求帖城的信徒根据亲身的感受来见证。他从不用讨好人的空话，也没有表里不一致地包藏贪念，来夺走不属他的东西。他从未用福音作包装来掩藏自利的目的。

2：6
除了不媚世、不欺人之外，他也不求人的荣耀；不但在物质上，就是在地位和名望上，也一无所求。传道人可能因福音工作略有所成，形成灵性上的骄傲，无意中陷入贪求人的称赞中。保罗要人谨慎防范此种引诱。
本节的“尊重”原文为en barei，有“地位”和“负累”二义。保罗可以用他使徒的地位，要求大家尊敬听命。也可以因他是使徒，要求教会供应他物质上的需要。但从保罗情愿自己作工不让教会受累的一贯立场，此处不宜作“负累”解。本节“没有…求荣耀”和下节的“存心温柔”，都可为保罗不藉地位来求权利作注脚。
本节所用“我们作基督的使徒”一语中的“使徒”，按狭义可指奉神旨意蒙召作福音使者设立教会的人，与广义的由教会派遣担负特别任务的“教会的使者”（林后8：23，原文同“使徒”apostoloi）有别。保罗使徒的权柄来自他亲眼见过复活的主基督，与十二使徒一样同为蒙主选召（林前9：1；15：8-10；加1：15-17）。
本节“使徒”一词若只指他一人自无问题，但显然包括了西拉和提摩太。保罗在这节所用的“我们”可能与报刊主笔或皇室用的“我们”一样，虽为多数，讲的只是保罗自己。也可能保罗是说，他和他的同工可以象主的使徒一样要求人的尊重。也有人说，此处的“我们”只包括保罗和两拉二人，西拉为耶路撒冷信徒领袖（徒15：22），可能有使徒身分。
不问作何解释，重要的是传道人一方面须受人尊最，但另一方面却不可以此求人的荣耀，且要用温柔的爱心，象乳养孩子的母亲般照料教会（7节）。

2：9
“免得叫你们一人受累”是说保罗情愿辛苦劳碌，不分昼夜，作罗马人眼中看不起的体力劳动（参徒18：3），来把福音传开，不成为任一信徒的经济负担。保罗特别提到劳碌作工，可能希望那些一心等主来而不作工的信徒（4：11）学他的榜样。

2：10-12
这几节讲保罗对刚信主的人的照顾，强调牧者应有圣洁、公义、无可指摘的生活；用父母的心肠尽力劝、安慰和嘱咐信徒，度对得起神的生活。 从10节可知确有人攻击保罗和所传的信息。他严地宣布连神也可为他行为正直作证。他在教会中毫无他图，只知劝勉、安慰和再三叮咛信徒在生活上做到合乎基督徒的标准，荣神益人。

2：13-16
这一段话追述帖撒罗尼迦人信道的经过。他们真心的领受了神的道，因为他们甘心为自己的信仰忍苦受害，就象犹太地方各教会的基督信徒一样；因为他们认识这福音不是为取悦人而传讲，乃是来自神的真道。
“本地人的苦害”（14节）指犹太人在帖城所煽起的对保罗的迫害（徒17：5-9）。这种迫害显然已由当地的外邦人接手，继续加在教会身上。保罗虽爱自己的犹太同胞，但他们迫害教会的罪恶却不能不予数算，严加斥责。
“到了极处”的原文eis telos有“终于”、“拯救”、“到底”、“直到未了”等义。若采用“终于”、“到底”之义，则保罗写信时心中当有某种具体的苦难，用以证明神的忿怒终于降在他们身上。因此有人以为此处指的是主后49年犹太人遭罗马皇帝驱逐出罗马的事。其实，保罗在15节提到主耶稣和先知的被杀，心中有的应是耶稣和先知关于将来的预言；此处所指当为将要来的事。保罗一直认为犹太人或外邦人只要听信福音都可以得救。神对犹太人的忿怒现在已到一种“极处”的地步，若不快快悔悟，最后审判必临到他们身上（腓3：18；帖后1：5-9）。
保罗不是鼓励报复；享有新生命的信徒，甚至能爱仇敌；把伸冤与报应的事交在主手中，（罗12：19）。

2：17-18
“离别”的原文aporphanizo有儿童丧父母或父母丧子女之意。保罗在7节把自己比喻为乳孩子的母亲，在11节又把自己比喻为严父；现在他用此词来说明被迫离开帖城，那种强行分离之苦，有若父母丧失子女。
保罗离开帖撒罗尼迦后，曾不只一次设法重返，均未成功。他用“我保罗”强调重返是他迫切的愿望（18节）。此愿难偿，只好打发提摩太去坚固教会（比较3：2-6；徒17：14；18：5）。
“撒但”是阻挡福音进展、引诱信徒放弃信仰、重陷罪中的邪恶力量（3：5；林前7：5；林后12：7）。在不让保罗再去帖城的各种人为因素背后，都有撒但的作为在。

2：19
“冠冕”在此指的不是皇冠，而是希腊人竞技优胜者所戴的花冠。
“主耶稣来的时候”指耶稣的再临，这是保罗所传的一个重要信息。祂来会带来末日的审判。信徒的盼望、喜乐和奖赏，是主来时能在祂面前站立得住。

2：20
保罗对上节提出的问题给了一个十分肯定的答案。帖城教会现在已是他的荣耀和喜乐（腓4：1），主来时更是。


3_NT131th.htm

3：1
本节的“我们”只指保罗一人，是报刊社论的多数用法（参2：6注）。提摩太既已去了，应还剩下西拉和保罗，不至“独自”等在雅典。可能西拉也不在，因为《使徒行传》18：5说提摩太和西拉后来从马其顿省来到雅典。可见西拉也有事他去。第5节的话证明此时只剩保罗一人。

3：2
保罗称提摩太为“我们的兄弟”，说明他们关系的亲密；又是“作神执事的”，有古卷作“与神同工的”，说明侍奉神的人与神关系的亲密。提摩太工作的范围是基督的福音工作，不只传扬，还包括坚固所信与劝慰信徒。

3：3
“患难”指帖撒罗尼迦信徒所遭遇的反对和迫害。“摇动”的原文sainomai，原指狗尾巴的摇摆，用来指“巴结”、“勾引”等，此处含有信徒被人诱惑远离真道之意。此词也指“扰乱”和“煽动”。信徒受到迫害，内心苦恼，以至动摇。
基督徒命定要受苦难（太4：17；约16：33；徒14：22；提后3：12；彼前4：12）。主基督再来前，世间的恶势力会大增；而患难对信徒来说，是他为神真子民的凭据。因此苦难在信徒看来不是苦难，不但不能动摇一个人的信心，反会坚固他（罗8：36-39；提后2：11-13）。

3：5
保罗在此特别用“我”来强调他对帖城教会的深切关怀。“诱惑人的”指撒但，为邪灵的头（参太13：39；林后4：4），挑唆人犯罪，做违背神旨意的事，并伤害人的肉体（林后12：7）与灵魂（林前7：5）。撒但妨阻传福音的工作（2：18），但他已为基督击败（西2：15），最后扔在火湖里（启20：10）。信徒因此不用害怕（弗6：16）。

3：6
提摩太访问回来所带的好消息包括两部分：一是帖城信徒的信心和爱心，这是信徒不可缺少的品质。信心邑对人伊亍度；在信与爱的基础上才能建立对神对人的圆满关系。一是信徒对保罗等的纪念，充满敬爱之忱，并末离开当日传给他们的福音信息。

3：8
保罗与信徒的关系有生死与共之感（林后11：29）。他未听到这个好消息前，焦急挂念，心灵陷入低潮。现在，好消息来了，他自己虽处困难中，灵性已重新得力。

3：9
保罗因工作有了成果而大大欢喜，：觉得对神的感谢的不足；因为这成果乃是神所赐。

3：10
基督徒的灵性不会自动成长，必须不断在信心和爱心上操练。得救是神恩典的赐予，保罗为帖城信徒能守住真道感谢神；但同时鼓励他们信心上要有增长，包括对真道的继续学习。保罗在此信后半有进一步的阐明。

3：11
保罗献上祷告：盼望亲自再访帖城和帖城信徒灵性曾长（12节）。这增长包括爱心、圣洁和主再来与祂和众圣徒相晤前的充分准备（13节）。

3：13
“成为圣洁”指主再来时，信徒成圣过程的完成（参伴林前1：2注），这是圣灵不断在人身上作用的结果。“众圣徒”可能指已死的基督徒，也可指天使（参亚14：5），更可能同时指二者。


4_NT131th.htm

4：1
信写到这里，主要部分已写毕，但仍有不少的话要说，所以说“我还有话说”。保罗在以下两章劝勉信徒坚信复活和主的再来，并在生活上持守圣洁。

4：2
信徒应作精兵，听从基督的“命令”。保罗靠着主耶稣说话，话语带有权柄。

4：3-8
神的“旨意”就是祂要实行的意旨。有时神自己计划，自己实行；有时祂要人去执行（5：18；罗2：18）。基督信徒必须不断有灵里的成长，这是神在人身上的旨意，要靠神的作为，和信徒自己的积极行动来完成（5：23）。“成圣”在消极方面是脱离罪，在积极方面是能爱人。因为要爱人，所以应禁绝某些行为。第一是远避淫行。正当婚姻关系外的一切男女苟合都应完全避免。男女关系应本诸圣洁和尊贵的原则，依照神的命令做祂喜悦的事。人应抑制情欲的冲动，尊重别人也尊重自己的身体。
第二，不放纵私欲。保罗特别指出不可学不认识神的外邦人。当日罗马人道德水准低落，保罗要信徒分外警惕。今天，传媒渲染色情，到处可见到破碎的家庭，人欲横流。生活在一个这样的社会中，信徒尤其应该警惕。第三，不可欺负弟兄，不可损及第三者。例如男女通奸，配偶的一方会受到伤害；婚前性关系，使未来的终身伴侣得不到有权要求的纯洁婚姻。
第四，神要信徒成为圣洁，不沾染污秽；义藉着圣灵的力量帮助他的子民成圣。信徒若不理会这些神要人成为圣洁的命令，他们所弃绝的不是人，而是神。

4：9-10
“弟兄相爱”的希腊原文为philadelphia。圣经之外的文献用此字指同父所生的儿女之间的相亲相爱。在新约中，此字专指同为天父子女之间的敬爱互助（罗12：10；来13：1；彼前1：22等）。保罗说，信徒应彼此相爱的教训不用写信提醒，因为凡信基督的人，都有神所赐的爱人之心，会自动循着圣灵的教导去履行。这有事实证明。帖撒罗尼迦人的爱心已超越了教会本身，广及到马其顿省的众弟兄，例如省内其他教会的信徒来访同时受到热心招待，贫苦信徒或传道人得到他们物质的帮助。
不问信徒的信心与爱心进展到甚么地步，总是可以再求进步的。

4：11
帖城信徒须力求进步的一个地方，是不可误用其他信徒的爱心，自己不去作工；更因无事做，以致爱管闲事。有些信徒认为主既快来，世间生活就要结束，何须工作，为来日作打算？这些人整天无所事事，不免多嘴多舌，成为其他信徒的负累。
保罗提出三点来勉励：作安静人；办自己的事；亲手作工。希腊人有奴隶为他们工作，不齿体力劳动。保罗不但自己作工，也谆谆以此训勉信徒。

4：12
信徒在生活上至少应达到社会公认的好标准，取得教会外面的敬重。“自己也就没有甚么缺乏”是说“不需要倚靠他人的供给”。信徒若自己不作工，靠他人的供给来生活，成为社会的寄生虫；别人会因此看不起他们和他们的信仰。

4：13
本节开始至次章11节讲述主基督的再来。本书开头已略略提到此事（1：10；2：19；3：13），可见主再来是保罗传讲的一个重要题目。
帖撒罗尼迦的信徒对主再来的事有两个疑问：一是主再来时已死的信徒是否可能与活着的一同进入主的荣耀里（4：13-18），他们是否被排除在将来完全的救赎之外？一是主再来的时间，要是来得突然，信徒毫无准备，恐怕得不到完备的救赎（5：1-11）。
保罗对第一个问题的答复是：人若相信了基督的死与复活，也应该相信已死信徒必会在主再来的日子与耶稣一同来。这是真“主的话”（15节）。对第二个问题，他说，主再来的确会很突然，没有准备的人都难逃灭亡。但信徒不会，因为他们为神所拣选，是新造的人；不过在生活上应配得基督徒之名，同时应儆醒等候。
本节“睡了的人”指已死信徒。基督徒确信复活，死记只是眼前的短暂情景，有如“睡了”；而复活是从睡中苏醒。信徒既然都要复活，留在世间的亲人便不用过分“忧伤”。

4：14
“在耶稣里睡了的人”指死了但已相信并接受了主耶稣的信徒。

4：15-17
信徒活着的和已死的，在主再来时都要被提空中与主相遇。这教义虽不见于四本福音书，可能是耶稣说过，信徒口舌相传的教训：也可能是保罗直接蒙主的启示。从此处所记，主再来时发生的事次序如下：1，基督再来；2，已死的信徒复活；3，仍活着的信徒身体改变，和复活的信徒一同迎接主；4，基督与信徒一同降临到地上，建立神的国度（太19：28；25：31）。

4：18
前面提到的主再来的事，是新约中有关此事最详尽的描写；但保罗说这事的目的，不是要介绍主再来的日程序，他主要在促信徒互相劝勉、安慰；不用忧伤（13节）。


5_NT131th.htm

5：1-2
保罗现在开始答复信徒提出的第二个问题，也就是主来的“时候日期”。“时候”与“日期”二者很难区分，意义甚至相同；放在一起指的都是主来的时间。帖城信徒很想知道主甚么时候来，以及应作些什么准备。他们并非害怕，而是担心自己灵性与道德生活达不到见主面的标准，以致被弃于天国门外。
“主的日子”就是基督再来的日子，那日子没有谁知道，连主耶稣也不知道，只有神知道（太24：36）。虽然有些人曾经臆测过主再来的日子，但帖城的信徒已从保罗的教导中知道，那日子的来到象夜间的贼一样，不知何时突然出现；所以他们未妄加臆测。参《马太》24：43-44；路12：39-40；彼后3：10。贼利用黑夜作掩蔽；突然而至，防不胜防。“这日子”也是一样。

5：3
陷在罪恶中的人总会自己欺骗自己，说不会有主再降临审判众人的事，可以尽情享乐（彼后3：3-7）。保罗因此说，不可相信这些假先知的话，灾祸与灭亡会突然来到，他们绝难逃脱。他用妇人产前的阵痛作比喻，5：1说明主来就象阵痛临到分娩前的妇人那样突然，那样无可避免（参诗48：6；赛13：8）。

5：4-5
保罗拿信徒来和一般人作对照。那些不信的人是活在黑暗中，贼出没借黑暗掩护，但基督信徒都是光明之子，生活在福音的光照中，具有光的美质。

5：6
主甚么时候来没法知道，信徒既是光明之子，已经有了迎接主来的准备；但不要睡觉，因为睡觉是属黑夜的事（7节）。白日已来，便不应象不信的人再睡觉，应该保持灵性上的高度警觉清醒，随时等候主来。“睡觉”在这里指的不是肉体的死亡（4：13-15），而是心灵的沉迷、麻木，以及道德上的松懈、堕落，对福音信息充耳不闻。

5：7
“睡”与“醉”都属夜间的事，是信徒早已脱离了的旧日生活。在不信主的人眼中，醉生梦死尚且是有高度道德标准的人所不应为，何况有了基督新生命的信徒呢！

5：8
属白昼的人应当经常提高警觉，冷静戒备，象作战的上兵，穿好军装，携备武器，一声令下，可以立即进入战斗（参罗13：12；加3：27；弗6：11-17）。
《以赛亚书》59：17有“祂以公义为护心镜，以拯救为头”的话。保罗借用旧约的比喻，配合信徒最重要的特质“信”、“爱”与“望”，指出应以信和爱作护心镜，因这二者是人与神和人与人间和睦关系的推动力。又以得救的盼望作头；不管环境多恶劣，这盼望能坚立信徒，儆醒、忍耐，等候主来。

5：9
保罗曾在1：4告诉信徒，说他们是蒙神拣选的人。又在3：3指出信徒受患难是在神的计划中。现在他进一步说明，信徒得救乃是神所预定，我们的一生都有神的美意在，这是信徒在世间生活能充满盼望的基础。

5：10
信徒有得救的盼望是因为基督已替我们死，化神的忿怒为福分，改变了我们一生的命运。我们本来应死，现在却有了复活主的生命（参罗3：24-96；林后5：19-21注）。这种与主基督联合而有的新生命，是现在活着（醒着）和已死（睡着）的基督徒所共有。主再来时，已死的信徒因为具有主的生命，所以也能象基督一样复活。

5：11
信徒既是光明之子，义能儆醒戒备，随时准备主的日子来到，应该互相劝慰，不但不灰心、不丧胆、不受引诱、不失足，而且能积极地在灵性上不断成长。帖撒罗尼迦教会的信徒已经如此行，但应百尺竿头更进一步。保罗接上告诉信徒怎样做到这更大的增长。
今天的教会已把复活的信仰列入信经中，但心理上对主来的日子，似乎已失去那分临近感。有些人，象非信徒一样，对死者末日会复活的事仍有怀疑。教会因此在教导中不可忽略复活的真理，应本着主基督的教训劝勉信徒。有人把复活和灵魂不朽混为一谈，须知基督信徒的盼望所以真实，是因为信徒能复活进入主基督的新生命中。我们盼望复活不是仅仅为了可以和已死去的亲人重见，而应把盼望放在与基督的联合上。信徒今生应儆醒，行事端正，与新造的人相称。主必再来，不要因为人的头脑不能了解便不予置信。基督信徒的宇宙观建立在对神的信仰上；宇宙的创造和存在是有目的的；宇宙的主有权柄也有能力改变大自然的秩序：道可成肉身，基督耶稣死了也能复活。这些是已发生的且有真凭实据的事，为人类史写出新页。能这样相信才能明白神奇妙的创造，和圣经所描写的人类历史的终局。科学所构想的世界十分狭小，容纳不下一个以神为中心的宏伟宇宙。在这新宇宙中，不只有物的和历史的规律，还有神的基本道德规律。那最后的审判来时，无人可以逃避神的忿怒，但相信耶稣的基督徒，都要进入主的荣耀里。所以基督徒应随时警醒准备。

5：12
本节至22节是关于信徒生活的教训，在时间上有普遍适用性；与《罗马书》12章中的信徒生活守则前后辉映。内容涉及：1，尊敬领袖（12-13节）；2，对灰心软弱的肢体的劝告（14节）；3，信徒待人应守原则（15节）；4，信徒生活的正确基础（16-18节）；5，圣灵感动的察验（19-22节）。
本节劝勉信徒敬重在教会中作领袖的人。领袖至少须具备之个条件：1，发乎爱心的劳苦，辛勤事主；2，关心信徒的生活，学效基督，照顾群羊；3，劝勉信徒守住真道勿偏离。

5：13
对信徒来说，应本着爱心分外尊重主的工人。尊敬的基础除领袖个人外，主要是“他们所作的工”。人的身世、社会地位或天生才能，都不是得到尊敬的原因。他们获得信徒“格外尊重”是因为蒙召所作的属灵工作。作主仆人的不可求自己的荣耀。
保罗勉励信徒彼此和睦，不可争吵，以免导致分裂与，敌对。这也是主耶稣的教训（可9：50）。

5：14
教会中灵性上出问题或有需要的信徒应怎样处理呢？本节提到三种人：1，不守规矩的要加以警戒。例如对应该工作却游手好闲，或不作正经事的人（4：10-12），信徒有警戒他们的责任；2，灰心的人要勉励。例如害怕面对迫害，或担心已死去的亲友不能见主面的人（4：13-5：11）；3，软弱的人要扶持。例如信心软弱，或对食物的洁与不洁仍旧泥守律法的人（林前8：9-11；9：22）。勉励和扶助人，应有忍耐，用爱心帮助他们到底。

5：15
本节是信徒对一切人应持的态度：不但勿以恶报恶，更应积极地以德报怨，以善报恶。

5：16
本节至18节提出三个简短的信徒守则：1，常常喜乐，在患难中也不例外；2，不住地祷告，与神经常保持亲密交通；3，凡事谢恩，不问遭际苦乐，环境顺逆。能遵行这三者才算真正度基督里的信徒生活。信徒因为靠了主基督，才能做到这三事。

5：19
圣灵象火，有圣灵同在的人有火般的热心和热情，努力侍奉。本节似针对那些懒惰不作工，搬嘴弄舌的人而说；也可能教会内生活太过拘谨，缺乏与圣灵俱来的喜乐、祷告和感谢。无论是那一种情形，都需要圣灵的帮助，让大家体验到主里的喜乐。

5：20
先知讲道之能是教会中最高的一种属灵恩赐（林前14：1）。保罗所着重的不是先知从神领受的启示，而是先知可以帮助教会增长的信息。这种信息有如苦口良药，不受欢迎，易被人轻看。

5：21
信徒应有辨别真假道理的能力。对先知式的讲论须加察验。善美的持守，紧记在心，身体力行；这样才能真姜得到先知的益处，灵性也可增长。保罗在他书信的另一处提到“辨别诸灵”也是一种恩赐（林前12：10）；并劝勉信徒在先知讲道时当慎思明辨（林前14：29）。

5：22
凡是经过察验而站不住脚的教训，不可接纳。这里不是讲行为的善恶，而是禁戒各种以圣灵感动为名却非出诸圣灵的邪恶行为和现象，包括假先知的讲道。这些现象不只见于初期教会，也出现在今天的教会中。我们应记住保罗“禁戒不作”的严厉教训。

5：23
保罗用祷告结束这封信，求神亲自成全这些事。愿主再来的时候，信徒全然成圣，无可指摘。“灵与魂与身子”指整个人，基督徒在今世生活上，三者是不能分开的。
保罗祈求，在主再来时，信徒可以完全成圣。这种为圣洁的过程是渐进的抑或一次完成？根据3：12和《腓立比书》1：6及《林前》1：8；我们可以知道，成圣是渐进的的过程，是神在信徒身上不断进行的工作。

5：25
保罗在许多封信的结尾处，都请教会为他祷告。这不只是因为彼此间有亲同手足的关系，也是要信徒在他传福音的工作上有分。

5：26-28
保罗又要众信徒亲嘴问安。“亲嘴”是古代许多地方表示亲热的礼节。在这里，他特别提到“务要圣洁”，可见这是在主里一体的表示。27节用“我”来嘱咐，是信已口授完毕，保罗拿起笔亲自加上的话。在文盲普遍而印刷术尚未问世的时代，当众朗读是最快也最有效的沟通方法。28节的最后祝福请参《罗马书》16：20；《加拉太书》6：18；《腓立比书》4：23等处注解。这句话表面看只是书信中的客套语，却把读者带进了福音的核心：基督是主，也是恩典的泉源。


6_NT131th.htm

一、本书作者
从本书1：1所记，此信是使徒保罗与西拉和提摩太联名写给在帖撒罗尼迦的教会的。全书绝大多数地方提到写信人时都用“我们”。这是保罗传道中所写的最早的一封信（唯一可能早过这一封的是《加拉太书》），具有他书信的一个特色，就是“我们”与“我”同在一封信里出现。
本书虽为联名，但内证与外证都支持写信的人实际是保罗（2：18；5：27）。从初期教会著作，包括传异端的码吉安所编的一本经典（主后140年），也可以找到证据。信中有保罗性格的明显表露（3：1-2及8-11），所述旅行经历也与《使徒行传》及保罗其他书信所记符合。事实上，因为《行传》所记保罗访问帖撒罗尼迦的事相当详尽，后来的人印证起来十分容易。试将下列经文加以比较：2：1-2与《腓立比书》4：15-16；2：14-16与《行传》17：5-10；13：6与《行传》17：16。
保罗为此信作者乃大家所公认。

二、写作时地
 根据《使徒行传》17章，保罗一行是在第二次布道之旅来到帖撒罗尼迦。
保罗因马可中途脱离布道队伍的事与巴拿巴争论，二人分开（徒15：37-39）。保罗拣选了西拉，后来在路司得见到提摩太（徒15：40；16：1），乃携同他一起经过小亚细亚、特罗亚，从海路来到欧洲的马其顿。他们的第一站是腓立比，在那里建立了欧洲第一间教会（徒16：8-12）。然后经暗妃波里、亚波罗尼亚，来到帖撒罗尼迦（徒17：1）。
他们在犹太人的会堂中一连传道三周，有一些犹太人和许多外邦人，有男也有女，归信了基督，就在会堂里聚会。当地的犹太人极其忿怒，耸动群众来保罗居住的耶孙家里捣乱，把耶孙和几位归信的人带到地方官那里，控以煽动叛乱罪。地方官要耶孙等担保保罗等不再犯事，才把他们释放了。
耶孙漏夜送他们出城。他们去到庇哩哑，受到当地会堂中人的热切招待，并且接受保罗所传的福因。们在那里一直留到帖撒罗尼迦的犹太人又来庇哩亚搅乱、破坏保罗的工作，才离开此城去雅典；把西拉和提摩太留在庇哩亚。《行传》没有记载他们三人在雅典是否会合的事，只说保罗到哥林多后，二人才从马其顿来见他（18：5）。
本书2章1-2节的记述，证实保罗是从腓立比来到帖撒罗尼迦的。《腓立比书》4：15谈到他在帖撒罗尼迦收到腓立比人的馈送，是进一步的证明。保罗在此逗留三周，被迫离开后切切盼望重访，是极当然的事（2：17）。可是因为撒但的阻挡，事与愿违，未能成行（2：18）。他于是派提摩太去，在教会受苦期间安慰并鼓励信徒。提摩太回到保罗那里，带来教会的好消息，令他十分高兴且感谢神。本书许多欢欣感谢的话，当为他对这些好消息的反应（1-3章）。
从《使徒行传》18：5和本书3：1-16，可以知道提摩太带好消息见保罗是在哥林多，时间当为主后50年夏秋间。《行传》18：12提到在亚该亚作方伯的迦流。哥林多是亚该亚省的首邑，迦流是主后51年夏出任方伯。（在希腊的德尔菲[Delphi]发现的碑文，记有迦流任方伯约在主后51-52年）。《行传》清楚指出保罗在此人担任方伯前逗留哥林多城已一年又半。这样看来，保罗当在主后50年初抵哥林多；不久，西拉和提摩太与他会合。保罗听到好消息后写这封信。故写作时间应为主后50-51年间。
他几个月后又写了《帖撒罗尼迦后书》，为若干《帖前》末解答的事提供教导。

三、帖撒罗尼迦城和教会
 帖撒罗尼迦位于希腊东北，现名萨罗尼迦（Salonica）；此城旧址原名帖尔弥（Thenne意为“热”），大概因附近有温泉而得名。亚历山大大帝手下一名将军卡森达重建此城，并以其妻帖撒罗尼迦之名命名。时在主前300年，末几即成为马其顿的—个重镇。
主前167年，罗马人占领马其顿，设为帝国一省，并以帖撒罗尼迦为其首邑。主前42年更立帖城为自由市，城中居民有帝国公民权，可自选政府。该城除政治上的重要性外，因位于沟通东西的罗马官道和连贯南北通往多瑙河流域大道的交汇点，成为当日连接巴尔干半岛西海岸与意大利及罗马的重要贸易转口站。
帖撒罗尼迦当时有人口约二十万，其中包括一些犹太人，是马其顿省最大的一个城市。
根据《行传》及本书资料，帖城教会信徒有犹太人也有外邦人，其中有若干当地知名人士。可能由于保罗传讲主基督就是大家盼望的弥赛亚（救世主），为人误会他宣传另有一位对抗罗马皇帝的统治者，教会因此受到攻击。
这种攻击一部分来自教会外面，指责保罗的人品不当，动机不纯，说他的行径与当日行游各地靠花言巧语欺骗人的方士不相上下。比这更厉害的是说他煽动群众，阴谋造反（17：6）。教会内部可能因其对受圣灵的事有不同的看法，有的太过热中，有的要求冷静。而异教两性关系的放纵观念好象也带入了教会中，但尚未达到不可收拾的地步。这从本书保罗用词中只是警告而非责备可以看出。
此外，还有对基督再来一事的过分反应。信徒笃信主必再来，仍因保罗逗留时间只有三周，未能充分讲解此事；以致引起不必要的恐惧，担心已死或即将死亡的人进不到主的荣耀中；有的人以为主既然就要来，便不再勤奋工作。
在内忧外患下，保罗先差派提摩太前往，去坚立教会。他听到提摩太报告的好消息后，接着写这封信，劝谕信徒努力作工；并详细说明主再来时，已死和仍活着的圣徒会有的情况。

四、本书特色
 读这封信，可以帮助我们了解当日一间刚成立的教会的情形：单纯、满有信心与盼望，领袖逐渐从信徒中产生。但因所领受的教导不足，引起许多问题。此信是文字发挥其功用的好证明，它成了造就信徒的高级课程，补足了帖撒罗尼迦人本来无法从保罗领受的教导。
从此信也让读者更认识保罗。他说自己象乳养孩子的母亲（2：7），又象严父（2：11），又象丧失子女的父母（2：17希腊原文中的含义）。为了福音，他一切都摆上，甚至性命也不爱惜。他勇敢过人，动机纯洁，教训中充满热爱，承认自己的不足。他是一个人，但是为神所用的人。
信中讲述主再来的事，清晰如绘。这是保罗提到圣徒被提与主相遇的唯一书信，使此书的重要性益增。
《帖前》与《帖后》都载有保罗关于基督再临的教训。《帖前》讲到主来时，强调其迫切性，仿佛就在眼，几乎保罗和信徒都可以活着见主面（4：17）。但在《帖后》，他力图纠正信徒的过分热望，指出基督来前有若干预兆，包括“大罪人”沉淪之子的出现。他所强调的二次来临的道理，成了信徒忍耐和盼望的源。帖撒罗尼迦教会因此成为新约时代积极传布福音的模范教会。


NT142th

1 2 3 参考资料


1:1 | 保罗、西拉、提摩太，写信给帖撒罗尼迦在 神我们的父与主耶稣基督里的教会：
1:2 | 愿恩惠、平安从父 神和主耶稣基督归与你们！
1:3 | 弟兄们，我们该为你们常常感谢 神，这本是合宜的，因你们的信心格外增长，并且你们众人彼此相爱的心也都充足。
1:4 | 甚至我们在 神的各教会里为你们夸口，都因你们在所受的一切逼迫患难中，仍旧存忍耐和信心。
1:5 | 这正是 神公义判断的明证，叫你们可算配得 神的国，你们就是为这国受苦。
1:6 | 神既是公义的，就必将患难报应那加患难给你们的人；
1:7 | 也必使你们这受患难的人与我们同得平安。那时，主耶稣同他有能力的天使从天上在火焰中显现，
1:8 | 要报应那不认识 神和那不听从我主耶稣福音的人。
1:9 | 他们要受刑罚，就是永远沉沦，离开主的面和他权能的荣光。
1:10 | 这正是主降临，要在他圣徒的身上得荣耀，又在一切信的人身上显为希奇的那日子。（我们对你们作的见证，你们也信了。）
1:11 | 因此，我们常为你们祷告，愿我们的 神看你们配得过所蒙的召，又用大能成就你们一切所羡慕的良善和一切因信心所做的工夫；
1:12 | 叫我们主耶稣的名在你们身上得荣耀，你们也在他身上得荣耀，都照著我们的 神并主耶稣基督的恩。


2:1 | 弟兄们，论到我们主耶稣基督降临和我们到他那里聚集，
2:2 | 我劝你们：无论有灵、有言语、有冒我名的书信，说主的日子现在到了（注：“现在”或作“就”），不要轻易动心，也不要惊慌。
2:3 | 人不拘用甚么法子，你们总不要被他诱惑！因为那日子以前，必有离道反教的事，并有那大罪人，就是沉沦之子，显露出来。
2:4 | 他是抵挡主，高抬自己，超过一切称为神的和一切受人敬拜的，甚至坐在 神的殿里自称是 神。
2:5 | 我还在你们那里的时候，曾把这些事告诉你们，你们不记得吗？
2:6 | 现在你们也知那拦阻他的是甚么，是叫他到了的时候，才可以显露。
2:7 | 因为那不法的隐意已经发动，只是现在有一个拦阻的，等到那拦阻的被除去，
2:8 | 那时这不法的人必显露出来，主耶稣要用口中的气灭绝他，用降临的荣光废掉他。
2:9 | 这不法的人来，是照撒但的运动，行各样的异能、神迹和一切虚假的奇事，
2:10 | 并且在那沉沦的人身上，行各样出于不义的诡诈，因他们不领受爱真理的心，使他们得救。
2:11 | 故此， 神就给他们一个生发错误的心，叫他们信从虚谎，
2:12 | 使一切不信真理、倒喜爱不义的人都被定罪。
2:13 | 主所爱的弟兄们哪，我们本该常为你们感谢 神，因为他从起初拣选了你们，叫你们因信真道，又被圣灵感动，成为圣洁，能以得救。
2:14 | 神藉我们所传的福音召你们到这地步，好得著我们主耶稣基督的荣光。
2:15 | 所以弟兄们，你们要站立得稳，凡所领受的教训，不拘是我们口传的，是信上写的，都要坚守。
2:16 | 但愿我们主耶稣基督和那爱我们、开恩将永远的安慰并美好的盼望赐给我们的父 神，
2:17 | 安慰你们的心，并且在一切善行善言上坚固你们。


3:1 | 弟兄们，我还有话说：请你们为我们祷告，好叫主的道理快快行开，得著荣耀，正如在你们中间一样；
3:2 | 也叫我们脱离无理之恶人的手，因为人不都是有信心。
3:3 | 但主是信实的，要坚固你们，保护你们脱离那恶者（注：或作“脱离凶恶”）。
3:4 | 我们靠主深信，你们现在是遵行我们所吩咐的，后来也必要遵行。
3:5 | 愿主引导你们的心，叫你们爱 神，并学基督的忍耐。
3:6 | 弟兄们，我们奉主耶稣基督的名吩咐你们：凡有弟兄不按规矩而行，不遵守从我们所受的教训，就当远离他。
3:7 | 你们自己原知道应当怎样效法我们。因为我们在你们中间，未尝不按规矩而行，
3:8 | 也未尝白吃人的饭，倒是辛苦劳碌，昼夜做工，免得叫你们一人受累。
3:9 | 这并不是因我们没有权柄，乃是要给你们作榜样，叫你们效法我们。
3:10 | 我们在你们那里的时候，曾吩咐你们说：“若有人不肯做工，就不可吃饭。”
3:11 | 因我们听说，在你们中间有人不按规矩而行，甚么工都不做，反倒专管闲事。
3:12 | 我们靠主耶稣基督，吩咐、劝戒这样的人，要安静做工，吃自己的饭。
3:13 | 弟兄们，你们行善不可丧志。
3:14 | 若有人不听从我们这信上的话，要记下他，不和他交往，叫他自觉羞愧；
3:15 | 但不要以他为仇人，要劝他如弟兄。
3:16 | 愿赐平安的主随时随事亲自给你们平安。愿主常与你们众人同在！
3:17 | 我保罗亲笔问你们安。凡我的信都以此为记，我的笔迹就是这样。
3:18 | 愿我们主耶稣基督的恩常与你们众人同在。


简介 | 第一封给帖撒罗尼迦基督徒的信寄出后不久，保罗接上又写这封信。
 | 外来的逼迫尽管日剧，帖城信徒的忍耐和信心也日增。保罗辛勤撒下的种子有此果实，心里常常感谢；也要信徒明白，苦难是天父训练人灵性与道德的能力，可以配得将来的荣耀；加患难予人的必亡于患难中。
 | 保罗谆谆劝勉过分热心盼望主再来的人：主的日子还没有来；来临前邪恶不法的事会大增；行虚假奇事欺骗世人的“大罪人”要出现，成为人敬拜的大偶像。但这不法的人虽有撒但撑持，很快便给消灭，信从他的也随之沉淪。无边黑暗会在基督的荣光中消散。
 | 保罗以差不多同样长的篇幅，责备一心候主却忽略了信徒应尽责任的人。他以身作则，要人明白，基督徒的一个标记是殷勤工作，不轻看劳动。他的名句是：“不肯作工，就不可吃饭”。
 | 全信在传达一个信息：与其注视世界终局何时到来，何如把目光转到眼前人的道德与灵性景况。罪恶扩张必招来天父最后审判；及时悔悟，生命仍有重新开始的机会。
大纲 | 问候1：1-1：2
 | 患难受苦有神旨意1：3-1：12
 | 关于主再来的事2：1-2：12
 | 感谢和训勉2：13-2：17
 | 主乃信实，忍耐等侯3：1-3：5
 | 殷勤工作，重视劳动3：6-3：15
 | 我们靠主耶稣基督，吩咐、劝戒这样的人，要安静做工，吃自己的饭。
 | 结语·祝福3：16-3：18


1_NT142th.htm

1：1-2
看《帖前》1：1注。这里用的仍是《帖前》那种既简单又直接的问候形式，包括写信人、受信人和问候。本书的写信人和受信人都与《帖前》相同。不过，问候语略有不同：1，“神”在此称为“神我们的父”，祂不但是主耶稣的父，也是众信徒之父。2，指出“恩惠平安”的来源是神和主基督（比较帖前1：1）。

1：3
本节至10节在原文是一长句。保罗为帖城信徒在苦难中仍有属灵长进感谢神，要他们放心，因为主来的时候，加患难的人必得患难（6节），信徒要得平安（7节）。不过他们已有的长进和神公义的报应，并不保证在信心上一定能站立得稳，得到将来的福分。因此必须有恒久的忍耐和信心，生活上也要有见证，主来时才可因他们得荣耀（10节）。
保罗在这长句的开头称受信人为“弟兄们”，表达他对苦难中的教会所怀的那分亲切情谊。他为他们信心的增长感谢神，这增长见于“因信心所作的工夫”，是基督信徒生命成长的标记；这也见于他们彼此相爱和爱众人的心充足。他指出教会中人人的灵性日趋成熟，应该感谢，因神听了他的祈求（帖前3：12）。

1：4
“甚至”：本来保罗不应该拿帖城的信徒来向人夸口，“因这教会是他建立的。但他们在患难中所呈现的忍耐和信心实在太好，令他非这样做不可。“神的各教会”可以泛指一切由他和其他使徒建立的教会（林前11：16），此处当指他布道足迹所到的各教会。忍耐是有盼望的结果，所以能在逼迫中坚持所信。“逼迫患难”指因信主基督而有的苦害（参罗8：35）；他们此时仍在忍受，没有屈服。

1：5
本节至8节说明神公义的本质：受苦的到主来时将得平安；把患难加在信徒身上的要受报应。
信徒为神的国受苦所表现的忍耐与信心正是神“公判断的明证”。神在“判断”他们是否配得神的国。这种考验发自神的公义。在这过程中，神赐信徒忍受的力量；信徒也在这过程中培育出在灵性与道德上可抗拒风暴的力量。信徒不怕敌人的惊吓，正是逼迫人者必沉淪、信靠主者必得救的证明（腓1：27-29）。“神的国”是神所选召的忠心的子民将来享受属天福分的国度，看《马太》3：2注及《帖前》2：12。

1：6
信徒得进神的国是因为神是公义的：受苦的得奖赏，加患难于人的受刑罚。神有全权按此公义原则执行。圣经上“以牙还牙”司法公正的惩罚原则（lexlalionis，参出21：23-24及利24：20各注），反映在保罗“将患难报应那加患难…的人”的话中。有些人以为神既是慈爱的应赦免各种各样的罪，不可以恶报恶。本节经文所说的原则，没有将报复的权利交给个人，否则人岂不可以一遇不平便自行报仇。保罗在《罗马书》晓谕信徒“不要自己伸冤”，应该“以善胜恶”，因为主说过：“伸伸冤在我，我必报应”。
也许有人会说，神既不许人报复，祂自己也应爱祂的仇敌。从8节可以明白，神所刑罚的是不听从福音的人。福音告诉我们：“基督在我们还作罪人的时候为我们死，…我们作仇敌的时候，且藉着神儿子的死，得与神和好”（罗5：8，10）。神对仇敌已彰显了祂的大爱并预备了和好的途径；他们若不要这恩典，只有接接受正义的裁判。神必须为受苦的人伸冤，不能无条件宽赦敌人。要是逼害人的知道到末了可以脱罪，神怎样可以替受害的人伸冤呢？（参《马可》9：47-48；《路加》13：3-5。）

1：7
“平安”指的是苦难消除，没有外来的压力，内心平静无扰（林后2：13；7：5）。这是受苦的人日夕盼望的景况，也是神国里可享有的福分。保罗说，信徒将“与我们”同得这平安，可见他和同工此时仍在患难中（3：2；帖前2：15）。
“显现”指主基督的再临。隐藏的基督，为许多人所否认复活了的基督，在末日会再来，人人可以见到。祂从“天上”来，那是祂的住处；祂带着审判罪人，奖赏圣徒的属天权柄而来。祂同“有能力的天使”也就是在神面侍候的众天使一道来；何等荣耀、威严。祂“在火焰中”显现，说明祂来刑罚恶人（参赛66：15；但7：9；诗104：4）。

1：8
“不认识神”的人指的不是从来未听过真神的人，而是指故意拒不承认祂的人（罗1：18-25）。“不听从…福音的人”，就是拒绝神的邀请，不信从的人。（罗10：16）。因此有的解释说本节包括两种人：1，不认识神的外邦人，所以他们逼害基督信徒；2，对神有几许认识但不相信福音的犹太人，他们不接受主基督为主。这两种人都要在主来的日子受刑罚。

1：9
“永远沉沦”指的不是感觉全失去的完全毁灭。所有的人最后都要站在主的审判台前，神的忿怒要临到一切作恶的人，患难、困苦会加到他们身上（罗2：5-9）。保罗认为作恶的人所受的“沉沦”之罚是“离开主的面”和主所赐的福气。永远处在这种与主隔绝的景况中是痛苦已极的事，恶人要永远受这地狱的刑罚。

1：10
“那日子”指主再来的日子。按公义施报应的主，要在众圣徒身上得荣耀。也就是说，信徒到那日成为圣洁，有分于神的生命；那种福分美好到叫他们大感希奇，是从来未曾想象过的（林前2：9）。保罗在此强调主基督易得荣耀，圣徒当然也分享此荣耀。保罗要信徒知道，他们因为相信了保罗等作的见证，也属圣徒之列。

1：11
基督信徒应常常祷告。神曾召他们，拣选成为子民，得进神国；故应在生活上证明配蒙这拣选，使久所羡慕的良善和信心所作之工能底于成；神在信徒，生命上的旨意也可完全实现。


2_NT142th.htm

2：1
本节至12节是对帖城教会中因相信“主的日子”已来所引起的惊惶而作的教导。保罗指出主再来前必有某些事发生，比方说“那大罪人”，现在因受拦阻尚未出现，但终必显露出来欺骗犯罪的人类。主基督来时会把他消灭。
保罗不是按着先后的次序写。5-7节是讲“大罪人”出现以前的事（3-4节），但写在后面；8节讲“大罪人”被消灭，却放在描写他出现后种种活动的前面（9-12节）。读时须留意。
这几节的要点是，主来临前虽先有这些事，但“那不法的隐意”现在已经发动（7节）；而犯罪不信的人会为那“不法的人”所欺骗，与他同遭定罪沉沦的命运。保罗警告读信的人不可落入那不法者的虚谎中，误把他的出现当成主基督的再来。
本节说明《帖后》所写是保罗在帖城的口头教导和《帖前》书信的继续与补充。“降临”指主的再来，“聚集”见《帖前》4：17的记述。

2：2
谁在说主的日子现在已到了呢？保罗指出三种可能：“灵”、“言语”和“冒我名的书信”。“灵”指从灵界而来的启示，先知预言即其一（帖前5：19；林前14章）；“言语”指一种教导（帖前4：15）；第三种很明显是指冒保罗的名写的信。信徒应辨别这些教导是否来自保罗抑他人。也有人主张“冒我名的”一词是对这三种可能性的总描写。保罗要信徒鉴别这些所谓出自保罗的教导是不是他的真教导。 听信了主的日子已到来的话的人难免“动心”（原文指在风浪中飘浮，失去理智与镇静）。“轻易”是说在容易惊慌的人身上很快发生作用。

2：3
保罗教人不可受诱惑，使我们想到主耶稣的教导。当门徒问祂未来的事何时发生，祂的回答是：“你们要谨慎，免得有人迷惑你们”。信徒可能被诱惑，相信主的日子很快会来到，陷人错觉中，把假冒基督的人当作主基督。保罗清楚指出，主来前有两件事会发生：一是“离道反教”，一是“大罪人”。
“离道反教”所离所反的是神。主告诉门徒，祂来前，世人会背离神，败德坏行，邪恶不法的事大大增加（太24：12；提后3：1-9）；战争频仍，假先知和假教师纷纷出现（太23：7；可13：22）；教会要受到逼害（可13：9-13）。保罗在信中虽未确切说明这些事，但帖城的信徒必定知道，因为这是主耶稣的教导。“大罪人”是在末日对神的罪魁祸首，新约有的地方称之为“敌基督”（约壹2：18，22；4：3；约贰7节，或“兽”（启13：2）。从此处经文看，所描写的显然是一个人，所以别误把他当成撒但或其他超自然之物（参9节）。保罗称他为“沉淪之子”，一开始就说明他反对神的计划不会成功。

2：4
“大罪人”的权力和地位超过一切称为神和一切受人敬拜的对象，因此不只是一位政、军人物。读本节使我真，了想到《但以理书》11：36所描写的那王，“自高自大，超过所有的神”，并“攻击万神之神”。保罗说这位未来的敌基督且自称为神，甚至坐在神的殿中，发出亵渎神的话（启13：6）。有的说这殿指的是犹太人在末日会重建的圣殿；也有人说是教会，“大罪人”是假先知，僭坐在教会里教训人。有的则认为是一种比喻说法，描写敌对神的力量如何僭夺神在世上的地位。不问作何解释，保罗的用意当在说明这罪恶的力量会出现，一心一意要否定神的存在和权能。

2：6
“你们也知道”可能是保罗口头告诉过他们，也可能是他们已有的经历。“大罪人”所以尚未显露，因为有一个拦阻的延宕了他，阻住了他。“到了的时候”指神所指定的时候。

2：7
“隐意”原文与“奥秘”为一字，本指神过去隐藏现在让属神的人知道的事，多与神救赎的计划有关（可4：11；罗11：25；林前4：1；两1：26等）。但此处指的是隐藏的不法活动，人可以认识但隐而未现。这“大罪人”出现前，有不法的活动为先导。敌挡神的工作已在暗中进行一直到今天。不法的事变本加厉，见不得光的行径侵蚀社会每一部门，直到大罪人显露，地上的不法也达高潮。
这“拦阻的”是谁呢？既然所拦阻的是邪恶的力星，这拦阻者必是正直的力量。历来解经家提出过许多不同的答案，例如罗马帝国（因为帝国是维持当日社会秩序的力量），其他维持世界法治的体制；犹太人建立家；保罗和其他传道人所传扬的福音；以及圣灵；教会；还有神自己。
主张这拦阻者是教会的说，因为充满教会的圣灵有属灵的权能可以和这不法的人对抗，而教会又是基督的身体，与敌基督对立。这拦阻的力量自使徒时代即已存在，教会正符合这条件。
另一也许比较接近的解释，是说神等到今天传福音和听信福音的机会已到达他所定的日期，会要负责拦阻那“大罪人”的使者撤出，让那反叛神的人显露。这大罪人不法的罪行早已在世界上活动，现在公开出现，世界的终局到来。

2：8-9
这不法的人有撒但在后支撑，能行各种神迹奇事，但都是虚假的（参太24：24）。主基督很容易便把他消灭了（参但11：45；启19：20）。“口中的气”指主的大能（出15：8；伯4：9），也可指主说的话。天地因祂一句话而立，仇敌也可因他一句话而被废掉。

2：10
不法之人行异能神迹的目的，在引诱故意不信神的人拒绝听信福音，不接受主基督为救主（参约14：6；加2：5；弗1：13；4：21）。

2：11
神的一个实行祂旨意的方法，是任凭罪人去犯罪。这是罪人喜爱不义，拒不接受真理的结果。他受的刑罚是不能接受真理。保罗指出这些注定要沉淪的人不要理，神就给他们一个信从虚谎的心，最后被定罪（12节），神的这种刑罚原则可参《撒下》24：1；《王上》22：23：《代上》21：1：《以西结书》14：9及《罗马书》1：24-25。

2：12
被定罪的责任应由人来担负，因为他们不信真真理，反喜爱不义。罪的一个倾向就是喜欢做不义的事，坚持犯罪，愿意错误到底。神不愿人因犯罪而灭亡，人类若能看清罪恶在世上扩展必引向受神审判的终局，应该可以及时悔悟，生命仍有重新开始的机会。与其专注世界的终局何时到来，何如关心今天世人道德与灵性的景况，在救恩时代仍未过去之时，把握机会归向真神。

2：13
看1：3注。参《帖前》1：2及2：13。

2：14
“主耶稣基督的荣光”即基督的荣耀。

2：15
“口传”的原文可直译为“传统”，指在新约教会中流3：6传的纯正教训，可以是口传或笔录（林前11：2；15：3；加1：11；西2：6-8；帖前2：13）。在新约启示尚未完成阶段，这些口头传述的教训在教会中地位重要。今天，神的启示已完满地记载于写成的圣经中，信徒毋须再寻求圣经以外的信仰传统。

2：16-17
看《帖前》3：11-13写在信末的同样的祷告。“安慰”与“坚固”的是信徒的内心，使行为和言语都能得到主赐的力量，表现出美好的属灵品质。


3_NT142th.htm

3：1-2
“我还有话说”：参《帖前》4：1注。保罗要求信徒祷告的，是神的福音可被广传，不受拦阻。“无理之恶人”指无故敌对神的福音的人。保罗写信时在哥林多，自己正受到患难迫害（看徒18：12-13）。

3：6
“不按规矩而行”指游手好闲，不尽本分，倚靠教会中他人的劳苦而生活。参《帖前》4：11-12注及5：14注。这种情形在保罗写完《帖前》后可能转劣，故需要特别提出，再三叮嘱。此教训在本书所占地位仅次于讲主再来的教导。“远离他”不是完全不来往，而是不要有亲密的灵里交通，免得在他们的罪上有分；须知在主里他们仍是弟兄（参14节注）。

3：7-9
保罗以自己为信徒的榜样，虽身为使徒，在帖撒罗尼迦传道时，仍是亲自作工，辛苦劳碌，不让信徒受累（帖前2：9）。他以身作则，教导信徒不要做寄生虫。保罗曾带职业侍奉，织造帐棚（徒18：3）。

3：14-15
教会对不守规则的信徒加以惩治，不是为了刑罚，而是帮助他改过。“叫他自觉羞愧”就是让他知所改正；因此不可视之为仇人，要劝他如弟兄。

3：17
保罗的书信大多口述，由人笔录，然后亲自在信末签署。此信虽由三人联名，但写信的人是保罗。他最后后的福是给“众人”的，包括那些不守规则的信徒在内。


4_NT142th.htm

一、本书作者·写作时地
在《帖前》的<参考资料>中已对《帖后》有不少介绍，特别是有关作者与写作时地部分。
有一个时期，圣经学者曾对《帖后》是否出诸保罗之手表示怀疑：所持理由是，《帖后》用的语汇和文体都与《帖前》有异。本书有若干字眼在保罗其他书信中未出现过（例如1：4的“夸口”原文为一复合动词）；所用语气也甚形式化（例如1：3的“我们该为你们…感谢神”，原文有“虽无太多可以感谢，但总应感谢”的意思）。同时关于末世的教训，例如那不法的“大罪人”也未在圣经他处提及等等。
可是初期教会教父的著作大都支持此书为保罗所写，而怀疑者所引内证也甚牵强，难令人信服。
大多数学者仍认为本书乃保罗的著作。他们在检讨了所有持相反意见的文献以后，认为没有足够的理由否定本书的作者为保罗。《帖后》虽在文体和神学上有几许特出的地方，但一本书有若干不同是一件事，因这些许不同便断定为伪造是另一回事，殊难教人信服。何况初期教会从未怀疑此书为保罗所作。我们越把写作时期推到保罗死后，难加解释的地方便越多。一本以一特定教会为收信人的书信，若属伪造而当时无人能发现，也是难以想象的。
由于本书内容显然为《帖前》的补充说明，且十分近似，写作时间应极接近，也许在寄出前书后半年内。这时帖城教会情况似无大变动，但过分盼望主来以致不作工反倒专管闲事的情况显然更趋严重。保罗几乎用了与讲述主的日子（共12节）同样多的篇幅（共10节）来劝勉众人殷勤作工。

二、关于主来的教训
 《帖前》说到主的日子会来得很突然，象贼在夜间出现，难知准确时间（帖前5章）；《帖后》则提到几件主来前会发生的事，看见这些事便知道主快来（帖后2章）。
帖城教会中有找人读到《帖前》关于主快来的信息，也很可能这是保罗在帖城时教训的一部分，因而误会其意思，以为主的日子已经来了。《帖后》2：2提到引起这种误解的各种可能来源，保罗不能不及时予以纠正。（他发现哥林多教会中人误解他关于淫乱的话，也曾立刻去信以正视听。看《林前》5：9-13。）
保罗在《帖后》2章提出主来前会发生的一些事，当为针对这种误解而写。其实，《帖前》除了4：17的话，可以说含有保罗有生之年能见主的意思外，他所着重的信息都是主来的日子无人能知道。
《帖前》与《帖后》的内容互相配合，让我们今天可以得到一个主再来的全貌。


NT151ti

1 2 3 4 5 6 参考资料


1:1 | 奉我们救主 神和我们的盼望基督耶稣之命，作基督耶稣使徒的保罗，
1:2 | 写信给那因信主作我真儿子的提摩太：愿恩惠、怜悯、平安从父 神和我们主基督耶稣归与你！
1:3 | 我往马其顿去的时候，曾劝你仍住在以弗所，好嘱咐那几个人不可传异教，
1:4 | 也不可听从荒渺无凭的话语和无穷的家谱。这等事只生辩论，并不发明 神在信上所立的章程。
1:5 | 但命令的总归就是爱，这爱是从清洁的心和无亏的良心、无伪的信心生出来的。
1:6 | 有人偏离这些，反去讲虚浮的话，
1:7 | 想要作教法师，却不明白自己所讲说的、所论定的。
1:8 | 我们知道律法原是好的，只要人用得合宜。
1:9 | 因为律法不是为义人设立的，乃是为不法和不服的，不虔诚和犯罪的，不圣洁和恋世俗的，弑父母和杀人的，
1:10 | 行淫和亲男色的，抢人口和说谎话的，并起假誓的，或是为别样敌正道的事设立的。
1:11 | 这是照著可称颂之 神交托我荣耀福音说的。
1:12 | 我感谢那给我力量的我们主基督耶稣，因他以我有忠心，派我服事他。
1:13 | 我从前是亵渎 神的，逼迫人的，侮慢人的，然而我还蒙了怜悯，因我是不信、不明白的时候而做的。
1:14 | 并且我主的恩是格外丰盛，使我在基督耶稣里有信心和爱心。
1:15 | “基督耶稣降世，为要拯救罪人。”这话是可信的，是十分可佩服的。在罪人中我是个罪魁。
1:16 | 然而我蒙了怜悯，是因耶稣基督要在我这罪魁身上显明他一切的忍耐，给后来信他得永生的人作榜样。
1:17 | 但愿尊贵、荣耀归与那不能朽坏、不能看见、永世的君王、独一的神，直到永永远远。阿们！
1:18 | 我儿提摩太啊，我照从前指著你的预言，将这命令交托你，叫你因此可以打那美好的仗，
1:19 | 常存信心和无亏的良心；有人丢弃良心，就在真道上如同船破坏了一般。
1:20 | 其中有许米乃和亚历山大，我已经把他们交给撒但，使他们受责罚，就不再谤渎了。


2:1 | 我劝你第一要为万人恳求、祷告、代求、祝谢，
2:2 | 为君王和一切在位的，也该如此，使我们可以敬虔、端正，平安无事地度日。
2:3 | 这是好的，在 神我们救主面前可蒙悦纳。
2:4 | 他愿意万人得救，明白真道。
2:5 | 因为只有一位 神，在 神和人中间，只有一位中保，乃是降世为人的基督耶稣。
2:6 | 他舍自己作万人的赎价，到了时候，这事必证明出来。
2:7 | 我为此奉派作传道的，作使徒，作外邦人的师傅，教导他们相信，学习真道。我说的是真话，并不是谎言。
2:8 | 我愿男人无忿怒，无争论（注：或作“疑惑”），举起圣洁的手，随处祷告。
2:9 | 又愿女人廉耻、自守，以正派衣裳为妆饰，不以编发、黄金、珍珠和贵价的衣裳为妆饰；
2:10 | 只要有善行，这才与自称是敬 神的女人相宜。
2:11 | 女人要沉静学道，一味地顺服。
2:12 | 我不许女人讲道，也不许她辖管男人，只要沉静。
2:13 | 因为先造的是亚当，后造的是夏娃；
2:14 | 且不是亚当被引诱，乃是女人被引诱，陷在罪里。
2:15 | 然而，女人若常存信心、爱心，又圣洁自守，就必在生产上得救。


3:1 | “人若想要得监督的职分，就是羡慕善工。”这话是可信的。
3:2 | 作监督的，必须无可指责，只作一个妇人的丈夫，有节制，自守、端正，乐意接待远人，善于教导；
3:3 | 不因酒滋事，不打人，只要温和，不争竞、不贪财；
3:4 | 好好管理自己的家，使儿女凡事端庄、顺服（注：或作“端端庄庄地使儿女顺服”）。
3:5 | 人若不知道管理自己的家，焉能照管 神的教会呢？
3:6 | 初入教的不可作监督，恐怕他自高自大，就落在魔鬼所受的刑罚里。
3:7 | 监督也必须在教外有好名声，恐怕被人毁谤，落在魔鬼的网罗里。
3:8 | 作执事的也是如此：必须端庄，不一口两舌，不好喝酒，不贪不义之财；
3:9 | 要存清洁的良心，固守真道的奥秘。
3:10 | 这等人也要先受试验，若没有可责之处，然后叫他们作执事。
3:11 | 女执事（注：原文作“女人”）也是如此：必须端庄，不说谗言，有节制，凡事忠心。
3:12 | 执事只要作一个妇人的丈夫，好好管理儿女和自己的家。
3:13 | 因为善作执事的，自己就得到美好的地步，并且在基督耶稣里的真道上大有胆量。
3:14 | 我指望快到你那里去，所以先将这些事写给你。
3:15 | 倘若我耽延日久，你也可以知道在 神的家中当怎样行；这家就是永生 神的教会，真理的柱石和根基。
3:16 | 大哉，敬虔的奥秘！无人不以为然，就是 神在肉身显现，被圣灵称义（注：或作“在灵性称义”），被天使看见，被传于外邦，被世人信服，被接在荣耀里。


4:1 | 圣灵明说：在后来的时候，必有人离弃真道，听从那引诱人的邪灵和鬼魔的道理。
4:2 | 这是因为说谎之人的假冒，这等人的良心如同被热铁烙惯了一般。
4:3 | 他们禁止嫁娶，又禁戒食物（注：或作“又叫人戒荤”），就是 神所造、叫那信而明白真道的人感谢著领受的。
4:4 | 凡 神所造的物都是好的，若感谢著领受，就没有一样可弃的，
4:5 | 都因 神的道和人的祈求成为圣洁了。
4:6 | 你若将这些事提醒弟兄们，便是基督耶稣的好执事，在真道的话语和你向来所服从的善道上得了教育。
4:7 | 只是要弃绝那世俗的言语和老妇荒渺的话，在敬虔上操练自己。
4:8 | 操练身体，益处还少；惟独敬虔，凡事都有益处，因有今生和来生的应许。
4:9 | 这话是可信的，是十分可佩服的。
4:10 | 我们劳苦努力，正是为此，因我们的指望在乎永生的 神。他是万人的救主，更是信徒的救主。
4:11 | 这些事，你要吩咐人，也要教导人。
4:12 | 不可叫人小看你年轻，总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样。
4:13 | 你要以宣读、劝勉、教导为念，直等到我来。
4:14 | 你不要轻忽所得的恩赐，就是从前藉著预言、在众长老按手的时候赐给你的。
4:15 | 这些事你要殷勤去做，并要在此专心，使众人看出你的长进来。
4:16 | 你要谨慎自己和自己的教训，要在这些事上恒心。因为这样行，又能救自己，又能救听你的人。


5:1 | 不可严责老年人，只要劝他如同父亲；劝少年人如同弟兄；
5:2 | 劝老年妇女如同母亲；劝少年妇女如同姐妹；总要清清洁洁的。
5:3 | 要尊敬那真为寡妇的。
5:4 | 若寡妇有儿女，或有孙子、孙女，便叫他们先在自己家中学著行孝，报答亲恩，因为这在 神面前是可悦纳的。
5:5 | 那独居无靠真为寡妇的，是仰赖 神，昼夜不住地祈求祷告。
5:6 | 但那好宴乐的寡妇，正活著的时候也是死的。
5:7 | 这些事你要嘱咐她们，叫她们无可指责。
5:8 | 人若不看顾亲属，就是背了真道，比不信的人还不好。不看顾自己家里的人更是如此。
5:9 | 寡妇记在册子上，必须年纪到六十岁，从来只作一个丈夫的妻子，
5:10 | 又有行善的名声，就如养育儿女，接待远人，洗圣徒的脚，救济遭难的人，竭力行各样善事。
5:11 | 至于年轻的寡妇，就可以辞她，因为她们的情欲发动，违背基督的时候，就想要嫁人。
5:12 | 她们被定罪，是因废弃了当初所许的愿，
5:13 | 并且她们又习惯懒惰，挨家闲游；不但是懒惰，又说长道短，好管闲事，说些不当说的话。
5:14 | 所以我愿意年轻的寡妇嫁人，生养儿女，治理家务，不给敌人辱骂的把柄，
5:15 | 因为已经有转去随从撒但的。
5:16 | 信主的妇女，若家中有寡妇，自己就当救济她们，不可累著教会，好使教会能救济那真无倚靠的寡妇。
5:17 | 那善于管理教会的长老，当以为配受加倍的敬奉。那劳苦传道教导人的，更当如此。
5:18 | 因为经上说：“牛在场上踹□的时候，不可笼住它的嘴。”又说：“工人得工价是应当的。”
5:19 | 控告长老的呈子，非有两三个见证就不要收。
5:20 | 犯罪的人，当在众人面前责备他，叫其余的人也可以惧怕。
5:21 | 我在 神和基督耶稣并蒙拣选的天使面前嘱咐你：要遵守这些话，不可存成见，行事也不可有偏心。
5:22 | 给人行按手的礼，不可急促；不要在别人的罪上有分，要保守自己清洁。
5:23 | 因你胃口不清，屡次患病，再不要照常喝水，可以稍微用点酒。
5:24 | 有些人的罪是明显的，如同先到审判案前；有些人的罪是随后跟了去的。
5:25 | 这样，善行也有明显的；那不明显的也不能隐藏。


6:1 | 凡在轭下作仆人的，当以自己主人配受十分的恭敬，免得 神的名和道理被人亵渎。
6:2 | 仆人有信道的主人，不可因为与他是弟兄就轻看他，更要加意服事他，因为得服事之益处的，是信道蒙爱的。你要以此教训人、劝勉人。
6:3 | 若有人传异教，不服从我们主耶稣基督纯正的话与那合乎敬虔的道理，
6:4 | 他是自高自大，一无所知，专好问难，争辩言词，从此就生出嫉妒、纷争、毁谤、妄疑，
6:5 | 并那坏了心术、失丧真理之人的争竞。他们以敬虔为得利的门路。
6:6 | 然而，敬虔加上知足的心便是大利了，
6:7 | 因为我们没有带甚么到世上来，也不能带甚么去，
6:8 | 只要有衣有食，就当知足。
6:9 | 但那些想要发财的人，就陷在迷惑、落在网罗和许多无知有害的私欲里，叫人沉在败坏和灭亡中。
6:10 | 贪财是万恶之根！有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。
6:11 | 但你这属 神的人要逃避这些事，追求公义、敬虔、信心、爱心、忍耐、温柔。
6:12 | 你要为真道打那美好的仗，持定永生。你为此被召，也在许多见证人面前已经作了那美好的见证。
6:13 | 我在叫万物生活的 神面前，并在向本丢彼拉多作过那美好见证的基督耶稣面前嘱咐你：
6:14 | 要守这命令，毫不玷污，无可指责，直到我们的主耶稣基督显现。
6:15 | 到了日期，那可称颂、独有权能的万王之王、万主之主，
6:16 | 就是那独一不死，住在人不能靠近的光里，是人未曾看见，也是不能看见的，要将他显明出来。但愿尊贵和永远的权能都归给他。阿们！
6:17 | 你要嘱咐那些今世富足的人，不要自高，也不要倚靠无定的钱财；只要倚靠那厚赐百物给我们享受的 神。
6:18 | 又要嘱咐他们行善，在好事上富足，甘心施舍，乐意供给人（注：“供给”或作“体贴”），
6:19 | 为自己积成美好的根基，预备将来，叫他们持定那真正的生命。
6:20 | 提摩太啊，你要保守所托付你的，躲避世俗的虚谈和那敌真道、似是而非的学问。
6:21 | 已经有人自称有这学问，就偏离了真道。愿恩惠常与你们同在。


简介 | 使徒保罗写此信时，已快到他在世间生命的尽头。他传喜信的佳美脚踪，踏遍了大半个希罗文化的世界。福音真理的沃土上建立的基督教会，在大小城市中迅速生长。现在是把新生的教会交给下一代基督徒的时候了。
 | 大凡一间教会所会遇到的问题，又或信徒所应知道的真理，保罗都在给多间教会的信中恳切回答、详尽阐明了。这些书信已在各地信徒的聚会中流传，很可能与福音书一同诵读（5：18注；西4：16）。但是教会应该怎样组织，行政如何管理，信徒如何牧养与照顾，还没有权威而又有系统的教导，而这正是年轻的提摩太在以弗所和提多在地中海的革哩底岛（今译克里特岛）所遇到的困难和挑战。
 | 保罗这时已出狱，年逾六十，饱经忧患，仍仆仆风尘，开始他第四次传道之旅。他知道暂时不能再访以弗所，乃写了《提前》这封信。他此刻可能在希腊北部的腓立比（马其顿省境），其时当在主后63-65年间。他又写了《提多书》。后来回到罗马二度下狱，写了《提后》；不久，便被处决殉道。这三封书信内容都是关于牧养教会的事，所以总称作“教牧书信”；提供了《使徒行传》所未记载的保罗出狱后至殉道前一段时期的珍贵历史资料。
 | 提摩太的父亲为希腊人，母亲为犹太基督徒。保罗领他归主，带他一起作第二次旅行布道。二人关系亲同父子。他不是使徒，也非教会监督，而是使徒保罗的同工和代表，有权柄拣选并按立教会的圣职人员，也曾因传福音的缘故下狱（来13：23）。
 | 本书主要教导提摩太：教会行政管理，包括崇拜应守的秩序；教会领袖如何拣选及应具备的品德与资格；怎样作忠心教牧，尽劝勉与教导的责任；以及如何提防“敌真道似是而非”的“异教”教训渗入教会中。
 | 全书所流露的温和谦让充分反映保罗晚年灵性成熟光景。他用“这话是可信的”来重申他一生侍主所坚信的真理和纯正的教义（1：15及注）。他虽年迈，斗志丝毫未減；象一位身经百战的将军向后继者交托“命令”（1：18；6：14），再三叮嘱提摩太要为真理“打那美好的仗”；而那句“不可叫人小看你年轻”的热切鼓励（4：12），今天正激励千万青年基督徒学效他，向着标竿直跑。
大纲 | 问候1：1-1：2
 | 交托1：3-1：20
 | 关于教会的教导2：1-6：19
 | 见证的教会2：1-3：13
 | 真理的柱石3：14-4：5
 | 见证的个人4：6-6：19
 | 结语6：20-6：21


1_NT151ti.htm

1：1
保罗一开头就指出神是人类得救的根源（“救主神”），祂藉着主基督完成拯救全人类的计划，因此基督耶稣是我们的盼望。因着祂，我们可以得到永生和基督再来的荣耀（参诗65：5；罗15：13）。“使徒”是神所召传信息的使者（林前1：1注）。此信虽是写给提摩太，但所讲论的是牧养教会的教训，保罗因此郑重提出他的使徒身分，以确立其说话的权柄。

1：2
作者称提摩太为“我真儿子”，同章18节称他为“我儿”（参提后1：2；2：1），不只肯定他在以弗所教会中作保罗代表的身分，也说明教牧之间应象他和提摩太如此亲密、互信，且忠心（林前4：17）。
“恩惠、怜悯。平安”参《加拉太书》1：3；《罗马书》9：22及《以弗所书》1：2各注。

1：3
保罗写毕问候，立即转入正题：警告异端已在教会中出现，必须严加禁止。这也是教牧书信的主题。综合三书可以知道，当日以弗所教会中“异教”（亦译“不同的教导”，即偏离福音真理的教训）的内容：1，虚假的教导（1：3；6：3）。2，教导旧约的律法（1：7）。3，传讲没有圣经根据的离奇先祖故事，无法考据的世系，以及编造的灵界的情况（1：4；4：7；多3：9）。4，讲虚浮无谓的话（1：6）。5，作愚拙无学问的辩论（提后2：23；多3：9）。6，专门喜欢质难、争辩（6：4；多3：9）。7，要求人禁欲以及饮食上的禁忌（4：3）。8，传讲犹太人的玄秘宇宙谬说，包括早期的诺斯底派学说（6：20；多1：14）。
这些人利用本身在教会中的地位来图一己私利（6：5）。
本节所记“我往马其顿去”的事不见于《使徒行传》，其发生的时间当在《行传》28章以后，也就是保罗自罗马监狱第一次获释与第二次被囚罗马遭处决之间（参书前<参考资料>所刊“本书作者与写作时地”）。
以弗所是小亚细亚西部靠近地中海岸的一座大城。保罗第三次布道之旅曾访问此城并奠下美好工作基础（徒19：1-20：1）；获释后曾重访以弗所；后来自己去了马其顿，留下提摩太照顾教会。此信当写自马其顿。
“异教”也可译为“别的教义”或“虚伪的教导”，指的不是教会外面的异端邪说，而是打着基督徒的招牌在教会里头传偏离福音真理的教义，其范围甚广已如前述。

1：4
“荒渺无凭的话语”可能指利用旧约的故事编造出来的荒唐神话，和从这些神话演变出的离奇祖先传说和世系（“无穷的家谱”）。这些背离圣经教训的异端和犹太人中发展出的早期诺斯底派的玄学不无渊源。这些题目的玄谈可以永无休止，对神藉着基督所确立的整个救赎计划豪无帮助。“发明”就是“阐明”或“帮助了解”。“神在信上所立的章程”也可译为“藉信而建立的神的工作”。这些假教师要人凭自己的奇玄智识来在宇宙中求存，其教训复杂、肤浅且荒谬，益发显出神要人凭信心得救赎之法美好、直接且简单。

1：5
这简单易明的福音真理，其传扬的目的是要领人进入爱中。爱是基督徒行事为人的基本原则，也是基督信仰的所本。信心的操练不会导人去作无穷无尽的争辩，只能引发爱心的行为。因为这爱乃发自“清洁的心”、“无亏的良心”和“无伪的信心”，这些都是相信基督得称为义的结果。

1：7
这些教法师不只传讲犹太律法主义，可能还传禁欲和饮食上的禁忌来得救的道理（4：3；参多1：14；3：9），6节说“有人”，3节说“那几个人”，但信中末提他们的名字，这些人或仍在教会中，迄未摆脱犹太教教义的桎梏。

1：8
“律法”指犹太人的律法。假教师曲解律法，讲凭律法可以得救的道理，违背了神赐律法的原意。看《罗马书》7：7及注。“正道”即正确而健全的教训，能叫人属灵的生命得着健康的成长。这个字在新约中有“无病”（路5：31）、“无灾无病”（路15：27）及“身体健壮”（约叁2节）等译法。

1：12
本节至17节是保罗从自己的一生来看神的怜悯与慈爱。他从前是逼迫基督的，现在却作了牠的使徒。未信主前，保罗以为逼迫基督徒就是服侍神，现在知道这是大罪（约16：2；腓3：5-7）。他用“亵渎”、“逼迫”、“侮慢”来描写从前敌对基督、逼迫教会的行为，但有怜悯的主基督仍旧召他作了福音使者（13节）。

1：15
“这话是可信的”在“教牧书信”中先后出现五次（见本节及提前3：1；4：9；提后2：11；多3：8），“是十分可佩服的”也再见于4：9。由于这句话不见于新约其他书卷，故引起圣经学者注意，都认为是“教牧书信”的一个特色。作者用这句话引入一个重要的教义、一句格言、名句，或者一个信条，有同于我们的“常言道”或者“常言说得好”，把一句经过时间洗练为大家接受的话，用此语带入信中，以增加这句话的分量，突出其重要性。本节“十分可佩服的”也可译为“可以全心全意接受的”。
“罪魁”是罪人中最坏的，“我是”的“是”字在原文为现在式。这句话指的应该是保罗自觉罪孽深重，坏到极处；而非说他是历史上最大的罪人（参13节；林前15：9；弗3：8）。

1：16
主基督要拯救一切的人，不分贫富、贵贱或种族、肤色，连保罗这样的大罪人也得蒙拯救，证明主来不是召义人，乃是召罪人（太9：13）。从基督使用保罗一个曾经那样逼迫敌对祂的人，看出主的忍耐是何等的完全，何等的无限，叫一切罪人都可从保罗身上找到证据，欣然信祂得永生。

1：17
本节可能为初期教会崇拜仪文中的一段，作者引用，当作自叙生平的一个小结。把荣耀归给那眼不能见但无所不在的永生神。

1：18
初期教会中，神通过先知把祂的旨意向人显明。说预言的恩赐当时相当普遍，《使徒行传》便记有先知在教牧书会差遣保罗往外邦人传福音一事所起的作用（13：1-3），保罗也有多次得神启示的记录（林后12：2及注；弗3：3）。关于提摩太要担负教会重任的预言，可能是保罗在第二次布道旅程见到提摩太时说的（徒16：3）；也可能是众长老按手授他圣职时先知说的话（4：14）说话的先知在典礼中或之前，宣告神所拣选的人和他将来的侍奉。
“命令”指本书中所交托的一切的事。“打那美好的仗”是勉励提摩太尽忠所托，为真理而战。

1：19-20
信仰基督真道的人一定有美好的道德生活，丢弃正确信仰的人决不能有良好的品德；信仰和品德的关系是如此的密切。
“许米乃和亚历山大”是保罗同时代的人，《提后》2：17再提到许米乃。有人认为此处的亚力山大与《提后》4：14的为同一人。20节以此二人为信仰败坏引致行为败坏的例子。保罗可能已将二人逐出教会，失去了主里的交通和看顾（“交给撒但”）；希望他们能够因此悔悟，不再亵渎神。


2_NT151ti.htm

2：1-3
这几节教导教会聚会时祷告的内容：要为所有的人祷告，也要为当权的代求，“君王”在原文为多数名词，泛指在上有权管理国事的人，包括保罗在世最后几年作罗马皇帝的尼禄（此人凶残无道，杀害基督徒，保罗也是在他手中被杀殉道）。信徒为他们祷告，是要他们忠心治理，让国人能过“敬虔端正、平安无事”的生活。掌权的也是神所命，因为一切的权柄都是来自神（参罗13：1注）；在位的不可滥用职权以图一己私利，纵恶欺善，弄得民不聊生。追此情形，信徒有义务顺从神而不顺从人（徒5：29）。
“敬虔”指良善和圣洁的生活；“端正”指高度的道德标；虔心敬拜神才能从祂汲取力量成功做到这二者。“教牧书信”多次提到“敬虔”的重要（本节；3：16；4：7-8；6：3，5-6，11；提后3：5：多1：1）。

2：4
这里说神爱普世的人，愿意人人都得救。圣经也说到祂从万民中拣选祂预先知道会接受福音、相信基督的人（罗8：28-29；彼前1：2）。二者表面看似不一致，但本节并无人人一定得救、不会有人灭亡之意，因为经文清楚指出人须明白并接受真道才能得救。保罗要信徒为万人祷告，是因为神的旨意要救万人。要是人人都积是何等美好的事。“明白”的原文epignosis指神启迪而有的认识（参来10：26）；明白真道是神藉圣灵在人心中的工作。

2：5-6
这是基督教会信仰的纲要：1，信奉独一的真神（申6：4）；2，神为人类只预备了一种得救的方法，就是神子耶稣降世为人，舍身赎罪（太20：28；徒4：12）；3，神和人得以和好。
“到了时候，这事必证明出来”很可能是说，主基督的钉死牺牲不是历史上的偶然，而是神的应许在祂所定的时间实现。

2：7
保罗奉派见证的，是主基督以自己的死铺好了人可以到神而前的路，凡信祂名的可以出死人生。“传道的”原有获授权宣告之意。保罗是特派向外邦人传道的使徒，他用又忠心又真诚的态度教导人学习真道（看罗9：1）。

2：8
此处只提男人祷告。“举手”是当时通用的祷告姿势。本节无禁止妇女在聚会中祷告之意（看林前11：5），反可看出早期教会信徒可以在崇拜中带领祷告。只要“手”圣洁，随处都可以祷告。

2：9
本节至14节为有关妇女的教导。有的认为其适用性只限当日一时一地；但有的则认为有普遍适用性。本节和下一节谈到女人的装饰。其着重点当为：女人最好的装饰不是珠宝与化妆品，而足“善行”（良好的举止，看《彼前》3：4-5）；内在的敬虔和美德（箴31：30；彼前3：1-6）；衣着应高雅大方，勿奢华炫耀。

2：11
“一味地顺服”是针对女人在聚会中应守的规矩而讲的，这当与保罗时代的社会习惯有关。妇女信主之后，地位提高，可能在聚会中随便发问，大声讲论。一个认为妇女在公众地方发言为不知廉耻的社会，这种举动难免引起外人误会，以为教会纵容妇女放荡，影响主道的传开；所以有“沉静学道”的教训。《林前》且提到女人“可以在家里问自己的丈夫”的话（林前14：35）。犹太和希腊文化，都主张妻子应顺服丈夫。但圣经有比这更深刻的教导。《以弗所书》把丈夫对妻子的关系比作基督与教会的关系。妻子当顺服丈夫，丈夫应爱妻子如同爱：自己一样（弗5：24-25，28）

2：12
有的人解释，保罗所禁止的是没有受过良好训练、不曾沉静学道的妇女讲道，例如以弗所教会中的女人。因此保罗在《林前》11：5是准许女人讲道的，只是须蒙头。不准讲道的大约是擅职专权，看自己高过男人的那种女人（“辖管男人”）。有的解经家认为“辖管男人”有监督管治男人的意思，不许女人讲道是不许女人在教会中担任教师的职务。“讲道”一词在圣经他处也译作“教训”或“教导”。
这两种解释以第一种较合理。保罗是在当时社会文化环境下说这话，为的是让福音真理可以传开而不受阻拦。今天妇女在有男人一起的聚会中是不是可以讲道，应本这个原则来决定。

2：13-14
这里解释不许女人辖管男人，应该沉静、顺服的理由，所根据的是旧约《创世记》2至3章的记载。在以弗所教会中，教导的事以男人为主，因为先造的是亚当。夏娃首先被诱，女人在教会中若无真道基础，又喜争着讲话，容易为虚假的教训所骗，偏离真道。这里的话也是针对当地情况而说的。此时“诺斯底主义”刚萌芽，此派中人憎厌肉体，毫不理会男女之份与各有应尽之份；很可能鼓励妇女出头讲道，主理聚会。保罗说这番话或有此背景在。

2：15
“在生产上得救”有几种解释：1，基督道成肉身是历史上空前伟大的“生产”（圣婴出生），女人可因祂而在灵性上得救。不过从希腊原文很难得出这种解释。2，女人辖管男人所犯的错误，可从专心育养子女得到补救。这种解释也很牵强。3，妇女在生产儿女时可蒙保守。夏娃犯罪后，所受的咒诅中有“加增你怀胎的苦楚”和“生产儿女必多受苦楚”的话（创3：16）。女人和男子比较，身体较弱，容易轻信；若能在信心与爱心上长进，又能持家尽责，则能在分娩过程中得到保守。此一说最自然也最适合。


3_NT151ti.htm

3：1
“监督”是教会的管理人，早期教会的监督由长老担任（徒20：17，28）。圣经新约中，“监督”与“长老”二词常互用（徒20：17，28；多1：5-7；彼前5：1-2）。监督的职责主要为宣讲与教导（3：2；5：17）；管理教会事务（3：5；5：17）；持守纯正信仰（徒20：28-31）；作信徒的榜样（徒20：28；彼前5：3）。2-7节所列作监督的资格，注重个人品德与操守，其次才是工作上的才能。“只作一个妇人的丈夫”有好几种解释：1，原配死后不可再娶。2，作监督的必须对配偶忠实，不可有婚外关系，也不可有一个以上的妻子。3，离婚再娶的人不可作监督。当时希罗文化容许离婚，也容许多妻。主耶稣曾严禁离婚（可10：2-9），而一夫一妻乃神庄严设立的婚姻制度（创2：24）。保罗此语当指作监督的必须是信守神所定婚姻制度的人，不可有一个以上的妻子。保罗既许女人的丈夫死后可以再嫁，依同理，男人的妻子死后，当可再娶。故以（2）说为可信。

3：6
初入教的人对真道认识不深，登上高位易为魔鬼所诱，滋生骄傲之心，落入魔鬼希望他走向的灭亡里；因此“初入教的不可作监督”。

3：8
“执事”原文的意思是“服侍人的”，广义可指在教会中任何一种侍奉的工作（参帖前3：2），狭义则指教会中一种特别的职事。新约圣经所记执事，可追溯到耶路塑冷教会七位信徒领袖（徒6：1-6），他们的职责是管理饭食，照顾寡妇，让使徒可以专心祈祷传道。后来，执事成为教会正式设立的职事（腓1：1），协助监督管理教会，因为执事所担任的是圣职，所以资格与监督大致相同。

3：9
“真道的奥秘”指福音信仰的全部教训。保罗用“奥秘”一词时，指的都与神藉主基督完成的救赎计划有关；做执事的须力持此信仰（比较林前4：1-2并看注）。

3：11
“女执事”原文作“女人”，可指前文提及的执事的妻室，也可指教会中女执事的职位。从12-13两节续讲执事的资格，本节所讲的应该是执事的妻子的条件，而不是讲女执事；但也有人力持“女执事”之说。《和合本》在“女执事”下加小注，可见当日译者的谨慎，不安作推断。

3：12
看本章1节注。

3：14-15
本书是写给提摩太，教导他怎样管理神的家教会，这两节清楚说明了保罗写此信的目的。

3：16
本节以诗歌的形式写成，可能为早期教会唱的一首赞美诗。“敬虔的奥秘”指叫人产生真正敬虔之心的奥秘。这奥秘就是主基督，祂道成肉身，在十字架上成就人类得赎的大功。这是人对神产生敬虔的原因。
“被圣灵称义”是说圣灵在主耶稣身上工作，行神迹、治病赶鬼，特别指叫祂从死里复活（参罗1：3，4；彼前3：18及注），证明祂是神子。
“被天使看见”：基督的复活（太28：2）和升天（徒1：10）都有天使在场。天使也在耶稣身上看见救恩的完成（彼前1：12）。“被接在荣耀里”指基督的升天。
“敬虔的奥秘”也就是“真道的奥秘”（9节）。


4_NT151ti.htm

4：1-2
“圣灵明说”可能指保罗所得的一次特别启示。“后来的时候”当为《提后》3：1所说的“末世”，也就是从主基督降世到祂再来这一段时期（来1：2），包括保罗的时代在内。从7节可以看出这“引诱人的邪灵”和“鬼魔的道理”在当时已经流行。《使徒行传》20：29-30记有保罗的预言，说他离开以后，假教师会象“凶暴的狼”侵入以弗所的教会。这些“说谎之人”不照良心说话（他们的良心早已麻木），根本不相信自己所传的。他们传只是为了私人的利益。错误道理的根源是魔鬼，撒但利用人来散播谎言。

4：3-5
这些错误的道理，可以当时兴起的诺斯底异端为例。他们以物质世界为恶，这当然不是神造物的原意。“禁止嫁娶”是禁欲，“禁戒食物”是饮食上的禁忌。禁欲和饮食的禁忌都是希望用克制身体情欲的方法来克制恶，逃脱身体的禁锢，得到灵的拯救；所靠的不是基督的救赎，而是人的智慧。
保罗指出食物乃神所造，凡相信神而又明白真理的基督信徒，一定会用感谢的心来领受。
食物因“神的道”和人的祈求成为圣洁。“神的道”就是“神的话”，解经家有好几种解释：1，道成肉身的基督曾为食物作的祝福：2，神创造万物时说的话，祂“看着一切所造的都甚好”（创1：31）；3，指信徒饭前的感谢祷告：4，圣餐用的饼与杯可因祷告分别为圣，成为洁净；食物为神所赐，当然也可因祷告成为圣洁。综合看来，食物本身并不产生洁与不洁的作用，重要的是人的态度。人应遵照神的道用感谢的心来领受；藉着祷告，只要神洁净便都洁净了。

4：6
“执事”在此处应作广义的解释，指服侍神的人。保罗勉励提摩太作神的忠仆。

4：7
参1：4注。敬虔得自操练，信徒要象运动员锻练身体一样，锤炼出有信、爱与望的新生活，成为真理的好战士（1：18）。

4：9
“这话是可信的”看1：15注。这话指的成是8节的教训，肯定敬虔生活的价值。10节的“劳苦努力”应是操练敬虔时付出的代价。也有人说“这话”指的是10节中“他是万人的救主”一语。不论指的是甚么，其作用只在加增所引的话的重要性，不影响其内容。

4：10
“万人的救主”指救恩临到所有的人，谁肯接受便能得着。“更是信徒的救主”不是说神拯救信徒超过拯救他人，而是说神虽是万人的救主，但不相信的仍不能得救。普世得救，人人能逃永刑的说法，是不合圣经教训的。

4：12
提摩太这时大约只有三十几岁。年轻而居高位易招非议。保罗给哥林多教会的信中也劝勉信徒不可小看提摩太（林前16：11）。教会领袖应作信徒的模范（腓3：17；帖后3：9）。这里列举了言语、行为、爱心、信心和清洁（可能指男女关系的纯洁）五方面。比较《加拉太书》5：22-23和《提后》2：22所举信徒的品德。

4：13
保罗从以弗所去了马其顿（1：3），留下提摩太照料教会，要他注意在聚会中首要是“宣读”，读旧约经文、福音书卷，读使徒书信（西4：16；帖前5：27）；读经之后，继之以劝勉和教导。他计划再来以弗所。

4：14
“按手”是承受圣职的仪式。“预言”看1：18注。

4：15
“这些事”指6节以后所讲的职责，也可能指本书提到的所有的事。

4：16
“救听你的人”是传讲信息叫人信主得救。“救自己”是信徒因传主道，笃行所信，在灵性上也日臻完全（参弗2：8-10及注，比较《雅各书》5：20）。


5_NT151ti.htm

5：1
本章讲的都是教会内部的事，对怎样待人、接物、处事，一一加以指导。从这些教训可以看出，属灵的训诫不是空洞抽象的话语，而是可以贯彻在日常生活里、实践在人伦关系上的原则。劝老年人如同父母是敬老精神的实践；待少年人如同弟兄姐妹，是信徒间互相亲爱精神的体现。

5：3
古时的寡妇孤苦无依，又无公家的救济或养老制度，兼且妇女在社会上的地位低微，因此特别需要教会本乎爱心的照顾。9-16节讲救济寡妇的方法，特别是对已信主的寡妇。

5：4
圣经重视孝道。行孝须发乎真心；主耶稣世也教导，不可藉口履行宗教上的义务而推卸行孝的责任（太太15：4-6）。这里是说儿女有责任奉养孝敬守寡的母亲，连孙辈都应报答亲恩。

5：9
本章提到当时教会中有四类寡妇：1，真正无依无靠的，称为“那真为寡妇的”（3节），因为无人照料很难存活，所以教会有照顾的义务；2，在家有人照顾的（5：4，16）；3，教会叫来服务的，包括1，2两类在内。她们须符合一些严格的条件，例如有良好名声、专心靠主、清心祷告（5：5，9-11）；4，好享乐、好滋事的，保罗劝她们再嫁（5：6，13-15）。
以弗所教会可能有一本名册，记录接受教会照料的寡妇资料。受照顾的寡妇除了年龄（60岁以上）、经济条件的限制，还需要有行善的好名声，包括洗圣徒的脚在内（10节）。当地道路尘砂满布，双脚易脏，行路人入屋后必须洗脚。代人洗脚乃低下工作，看《约翰福音》13：14-15，主为门徒洗脚立下谦卑侍奉好榜样。寡妇甘心为圣徒洗脚，因此属善行。

5：11-12
寡妇再嫁不算犯罪（林前7：39）。这些寡妇起心再嫁称为“违背基督”，可能因为曾向基督许愿终身不婚服侍神，但受不住情欲的试探，作了不符神旨意的结合，例如嫁给信仰不同的人；或者废弃誓愿，再度嫁人。
有资格上寡妇册子的须满60岁，教会一定试过收年轻的寡妇，后来发现了本节所说的问题，所以才订出年龄的限制，不收年纪轻的女人。

5：17
“长老”是管理教会的人，兼负责教导和传道的工作（3：2，4，5）。忠于职守、劳苦工作的长老应该受到尊重，尊敬的方法包括经济上的支持（18节）。

5：18
这里引用的两节经文，前者引自《申命记》25：4，后者引自《路加福音》10：7。保罗将耶稣所说的话和摩西五经上的话一同引用，都说是“经上”的话，可见新约正典虽末完成，流行的新约书卷，已在初期教会中使用。（《路加福音》写于主后59-63年，本书约写于主后63-65年间）。

5：19-20
旧约规定审断案件须有两个以上的证人，以确保审理公正。长老是教会的领袖，控告长老的案件自应十分谨慎处理。
“犯罪的人”（20节）指犯罪的长老。圣经教导一般信徒，若有弟兄犯罪，不可宣扬他的过错（太18：15-17）；但长老是教会的领导人，应以身作则，为信徒的榜样，故受责罚也较严（“在众人面前责备他”）。

5：21
“蒙拣选的天使”是相对于犯罪的天使而说的（路9：26），保罗嘱咐提摩太，审理教会事情必须公正，不怀成见，没有偏心。

5：22
在新约中，“按手”表示承认和接纳，也是授予圣职或举行差遣仪式中的一种礼仪，在初期教会中普遍使用。保罗嘱咐不可急促为长老行按立之礼，一定要等到事实证明当事人符合做长老的资格。

5：23
作者在讲述教会应如何拣选领袖的中途，插入了一句关怀提摩太健康的话，并提到酒若当药用，为了他的胃病，可以稍微用一点，不要再照常喝水。
原来当日饮用水均为天然水，不象今天的自来水经过人工过滤与消毒，所以单单喝水很不安全，特别是有病的人。那时把水变为安全可饮的方法是煮沸。这方法在燃料短缺的社会里既麻烦也不经济。最便捷的方法是把水渗酒，酒可杀菌，饮用便安全得多。渗水的酒叫做“清酒”，所含酒精量极少。十大杯清酒所含酒精少过今天一小杯鸡尾酒。“浓酒”才是不渗水的酒，犹太人要喝时，仍须渗水，大约一分酒渗一到五分水；只有拜偶像的外邦人才有喝不渗水的浓酒的习惯。
旧约圣经记有神告诉大祭司亚伦的话：“当你和你的儿子进入帐棚时，清酒和浓酒都不可喝”（利10：8及注）；新约记有施洗约翰不喝酒的话（路7：33）。保罗在本书规定监督的资格时，其中一条是“不因酒滋事”（3：3）。从许可患胃病的提摩太可以喝一点酒，可知提摩太是不喝酒的，也可知保罗对酒的态度：酒要按它正当的用途来使用，例如当药用。
基督信徒是“圣洁的祭司”（彼前2：5），我们的身体是神的殿，淡酒浓酒都不可喝，更不可饮酒来满足情欲。

5：24-25
这两节放在一道看，24节指的是做坏事的人，25节指的是做好事的人。做坏做好都有其隐藏的一部分，不让人知道，因此只凭眼见来判定一个人的好坏是很难的。拣选人担任公职，或为教会的事判断是非，应留意这些看不见的情况。也许现在作的决定，因为人的隐藏，一时看不周全以致犯错误；但主知道人心，到审判的日子，好和坏的隐藏的事都会显露出来，主必赏罚。


6_NT151ti.htm

6：1
初期教会面对的一个问题是奴隶的地位，蓄奴为当日社会普遍现象，教会中不少成员都是奴隶。奴与主如何相处，必须加以处理。本节与次节便是有关主仆之道的教导。
“轭下作仆人”一语说明奴仆不易为，尤其主人未信主或性情暴虐，做仆人的应本基督信仰的原则去恭敬顺从。

6：2
本节讲主人若为信主的，仆人应如何自处。“得服侍之益处的，是信道蒙爱的”话有两种解释：1，指主人因有信主的仆人服侍而得益；2，主人因为信道蒙爱，所以关注仆人的福利。从上下文看，（1）说更可信。主人是信主的，仆人应加意服侍他，因为得到仆人服侍之益的毕竟还是信主的人，也是仆人所亲爱的人。参《以弗所书》6：5-9及注。

6：3-5
保罗回到1：3关于异教的讨论。参1：3注。他指出传异教的人心术不正，动机不纯，为了本身得利而假装敬虔。这些人仍在教会中，甚至可能有职事。他们如何利用传道的机会图取利益，信中没有说明，很可能希望象长老一样得到新都经济上的支持（5：17-18）。“失丧真理”指本来明白真理，因为贪恋钱财，走上错误的道路，传讲不同于福音真理的教训（“异教”）。

6：6
这几节讨论知足。保罗指出假教师所以错误是因为心术坏，贪图物质上的小利益。要是一个人能真正敬虔，不贪图利益，对今生物质要求能知足，必可得到永生的福分，神也供应我们肉体所需（太6：33）。这才是好得无比的大收获（“大利”）。

6：7-10
这几节讲为甚么人应知足（7节），以及怎样才算知足（8节），接上讲信徒对钱财应有的正确态度。不要为金钱所迷惑，贪恋财物会引人离弃真道，增加愁苦（9-10节）。主耶稣也教训过我们：“生命胜于饮食，身体胜于衣裳”（路12：23）；又说“为自己积财，在神面前却不富足的”会象那财主撒手人寰，甚么也享受不到（路12：21）；所以“有衣有食，就当知足”。

6：9
想发财的人陷在私欲中不能自拔，招来肉体的 “败坏”和灵性的“灭亡”。

6：11-16
本段对已受圣职的提摩太而讲。保罗严肃肃劝勉他坚守基督正道，忠心为真理而战。

6：12
“美好的见证”可能指提摩太受洗归主时所作的见证。“打仗”指传扬福音，使徒和同工当日传道无不舍生忘死，不顾性命，有同作战沙场。

6：13
主基督曾在罗马总督彼拉多前受审。祂申诉时宣告祂的国不属这世界；祂本身并无罪，是自愿交出来受死。毫无惧怕，也不胆怯，更未自大，只诚诚实实见证真看《约翰福音》18：28-38；19：10-11.保罗引用这“美好见证”作为年轻提摩太的榜样，让他明白为真道打仗的意义。

6：14
“这命令”就是这封信中所交托的和所教导的一切事，要他传扬福音，照顾教会。也有人解释指11-12节的吩咐。但既说要毫无玷污、无可指责来守这命令，也就是说要坚守不容有丝毫让步，所包括的范围当比前面11-12节所说的大得多。

6：15
主基督会象祂降世一样，在神所定的日期再临（“到了日期”）。这日期没有人知道，但来时很突然，来前有预兆（帖前5：2；帖后2：1-8）。

6：16
参1：17注。15-16节可能为教会所用仪文中的一段，保罗援引作为本书信讲持守命令部分的小结。

6：17-19
作者在信末重提本章前半不可贪财、应当知足的事。但针对的是富足的人；叮嘱他们不可倚靠钱财而应倚靠神（参4：10），同时应该乐意帮助有需要的人参（罗12：13-16）。“甘心施舍”是发自内心的意愿，施舍要毫无勉强；“乐意供给”是外在的行为，把自己的与人分享。

6：20
“所托付你的”就是福音真理，也就是《提后》1：14所说的“善道”。“似是而非的学问”当指诺斯底派有关得救靠特别的玄秘“学问”（知识）而非因信基督的主张。“学问”的希腊文为gnosis，“诺斯底主义”（Gnosticism）一字乃自此字演变而来。保罗斥此主张为“敌真道似是而非”。

6：21
此信虽写给提摩太，但一定会在以弗所信徒当中诵读，而且所讲大部分是针对教会情况而说的。保罗在信末的问候也因此向全体而发：“愿恩惠常与你们同在”。


7_NT151ti.htm

一、本书作者与写作时地
本书与《提摩太后书》及《提多书》合称为“教牧书信”，出自同一人的手，虽涉及不少题目，但都是教导受信人提摩太与提多牧养教会的原则和应守的规矩。从第二世纪到十九世纪，一向公认这三封信都是使徒保罗所写。
传统认为保罗是在第一世纪60年代殉道，此三信当写于他死前，也就是主后65至68年间。一般认为《提前》是主后63至65年间写成。
可是十九世纪后期，有些圣经学者对此书作者为保罗一事提出质疑。根据他们的意见，本书为保罗，将生平教训汇集成书，就如孔子的弟子收录老师言论集为《论语》一样，以便传诸后世；虽用保罗之名，为尊师重道，并无剽窃之意。也有少数人说，编辑者并不是保罗的门徒，而是后人心仪使徒一生功绩而予刊行。
这些质疑所持理由无非书中若干语汇不见于保罗其他书信；或神学观点，特别是有关道成肉身及人重要品德等等，着重点有异于保罗一贯看法；或此三信所记历史资料不见于《使徒行传》及保罗其他书信中。
从事写作的人都知道，语汇的运用随写作的环境和针对的读者而有不同。保罗的书信只有这三本是写给个人又同时为教会而写，主题不同，所用字词自受影响，在体裁与写作技巧上也会呈现特色；这也正是其他书信所以各有其特色的原因。何况保罗写教牧书信时年逾六十，饱经忧患；《提后》且写于罗马狱中；他这时已非早岁性烈如火的保罗。书中所流露的温和谦让适足反映他晚年灵性登极峰的光景。
保罗写信一向口述，由人代笔，最后后亲自签名并加批语。他既囚居狱中，恐难逐句口述，只能授予大意，由代笔者拟稿，再由他过目签署。代笔者既有若干撰写自由，在用词遣句上因代笔的人不同而有差异，也是极自然的事。
《使徒行传》并非保罗的传记，没有必要记叙他的一生。《行传》未记他的死，只到第一次罗马被囚便结束。他后来获释，由提多陪同去到革哩底岛，把提多留在那里照顾教会；他继续往尼哥波立过冬（多13：12），随后在帝国各地旅行传道好些年（有人说他去过西班牙[士班雅]，生平的一个心愿得偿。看《罗马书》15：23）。后来被捕，第二次在罗马入狱，在尼禄王手上，据说以“背叛被尊为神的皇帝”的大罪处决。罗马城纪念他殉道的日子是主后67年6月29日。
迄今所有说这三封信不是保罗所写的理由，均甚脆弱；所有质疑之点无一能成立。
圣经是神在不同时代默示人写成（提后3：16），每一卷书都有其目的，叫属神的人得以完全。能记住这一点，便能明白何以从初期教会到今天，凡相信神的话语的，无不接受“教牧书信”乃保罗作品。
本书可能写于希腊北部的腓立比城（在马其顿省境内），时在保罗往尼哥波立之前（1：3；多3：12）。

二、受信人
 提摩太为本书的受信人，出生于路司得（在今天土耳其境内），母为犹太基督徒，父为希腊人，在旧约的传统中长大（提后1：5；3：15）。保罗第二次传道旅行开始时，带他同行（徒16：1-3）。为了方便提摩太的牧养工作，保罗给他行了割礼，免得他希腊的血统妨碍他在犹太人中作工。
提摩太为人谨慎，略胆怯，患有轻微胃病，保罗派他在以弗所牧养教会。他与保罗的关系亲同父子，很可能是保罗第一次访问路司得时领他归主的（1：2）。
保罗过去在马其顿和亚该亚一带的布道工作都有提摩太同行（徒17：14-15；18：5）；又同他在以弗所住有一段岁月（徒19：22），然后后陪同保罗自以弗所往马其顿、哥林多等地（徒20：1-6），后来似乎还伴他去到耶路撒冷。保罗第一次在罗马被囚时，也有提摩太与他为伴（腓1：1；西1：1；门1节）。
保罗与提摩太关系的密切，又可从保罗书信中有多封是由二人联名问候看出（见《林后》、《腓立比书》、《歌罗西书》、《帖前）与《帖后》和《腓利门书》的问候语》。保罗在信中曾对他极其称赞（看腓2：19-22）。保罗就义前还要提摩太速去罗马见他（提后4：9，21）。
据《希伯来书》所记，提摩太也曾下监，后来获释（13：23）。
提摩太多次代表保罗去各地教会坚固信徒（腓2：19；帖前3：2）。他不是使徒，也非监督（《提前》3：1-7告诉他如何去选监督）。他的身分是使徒保罗的同工和代表。

三、本书的目的
 保罗罗马获释后，打发提摩太照顾在小亚细亚的以弗所教会（1：3），自己则去到欧洲马其顿省（今希腊）。当他知道短期内无法重访以弗所后，便写了《提前》，把牧养教会的任务交托给了提摩太（1：18），并告诉他如何抗拒虚伪的教训（4：1-8）、怎样管理教会，以及有关聚会的规矩，工作人员的按立等等（2：1-15；3：1-13；5：17-25）。信中特别提到妇女在聚会中应注意的事，监督和执事的条件，寡妇、仆人等应守之道。他最后的叮咛是要提摩太“躲避世俗的虚谈，和那敌真道似是而非的学问”（6：20），并为真理奋战到底。


NT162ti

1 2 3 4 参考资料


1:1 | 奉 神旨意，照著在基督耶稣里生命的应许，作基督耶稣使徒的保罗，
1:2 | 写信给我亲爱的儿子提摩太：愿恩惠、怜悯、平安从父 神和我们主基督耶稣归与你！
1:3 | 我感谢 神，就是我接续祖先用清洁的良心所事奉的 神。祈祷的时候，不住地想念你，
1:4 | 记念你的眼泪，昼夜切切地想要见你，好叫我满心快乐。
1:5 | 想到你心里无伪之信，这信是先在你外祖母罗以和你母亲友妮基心里鶪的，我深信也在你的心里。
1:6 | 为此我提醒你，使你将 神藉我按手所给你的恩赐，再如火挑旺起来。
1:7 | 因为 神赐给我们不是胆怯的心，乃是刚强、仁爱、谨守的心。
1:8 | 你不要以给我们的主作见证为耻，也不要以我这为主被囚的为耻。总要按 神的能力，与我为福音同受苦难。
1:9 | 神救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典；这恩典是万古之先在基督耶稣里赐给我们的。
1:10 | 但如今藉著我们救主基督耶稣的显现，才表明出来了。他已经把死废去，藉著福音，将不能坏的生命彰显出来。
1:11 | 我为这福音奉派作传道的，作使徒，作师傅。
1:12 | 为这缘故，我也受这些苦难，然而我不以为耻。因为知道我所信的是谁，也深信他能保全我所交付他的（注：或作“他所交托我的”），直到那日。
1:13 | 你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守著。
1:14 | 从前所交托你的善道，你要靠著那住在我们里面的圣灵牢牢地守著。
1:15 | 凡在亚西亚的人都离弃我，这是你知道的，其中有腓吉路和黑摩其尼。
1:16 | 愿主怜悯阿尼色弗一家的人，因他屡次使我畅快，不以我的锁链为耻，
1:17 | 反倒在罗马的时候殷勤地找我，并且找著了。
1:18 | 愿主使他在那日得主的怜悯。他在以弗所怎样多多地服事我，是你明明知道的。


2:1 | 我儿啊，你要在基督耶稣的恩典上刚强起来。
2:2 | 你在许多见证人面前听见我所教训的，也要交托那忠心能教导别人的人。
2:3 | 你要和我同受苦难，好像基督耶稣的精兵。
2:4 | 凡在军中当兵的，不将世务缠身，好叫那招他当兵的人喜悦。
2:5 | 人若在场上比武，非按规矩，就不能得冠冕。
2:6 | 劳力的农夫理当先得粮食。
2:7 | 我所说的话你要思想，因为凡事主必给你聪明。
2:8 | 你要记念耶稣基督乃是大卫的后裔，他从死里复活，正合乎我所传的福音。
2:9 | 我为这福音受苦难，甚至被捆绑，像犯人一样；然而， 神的道却不被捆绑。
2:10 | 所以我为选民凡事忍耐，叫他们也可以得著那在基督耶稣里的救恩和永远的荣耀。
2:11 | 有可信的话说：“我们若与基督同死，也必与他同活；
2:12 | 我们若能忍耐，也必和他一同作王；我们若不认他，他也必不认我们；
2:13 | 我们纵然失信，他仍是可信的，因为他不能背乎自己。”
2:14 | 你要使众人回想这些事，在主面前嘱咐他们：不可为言语争辩，这是没有益处的，只能败坏听见的人。
2:15 | 你当竭力在 神面前得蒙喜悦，作无愧的工人，按著正意分解真理的道。
2:16 | 但要远避世俗的虚谈，因为这等人必进到更不敬虔的地步。
2:17 | 他们的话如同毒疮，越烂越大；其中有许米乃和腓理徒，
2:18 | 他们偏离了真道，说复活的事已过，就败坏好些人的信心。
2:19 | 然而， 神坚固的根基立住了。上面有这印记说：“主认识谁是他的人。”又说：“凡称呼主名的人总要离开不义。”
2:20 | 在大户人家，不但有金器银器，也有木器瓦器；有作为贵重的，有作为卑贱的。
2:21 | 人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。
2:22 | 你要逃避少年的私欲，同那清心祷告主的人追求公义、信德、仁爱、和平。
2:23 | 惟有那愚拙无学问的辩论，总要弃绝，因为知道这等事是起争竞的。
2:24 | 然而主的仆人不可争竞；只要温温和和地待众人，善于教导，存心忍耐，
2:25 | 用温柔劝戒那抵挡的人，或者 神给他们悔改的心，可以明白真道，
2:26 | 叫他们这已经被魔鬼任意掳去的，可以醒悟，脱离他的网罗。


3:1 | 你该知道，末世必有危险的日子来到。
3:2 | 因为那时人要专顾自己、贪爱钱财、自夸、狂傲、谤□、违背父母、忘恩负义、心不圣洁、
3:3 | 无亲情、不解怨、好说谗言、不能自约、性情凶暴、不爱良善、
3:4 | 卖主卖友、任意妄为、自高自大、爱宴乐、不爱 神，
3:5 | 有敬虔的外貌，却背了敬虔的实意，这等人你要躲开。
3:6 | 那偷进人家，牢笼无知妇女的，正是这等人。这些妇女担负罪恶，被各样的私欲引诱，
3:7 | 常常学习，终久不能明白真道。
3:8 | 从前雅尼和佯庇怎样敌挡摩西，这等人也怎样敌挡真道。他们的心地坏了，在真道上是可废弃的。
3:9 | 然而他们不能再这样敌挡，因为他们的愚昧必在众人面前显露出来，像那二人一样。
3:10 | 但你已经服从了我的教训、品行、志向、信心、宽容、爱心、忍耐，
3:11 | 以及我在安提阿、以哥念、路司得所遭遇的逼迫、苦难。我所忍受是何等的逼迫！但从这一切苦难中，主都把我救出来了。
3:12 | 不但如此，凡立志在基督耶稣里敬虔度日的，也都要受逼迫。
3:13 | 只是作恶的和迷惑人的，必越久越恶，他欺哄人，也被人欺哄。
3:14 | 但你所学习的、所确信的，要存在心里，因为你知道是跟谁学的。
3:15 | 并且知道你是从小明白圣经；这圣经能使你因信基督耶稣有得救的智慧。
3:16 | 圣经都是 神所默示的（注：或作“凡 神所默示的圣经”），于教训、督责、使人归正、教导人学义都是有益的，
3:17 | 叫属 神的人得以完全，预备行各样的善事。


4:1 | 我在 神面前，并在将来审判活人死人的基督耶稣面前，凭著他的显现和他的国度嘱咐你：
4:2 | 务要传道！无论得时不得时，总要专心，并用百般的忍耐，各样的教训，责备人，警戒人，劝勉人。
4:3 | 因为时候要到，人必厌烦纯正的道理，耳朵发痒，就随从自己的情欲，增添好些师傅；
4:4 | 并且掩耳不听真道，偏向荒渺的言语。
4:5 | 你却要凡事谨慎，忍受苦难，做传道的工夫，尽你的职分。
4:6 | 我现在被浇奠，我离世的时候到了。
4:7 | 那美好的仗我已经打过了；当跑的路我已经跑尽了；所信的道我已经守住了。
4:8 | 从此以后，有公义的冠冕为我存留，就是按著公义审判的主到了那日要赐给我的；不但赐给我，也赐给凡爱慕他显现的人。
4:9 | 你要赶紧地到我这里来。
4:10 | 因为底马贪爱现今的世界，就离弃我往帖撒罗尼迦去了，革勒士往加拉太去，提多往挞马太去，
4:11 | 独有路加在我这里。你来的时候，要把马可带来，因为他在传道的事上于我有益处（注：“传道”或作“服事我”）。
4:12 | 我已经打发推基古往以弗所去。
4:13 | 我在特罗亚留于加布的那件外衣，你来的时候可以带来，那些书也要带来，更要紧的是那些皮卷。
4:14 | 铜匠亚历山大多多地害我，主必照他所行的报应他。
4:15 | 你也要防备他，因为他极力敌挡了我们的话。
4:16 | 我初次申诉，没有人前来帮助，竟都离弃我；但愿这罪不归与他们。
4:17 | 惟有主站在我旁边，加给我力量，使福音被我尽都传明，叫外邦人都听见；我也从狮子口里被救出来。
4:18 | 主必救我脱离诸般的凶恶，也必救我进他的天国。愿荣耀归给他，直到永永远远。阿们！
4:19 | 问百基拉、亚居拉和阿尼色弗一家的人安。
4:20 | 以拉都在哥林多住下了。特罗非摩病了，我就留他在米利都。
4:21 | 你要赶紧在冬天以前到我这里来。有友布罗、布田、利奴、革老底亚和众弟兄都问你安。
4:22 | 愿主与你的灵同在。愿恩惠常与你们同在。


简介 | 本书比《提前》写得更亲切，是保罗获释后旅行布道中途突然被捕，再度系狱罗马时写的。自知在世日子无多（4：6），他把最重要的几件事作了交托。
 | 他在神和主基督面前郑重庄严交托的一件事，就是无论世人喜不喜欢，务须用无比忍耐把福音真理不息地传扬（4：2）。其次，他警告基督徒，社会的罪恶会越来越甚，教会中的虚假教训也会越来越猖獗，立志持守正道的人都有受到逼迫的危险。但对敌挡真理的人不要放弃努力，反应温柔教导，救他们脱离魔鬼的网罗。他要我们向军人、农夫和运动员学习，先付代价，致力传福音，才能得到奖赏。
 | 他肯定圣经的无误与权威，因为神所默示，写作的人尽管才智、性格、感情、写作风格各个不同，但他们都能教导，正确地记录下神给人的启示。他督促信徒精研圣经，自己虽在又冷又湿的地牢里，仍要提摩太带书和皮卷来，充实知识，熟读神的话语。
 | 他作“外邦人的使徒”先后逾三十年，要打的仗、要跑的路都已完成，主基督交托的音真理，也竭力保卫住；现在殉道毫无惧，因为他是去接受那永生荣耀之冠。这冠冕也会留给立志在世度敬虔生活又肯为基督作精兵的人。
 | 保罗一生没有错过一次传福音的机会，甚至被囚受审时，也把福音向未听过的人传（4：17）。他勉励基督信徒不要以见证主为耻（1：8），应按正意分解真道（2：15）；努力作父神重用的贵重器皿（2：21）。
大纲 | 问候1：1-1：2
 | 忠心侍主，热心传道1：3-2：26
 | 末世的警告3：1-3：17
 | 保罗的遗言与交托4：1-4：8
 | 分离的信息，祝福4：9-4：22


1_NT162ti.htm

1：1
本书开头两节的问候语与《提前》的可说完全一样（参提前1：1注），不同的是在前书称提摩太为“我真儿子”，这里为“我亲爱的儿子”；在前书为“奉我们救主神”写信，此处则为“奉神旨意”；前书中“我们的盼望基督耶稣”在本书则为“照着在基督耶稣里生命的应许”。保罗奉神的差遣作使徒，是照着神整个救世的计划，要他把福音传扬，凡接受的都能得到永远的生命。这是神的“生命的应许”。
“奉神旨意”：看《以弗所书》1：1注。

1：2
关于提摩太的背景，看《提前》<参考资料>。“恩惠怜悯平安”：看《以弗所书》1：2注及（提前）1：2。

1：3
“我感谢神”：看《罗马书》1：8及《林前》1：4注。作者在写完问候语后，总是献上感谢。他为提摩太过去的一切，以及他记忆所及的往事，一一感谢神。这位就快以身殉道的使徒，为年轻的同工和那尚在襁褓中的教会，日夜祈求。

1：4
作者提到提摩太的流泪，极可能是保罗偕他到了以弗所，把他留在那里，自己去欧洲马其顿省，离别之时所洒的泪（提前1：3）；也有人说，是保罗被捕时提摩太所流之泪；更有人说是提摩太因传道受苦而淌的眼泪（比较徒20：19，31），从《使徒行传》20：37-38，以及东方人惜别的传统，以第一说最为可信。

1：5
提摩太的父亲是希腊人（徒16：1-3），母亲友尼基是犹太人。一个犹太妇人嫁给外邦人，可能必须与犹太人脱离信仰上的传统关系。此事或获有她母亲罗以的同意，提摩太因此没有在出生后第八天行割礼。有的解经家认为《使徒行传》16：3所用原文含有保罗见到提摩太全家时，他的父亲已经不在。在这种情形下，提摩太的母亲及祖母得以归信基督。所以本节说：“这信是先在你外祖母罗以，和你母亲友尼基心里”。这点从3：15也可得到佐证。提摩太是在保罗第一次布道旅行中带领信主的（徒14：6-23）。

1：6
神赐人的恩赐（charisma）要不断操练使用才能越来越丰富，象火一样挑旺。圣灵的恩赐藉保罗之手给予了提摩太；圣灵也将各样的恩赐给予信徒，一同建立教会（看林前12章）。

1：7
刚强、仁爱、谨守（自制）应该都是圣灵赐给人的美德，是圣灵所结的果子（参加5：22）。从本节可知提摩太性情温和，但自信心不足；可能教会中有人对他不顺服（林前16：10；提前4：12）。保罗勉以勇敢、刚强，行事应凭爱心，但必须辅以坚毅。提摩太也曾为主道被囚（来13：23）。

1：8
“我这为主被囚的”：这是保罗第二次被囚。考据历史，马其顿省的尼哥波立（多3：12）是一个重要的中心城市，保罗有意在此停留，照顾四周新设立的教会。当地政府本来就极不喜欢基督徒，现在保罗来到，可能引起政府官员注意，捉拿住他，解去罗马。本书是在罗马监牢里写的。

1：9-10
我们得蒙拯救，是按神的恩典，不靠行为。神救罪人的计划在创世之前便已预备（参罗3：24；弗1：4及注）。这两节经文可能为初期教会赞美诗或水礼誓词的一部分。保罗援引重申福音真理。

1：12
保罗不以传福音而作囚徒为耻。“那日”指主再来审的日子。保罗深信神的大能可以保全他所作的一切事工，直到主来。“我所交付他的”指保罗所作的工夫；小注中“他所交托我的”也是指神所托付保罗的。无论从哪方面说，保罗都已完成了神交给他的使命。

1：13
保罗勉励提摩太守住福音的规范，不可偏离他从保罗听到的纯正信仰的纲领（参《提多书》1：9）；并且要他实行在信心和爱心上。

1：14
“善道”指福音真理，看《提前》6：20。

1：15
“凡在亚西亚（小亚细亚）的人”就是曾和保罗到罗马而现在回到亚西亚的信徒。提摩太牧养的以弗所教会也在亚西亚省（今土耳其西部）。这些人“离弃”的不是信仰，而是害怕株连而离开保罗，各返本乡。
腓吉路和黑摩其尼当为两个在保罗需要时离弃他的人，圣经别处没有提过他们。

1：16-18
阿尼色弗为以弗所一信徒。保罗第二次被囚，与外界隔离；阿尼色弗不避嫌疑，不顾性命，到罗马四处寻找保罗下落，终于把他找到。他不只照顾保罗；在以弗所教会中也有美好的服侍（1：18）。他的家人一定也住在以弗所。保罗写此信时，阿尼色弗或已去世，故此处只提他的家人；并在18节有“那日”（主再来的日子）得主怜悯的话。他明白保罗被囚是为了福音，故不以此为耻；他的美名长留人间。


2_NT162ti.htm

2：1
保罗已知就义期近，开始写下遗言，有交托也有嘱咐，有见证也有勉励。他在本节至7节追忆往事：从少年意气风发，逼迫基督徒，到蒙基督耶稣的恩典，成为传福音的使徒。
他勉励提摩太，人有信心便能坚固（罗4：20）；靠主加给力量，凡事都能作（腓4：13）；因此不必胆怯（1：7）。“我儿”：看《提前》1：2注。

2：2
“见证人”可指保罗在旅行传道中，为福音向公众作的见证和传的真理。提摩太与他同行，亲耳听到过。也可指提摩太受按手时（1：6）在场的教会领袖和信徒，都听到保罗真道的教训。
“交托…能教导别人的”：教导真道的工作一定得继续下去，应注意栽培新秀。保罗要提摩太自己忠心作工（2：15；4：3），一方面注意培养象自己一样忠心又能教导别人的人。别人如果忠心，经过训练和造就，一样可为主所用。这里讲的是教导工作的继续，不是使徒权柄的交托。

2：3-7
本节至7节再次讲到保罗在其他书信中喜用的比喻。他要提摩太，也要今天的信徒学习：1，军人：作精兵叫招他当兵的人喜悦（参林前9：7）；2，农人：劳力的农夫生产粮食，可享收成的欢喜（参林前9：7）；3，运动员：饱经训练，按规矩比赛以求胜（林前9：24-27）。要得神的喜悦、收成和永生的冠冕，必须先付代价，致力传扬福音，忍耐、自制、持定目标，才能有收获。

2：8
主基督道成肉身，生于大卫之家，故能为世人替罪受死；祂复活证明祂是神，因此所预备的救赎具有永远的功效，凡信者均可得。这是福音的核心。

2：9
“被捆绑象犯人一样”：保罗被囚不是因为犯了法，而是因为传福音。他此时当已判刑，等待处决（参4：6）。

2：10
“选民”：基督信徒乃神所拣选的人。保罗为了神所拣选但仍未归信的人的得救，情愿受尽苦难，付上生命代价。“永远的荣耀”为一切信主得救的人的终极盼望（参西1：24）。

2：11-13
这四句用“我们若”开始的句子，很可能引自当日教会中的一首赞美诗，用来颂赞神的大爱，劝勉信徒坚守主道，免受永刑。
这是“有可信的话说”第四次在“教牧书信”中出现。最早一次在《提前》1：15，看该处注解。作者用这句话增加所引之话的重要性。

2：14
“这些事”指上文所说的福音的真谛。本节至18节为如何对付虚假教训的教导。假教训能败坏听见的人，领到更不敬虔的地步。从所描写的情形，可知二世纪盛行的诺斯底主义已在初期教会中萌芽，保罗在《提前》和《提多书》中一再警告。此处提到此派两个头目许米乃和腓理徒。这些人不信基督肉身复活，认复活为寓言，不是真事。

2：15
假教师凭己意曲解真理。神的忠心的工人应正确分解圣经，没有私见。“按正意分解”原文的字根orthotomounta意为“正确地分割”。唯有竭尽所能追求神喜悦而非人的欢心的人，才能很公正而诚实地分解真道。“无愧的工人”是说不以传讲真实的道理为耻，不在持守所信上有丝毫放松，以致羞辱主名。

2：17
《提前》1：20提过许米乃的名字，这里更提到腓理徒。此二人大概在教会中自创门户，传讲“世俗的虚谈”，否定教会基本信仰，特别是末后肉身复活的教义（14注；2：18；林前15：3-4，12-19）。

2：19
教会有基督为基石，虽受刀剑的迫害，异端的骚扰，丝毫未有动摇。神的印记刻在这基石上，是教会属祂的证明。这印记说：1，祂认识属祂的人。有神的保守，教会稳若泰山。2，信徒也有应尽的责任，在行为上圣洁。参《民数记》16：5。神在可拉党背叛神和摩西时说，祂知道“谁属祂的，谁是圣洁的”。

2：20
保罗以家庭器皿比喻教会中的信徒，有的偏离真道但也有人忠心侍主，不为虚假的教训所惑。信徒应和叛离真道的人脱离关系，成为有用的仆人，作贵重的器皿21节），才可与“大户人家”用的器皿相称。堡翌离也世之时，力劝已落人异端网罗的信徒回头（25-26节）。

2：22
“少年的私欲”当指血气方刚的年轻人最易陷入的诱惑：酒与女人，也就是吃喝玩耍和男女关系。保罗劝勉年轻的信徒远避欲望，不落人这些试探中。积极方面应和虔信的基督徒一道，努力追求属灵品德的长进。

2：23
参《提前）6：21注。“愚拙”因为无的放矢，“无学问”不懂怎样思想。这样的辩论没有益处，反引起争竟，落人魔鬼的圈套。

2：24
“主的仆人”也就是在教会中作领袖的，应该不同于假教师，不夸属世的学问，不作无益的辩论；而是诚诚实实、忍忍耐耐地教导，用温和的态度，温柔的话语来劝勉。
2：25
这里教导如何对付抵挡的人：1，不可对他们失望，以为无可挽回；要温柔忍耐劝戒，盼望他们悔改；2，应为他们剖析真理，有神话语照亮，得以穆哼；3，唯有真理才能给他们脱离魔鬼网罗的勇气，愿意并喜欢真自由。
做教会领袖的应自己明白真道、熟悉圣经，才能挽回抵挡他们的人。

ed


3_NT162ti.htm

3：1
“末世”亦译“末后的日子”，主要指基督来前的一段日子，通常自主耶稣第一次来到世上开始。保罗时代已及见到本章所描写的危险，他警告提摩太切勿沾染（5节）。这个时期的社会，道德败坏，人的灵性低落；当时如此，主再来之前会更甚。在这“危险的日子”里，信徒灵性力量的来源是：1，真信心（1：5）；2，圣灵的恩赐（1：6-7）；3，神的话（1：13；3：17；4：3-4）；4，基督的恩典（2：1）；5，分别为圣的生活（2：4，20-21）；6，确信主的赏赐（4：7-8）；7，倚靠主的信实和能力（2：13，19）。

3：2-5
本节至4节列举末世的败坏，其本质都是不要神，高抬自己（比较罗1：29-31）。做这些事的居然是教会中受人尊敬的人（5节），行事为人全无起码道德原则。

3：6-7
受教育不多，对真理认识不深的妇女，最易成为假道理引诱的对象。“无知妇女”指的是听过道或已相信的女人，因为一知半解，所以为这些有敬虔的外貌但居心不良的人所愚弄。他们进入家庭，借谈道辨惑之名来行欺骗之实。“无知”亦可译为“意志薄弱”，指这些妇女本身也有弱点，可能有肉体的欲念或对教会中地位的贪恋。“担负罪恶”指的或为此（参林前14：34-36）。这些妇女虽然常常听假教师的讲论，却无法认识真道（7节）；这一类的妇女应该也包括在2：25所说的那些人之内。

3：8
圣经旧约曾提到埃及法老宫中行法术抵挡摩西的术土（出8：18-19）。依犹太传说，为首的两人便是雅尼謎。当年摩西率领以色列人出奴役、寻自由受到术士的抵挡；今天世人寻求基督里的真自由，也受到假教师的破坏。摩西怎样顺服神，领导以色列人成功出埃及；今天教会也可凭着忍耐和爱心教导真道，叫抵挡的人可以挣脱魔鬼的捆绑。

3：11
《使徒行传》13和14章记有这里所说的保罗受的逼迫和苦难。提摩太是路司得城的人，当目睹其中若干。神的搭救奇妙，甚至被石头“打死”都能活着走出来（徒14：19-20）。

3：12
这里说的逼迫，泛指义人受恶人的苦。立志做个好基督徒的人，在现今的时代中，会因为主名的缘故受苦（太10：22；腓1：29）。这是保罗得安慰的经验，也是一切不顺从肉体，不与罪恶妥协的信徒的经历。有此经历的人应当欢喜，因为是走在正确的道路上的明证。

3：14
提摩太从小明白圣经，“跟谁学的”当指他的外祖母罗以和母亲友尼基（1：5）；他从她们学习旧约圣经。但关于基督福音真理的学习，应该来自保罗。提摩太的父亲可能早逝，罗以和友尼基才有机会在家中教导提摩太认识神（参1：5注）。

3：16
“默示”不是机械式的一字一句的口述，而是神使用有各别才智、性格、感情和文字风格的人，教导他们，正确无误地写下神给人的启示（看本书<参考资料>[三]）。主耶稣说，圣经上神的话一点一画都不能废去太5：18；约10：35）。圣经是神所默示的这个原则，刚时适用于旧约和新约。
保罗这番话有几重目的：1，肯定圣经的权威，因为神的话才是传讲的依据、信仰的基石，不是假教师的教训；2，督促教会领袖和信徒精研圣经，得以完全行各样的善事；3，指出圣经话语的功用：能教训、督责、教人学义归正，成为完全（参罗15：4）。


4_NT162ti.htm

4：1-2
保罗把一个极其重要的命令交付给提摩太，是在神和将来审判世人的主基督面前作这交托。这就是：务要传道，把福音向世人传扬。不管人家愿不愿意听，或者欢不欢迎你，应用无限的忍耐，照着各人灵性的需要，通过各样途径把真理信息教导人，包括责备、警戒和劝勉。在任何形势下、任何环境中，我们都要守住岗位，专心传讲。

4：3-4
保罗指出必须传道的原因。世界上黑暗的力量会越来越大，传道的机会越来越宝贵，各种异端邪说、主义理论，都会出来争取大家有限的时间和注意；而人心会越来越厌烦神的真理，耳朵只喜欢听新奇和讨好的话，不肯听真话。环绕他们的都是一些取悦人之情欲的信息，包括今天极能影响人的心灵和行为的传播媒介。

4：6
把酒浇在祭坛的四周是旧约所记献给神的一种祭（民15：1-12；28：7，24）。保罗说他的殉道是把生命当作祭献在基督前（看腓2：17）。

4：7
保罗用战场上的士兵和运动场上的赛跑健儿争胜的比喻，来说明白己怎样竭尽己力保卫真理、传扬福音。他作外邦人的使徒先后三十多年，现在仗已打过，路已跑毕，并且严格遵守真道的规矩（2：5）来进行。主基督交托的福音真理他已保卫住。

4：8
保罗舍生忘死走完一生，象赛跑得胜的人，要在主来的日子得到那奖给他的冠冕。“公义的冠冕”可以指奖给有公义生活之人的冠冕；也可以指主赐他冠冕是因主的公义。他因为相信主的公义，甘心忍受各种不公道的对待。现在殉道并无惧怕，因为是去接受为他存留生荣耀之冠。他深信这冠冕也赐给热切盼深信这冠冕也赐给热切盼望基督再来、在今生立志度敬虔生活的人（帖前4：17-18；启22：20）。信徒应以他为榜样。

4：10
底马的名字见《腓利门书》24节。那时，他是保罗的同工。《歌罗西书》4：14也提到此人。底马可能受不了传道人所受的苦，以致灰心失望，离开保罗回到故乡。革勒士之名不见圣经他处，他所去的加拉太（Galatian）有的抄本作Callian，亦即高卢，为当日罗马帝国在西欧的一区，与西班牙接壤。相信保罗去过西班牙的人以此为证据之一。加拉太为罗马一省，在今土耳其境内（看《加拉太书》<参考资料>）。挞马太为今阿尔巴尼亚及南斯拉夫一部分。有人据此认为提多乃挞马太人。挞马太又名以利哩古，保罗到过其地（罗15：19）。

4：11-12
这两节提到三个人。路加和马可分别见《歌罗西书》4：14和《腓利门书》24节，推基古的名字也见于《歌罗西书》4：7。他旅行频频，为保罗送信往各教会。保罗殉道时，马可大概在罗马。看《使徒行传》13：13有关马可注。马可离开保罗之后与巴拿巴同工。保罗第一次被囚时，有马可伴他（西4：10）。马可当日的离开或有其不得已的苦衷，保罗已经谅解，并称赞他的传道工作。

4：13
“书”：抄写在蒲草纸上的书卷，可能是保罗的著作。“皮卷”：抄写在羊皮卷上的重要文献，也许是旧约抄本。“外衣”：御寒的斗蓬。那时冬天已近，所囚之地又冷又湿（4：21）。“加布”一名不见圣经他处，大约是特罗亚的一位信徒。
保罗没有因为死亡临近，监狱生活艰苦，便放弃读书、读经的规律生活。传道人应以他为榜样。

4：14
铜匠亚力山大敌视教会和保罗，保罗再度被捕可能与此人有关，圣经学者对此人是否即为《提前》1：20所说的亚历山大或为《行传》19：33所说的亚力山大颇多讨论。保罗既在本书中冠以“铜匠”二字，似不可能与《提前》那位背离真道的亚力山大为同一人。一般都相信是以弗所群众暴动中出现的那一位。此人当时可能站出来说明犹太人不同于基督徒，保罗的言行与他们无涉。此人或曾出面见证对保罗的控罪，以致保罗在以弗所下狱（参林前15：32）。“害我”的原文含有“告发”之意。

4：16
“初次申诉”指保罗现在系狱的首次审讯，不是《使徒行传》28章第一次被囚时的出庭辩护。

4：17
“从狮子口被救出来”：保罗是罗马公民，依法不可以抛进圆形剧场中受狮子撕噬之刑。此处当指他在首次审讯中未立即判罪。他的处境虽如此不利，仍利用机会传扬福音：象他过去一样，连审讯时也作见证，让外邦人有机会听到主道。

4：18
保罗在这里献上他的祷告。死期已近，他知道主必救他的灵魂，接他进天家。

4：19
保罗在函末问候之外，还提到一两件事。特别再要求提摩太去罗马见他（参9节）。百基拉与亚居拉的事见《使徒行传》18：1-3。“阿尼色弗一家”见1：16注：只问候家人。大概阿尼色弗此时已死。

4：20
“以拉都”：保罗曾差他与提摩太往马其顿去（徒19：22）。此人为哥林多城管银库的（罗16：24）。特罗非摩曾偕保罗从马其顿去到小亚细亚，后来又偕保罗去过耶路撒冷。他是归信基督的外邦人（徒20：4；21：29），圣经称他为“以弗所人”。

4：21
本节所提的友布罗、布田、利奴和革老底亚均不见于他处。传统说，利奴在保罗死后曾担任罗马教会的监督，但无充分证据。

4：22
保罗的祝福，上半给提摩太，下半留给教会全体信徒，所以用“你们”。此信虽为私函，一定会念给全教会听。


5_NT162ti.htm

一、本书作者及写作时地
关于本书作者，请看《提前》的<参考资料>。保罗被囚罗马获释后（看徒28：30-31。其时当为主后62-63年），恢复传道工作，有第四次布道之旅。他可能去过当时罗马帝国西部最远的大城市士班雅（今译西班牙，参罗15：23），但他一定重访过革哩底（今译克里特，为希腊南端地中海大岛。参多1：5）、哥林多（在希腊境內，参题后4：20）、米利都和特罗亚（今土耳其境内，参提后4：13，20）。
在此期间，保罗写了《提摩太前书》和《提多书》。后来突然在尼哥波立（马其顿省）被捕，给罗马皇帝尼禄关进监里，他的旅行布道事工因而中辍。
保罗因何被捕，原因不详。有一说是马其顿省当局不愿见到基督教会扩大，且十分仇视基督徒，所以把他逮捕（参1：8注）；也有人说，铜匠亚力山大陷害他（4：14），此或许就是《使徒行传》19：33所说的那人，由于他和同业制造偶像的生意受到保罗传道的影响，怀恨在心，向罗马当局告发他。也有人说，这个亚历山大就是《提前》1：20所说的被保罗逐出以弗所教会的那人。
本书是保罗第二次罗马被囚写的。这次被囚不象上次，不可以住在自己租的房子里，而是关在又冷又湿的地牢里，戴上手铐脚链当作重犯看守（1：16；2：9）。朋友远离他，同工几乎找不到他（1：17）。其时当在主后66与67年间，他已接近一生旅程的终点。本书写后不久，保罗即遭处决，为主殉道。

二、本书特色
 本书比《提前》写得更亲切，作者与提摩太的亲密同工关系和深厚友谊，洋溢字里行间，他称提摩太为“我亲爱的儿子”（1：2），追忆当年认识受信人的情景及其家世，以及他如何不住为这位年轻的同工祈祷。
保罗一生饱历大苦大难，在生命最后时刻却经历到几乎难以抵受的孤单。若非万分难忍耐，他不会在信中一再提及。保罗第一次被囚时，有不少同工陪伴他，这次显然只剩一、二人。“凡在亚西亚的人都离弃”了他（1：15），同工底马弃他而去（4：10），提多与革勒士也不在（4：10），只有路加在身边（4：11）。他迫切需要基督徒间爱的交通来支持，还有同工的陪伴，因此在信中切切希望提摩太能快快到他那里去（1：4；4：9，21）。
保罗身处极难受的孤单苦楚中，仍念念不忘他所建立的教会。在罗马最凶残的尼禄皇帝的大迫害中，信徒的生命危险万分。他关心他们的安全，更关心能否守住信仰（1：14）。他自己时日无多，必须有年轻一代来继续。他勉励提摩太。应如精兵，无论得时或不得时，务要传讲（4：2），甚至牺牲自己（1：8； 2：3）。
保罗在信中预示教会要遇到的苦难，这现象已见于早期教会的历史，但到主基督来前，必有更大的患难临到（3章）。要有效对付敌基督的力量，无论在当日或是今天或是将来，信徒必须明白真道、实行真道，因为“这圣经能使你因信基督耶稣有得救的智慧”（3：15）。
作者对年轻一代传道人的叮嘱，和所写下的做传道人应达到的标准（4：1-8），早已古今传诵。决志作生命奉献牧养教会的人，要能达到这些标准，才有终生服侍主的资格。
本书虽写给提摩太，但一定会在以弗所教会中诵读，因保罗最后的问候语是对全教会的人而发（4：22）。

三、圣经为神所默示
 本书3：16说：“圣经都是神所默示的”。“默示”的希腊原文为theopheustos，有“神吹生气而成”的意思。神的话语就是生命，圣经各卷书的作者虽是人，有他们各别的才智、性格、感情和为文的风格，但神使用他们，教导他们，能写下神给人的启示，不仅完全，也正确无误，就象神自己亲自写一样，同等准确与权威。
圣经为神的灵所默示，：有旧约的作者见证（撒下23：2-3；赛59：21；耶1：9）。旧约圣经中用“耶和华说”或“神说”的地方不下数百处。主耶稣自己亲自见证旧约乃神默示而写（太5：18；22：42-43；可12：36；约10：35）。许多使徒也同样见证（徒1：16：4：24-25；28：25；来3：7；10：15-16；彼后1：20-21）。
圣经作者因有神的默示，不仅能带着权威写出我们所不知道的人类的起源与过去，也遵照神的指示记下历史事迹与法律典章，写出辉煌培灵文学作品和先知警世信息，并能预言未来。圣经由神直接告诉人的虽只有一小部分，例如《出埃及记》20：1；《利未记》1：1；《申命记》5：4；但神的默示（祂的气息）贯串圣经每一本书。
主基督和使徒也为新约乃神所默示作见汪（看约16：12及注：林前2：13；14：37；加1：7-8；帖前4：2，15；帖后3：6，12，14）。保罗在书信中同时引用《申命记》和《路加福音》（提前5：18）。彼得也说保罗所写的信乃是出乎神（彼后3：15-16）。新约正式由教会承认为经典虽略迟，但初期教会早已承认并接受新约书卷乃圣灵默示的圣言，权威而正确，是神对人的不会有错误的启示。


NT17tit

1 2 3 参考资料


1:1 | 神的仆人、耶稣基督的使徒保罗，凭著 神选民的信心与敬虔真理的知识，
1:2 | 盼望那无谎言的 神在万古之先所应许的永生，
1:3 | 到了日期，藉著传扬的工夫，把他的道显明了；这传扬的责任是按著神我们救主的命令交托了我。
1:4 | 现在写信给提多，就是照著我们共信之道作我真儿子的：愿恩惠、平安从父 神和我们的救主基督耶稣归与你！
1:5 | 我从前留你在克里特，是要你将那没有办完的事都办整齐了，又照我所吩咐你的，在各城设立长老。
1:6 | 若有无可指责的人，只作一个妇人的丈夫，儿女也是信主的，没有人告他们是放荡不服约束的，就可以设立。
1:7 | 监督既是 神的管家，必须无可指责，不任性、不暴躁、不因酒滋事、不打人、不贪无义之财；
1:8 | 乐意接待远人，好善、庄重、公平、圣洁、自持；
1:9 | 坚守所教真实的道理，就能将纯正的教训劝化人，又能把争辩的人驳倒了。
1:10 | 因为有许多人不服约束，说虚空话欺哄人，那奉割礼的更是这样。
1:11 | 这些人的口总要堵住。他们因贪不义之财，将不该教导的教导人，败坏人的全家。
1:12 | 有克里特人中的一个本地先知说：“克里特人常说谎话，乃是恶兽，又馋又懒！”
1:13 | 这个见证是真的。所以，你要严严地责备他们，使他们在真道上纯全无疵，
1:14 | 不听犹太人荒渺的言语和离弃真道之人的诫命。
1:15 | 在洁净的人，凡物都洁净；在污秽不信的人，甚么都不洁净，连心地和天良也都污秽了。
1:16 | 他们说是认识 神，行事却和他相背；本是可憎恶的，是悖逆的，在各样善事上是可废弃的。


2:1 | 但你所讲的，总要合乎那纯正的道理。
2:2 | 劝老年人要有节制、端庄、自守，在信心、爱心、忍耐上都要纯全无疵。
2:3 | 又劝老年妇人，举止行动要恭敬，不说谗言，不给酒作奴仆，用善道教训人，
2:4 | 好指教少年妇人爱丈夫，爱儿女，
2:5 | 谨守，贞洁，料理家务，待人有恩，顺服自己的丈夫，免得 神的道理被毁谤。
2:6 | 又劝少年人要谨守。
2:7 | 你自己凡事要显出善行的榜样，在教训上要正直端庄，
2:8 | 言语纯全，无可指责，叫那反对的人，既无处可说我们的不是，便自觉羞愧。
2:9 | 劝仆人要顺服自己的主人，凡事讨他的喜欢，不可顶撞他，
2:10 | 不可私拿东西，要显为忠诚，以致凡事尊荣我们救主 神的道。
2:11 | 因为 神救众人的恩典已经显明出来，
2:12 | 教训我们除去不敬虔的心和世俗的情欲，在今世自守、公义、敬虔度日，
2:13 | 等候所盼望的福，并等候至大的 神和（注：或作无“和”字）我们救主耶稣基督的荣耀显现。
2:14 | 他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善。
2:15 | 这些事你要讲明，劝戒人，用各等权柄责备人，不可叫人轻看你。


3:1 | 你要提醒众人，叫他们顺服作官的、掌权的，遵他的命，预备行各样的善事。
3:2 | 不要毁谤，不要争竞，总要和平，向众人大显温柔。
3:3 | 我们从前也是无知，悖逆，受迷惑，服事各样私欲和宴乐，常存恶毒（注：或作“阴毒”）、嫉妒的心，是可恨的，又是彼此相恨。
3:4 | 但到了 神我们救主的恩慈和他向人所施的慈爱显明的时候，
3:5 | 他便救了我们，并不是因我们自己所行的义，乃是照他的怜悯，藉著重生的洗和圣灵的更新。
3:6 | 圣灵就是 神藉著耶稣基督我们救主厚厚浇灌在我们身上的，
3:7 | 好叫我们因他的恩得称为义，可以凭著永生的盼望成为后嗣（注：或作“可以凭著盼望承受永生”）。
3:8 | 这话是可信的。我也愿你把这些事切切实实地讲明，使那些已信 神的人留心做正经事业（注：或作“留心行善”）。这都是美事，并且与人有益。
3:9 | 要远避无知的辩论和家谱的空谈以及纷争，并因律法而起的争竞，因为这都是虚妄无益的。
3:10 | 分门结党的人，警戒过一两次，就要弃绝他。
3:11 | 因为知道这等人已经背道，犯了罪，自己明知不是，还是去做。
3:12 | 我打发亚提马或是推基古到你那里去的时候，你要赶紧往尼哥波立去见我，因为我已经定意在那里过冬。
3:13 | 你要赶紧给律师西纳和亚波罗送行，叫他们没有缺乏。
3:14 | 并且我们的人要学习正经事业（注：或作“要学习行善”），预备所需用的，免得不结果子。
3:15 | 同我在一处的人都问你安。请代问那些因有信心爱我们的人安。愿恩惠常与你们众人同在。


简介 | 这是使徒保罗“教牧书信”最短的一封，写给年轻的同工提多。提多是希腊人，可能属非犹太人中归信基督最早的一批；曾随保罗布道欧、亚一带，并担负过相当艰难的牧养工作；是一位很能干的领袖人才。
 | 如果说《提前》教导如何组织教会，《提后》教导教会如何尽传讲的责任；本书的主题则是如何在生活中见证所信，因此对不同年龄、性别和地位的信徒都有十分具体的教导。纯正的信仰应体现在敬虔的日常生活中。
 | 本书不但提出做教会领袖的资格，也指出信徒在社会上应尽的责任，并突出基督徒的美德：和平与温柔，学效主耶稣的柔和与谦卑，热心服侍人。
 | 作者叫我们不要把有用的光阴浪费在无益的论辩上；同时提防动机不正、心地不洁的人，破坏信徒和家人的敬虔生活。这封信虽是写给提多个人，间接写给他照料的革哩底岛上的教会，但信中所讲的问题不但见于今天，而且有过无不及。弃绝“分门结党的人”和学习行善结果子，也是对现代基督徒说的。
大纲 | 问候1：1-1：4
 | 长老的资格1：5-1：9
 | 假教师的污秽1：10-1：16
 | 信徒的品德2：1-2：15
 | 信徒的责任3：1-3：8
 | 警戒背道的事3：9-3：11
 | 结语3：12-3：15


1_NT17tit.htm

1：1
本书的问候语为保罗所有书信中最长的，所用的自荐话也多过其他书信。此信虽为致提多的私函，但一定，会在信徒中宣读（参3：15中末句问候语用“你们”），同时提多要对付“不服约束”和“分门结党”的人（1：10；3：10），故须强调给这命令的人的地位和权威。
保罗也只有在此处称自己为“神的仆人”，不过雅各也这样称呼自己，新约圣经有许多地方称先知和圣徒为神的“仆人”（路2：29；徒2：18；4：29；16：17；彼前2：16；启1：1）。保罗在他处只称自己为“耶稣基督的仆人”（罗1：1；加1：10；腓1：1）。
“使徒”与“仆人”：看《罗马书》1：1注。
“凭着神选民的信心”是说保罗作仆人和使徒是凭着古今信徒所共有的信心。“选民”可同时指以色列人和基督信徒。“敬虔真理的知识”指的是神所启示有关救赎计划及生命的应许的知识，要用敬虔的生活来体现。保罗是教导这纯正信仰的神仆，因为他通晓这知识，又有敬虔生活的经历。

1：2
神不同于惯说谎言的革哩底人（12节），也不象撒但（约8：44），祂是“无谎言”的。永生虽应许于万古之先，今天照旧给信靠祂的人（参来6：18）。

1：3
“到了日期”指神所定的历史时刻（提前2：6）。“他的道”也就是神藉着主基督救赎世人的信息。这是历世历代隐藏的奥秘，现在传讲出来（西1：25-26）。
本书同时称神（2：10；3：4）和基督为救主（1：4；2：13；3：6）。这种称呼也见于其余两本教牧书信。

1：4
“提多”：看书前<参考资料>中的“受信人”。

1：5
《使徒行传》所记的保罗三次布道旅程，都没有经过革哩底；只在押赴罗马受审时，曾在岛上逗留（徒27：7-8）。此处所记的为第一次被囚获释赴该岛传道，并留下提多在此地中海第四大岛中料理未竟的工作。参书前<参考资料>“革哩底岛与岛上教会”。
留给提多的首要任务是设立长老，为分设在各城的教会按立领导人，完成组织的工作。

1：6-9
“教牧书信”中一共有三张关于教会领袖人选应具备资格的单子。这里是有关长老与监督的。《提前》3：2-7也是关于监督的。二者差不多完全一样。第三张单子见《提前》3：8-12，是有关执事的。后面这张并未把资格列全。但所开项目，除了“不一口两舌”之外（提前3：8），均可从前面两张单子中找到。本章8节所列的“好善”、“公平”、“圣洁”也不见于其他两个单子。总的说，能把基督的教训教导人是教会领袖须共具的首要条件。
教会长老／监督和执事的资格
无可指责 长老提前3：2；多1：6
执事提前3：10
一妇之夫 长老提前3：2；多1：6
执事提前3：12，
有节制 长老提前3：2；多1：7
执事提前3：8，11
自守 长老提前3：2；多1：8
端正 长老提前3：2；多1：8
执事提前3：8，11
乐意待客 长老提前3：2多1：8
善于教导 长老提前3：2；5：17：多1：9
不打人且温和 长老提前3：3；多1：7
不争竞 长老提前3：3
不贪财 长老提前3：3；多1：7
执事提前3：8
善于管家 长老提前3：4
执事提前3：12
儿女顺服 长老提前3：4；多1：6
执事提前3：12
非初入教者 长老提前3：6
教外有好名声 长老提前3：7
不任性 长老多1：7
不暴躁 长老多1：7
好善 长老多1：8
公平、圣洁 长老多1：8
不好酒 长老提前3：3；多1：7
执事提前3：8
固守真道 长老多1：9
执事提前3：9
有人把《提后》2：24-26也看作一张教会领袖资格的单子，但那里主要是讲主的仆人要忍耐温柔劝善，并非资格的规定。
“只作一个妇人的丈夫”：看《提前》3：2注。

1：7
“监督”（希腊原文为episkopos）和1：5的“长老”（希腊原文为presbuteros）应是同一职分，二名大概可以互用。“监督”指他看顾群羊的职责，“长老”则指他须有德高望重的资格。使徒时代，监管教会的工作由好几位长老负责，未有一间教会只设一位长老的（比较腓1：1）。长老的职责是：1，治理教会（提前3：4-5；5：17）；2，护卫真理（提前1：9；5：17）；3，牧养信徒（约21：16；徒20：28；来13：17；彼前5：2）。长老由圣灵选立（徒20：28），教会对此非常重视（1：5；徒14：23）。

1：8
革哩底教会中有许多人不服约束，说虚空话，欺哄人（10节），特别需要“庄重”与“自持”（约束自己的力量）。本书多次提到这美德（1：8；2：2，5-6）。

1：9
长老在真理方面要能做到：1，认识并坚守所信的道； 2，善于教导；3，可以驳倒争辩的人，令其折服。
“纯正的教训”、“纯正的道理”在“教牧书信”中出现许多次（本节；2：1；提前1：10；6：3；提后1：13；4：3），这是纯全、健康的正道，建立在全心全意信靠基督的基础上，足以防止假教师败坏人的教训。末世的人只想听满足情欲的言语，但神的仆人应不理人是否喜听，尽力传讲纯正、叫人灵性长进的信息。

1：10
“不服约束”就是不听神的话，不接受使徒的权柄。这些人属割礼派，相信得救称义须守犹太教的礼仪，包括割礼；又相信不合圣经的荒诞传奇和家谱世系（14；3：9；看提前1：4注）；他们禁欲，饮食诸多禁忌，视此为得救之道。保罗指出这些决非得到救赎的正确途径，他们这样做是为了取悦人以敛财，应予禁止，免得败坏人，引起家庭分裂。

1：12
这里引用一位本地诗人的话来描写革哩底教会说谎哄人的败类。参看书前<参考资料>中有关革哩底岛的说明。
保罗有时喜欢引用这一类的诗句，来让同一文化中的听众容易明白。他在雅典讲道就曾引用过诗人的话（徒17：28）。另一例可看《林前》15：33。

1：14
“犹太人荒渺的言语”乃编造的荒诞神话，并无圣经根据，包括一些耶稣先祖牵强附会的传说和福音书之外的耶稣的外传。这些离弃真道的人，不但用神话骗人，还自订诫命，叫人遵守。

1：15-16
参《提前》4：3-4及注。对已为基督宝血洁净了的人来说；凡是神所造的都是好的。但在不信的人，诸多禁忌，视物质为不洁，保罗说他们的心地和天良都已污秽，才会如此看事物。这些人单有真理知识却无行为表现，仍要灭亡。


2_NT17tit.htm

2：1
福音纯正道理如何表现在日常生活上？本节到10节对不同年龄、性别和地位的信徒，都有具体的教导，是“教牧书信”中重要的经节。

2：2
“老年人”原文为presbutas，可以指“长老”，但此处只有“长者”之意。这早提醒年长的人，不要以为人生经验丰富，在品德上就一定强过少年人；应该日新又新，做到“纯全无疵”，作后辈的榜样。“节制”原文有“戒酒”的意思，酗酒古已有之，于今为烈。“端庄”就是一举一动应取得他人敬重。“自守”指自我克制的力量。度日常存信心、爱心与忍耐，便能喜乐。“忍耐”原文为hupomone，有“希望”的意思，但不是指永生的盼望，而是说日常生活中应常抱希望，朝好处想，才能做到真忍耐。

2：3
本节的“又”字照原文应译为“照样”（hosautos）。保罗劝勉年长男人的话同样适合年老的女人。“恭敬”（hieroprepeis）是说“举止要象有圣职的人那样庄敬”，做值得受敬重的长者。“谗言”就是没有事实根据中伤他人的话。这里也提到禁戒酗酒，可见当日老人好酒的不少。戒酒不仅因为酒使人放荡，也是为了老人的健康。“用善道教训人”原文为kalodidaskalous，指的不是真道方面的教导，而是“身教”；以身作则，才“好指教少年妇人”。

2：4-5
少年妇人的品德都属家庭方面，特别指出应顺服丈夫。可能基督徒妇女知道在神面前男女都是祂的儿女之后，疏忽妇女在家中的责任，以致教会受到外界的批评，所以有“免得神的道理（基督信仰）被毁谤”的话。比较《林前》14：34-35。不让福音的传扬受到阻碍应是信徒日常生活的一个基本指导原则。

2：6
少年人（年轻人）血气方刚，最要紧的是能自制（参提后2：22）。

2：7-8
提多应自己作榜样，用言语也用行为来教导。“声语纯全”是说作教会领袖的既是神话语的出口，嘴唇须清洁，说的话须纯全，好令外边批评的人或者假教师，不但无话可说，反会因自己说话不符事实而觉羞惭。

2：9-10
信了主的人在不信主的人家里为奴为仆，要顺服主人，忠心诚实，让主人看见可以归荣耀给主的道。“私拿东西”指偷窃。对奴仆是一大引诱。
罗马社会盛行奴隶制度，主人对奴仆操有生杀予夺之权。奴隶信主的一定不少，基督信仰的自由平等观念对奴隶的影响当极大。保罗一方面劝主人善待仆人（弗6：9，西4：1）。一方面劝仆人顺服主人。他并非认同奴隶制度，他对奴隶卑下的社会地位极表关怀，在书信中一再提到主仆相处之道。唯有爱心才可以消除这种人与人间的不平等。9节的话应是主耶稣教训的回响（太5：39-41）。

2：11-14
这是整本新约中有关信仰和生活合一的教训的最简括说明（参3：4-7：弗2：8-10）。基督徒应追求信仰与生活的和谐，11节说道成肉身，神恩彰显。12节将神的恩典和信徒弃恶行善的生活结合起来。13节教导导信徒盼望基督再来，这是追求美善生活的原动力（“等候所盼望的福”）。14节说明神救赎的目的，是要人生活圣洁、热心为善。这一节包含了很多旧约的话，分别见《诗篇》130：8；《以西结书》37：23；《申命记》14：2。

2：11
本节郑重提出“神救众人”的恩典。人本来不配得，但神在我们还作罪人的时候，就已藉着耶稣基督向我们显露（罗5：6-10），不是靠我们的行为，更不是因为我们有甚么功劳，纯然是神的大爱。本章2-10节所要求的好行为，单靠人的努力是做不到的，因为罪在人心里只会叫人朝相反的方向走；与基督联合成为新人之后，才能实行新生活。

2：12
“教训”包括训导、鼓励、纠正和管教。教会对信徒的责任有若一间学校，但这是“恩典的学校”。“世俗的情欲”：声、色、犬、马，酒食征逐，都属此范围（参加5：19-21）。

2：13
“所盼望的福”和“荣耀显现”都是指主再来的日子（看提前6：14；提后4：1）。“至大的神和我们救主耶稣基督”，有古卷无“和”字，指出耶稣基督就是神。

2：14
主基督的救赎大功不只赎我们脱离罪恶和将来的审判，又能叫我们在德行上清洁，热心为人服务。“特作自己的子民”是说神当年给以色列人的应许，现在也给了教会和众信徒，都成为祂的儿女。

2：15
“这些事”指本章所说的教训。“讲明”指福音的传讲；“劝戒”指基督真道的教导；“责备”是对异端，邪说的禁止。这是交给提多的责任和权柄的总结。


3_NT17tit.htm

3：1
本节教训信徒如何对待各种形式的地上的政府。新约圣经中还有两处提到此事：《罗马书》13：1-10和《彼前》2：13-17。可见初期教会很需要这方面的指引。
教会团体当日与政府问的关系，可能很紧张，有的教会本着顺服神不顺服人的原则，甚至拒不纳税（罗13：6及注）。保罗提出信仰上的基础：一切权柄出于神，治理国家和地方事务的是神所命，故应顺服；但另一方面也指出神的旨意是要他们秉公行义，赏善罚恶，让大家可以平安无事度日（提前2：2），可以预备行神要我们行的各样的善事见证祂（弗2：10）。为了这，我们应奉公守法，帮助社会安定进步。

3：2
基督耶稣是我们的好榜样。保罗写这句话时，一定想到主说的“我心里柔和谦卑”的话（太11：29）。

3：3-7
这几节将一个人信主前和信主后的生活加以对照，重申2：11-15的教训：人得救不是靠自己的功劳，而是完全靠神的怜悯。“重生的洗”不是说受水礼得重生，而是说信主的人因神的怜悯和恩典得到新生命，受洗只是重生的表征；所以接着说“圣灵的更新”，因为神藉着圣灵更新我们。
这里也看见三位一体的教义：神的恩典、主基督的救赎、圣灵的更新，使信的人可以得到永生的盼望。

3：8
“这话是可信的”指3-7节所说的话。“已信神的人”指基督信徒。教会应该关注社会的需要，帮助促进安宁与进步。

3：9
这里所说的也见《提前》1：4，7；4：7；6：4，但添上了更多有关律法的教训。针对的是那些专注旧约律法、严格要求信徒遵守、时常为此争辩不休的假教师。“家谱”指血统、世系；“律法的争竞”当指饮食上的戒律，因这些人视物质为恶，要人尽量少接触。革哩底岛鱼的犹太人不少，律法主义的信仰可能影响教会甚大。保罗指出这一类的空谈和辩论是无益的。

3：10-11
“分门结党的人”就是传讲异教之辈。这些人的心地和天良都已污秽，在教会内制造分裂，根本不听警戒，明知故犯。保罗教导：照主的话警戒过一两次后（参太18：16），若仍不改，就要加以处分。“弃绝”有不与之来往的意思。

3：12
亚提马一名不见他处。“推基古”：看《提后》4：12注。尼哥波立一名意为“胜利之城”。罗马帝国境内不少城市都叫此名。此处或为罗马皇帝奥古士督建于希腊西海岸伊拜鲁斯（Epirus）内的尼哥波立城，以记念他在主前32年打败安东尼和埃及女皇克丽奥佩特拉联军的战功。（保罗写此信时尚未到达尼哥波立，但打算在那里过冬。）

3：13
律师西纳只见此处，当为一位熟悉法律的人。亚波罗是保罗的同工（看徒18：24-28；19：1），有人相信西纳与亚波罗当时都是旅行布道者，也是把此信带给提多的人。

3：14
“学习正经事业”当为3：8的延伸，要基督信徒自食其力，努力工作，不做寄生虫；同时热心为善，不虚度此生。信仰在身体力行中发扬光大。

3：15
多本节有两个“我们”。第一个指保罗和写信时与他在一起的人；第二个与其他二本“教牧书信”同，是向教会全体的问候。


4_NT17tit.htm

一、本书作者
本书与《提摩太前书》、《提摩太后书》合称为“教牧书信”，因为内容主要为牧养教会的教训。作者为使徒保罗。看《提前》的<参考资料>。

二、写作时地
 保罗在里马第一次被囚获释后（徒28章），以自由之身展开他第四次布道之旅。他和提多在革哩底岛工作了一个短时期，自己再登上小亚细亚旅途去到以弗所，留下提多照顾岛上的教会，完成没有办完的事（1：5；2：15；3：12-13）。他后来差派另一位同工去革岛，好让提多往尼哥波立与他相会（3：12）。尼哥波立在希腊西岸，保罗写此信时要提多“赶紧往尼哥波立”，故写作时间当在此事之前，或为主后63至65年间，其或更迟。写作地点大概是腓立比，因这也可能是他写《提前》的地方。

三、受信人
 这是写给保罗年轻的同工提多的信。他是保罗带领信主的（1：4）。保罗从安提阿去耶路撒冷向教会领袖报告他在外邦人中传福音的情形，曾携提多同去（加2：1）。
提多是希腊人，有人根据《提后》4：10的记载，认为他的家乡可能是挞马太（今南斯拉夫）。他属外邦人归信基督最早的一批；因为未受割礼，曾在耶城给保罗惹来非议（加2：3-5）。
《使徒行传》中没有提多的记载，但保罗书信提到他十三次之多（见林后2：13；7：6，13-15；8：6，16，23；12：18[二次]；加12：1，3；提后4：10；多1：4）。从这些记载可以推断，提多曾在以弗所与保罗同工一个长时期；后来派他去哥林多帮助当地教会解决困难（林后2，7，8章）。根据《林后》2：12-13所记，提多与保罗同工可能早于保罗在特罗亚见马其顿人的异象前，接近提摩太参加保罗第二次布道之旅。
哥林多与革哩底两地的教会都是困难大而问题多的教会，但保罗派去“善后”的同工却是提多，而且任务相当成功（林后7：6-7，15；8：16；提后4：10；多3：12），可见他是相当有魄力的领袖人才。
他后来去了挞马太传道（提后4：10）。这是圣经关于他的最一次记载。

四、革哩底岛及岛上的教会
 革哩底（Crete）今译克里特岛，是地中海第四大岛，位于爱琴海的南面，现属希腊。保罗时代，该岛在罗马帝国统治下。
保罗往罗马受审，所坐的船曾到过此岛。他也许在沿岛的若干地登过岸，显然没有久留，因为船长没有听他的话留在该岛过冬（事见《使徒行传》27章）。
根据本书及其他史料，我们知道在一世纪时，革哩底岛上有不少犹太居民，当日此岛为小亚细亚、巴勒斯坦及希腊往埃及与北非经商、旅行，海路必经之地。主后二世纪初叶，岛上曾有反罗马的暴动。据说为住在埃及与塞浦路斯岛上的，犹太人所煽动，企图独立，后为罗马军队敉平，株连被杀者甚多；而基督徒亦遭池鱼之殃。有人推断，初期教会在此岛建立时，当地民族运动恐已抬头。
保罗获释后曾来此岛，建立教会。新教会散布各城，故须在各地设立长老；但缺乏组织。而保罗又须离开，故将没有办完的事交给提多（1：5）。不过从“没有办完的事都办整齐”一语的原文，有“完成改革未竟之工”的意思，说明教会或为保罗在以弗所时差人设立，历史已久，出现衰败现象，正在整顿中。提多在以弗所工作多年，留此协助教会改革，因属母会之人可获较大尊敬。但此纯属推测。不过保罗指派提多为代表，协助岛上教会上轨道，并设立领导层，则在本书中已明言。
革哩底岛土民以擅撒谎闻名。“革哩底”一字的意思就是“说谎”；又长于偷窃。罗马哲人西塞罗说革哩底人不以偷窃为耻。本书引用了一位当地诗人的话描写岛上人：“常说谎话，乃是恶兽，又馋又懒”（1：12）。有人考据，此语为主前六世纪一位叫做伊庇孟尼德（Epimenides）的诗人所写；有的则说是主前二世纪初一位名叫哥立马契士（Callimachus主前305-240年）所作。其中两句如下：
革哩底人是撒谎大家，
居然说大王您的坟墓
就在革哩底岛。
这是他们编造的谎言，
因为您永不会说谎。
原来革哩底岛民居然说希腊神话中的主神宙斯的墓就在岛上，诗人为宙斯抱不平，写了此诗。
据历史记载，此岛在主后一世纪为海盗出没之地，声名狼藉。有人认此岛为诺斯底主义的发祥地，因为如此欺骗世人的异端发源于革哩底岛乃极自然的事。据说岛上犹太人特别流行诺斯底派的“荒渺的言语”（1：14）。

五、本书要旨
 本书的主题讲纯正的道理与敬虔生活间的关系。书中同时强调得救乃本乎神的恩典（3：4-7），但人必须在行为上公义自守，敬虔度日（2：11-15）。信徒靠神救赎之恩和敬虔生活，才能得到所盼望的福分。（2：13；3：7）。
革哩底岛教会中有很多不服约束说虚空话的人，又有人“败坏人的全家”、“将不该教导的教导人”（1：11）。保罗在信中告诉提多怎样处理这些事和引起纷扰的那些人。
信中有特别为少年人、老年人、少年妇女、老年妇人及为主为仆者而作的训谕。
本书与《提摩太前书》可能写于同一时候，与《提前》十分相似，有同其缩本。
有些现代圣经学者对此书之真实性提出质疑，但并无可信的证据支持。参《提前》<参考资料>有关说明。


NT18phm

1 参考资料


1:1 | 为基督耶稣被囚的保罗同兄弟提摩太，写信给我们所亲爱的同工腓利门，
1:2 | 和妹子亚腓亚，并与我们同当兵的亚基布，以及在你家的教会：
1:3 | 愿恩惠、平安从 神我们的父和主耶稣基督归与你们！
1:4 | 我祷告的时候提到你，常为你感谢我的 神，
1:5 | 因听说你的爱心并你向主耶稣和众圣徒的信心（注：或作“因听说你向主耶稣和众圣徒有爱心、有信心”）。
1:6 | 愿你与人所同有的信心显出功效，使人知道你们各样善事都是为基督做的。
1:7 | 兄弟啊，我为你的爱心大有快乐，大得安慰，因众圣徒的心从你得了畅快。
1:8 | 我虽然靠著基督能放胆吩咐你合宜的事，
1:9 | 然而像我这有年纪的保罗，现在又是为基督耶稣被囚的，宁可凭著爱心求你，
1:10 | 就是为我在捆锁中所生的儿子阿尼西谋（注：此名就是“有益处”的意思）求你。
1:11 | 他从前与你没有益处，但如今与你我都有益处。
1:12 | 我现在打发他亲自回你那里去，他是我心上的人。
1:13 | 我本来有意将他留下，在我为福音所受的捆锁中替你伺候我；
1:14 | 但不知道你的意思，我就不愿意这样行，叫你的善行不是出于勉强，乃是出于甘心。
1:15 | 他暂时离开你，或者是叫你永远得著他；
1:16 | 不再是奴仆，乃是高过奴仆，是亲爱的兄弟。在我实在是如此，何况在你呢！这也不拘是按肉体说，是按主说。
1:17 | 你若以我为同伴，就收纳他，如同收纳我一样。
1:18 | 他若亏负你，或欠你甚么，都归在我的账上，
1:19 | 我必偿还。这是我保罗亲笔写的。我并不用对你说，连你自己也是亏欠于我。
1:20 | 兄弟啊，望你使我在主里因你得快乐（注：或作“益处”），并望你使我的心在基督里得畅快。
1:21 | 我写信给你，深信你必顺服，知道你所要行的，必过于我所说的。
1:22 | 此外，你还要给我预备住处，因为我盼望藉著你们的祷告，必蒙恩到你们那里去。
1:23 | 为基督耶稣与我同坐监的以巴弗问你安。
1:24 | 与我同工的马可、亚里达古、底马、路加也都问你安。
1:25 | 愿我们主耶稣基督的恩常在你的心里。阿们。


简介 | 这是新约中最希奇的一卷书。一封写给腓利门这个人的私人短信，讲一个逃奴的事，却在圣经中占了一席地。
 | 信里没有讲高深的教义或者神学，讲的只是一个私拿主人东西的奴隶，逃到保罗那里，认罪、悔改，做了基督信徒，成了和他的名字阿尼西母（意为“有益的人”）名实相符的人。
 | 保罗文笔之美和写作技巧之成熟，固然可以从这封短信看出。但此信的能收入圣经，是因为他对当日和后世人际关系中一个极严重的问题，提供了极基本的指导原则。他自己可能未见到其影响，但神使用他，去启示连作者也未目睹的世代。这正是圣经奇妙的地方。
 | 这封短简的教训包括：人际关系中公平的原则；基督徒间应有的兄弟之谊；人间关系应在互爱互尊的新基础上建立。16节阿尼西母在基督里“不再是奴仆，乃是高过奴隶，是亲爱的兄弟”，可视为当日解放奴隶和人性尊严的大宪章；不是仅仅在人道的层面上讲同情，而是在人人平等的基础上讲义务。基督福音真理从“登山宝训”（太5章）爱的信息开始，到保罗在主里不再是奴仆的庄严宣告，已使一个古旧的残酷体制有了剧烈的改变；多少个世纪后，奴隶制度终成历史陈迹。
 | 甚么地方有基督信仰，甚么地方人就能在爱中做真正的人。
大纲 | 问候与感恩1
 | 为阿尼西母求情8-20
 | 盼望、问安与祝福21-25


1_NT18phm.htm

1：1
这是保罗书信中唯一在卷首自称囚犯而未提到使徒身分的信。“囚犯”（desmios）指实际被囚下监，所以信中有盼望早日获释的话（22节）；而非象有的解经家所谢只属象征意义或比喻写法。参《以弗所书》3：1；《腓立比书》1：12-14及注。
写信时，有提摩太为伴，故与提摩太联名问候；但全信都用“我”称保罗自己，用“你”称对方，只有22，25节例外。
关于提摩太的事，看《提前》<参考资料>。腓利门是歌罗西教会的信徒，可能是保罗领他归主（19节），是阿尼西母的主人。保罗称他为“所亲爱的同工”，一开始就将他放进主基督里的全新关系中，要他明白所属的是讲求彼此相爱的地上新团契（参罗15：7），为阿尼西母在这团契中的新地位写下伏笔。

1：2
一般认为亚腓亚是腓利门的妻子，因为他的名字紧接着出现于腓利门之后，而“妹子”一词也可译为“我们的姊妹”。亚腓亚既为女主人，决定是否接纳逃奴当具关键作用。亚基布的名字既与腓利门、亚腓亚同列，大概也是家中一分子。他是歌罗西教会中一位同工（西4：17）。保罗常把信徒生活及布道工作比作战斗（罗7：23；提前1：18；提后2：3-4），他曾称以巴弗提为“一同当兵”的（腓2：25）。亚基布此时或已部分担负起歌罗西教会中本由以巴弗负责的牧养工作（西1：7；4：17），故在牧养和传福音的事工上同为战友。 “你家的教会”指设在腓利门家里的信徒聚会。腓利门为歌罗西城富有公民，由保罗带领归主后，把家屋供聚会之用。

1：4-7
保罗书信中的感恩虽为当日书信体中惯用形式，但他常用感恩的话点出全书题旨。这几节提出的“爱心”（5，9，16节）、“祷告”（4，22节）、“善事”（6，14节）、“快乐”与“畅快”（7，20节），还有“兄弟”和“为基督作的”（6，16节），都在信的其余部分再度出现。

1：5
本节的“听说”二字似乎暗示保罗并不直接认识腓利门（参弗1：15；西1：4），这是他在其他书信中提到不认识的人或非亲身经历到的事的习惯用法。从19节所言，保罗又很象领他归主的人；可能腓利门从保罗差往歌罗西的同工（例如以巴弗）那里听道得救。正因为不直接认识，所以保罗在信中先用委婉口吻建起感情的桥梁。“信心”当指忠实之心，因乃同时向基督和信徒而有。“圣徒”：歌罗西教会的基督徒（看西1：2注）。

1：7
腓利门大概是个很慷慨的人，在教会中晭助人：信徒的生活大得改进，内心同感畅快。保罗因此称赞他，希望他也能对阿尼西母慷慨，使保罗的心同样得到畅快。

1：8-10
“吩咐…求”：保罗不凭他使徒的身分要求腓利门接纳逃奴阿尼西母，只用央求语气，说明此要求是出于爱。阿尼西母称为保罗“捆锁中所生的儿子”，可能保罗在狱中带领了他归主，并且为他施洗。

1：9
保罗以双重资格为阿尼西母求情。“有年纪的”原文为presbutes，也有“使节”之意。这是他的地位；为了福音的缘故，他被囚禁，现在是囚犯。本节有同说：一个上了年纪为主忠心奔走一生的人，现在求他一件须本着爱心去做的事。

1：11
“益处”：保罗用的是双关语。“阿尼西母”的意思是“有益处”。逃奴对主人本来没有甚么“益处”，但腓利门若收纳他，他可以名符其实做个“有益处”的人。

1：12
“他是我心上的人”：保罗因福音的缘故爱阿尼西母尤胜骨肉。阿尼西母是逃奴，没有一点社会地位，而且随时可被处死。福音真理叫保罗打破这种隔阂，看他如同儿子（10节），腓利门看他如同弟兄（16节）人与人建立在福音真理上的新关系，令社会上许多不良制度不是被推倒便是获得改良。

1：14
出于爱的行为不会勉强，而是甘心。

1：15
阿尼西母逃跑之后相信了福音，如今重返。腓利门不只得回一个奴仆，而且是一位有永生关系的主内弟兄。

1：17-18
从保罗待阿尼西母的恩慈，可以看出神向罪人施行的慈爱。保罗说：“收纳他如同收纳我”（17节），又说：“他若亏负你…都归在我的账上”（18节）。依罗马法律，收容逃奴的人须赔偿原主人的损失；故说若有亏欠可归在保罗的账上，可能包括阿尼西母当日所偷去的财物。

1：19
“连你自己也是亏欠于我”：腓利门可能是保罗或他的同工在歌罗西带领归主的。

1：22
“蒙恩到你们那里”：保罗预期自己很快获释

1：23
“以巴弗”：看《歌罗西书》4：12。

1：24
“马可、亚里达古”：看《歌罗西书，4：10注；底马、路加”看《歌罗两书》4：14注。由于新约记有保罗第一次被囚时路加在罗马（西4：14），而马可也有去罗马的可能性，有人认此为本书写于罗马的旁证。
从保罗书信总不忘提到他的同工的名字，知道他传道事工成功的一个原因，是他具有“团队精神”，也就是发挥同工的合作精神。


2_NT18phm.htm

一、本书作者及写作时地
这是保罗书信中最短的一封，希腊原文只有335字。中文译文简洁，信、雅、达兼而有之，连标点符号一共679字。自一世纪至今，圣经学者均认为是保罗所写。
这也是保罗书信中唯一的一封私人短简，因为是写给一位叫做腓利门的信徒，所讲的也是此人家中一位逃奴的事。
保罗写此信时身系狱中（1，9-10，23节）。若将信中人名与《歌罗西书》4：7-17节仔细比较，此信当与《歌罗西书》写于同时同地。由阿尼西母随推基古将此二信一道送去歌罗西城。
但保罗写此信的地点与时间，取决于他究竟被囚何处。从《歌罗西书》4章3-4及18节，我们可以知道保罗虽身处囹圄，仍有传讲见证的机会。一般相信，阿尼西母也曾被捕下狱，才有机会见到保罗，归信基督。果然如此，则保罗被囚情况与《使徒行传》28：30-31所讲的极为相似；他住在租用的屋中，可以自由会见来访的人。
依此说，本书当写于罗马，也就是保罗第一次被囚时，约为主后60-61年间。
但有的圣经学者则认为保罗被囚地为以弗所，此函乃在以弗所狱中写成；因为保罗在信中要求腓利门给他预备住处，而此事与保罗在以弗所传道的原定计划相符（徒19-20章）。他后来离开以弗所后没有去歌罗西，可能他虽为以弗所当局释放，却不准再在亚西亚省逗留。他后来去耶路撒冷，也只能在米利都与以弗所教会的长老见面（徒20：15-17；参23节）。保罗说过他到了罗马后的下一站为士班雅（西班牙。看罗15:23，28）。假若保罗的囚地是罗马，他怎会说要回到远在亚西亚的歌罗西，叫人预备住处？
若本书写于以弗所，其时当为保罗第三次传道之旅期间，也就是主后53-55年间。参《歌罗西书》<参考资料>中的“写作时地”。
无论本书写于伺地，对我们明白此信的主要信息并无影响。一般都把本书与《腓立比书》《歌罗西书》及《以弗所书》同称为“狱中书简”，并认为都是保罗被囚时写的。

二、受信人
 腓利门是歌罗西教会的一位信徒，可能是保罗或同工领他归主的（19节）。他家中蓄有奴隶。阿尼西母是其中一人，大概偷了主人的财物，畏罪潜逃；后来遇到保罗，听了福音、信了主，愿意回到主人家里。照罗马法，逃奴可判死罪。保罗写此信向腓利门求情；并将阿尼西母送回去，请他收纳。

三、奴隶制度
 在罗马帝国，奴隶制度为法律所容许，新约中并无反对此种制度的具体教训。旧约时代，蓄奴的事极普遍，摩西律法中有蓄奴的规定，例如以色列人只可以用非以色列人为奴隶（利25:39-46）。奴隶也享有若干权利，受到法律的保障。
从本书及有关资料，罗马帝国法律似许可逃奴觅求庇护，但收容的人须按天赔偿奴主工作上的损失。这可能是保罗在函中答应“欠你甚么都归在我的账上”的原因；也就是说，阿尼西母逃走期间的劳动力损失，他担保偿还。
不过法律也规定，收容的人必须把逃奴送回原主人；否则，须把他卖掉。阿尼西母大概在保罗被囚地遇到保罗，信主后服侍他；逗留期间已逾规定，保罗也为此求情。
一般都同意，几个世纪后奴隶制度终得废除，其原动力应来自主耶稣的教训，因为蓄奴与耶稣登山宝训所宣布的基本精神不符。而保罗据此精神更宣布神要救一切的人，不分为奴的、自主的，不分性别，无分贵贱（林前12:13；加3：28）。这立场从根本上否定奴隶制度。不过，今天奴隶制度虽废，但实质上仍有类似的情况存在，亟待改善。

四、本书信息
 这封本属私人事务的短信能收入圣经中成为使徒教导的一部分，有好几个原因：
1，此信由保罗与提摩太联名，信首说明是写给腓利门和他家中的教会的，因此不纯属私函，而是供在教会中宣读的使徒书信。保罗写时也处处透露他是以使徒身分和权威写此函。9节“我这有年纪的保罗”中“有年纪的”原文为presbeutes，有“使节”之意。从以上各点，可知此信并非私函，而是讲私人之事的一封使徒书信，也可以说是经由个人给全教会的信息。
2，教会信徒中不少蓄有奴隶（看西4:1）。主仆如何相处，不仅属腓利门个人家事，而是当日一个重大问题。腓利门对阿尼西母有生杀予夺之权，但阿尼西母已信主，而腓利门也是信徒。基督的救恩予人悔改、更新机会。腓利门的决定，便不只属一个主人对一个逃奴命运的决定，它牵连到一切蓄有奴隶信徒的道德良心；腓利门收到这信后的反应当为全教会所关注。
3，这位逃奴既已信主，与他的主人在基督里成为弟兄，这种新关系与旧有的主奴关系如何协调，也是大家的切身问题。
保罗的教导是：1，宽恕的原则。全信未提腓利门有报复的“权利”也未触及阿尼西母受处分的事。流贯全书的是主基督的爱与饶恕的精神（9节“凭着爱心求你”，20节“望你使我的心在基督里得畅快”）。2，人与人的关系须用在主基督里的全新范畴来重定。人间关系的中心是主里“亲爱的弟兄”，其他一切均须绕此轴心来决定（16节）。3，宽大对待奴隶要出于甘心。信徒内心有了基督大爱后才能有此改变，不是保罗一人的情面。保罗答应代偿所欠，盼望腓利门可以释放这逃奴（21节），但嘱咐善行须“出于甘心”。
这封信写得异常委婉，带有保罗一贯的劝善精神，极具说服力。16节的话可说是奴隶解放和人性尊严的大宪章；保罗虽未用“解放”二字，但读时隐约可闻。他不是在人道层次上讲同情，而是把人际关系提升到弟兄平等的基础上讲义务，共同见证在基督罩的新生命。

五、阿尼西母
 有些圣经学者相信阿尼西母后来获得自由，并回到保罗那里服侍他，主后二世纪且出任以弗所教会的监督。这是根据安提阿教会的主持人伊格拿丢（Iqnatius）给以弗所教会的一封信，信里说他读过保罗给腓利门的信，对以弗所教会的主持人十分赞扬，称赞他品德优美，一生于人有益；并仿本书20节的话说，“望我能常从你得益处（原文也作“益处”），就象你的名字一样”这位受称赞的监督的名字就叫阿尼西母。（伊格拿丢送出此信后不久，便给罗马人押往罗马，抛在斗兽场中喂了狮子。）
不过，在此期间叫阿尼西母的尚有若干人，撒狄教会的监督墨里托（Melito）且把他所作的《旧约精选》一书献给另一位阿尼西母。从若干有地位的人愿意取名阿尼西母，并以此名为荣，也许可以推断，这位曾为人奴的人，后来获得了自由，在歌罗西教会里成为一位出色的信徒。
不问这推断是否事实，不少人愿意以阿尼西母命名，证明保罗的这封短简已产生了他希望有的一个作用。


NT19heb

1 2 3 4 5 6 7 8 9 10 11 12 13 参考资料


1:1 | 神既在古时藉著众先知多次多方地晓谕列祖，
1:2 | 就在这末世，藉著他儿子晓谕我们，又早已立他为承受万有的，也曾藉著他创造诸世界。
1:3 | 他是 神荣耀所发的光辉，是 神本体的真像，常用他权能的命令托住万有。他洗净了人的罪，就坐在高天至大者的右边。
1:4 | 他所承受的名，既比天使的名更尊贵，就远超过天使。
1:5 | 所有的天使， 神从来对哪一个说：“你是我的儿子，我今日生你”？又指著哪一个说：“我要作他的父，他要作我的子”？
1:6 | 再者， 神使长子到世上来的时候（注：或作“ 神再使长子到世上来的时候”），就说：“神的使者都要拜他。”
1:7 | 论到使者，又说：“神以风为使者，以火焰为仆役。”
1:8 | 论到子却说：“神啊，你的宝座是永永远远的，你的国权是正直的。
1:9 | 你喜爱公义，恨恶罪恶，所以 神，就是你的 神，用喜乐油膏你，胜过膏你的同伴。”
1:10 | 又说：“主啊，你起初立了地的根基，天也是你手所造的。
1:11 | 天地都要灭没，你却要长存；天地都要像衣服渐渐旧了，
1:12 | 你要将天地卷起来，像一件外衣，天地就都改变了。惟有你永不改变，你的年数没有穷尽。”
1:13 | 所有的天使， 神从来对哪一个说：“你坐在我的右边，等我使你仇敌作你的脚凳”？
1:14 | 天使岂不都是服役的灵、奉差遣为那将要承受救恩的人效力吗？


10:1 | 律法既是将来美事的影儿，不是本物的真像，总不能藉著每年常献一样的祭物，叫那近前来的人得以完全。
10:2 | 若不然，献祭的事岂不早已止住了吗？因为礼拜的人，良心既被洁净，就不再觉得有罪了。
10:3 | 但这些祭物是叫人每年想起罪来，
10:4 | 因为公牛和山羊的血断不能除罪。
10:5 | 所以，基督到世上来的时候，就说：“神啊，祭物和礼物是你不愿意的；你曾给我预备了身体。
10:6 | 燔祭和赎罪祭是你不喜欢的。
10:7 | 那时我说：‘神啊！我来了，为要照你的旨意行；我的事在经卷上已经记载了。’”
10:8 | 以上说：“祭物和礼物，燔祭和赎罪祭，是你不愿意的，也是你不喜欢的”（这都是按著律法献的）。
10:9 | 后又说：“我来了为要照你的旨意行。”可见他是除去在先的，为要立定在后的。
10:10 | 我们凭这旨意，靠耶稣基督只一次献上他的身体，就得以成圣。
10:11 | 凡祭司天天站著事奉 神，屡次献上一样的祭物，这祭物永不能除罪。
10:12 | 但基督献了一次永远的赎罪祭，就在 神的右边坐下了。
10:13 | 从此等候他仇敌成了他的脚凳。
10:14 | 因为他一次献祭，便叫那得以成圣的人永远完全。
10:15 | 圣灵也对我们作见证，因为他既已说过：
10:16 | “主说，那些日子以后，我与他们所立的约乃是这样：我要将我的律法写在他们心上，又要放在他们的里面。”
10:17 | 以后就说：“我不再记念他们的罪愆和他们的过犯。”
10:18 | 这些罪过既已赦免，就不用再为罪献祭了。
10:19 | 弟兄们，我们既因耶稣的血，得以坦然进入至圣所，
10:20 | 是藉著他给我们开了一条又新又活的路，从幔子经过，这幔子就是他的身体。
10:21 | 又有一位大祭司治理 神的家，
10:22 | 并我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存著诚心和充足的信心来到 神面前；
10:23 | 也要坚守我们所承认的指望，不至摇动，因为那应许我们的是信实的。
10:24 | 又要彼此相顾，激发爱心，勉励行善。
10:25 | 你们不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉。既知道（注：原文作“看见”）那日子临近，就更当如此。
10:26 | 因为我们得知真道以后，若故意犯罪，赎罪的祭就再没有了，
10:27 | 惟有战惧等候审判和那烧灭众敌人的烈火。
10:28 | 人干犯摩西的律法，凭两三个见证人尚且不得怜恤而死；
10:29 | 何况人践踏 神的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的圣灵，你们想，他要受的刑罚该怎样加重呢？
10:30 | 因为我们知道谁说：“伸冤在我，我必报应。”又说：“主要审判他的百姓。”
10:31 | 落在永生 神的手里，真是可怕的！
10:32 | 你们要追念往日，蒙了光照以后，所忍受大争战的各样苦难。
10:33 | 一面被毁谤，遭患难，成了戏景，叫众人观看；一面陪伴那些受这样苦难的人。
10:34 | 因为你们体恤了那些被捆锁的人，并且你们的家业被人抢去，也甘心忍受，知道自己有更美长存的家业。
10:35 | 所以，你们不可丢弃勇敢的心，存这样的心必得大赏赐。
10:36 | 你们必须忍耐，使你们行完了 神的旨意，就可以得著所应许的。
10:37 | 因为还有一点点时候，“那要来的就来，并不迟延。
10:38 | 只是义人必因信得生（注：“义人”有古卷作“我的义人”）；他若退后，我心里就不喜欢他。”
10:39 | 我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。


11:1 | 信就是所望之事的实底，是未见之事的确据。
11:2 | 古人在这信上得了美好的证据。
11:3 | 我们因著信，就知道诸世界是藉 神话造成的，这样，所看见的，并不是从显然之物造出来的。
11:4 | 亚伯因著信，献祭与 神，比该隐所献的更美，因此便得了称义的见证，就是 神指他礼物作的见证。他虽然死了，却因这信，仍旧说话。
11:5 | 以诺因著信，被接去，不至于见死，人也找不著他，因为 神已经把他接去了。只是他被接去以先，已经得了 神喜悦他的明证。
11:6 | 人非有信，就不能得 神的喜悦；因为到 神面前来的人，必须信有神，且信他赏赐那寻求他的人。
11:7 | 挪亚因著信，既蒙 神指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救。因此就定了那世代的罪，自己也承受了那从信而来的义。
11:8 | 亚伯拉罕因著信，蒙召的时候，就遵命出去，往将来要得为业的地方去；出去的时候，还不知往哪里去。
11:9 | 他因著信，就在所应许之地作客，好像在异地居住帐棚，与那同蒙一个应许的以撒、雅各一样。
11:10 | 因为他等候那座有根基的城，就是 神所经营、所建造的。
11:11 | 因著信，连撒拉自己，虽然过了生育的岁数，还能怀孕，因她以为那应许她的是可信的。
11:12 | 所以从一个彷佛已死的人就生出子孙，如同天上的星那样众多，海边的沙那样无数。
11:13 | 这些人都是存著信心死的，并没有得著所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。
11:14 | 说这样话的人，是表明自己要找一个家乡。
11:15 | 他们若想念所离开的家乡，还有可以回去的机会。
11:16 | 他们却羡慕一个更美的家乡，就是在天上的。所以 神被称为他们的神，并不以为耻，因为他已经给他们预备了一座城。
11:17 | 亚伯拉罕因著信，被试验的时候，就把以撒献上；这便是那欢喜领受应许的，将自己独生的儿子献上。
11:18 | 论到这儿子，曾有话说：“从以撒生的才要称为你的后裔。”
11:19 | 他以为 神还能叫人从死里复活，他也彷佛从死中得回他的儿子来。
11:20 | 以撒因著信，就指著将来的事给雅各、以扫祝福。
11:21 | 雅各因著信，临死的时候，给约瑟的两个儿子各自祝福，扶著杖头敬拜 神。
11:22 | 约瑟因著信，临终的时候，提到以色列族将来要出埃及，并为自己的骸骨留下遗命。
11:23 | 摩西生下来，他的父母见他是个俊美的孩子，就因著信，把他藏了三个月，并不怕王命。
11:24 | 摩西因著信，长大了就不肯称为法老女儿之子。
11:25 | 他宁可和 神的百姓同受苦害，也不愿暂时享受罪中之乐。
11:26 | 他看为基督受的凌辱比埃及的财物更宝贵，因他想望所要得的赏赐。
11:27 | 他因著信，就离开埃及，不怕王怒；因为他恒心忍耐，如同看见那不能看见的主。
11:28 | 他因著信，就守逾越节（注：“守”或作“立”），行洒血的礼，免得那灭长子的临近以色列人。
11:29 | 他们因著信，过红海如行乾地；埃及人试著要过去，就被吞灭了。
11:30 | 以色列人因著信，围绕耶利哥城七日，城墙就倒塌了。
11:31 | 妓女喇合因著信，曾和和平平地接待探子，就不与那些不顺从的人一同灭亡。
11:32 | 我又何必再说呢？若要一一细说，基甸、巴拉、参孙、耶弗他、大卫、撒母耳和众先知的事，时候就不够了。
11:33 | 他们因著信，制伏了敌国，行了公义，得了应许；堵了狮子的口，
11:34 | 灭了烈火的猛势，脱了刀剑的锋刃；软弱变为刚强，争战显出勇敢，打退外邦的全军。
11:35 | 有妇人得自己的死人复活，又有人忍受严刑，不肯苟且得释放（注：“释放”原文作“赎”），为要得著更美的复活。
11:36 | 又有人忍受戏弄、鞭打、捆锁、监禁各等的磨炼，
11:37 | 被石头打死，被锯锯死，受试探，被刀杀，披著绵羊、山羊的皮各处奔跑，受穷乏、患难、苦害，
11:38 | 在旷野、山岭、山洞、地穴飘流无定，本是世界不配有的人。
11:39 | 这些人都是因信得了美好的证据，却仍未得著所应许的。
11:40 | 因为 神给我们预备了更美的事，叫他们若不与我们同得，就不能完全。


12:1 | 我们既有这许多的见证人，如同云彩围著我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，
12:2 | 仰望为我们信心创始成终的耶稣（注：或作“仰望那将真道创始成终的耶稣”）。他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在 神宝座的右边。
12:3 | 那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。
12:4 | 你们与罪恶相争，还没有抵挡到流血的地步。
12:5 | 你们又忘了那劝你们如同劝儿子的话，说：“我儿，你不可轻看主的管教，被他责备的时候，也不可灰心。
12:6 | 因为主所爱的，他必管教，又鞭打凡所收纳的儿子。”
12:7 | 你们所忍受的，是 神管教你们，待你们如同待儿子。焉有儿子不被父亲管教的呢？
12:8 | 管教原是众子所共受的，你们若不受管教，就是私子，不是儿子了。
12:9 | 再者，我们曾有生身的父管教我们，我们尚且敬重他；何况万灵的父，我们岂不更当顺服他得生吗？
12:10 | 生身的父都是暂随己意管教我们；惟有万灵的父管教我们，是要我们得益处，使我们在他的圣洁上有分。
12:11 | 凡管教的事，当时不觉得快乐，反觉得愁苦，后来却为那经练过的人结出平安的果子，就是义。
12:12 | 所以，你们要把下垂的手、发酸的腿挺起来，
12:13 | 也要为自己的脚，把道路修直了，使瘸子不至歪脚，反得痊愈（注：“歪脚”或作“差路”）
12:14 | 你们要追求与众人和睦，并要追求圣洁；非圣洁没有人能见主。
12:15 | 又要谨慎，恐怕有人失了 神的恩；恐怕有毒根生出来扰乱你们，因此叫众人沾染污秽。
12:16 | 恐怕有淫乱的，有贪恋世俗如以扫的；他因一点食物把自己长子的名分卖了。
12:17 | 后来想要承受父所祝的福，竟被弃绝，虽然号哭切求，却得不著门路使他父亲的心意回转。这是你们知道的。
12:18 | 你们原不是来到那能摸的山；此山有火焰、密云、黑暗、暴风、
12:19 | 角声与说话的声音。那些听见这声音的，都求不要再向他们说话。
12:20 | 因为他们当不起所命他们的话，说：“靠近这山的，即便是走兽，也要用石头打死。”
12:21 | 所见的极其可怕，甚至摩西说：“我甚是恐惧战兢。”
12:22 | 你们乃是来到锡安山，永生 神的城邑，就是天上的耶路撒冷。那里有千万的天使，
12:23 | 有名录在天上诸长子之会所共聚的总会，有审判众人的 神和被成全之义人的灵魂，
12:24 | 并新约的中保耶稣，以及所洒的血。这血所说的比亚伯的血所说的更美。
12:25 | 你们总要谨慎，不可弃绝那向你们说话的。因为那些弃绝在地上警戒他们的，尚且不能逃罪，何况我们违背那从天上警戒我们的呢？
12:26 | 当时他的声音震动了地，但如今他应许说：“再一次我不单要震动地，还要震动天。”
12:27 | 这再一次的话，是指明被震动的，就是受造之物都要挪去，使那不被震动的常存。
12:28 | 所以，我们既得了不能震动的国，就当感恩，照 神所喜悦的，用虔诚、敬畏的心事奉 神。
12:29 | 因为我们的 神乃是烈火。


13:1 | 你们务要常存弟兄相爱的心。
13:2 | 不可忘记用爱心接待客旅，因为曾有接待客旅的，不知不觉就接待了天使。
13:3 | 你们要记念被捆绑的人，好像与他们同受捆绑；也要记念遭苦害的人，想到自己也在肉身之内。
13:4 | 婚姻，人人都当尊重，床也不可污秽，因为苟合行淫的人， 神必要审判。
13:5 | 你们存心不可贪爱钱财，要以自己所有的为足。因为主曾说：“我总不撇下你，也不丢弃你。”
13:6 | 所以我们可以放胆说：“主是帮助我的，我必不惧怕；人能把我怎么样呢？”
13:7 | 从前引导你们、传 神之道给你们的人，你们要想念他们，效法他们的信心，留心看他们为人的结局。
13:8 | 耶稣基督，昨日、今日、一直到永远是一样的。
13:9 | 你们不要被那诸般怪异的教训勾引了去。因为人心靠恩得坚固才是好的，并不是靠饮食；那在饮食上专心的，从来没有得著益处。
13:10 | 我们有一祭坛，上面的祭物是那些在帐幕中供职的人不可同吃的。
13:11 | 原来牲畜的血被大祭司带入圣所作赎罪祭，牲畜的身子被烧在营外。
13:12 | 所以耶稣要用自己的血叫百姓成圣，也就在城门外受苦。
13:13 | 这样，我们也当出到营外，就了他去，忍受他所受的凌辱。
13:14 | 我们在这里本没有常存的城，乃是寻求那将来的城。
13:15 | 我们应当靠著耶稣，常常以颂赞为祭献给 神，这就是那承认主名之人嘴唇的果子。
13:16 | 只是不可忘记行善和捐输的事，因为这样的祭是 神所喜悦的。
13:17 | 你们要依从那些引导你们的，且要顺服，因他们为你们的灵魂时刻警醒，好像那将来交账的人。你们要使他们交的时候有快乐，不至忧愁；若忧愁就与你们无益了。
13:18 | 请你们为我们祷告，因我们自觉良心无亏，愿意凡事按正道而行。
13:19 | 我更求你们为我祷告，使我快些回到你们那里去。
13:20 | 但愿赐平安的 神，就是那凭永约之血使群羊的大牧人──我主耶稣从死里复活的 神，
13:21 | 在各样善事上成全你们，叫你们遵行他的旨意；又藉著耶稣基督在你们心里行他所喜悦的事。愿荣耀归给他，直到永永远远。阿们！
13:22 | 弟兄们，我略略写信给你们，望你们听我劝勉的话。
13:23 | 你们该知道，我们的兄弟提摩太已经释放了。他若快来，我必同他去见你们。
13:24 | 请你们问引导你们的诸位和众圣徒安。从义大利来的人也问你们安。
13:25 | 愿恩惠常与你们众人同在。阿们。


2:1 | 所以，我们当越发郑重所听见的道理，恐怕我们随流失去。
2:2 | 那藉著天使所传的话，既是确定的，凡干犯悖逆的，都受了该受的报应。
2:3 | 我们若忽略这么大的救恩，怎能逃罪呢？这救恩起先是主亲自讲的，后来是听见的人给我们证实了。
2:4 | 神又按自己的旨意，用神迹奇事和百般的异能，并圣灵的恩赐，同他们作见证。
2:5 | 我们所说将来的世界， 神原没有交给天使管辖。
2:6 | 但有人在经上某处证明说：“人算甚么，你竟顾念他？世人算甚么，你竟眷顾他？
2:7 | 你叫他比天使微小一点（注：或作“你叫他暂时比天使小”），赐他荣耀、尊贵为冠冕，并将你手所造的都派他管理，
2:8 | 叫万物都服在他的脚下。”既叫万物都服他，就没有剩下一样不服他的。只是如今我们还不见万物都服他，
2:9 | 惟独见那成为比天使小一点的耶稣（注：或作“惟独见耶稣暂时比天使小”），因为受死的苦，就得了尊贵、荣耀为冠冕，叫他因著 神的恩，为人人尝了死味。
2:10 | 原来那为万物所属、为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅因受苦难得以完全，本是合宜的。
2:11 | 因那使人成圣的和那些得以成圣的，都是出于一。所以他称他们为弟兄，也不以为耻，
2:12 | 说：“我要将你的名传与我的弟兄，在会中我要颂扬你。”
2:13 | 又说：“我要倚赖他。”又说：“看哪，我与 神所给我的儿女。”
2:14 | 儿女既同有血肉之体，他也照样亲自成了血肉之体，特要藉著死，败坏那掌死权的，就是魔鬼，
2:15 | 并要释放那些一生因怕死而为奴仆的人。
2:16 | 他并不救拔天使，乃是救拔亚伯拉罕的后裔。
2:17 | 所以，他凡事该与他的弟兄相同，为要在 神的事上成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。
2:18 | 他自己既然被试探而受苦，就能搭救被试探的人。


3:1 | 同蒙天召的圣洁弟兄啊，你们应当思想我们所认为使者、为大祭司的耶稣。
3:2 | 他为那设立他的尽忠，如同摩西在 神的全家尽忠一样。
3:3 | 他比摩西算是更配多得荣耀，好像建造房屋的比房屋更尊荣。
3:4 | 因为房屋都必有人建造，但建造万物的就是 神。
3:5 | 摩西为仆人，在 神的全家诚然尽忠，为要证明将来必传说的事。
3:6 | 但基督为儿子，治理 神的家；我们若将可夸的盼望和胆量坚持到底，便是他的家了。
3:7 | 圣灵有话说：“你们今日若听他的话，
3:8 | 就不可硬著心，像在旷野惹他发怒、试探他的时候一样。
3:9 | 在那里，你们的祖宗试我探我，并且观看我的作为有四十年之久。
3:10 | 所以我厌烦那世代的人，说：‘他们心里常常迷糊，竟不晓得我的作为！’
3:11 | 我就在怒中起誓说：‘他们断不可进入我的安息。’”
3:12 | 弟兄们，你们要谨慎，免得你们中间或有人存著不信的恶心，把永生神离弃了。
3:13 | 总要趁著还有今日，天天彼此相劝，免得你们中间有人被罪迷惑，心里就刚硬了。
3:14 | 我们若将起初确实的信心坚持到底，就在基督里有分了。
3:15 | 经上说：“你们今日若听他的话，就不可硬著心，像惹他发怒的日子一样。”
3:16 | 那时听见他话、惹他发怒的是谁呢？岂不是跟著摩西从埃及出来的众人吗？
3:17 | 神四十年之久又厌烦谁呢？岂不是那些犯罪、尸首倒在旷野的人吗？
3:18 | 又向谁起誓，不容他们进入他的安息呢？岂不是向那些不信从的人吗？
3:19 | 这样看来，他们不能进入安息是因为不信的缘故了。


4:1 | 我们既蒙留下有进入他安息的应许，就当畏惧，免得我们中间（注：“我们”原文作“你们”）或有人似乎是赶不上了。
4:2 | 因为有福音传给我们，像传给他们一样；只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。
4:3 | 但我们已经相信的人得以进入那安息，正如 神所说：“我在怒中起誓说，‘他们断不可进入我的安息！’”其实造物之工，从创世以来已经成全了。
4:4 | 论到第七日，有一处说：“到第七日， 神就歇了他一切的工。”
4:5 | 又有一处说：“他们断不可进入我的安息！”
4:6 | 既有必进安息的人，那先前听见福音的，因为不信从，不得进去。
4:7 | 所以过了多年，就在大卫的书上，又限定一日，如以上所引的说：“你们今日若听他的话，就不可硬著心。”
4:8 | 若是约书亚已叫他们享了安息，后来 神就不再提别的日子了。
4:9 | 这样看来，必另有一安息日的安息，为 神的子民存留。
4:10 | 因为那进入安息的，乃是歇了自己的工，正如 神歇了他的工一样。
4:11 | 所以，我们务必竭力进入那安息，免得有人学那不信从的样子跌倒了。
4:12 | 神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵、骨节与骨髓，都能刺入、剖开，连心中的思念和主意都能辨明。
4:13 | 并且被造的没有一样在他面前不显然的；原来万物在那与我们有关系的主眼前，都是赤露敞开的。
4:14 | 我们既然有一位已经升入高天尊荣的大祭司，就是 神的儿子耶稣，便当持定所承认的道。
4:15 | 因我们的大祭司并非不能体恤我们的软弱，他也曾凡事受过试探，与我们一样；只是他没有犯罪。
4:16 | 所以我们只管坦然无惧地来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。


5:1 | 凡从人间挑选的大祭司，是奉派替人办理属 神的事，为要献上礼物和赎罪祭（注：或作“要为罪献上礼物和祭物”）。
5:2 | 他能体谅那愚蒙的和失迷的人，因为他自己也是被软弱所困。
5:3 | 故此，他理当为百姓和自己献祭赎罪。
5:4 | 这大祭司的尊荣，没有人自取，惟要蒙 神所召，像亚伦一样。
5:5 | 如此，基督也不是自取荣耀作大祭司，乃是在乎向他说：“你是我的儿子，我今日生你”的那一位。
5:6 | 就如经上又有一处说：“你是照著麦基洗德的等次永远为祭司。”
5:7 | 基督在肉体的时候既大声哀哭，流泪祷告，恳求那能救他免死的主，就因他的虔诚蒙了应允。
5:8 | 他虽然为儿子，还是因所受的苦难学了顺从。
5:9 | 他既得以完全，就为凡顺从他的人成了永远得救的根源，
5:10 | 并蒙 神照著麦基洗德的等次称他为大祭司。
5:11 | 论到麦基洗德，我们有好些话，并且难以解明，因为你们听不进去。
5:12 | 看你们学习的工夫，本该作师傅，谁知还得有人将 神圣言小学的开端另教导你们，并且成了那必须吃奶、不能吃乾粮的人。
5:13 | 凡只能吃奶的，都不熟练仁义的道理，因为他是婴孩；
5:14 | 惟独长大成人的，才能吃乾粮，他们的心窍习练得通达，就能分辨好歹了。


6:1 | 所以，我们应当离开基督道理的开端，竭力进到完全的地步，不必再立根基，就如那懊悔死行、信靠 神、
6:2 | 各样洗礼、按手之礼、死人复活，以及永远审判各等教训。 来 6:3 神若许我们，我们必如此行。
6:4 | 论到那些已经蒙了光照、尝过天恩的滋味、又于圣灵有分、
6:5 | 并尝过 神善道的滋味、觉悟来世权能的人，
6:6 | 若是离弃道理，就不能叫他们从新懊悔了。因为他们把 神的儿子重钉十字架，明明地羞辱他。
6:7 | 就如一块田地，吃过屡次下的雨水，生长菜蔬，合乎耕种的人用，就从 神得福；
6:8 | 若长荆棘和蒺藜，必被废弃，近于咒诅，结局就是焚烧。
6:9 | 亲爱的弟兄们，我们虽是这样说，却深信你们的行为强过这些，而且近乎得救。
6:10 | 因为 神并非不公义，竟忘记你们所做的工和你们为他名所显的爱心，就是先前伺候圣徒，如今还是伺候。
6:11 | 我们愿你们各人都显出这样的殷勤，使你们有满足的指望，一直到底。
6:12 | 并且不懈怠，总要效法那些凭信心和忍耐承受应许的人。
6:13 | 当初 神应许亚伯拉罕的时候，因为没有比自己更大可以指著起誓的，就指著自己起誓，说：
6:14 | “论福，我必赐大福给你；论子孙，我必叫你的子孙多起来。”
6:15 | 这样，亚伯拉罕既恒久忍耐，就得了所应许的。
6:16 | 人都是指著比自己大的起誓，并且以起誓为实据，了结各样的争论。
6:17 | 照样， 神愿意为那承受应许的人，格外显明他的旨意是不更改的，就起誓为证。
6:18 | 藉这两件不更改的事， 神决不能说谎，好叫我们这逃往避难所、持定摆在我们前头指望的人可以大得勉励。
6:19 | 我们有这指望，如同灵魂的锚，又坚固、又牢靠，且通入幔内。
6:20 | 作先锋的耶稣，既照著麦基洗德的等次成了永远的大祭司，就为我们进入幔内。


7:1 | 这麦基洗德就是撒冷王，又是至高 神的祭司，本是长远为祭司的。他当亚伯拉罕杀败诸王回来的时候，就迎接他，给他祝福。
7:2 | 亚伯拉罕也将自己所得来的，取十分之一给他。他头一个名翻出来就是仁义王，他又名撒冷王，就是平安王的意思。
7:3 | 他无父、无母、无族谱、无生之始、无命之终，乃是与 神的儿子相似。
7:4 | 你们想一想，先祖亚伯拉罕将自己所掳来上等之物取十分之一给他，这人是何等尊贵呢！
7:5 | 那得祭司职任的利未子孙，领命照例向百姓取十分之一，这百姓是自己的弟兄，虽是从亚伯拉罕身中生的（注：“身”原文作“腰”），还是照例取十分之一。
7:6 | 独有麦基洗德，不与他们同谱，倒收纳亚伯拉罕的十分之一，为那蒙应许的亚伯拉罕祝福。
7:7 | 从来位分大的给位分小的祝福，这是驳不倒的理。
7:8 | 在这里收十分之一的都是必死的人；但在那里收十分之一的，有为他作见证的说，他是活的。
7:9 | 并且可说那受十分之一的利未，也是藉著亚伯拉罕纳了十分之一。
7:10 | 因为麦基洗德迎接亚伯拉罕的时候，利未已经在他先祖的身中（注：“身”原文作“腰”）。
7:11 | 从前百姓在利未人祭司职任以下受律法，倘若藉这职任能得完全，又何用另外兴起一位祭司，照麦基洗德的等次，不照亚伦的等次呢？
7:12 | 祭司的职任既已更改，律法也必须更改。
7:13 | 因为这话所指的人本属别的支派，那支派里从来没有一人伺候祭坛。
7:14 | 我们的主分明是从犹大出来的，但这支派，摩西并没有提到祭司。
7:15 | 倘若照麦基洗德的样式，另外兴起一位祭司来，我的话更是显而易见的了。
7:16 | 他成为祭司，并不是照属肉体的条例，乃是照无穷之生命的大能（注：“无穷”原文作“不能毁坏”）。
7:17 | 因为有给他作见证的说：“你是照著麦基洗德的等次永远为祭司。”
7:18 | 先前的条例因软弱无益，所以废掉了，
7:19 | （律法原来一无所成）就引进了更美的指望，靠这指望，我们便可以进到 神面前。
7:20 | 再者，耶稣为祭司，并不是不起誓立的。
7:21 | 至于那些祭司，原不是起誓立的，只有耶稣是起誓立的。因为那立他的对他说：“主起了誓，决不后悔，你是永远为祭司。”
7:22 | 既是起誓立的，耶稣就作了更美之约的中保。
7:23 | 那些成为祭司的，数目本来多，是因为有死阻隔，不能长久。
7:24 | 这位既是永远常存的，他祭司的职任就长久不更换。
7:25 | 凡靠著他进到 神面前的人，他都能拯救到底，因为他是长远活著，替他们祈求。
7:26 | 像这样圣洁、无邪恶、无玷污、远离罪人、高过诸天的大祭司，原是与我们合宜的。
7:27 | 他不像那些大祭司，每日必须先为自己的罪，后为百姓的罪献祭，因为他只一次将自己献上，就把这事成全了。
7:28 | 律法本是立软弱的人为大祭司；但在律法以后起誓的话，是立儿子为大祭司，乃是成全到永远的。


8:1 | 我们所讲的事，其中第一要紧的，就是我们有这样的大祭司，已经坐在天上至大者宝座的右边，
8:2 | 在圣所，就是真帐幕里作执事；这帐幕是主所支的，不是人所支的。
8:3 | 凡大祭司都是为献礼物和祭物设立的，所以这位大祭司也必须有所献的。
8:4 | 他若在地上，必不得为祭司，因为已经有照律法献礼物的祭司。
8:5 | 他们供奉的事，本是天上事的形状和影像，正如摩西将要造帐幕的时候，蒙 神警戒他，说：“你要谨慎，做各样的物件都要照著在山上指示你的样式。”
8:6 | 如今耶稣所得的职任是更美的，正如他作更美之约的中保；这约原是凭更美之应许立的。
8:7 | 那前约若没有瑕疵，就无处寻求后约了。
8:8 | 所以主指责他的百姓说（注：或作“所以主指前约的缺欠说”）：“日子将到，我要与以色列家和犹大家另立新约，
8:9 | 不像我拉著他们祖宗的手，领他们出埃及的时候，与他们所立的约。因为他们不恒心守我的约，我也不理他们。这是主说的。”
8:10 | 主又说：“那些日子以后，我与以色列家所立的约乃是这样：我要将我的律法放在他们里面，写在他们心上；我要作他们的 神，他们要作我的子民。
8:11 | 他们不用各人教导自己的乡邻和自己的弟兄说：‘你该认识主，’因为他们从最小的到至大的，都必认识我。
8:12 | 我要宽恕他们的不义，不再记念他们的罪愆。”
8:13 | 既说新约，就以前约为旧了；但那渐旧渐衰的，就必快归无有了。


9:1 | 原来前约有礼拜的条例和属世界的圣幕。
9:2 | 因为有预备的帐幕，头一层叫作圣所，里面有灯台、桌子和陈设饼。
9:3 | 第二幔子后又有一层帐幕，叫作至圣所，
9:4 | 有金香炉（注：“炉”或作“坛”），有包金的约柜，柜里有盛吗哪的金罐和亚伦发过芽的杖并两块约版。
9:5 | 柜上面有荣耀基路伯的影罩著施恩座（注：“施恩”原文作“蔽罪”）。这几件我现在不能一一细说。
9:6 | 这些物件既如此预备齐了，众祭司就常进头一层帐幕，行拜 神的礼。
9:7 | 至于第二层帐幕，惟有大祭司一年一次独自进去，没有不带著血为自己和百姓的过错献上。
9:8 | 圣灵用此指明，头一层帐幕仍存的时候，进入至圣所的路还未显明。
9:9 | 那头一层帐幕作现今的一个表样，所献的礼物和祭物，就著良心说，都不能叫礼拜的人得以完全。
9:10 | 这些事，连那饮食和诸般洗濯的规矩，都不过是属肉体的条例，命定到振兴的时候为止。
9:11 | 但现在基督已经来到，作了将来美事的大祭司，经过那更大、更全备的帐幕，不是人手所造，也不是属乎这世界的。
9:12 | 并且不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事。
9:13 | 若山羊和公牛的血，并母牛犊的灰，洒在不洁的人身上，尚且叫人成圣，身体洁净，
9:14 | 何况基督藉著永远的灵，将自己无瑕无疵献给 神，他的血岂不更能洗净你们的心（注：原文作“良心”），除去你们的死行，使你们侍奉那永生 神吗？
9:15 | 为此，他作了新约的中保，既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得著所应许永远的产业。
9:16 | 凡有遗命，必须等到留遗命的人死了（注：“遗命”原文与“约”字同）。
9:17 | 因为人死了，遗命才有效力；若留遗命的尚在，那遗命还有用处吗？
9:18 | 所以，前约也不是不用血立的。
9:19 | 因为摩西当日照著律法将各样诫命传给众百姓，就拿朱红色绒和牛膝草，把牛犊、山羊的血和水洒在书上，又洒在众百姓身上，说：
9:20 | “这血就是 神与你们立约的凭据。”
9:21 | 他又照样把血洒在帐幕和各样器皿上。
9:22 | 按著律法，凡物差不多都是用血洁净的，若不流血，罪就不得赦免了。
9:23 | 照著天上样式做的物件，必须用这些祭物去洁净；但那天上的本物自然当用更美的祭物去洁净。
9:24 | 因为基督并不是进了人手所造的圣所（这不过是真圣所的影像），乃是进了天堂，如今为我们显在 神面前；
9:25 | 也不是多次将自己献上，像那大祭司每年带著牛羊的血进入圣所（注：“牛羊的血”原文作“不是自己的血”）。
9:26 | 如果这样，他从创世以来，就必多次受苦了。但如今在这末世显现一次，把自己献为祭，好除掉罪。
9:27 | 按著定命，人人都有一死，死后且有审判。
9:28 | 像这样，基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们。


简介 | 这是一封没有作者署名的信，写给一群大概归信基督不久的人。这些基督徒可能受到逼迫，有回到旧有信仰的危险。作者写此信为他们辨惑，解明基督真道何以比泥守律法的犹太教信仰更美、更好、更超越，劝戒信徒坚守主道，勿随流失去。
 | 除了结尾的几节问候，全信可说是一篇力辩真道的神学论文，一气呵成，是全本圣经中同类“论文”最长的一篇。作者立论环绕三个重点：1，基督耶稣的超越性，高过旧约中任何人物，包括天使、摩西和众先知。2，基督为神子民的大祭司，其地位远远超过亚伦。3，基督一次将自己当作祭物献上，是比旧约利未的祭祀更美的完全救赎。
 | 新约圣经此时尚未编辑成书，但神与人立的新约已由基督亲自宣布：不义得到宽恕、罪不再被记念。有十字架为圣坛，有基督为中保，凭信心得称义，以颂赞为献祭，还有那不能震动的城为居所。在信的人一切都是更美且永远。
 | 基督徒带着无比的盼望在世上生活，因此能象长程竞跑的人，放下缠累，轻看羞辱，向那摆在前面的喜乐奔去，为要得着基督。
 | 本书教导我们信心的功课，列举了自古以来如云彩一般众多且华丽的信心伟人和英雄。世界因他们才有了真正的进步。苦难在他们是操练信心的机会，因此能视穷乏、饥饿、捆锁、苦害为无物。基督自己成了古往今来勇敢之人的模范，象诗人所说：“因祂受的刑罚，我们得平安；因祂受的鞭伤，我们得医治”（赛53：5）。
 | 作者在朴实且庄严的证道锦绣中，编织进充满爱心的劝诫和勉励，要读者持定主道、忍耐奔跑、学习基督和信心伟人，等侯“新天新地”的来临。
 | 传统虽说此书为保罗所作，但一般比较相信作者为初期教会中另一位主的忠心仆人。从他坚信神的应许和本书对世人的影响，也应该纳入信心伟人行列。
 | 成书时候当在主后70年耶路撒冷城被毁之前。
大纲 | 耶稣基督比使更美1：1-2：18
 | 耶稣基督比圣仆更美3：1-4：13
 | 耶稣基督为更美的祭司4：14-7：28
 | 耶稣基督为更美的约8：1-9：22
 | 耶稣基督为更美的献祭9：23-10：39
 | 信心是更美的道路11：1-12：29
 | 结语13：1-13：25


10_NT19heb.htm

10：1-4
本章此四节解释何以旧的祭祀制度不完全，作者用“影儿”和“真像”来作旧约和新约的对照，指出旧的进到神面前的方法是新的真能到神面前的方法的影子，影子只是实体的模糊轮廓。“将来美事”指有基督为信徒灵性上大祭司的福音真道。新的恩典要取代旧的律法。
律法下的祭祀制度和律法所包含的道德原则须加区分。本节首句照原文可译为“律法既有将来美事的影儿”，着重点为“有”而非“是”，说明律法本身并非影儿。律法有的影儿就是那祭祀的仪式，是短暂的、预表的，律法中包含有较永久的部分，那便是对人的道德上的要一求。
律法所规定的献祭为基督一次献上作赎罪祭的预表。年年得献祭正好说明那完全能除罪的祭还有待献上。何况牛羊只是牲畜，决不能代替人，它们的血也不能除人的罪（参9：22注）。一般用牛羊献祭所能做到的只是将人一年中所犯的罪洗净，但除不了罪根。神在新约中所预备的基督的流血救赎，才能永远去除罪根。

10：5-6
5-7节引用的主基督说的话见希腊文《七十士译本》中《诗篇》40：6-8节。《七十士译本》在文字上与传统的希伯来文经文略有出入。新约有好几百处经文都出自《七十士译本》，因而和依据希伯来文本译出的经文对照常有出入。新约作者引用旧约的方法有好几种：1，当日的人引用《七十士译本》就象我们今天引用中文《和合本》圣经译文一样，多数不会去翻查原文；2，引用旧约的人有时会把文句略作修改，使之更近希伯来文原意（林前14：21；比较赛28：11-12）；3，新约作者对旧约权威坚信不疑，常常依据一字一句来立论说理（太2：15；22：43-45；约10：34；19：36-37；罗4：3等）；4，作者不逐字逐句照引，只按经文的意思讲出，来表达特别重要的意义（加4：30比较创21：10）；5，作者将几节经文摘要讲出，不求文字上的准确（罗11：26-27；比较赛59：20-21；27：9）；6，在某些情形下，作者只是借古喻今，并非正式引经据典（罗9：27；比较赛10：22-23）。新约作者这样引用旧约并无不妥，曾经默示旧约作者写出圣经的圣灵，也可以在新约作者引用时，将文句重新安排，并不失去原来的意思；就象一本书的作者有权用另一种方式来讲同一句话一样（参太2：6；比较弥5：2）。福音信仰肯定圣经乃圣灵所默示，无论用何种形式表达都正确无误。 本书作者引用《诗篇》的话，然后加以诠释。诗人说的话都在基督身上完全应验，就象基督藉着诗人的口说话一样。

10：7
“经卷”指旧约的经卷，记有神的一切启示；神差儿子耶稣基督来到世间的事早已在旧约中预告（参路24：27）。

10：9-10
“除去”的原文anairei含有“杀”的意思，说明旧有的祭祀制度已彻底废除，由完全有效的新方法所取代。二这是基督遵守神旨才完成的，我们靠着祂一次献上的身体便可以成圣。

10：11-14
这一段着重描写基督献上身体后所得的荣耀。在旧的祭祀制度中，祭司是站着侍奉，天天献一样的祭物，且永不能除罪。祭司要站着，因为有永献不完的祭；但基督只一次献上便够了，可以坐下。
13节“等候他的仇敌成了他的脚凳”，指出基督十字架救世的大功已完成，作了新约的大祭司为世人更美的中保。祂是大祭司也是王，决不会让祂的仇敌胜利。但神的慈爱和忍耐，给了人这个恩典的时代，要我们快快回转。这是祂忍耐的“等候”，到了末期，祂要毁灭一切的仇敌，万物要服在祂之下（林前15：24-26）。

10：16-18
所引用的经文见《耶利米书》31：33-34，参8：10-12。我们的罪在新约的恩典中得到完全的的赦免，从此不用再献牛羊的祭来赎罪。救恩的时代降临，新约已履行；旧的祭祀所预表的美事都在基督身上完全实现。

10：19
自本节至13：25为本书的结尾，包括信徒在世度日的箴言与应尽的本分，和圣经中著名的“信心之章”（11章）。
在前约中，因为祭牲的血不能除罪，所以人（除了大祭司）不可以进至圣所，去到神面前。但现在，基督已献上祂自己作了完全的祭，把罪一次除尽，信徒都可以来到神的恩座前。“坦然”就是“有信心”，人与神不只有了新的和谐的关系，也得到了与神直接相通的自由。

10：20
“幔子”：参9：7注。9：6-7所说的第第一层帐幕和第二层帐幕的阻碍已除，人到神面前有了一条新的得生命的坦途。幔子从上到下裂开，象征基督印的身体为我们受死、破碎（可15：38），打开了到神面前的路。

10：22
从本节开始，作者对信徒生活提出规劝。他指出这种新生活的三个层次：1，来到神面前（22节）；2，坚守不动摇；3，激发爱心，鼓励善行。第一层是内心上个人对神的心上的坚持不渝，第三层是行为上应尽的社会责任。
本节举出进到神面前的四个条件：1，诚心：对神尽忠必须是真正的，发自内心的；2，充足的信心，对能进到神面前无丝毫疑虑；3，天良的亏欠已经洗去，因基督一次献上永远有效的牺牲，良心重获自由；4，身体用清水洗净，圣灵在我们身上所作的洁净工作，被修理干净。（3）指内心的洁净，（4）指外在行为的洁净，好象《民数记》19章所记的除污秽水除去外面的不洁一样（林前6：11）；与水礼无关。

10：25
信徒在人与人间应尽的社会责任既是彼此相顾、激发爱心和行善，便需要在信徒间多有交通来往，才有实现这责任的机会。“聚会”的希腊原文有崇拜聚会的意思，是信徒正式交通的场合。信徒参加会具有积极的作用，可以彼此劝勉，互相激励。“停止”是说“放弃”努力，灵性生活孤立，继之以失败跌倒，陷入罪中。所以说“不可停止聚会”，免得引来不幸的恶果。
“那日子”指主再来的日子。信徒度日应时刻注意实行前面所规劝的事，要象已听到主来的脚步声那样儆醒，因为祂必快来。

10：26-31
这几节警告人离开所信之道的危险，既然主必快来，审判也就不远了。
“故意犯罪”是明知故犯。旧约的祭祀是为了无知而犯的罪，用献祭来暂时获赦免，非为故意犯的罪而设；后者等于不要真道，失去了唯一的基督的救赎，那就再也不可挽救（26节），只有面对灭亡的命运（27节；帖后1：6-9）。

10：28
旧约律法为求听审公正，须凭两个以上的见证人的话才定罪，见《申命记》17：6。

10：29
“成圣之约的血”指基督与我们所立的新约所流的赎罪之血。施行新约恩典给人的是圣灵，若故意侮辱神子，轻看祂的约，又轻慢圣灵，刑罚比干犯律法当然要重得多（看26节）。

10：30
审判与刑罚都在神的手中。两节经文都见《申命记》32：35。引用时略有出入（参10：5注）。

10：32
本节至章末劝告信徒忍耐。本书的读者可能归信有一段时日，作者要他们回想信主这段日子中，象障碍赛跑的人，所克服了的途中一个又一个困难（“大争战的各样苦难”）。

10：33
作者列举这些苦难，一是被毁谤，二是遭患难。这都是基督耶稣忍受过的苦难（参罗15：3；西1：24）。“成了戏景”是说信徒成了公开为人毁谤的对象。他们不但自己受苦，还与他人一同受苦。外间的逼迫来临，在神的大家庭中，信徒唇齿相依，也能象基督一样体恤那些受苦难的人，不过程度上有高低之分。

10：34
这些信徒不只能体恤他人，而且重视灵性上的成果，轻看世上的物质；因为所失去的是暂时的，所要得到的更美更长存（罗8：18）。

10：35
作者力劝信徒珍惜亲身体验中所得到的“勇敢的心”，切莫轻易抛弃。真道上站得稳的人必得主的大赏赐。

10：36
“勇敢的心”的一个具体表现就是忍耐。环境再劣也能持守所信，信徒应学效基督忍耐完成神旨的榜样。

10：37-38
经文引自《哈巴谷书》2：3-4，根据《七十士译本》。新约作者曾三次引用“义人必因信得生”这句话。另外两次见《罗马书》1：17和《加拉太书》3：11。不要以为迟延是神不守应许。勇敢的心需要信心来持守；有了信心便不会退后。

10：39
作者相信他的读者象他一样，不会退后走向灭亡，反会坚持所信，得到拯救。


11_NT19heb.htm

11：1
信心的生活并不容易，作者在本章列举历史上许多。有信心经历的人，让我们在这人物的长廊里，观赏他们的成就。这些都是基督降生以前活在地球上的信心英雄，在万般患难中仍信赖神的应许，坚定不移。他勉励在新约的恩典下已完全得到神所应许的救赎并享有新的自由生活的人，继续这些人的优秀信心榜样，过得胜的生活。
本节至3节解释甚么是信心。“信就是所望之事的实底”。“信”字前面未加冠词，讲的是一般的“信”，其特质适用于基督来前和以后的世代，是归纳许多历史上圣徒经历的所得。信心就是对所盼望但尚未得到的事的一种坚定信念，因这信念，所盼望的事可以实现。所以本节接着说“是未见之事的确据”，也就是说信心是未见之事可以成为事实的证明。人的肉眼让我们相信所见到的事物，信心的眼睛让我们相信所见不到的事物。
“所望之事”的重心在“望”而不在具体所望的事。“望”使信心成为有价值的信心，信心使“望”成为有根据的盼望，同时存在，互为因果（看林前13：13；弗4：4-5）。
“未见之事”是人的普通知识和了解力所及不到的事，是将来灵性上会体验到的真实。信心给了我们一个立足点可以去盼望、去感知见不到的真实。

11：2
“古人”指基督来前世上的信心英雄，作者综合前人信心的经历得出了一个结论：“古人在这信上得到美好的证据”。“信”字前有“这”字，说明不是一般的信，而是对神应许的信。本节的意思是说古人不但因信而有确实的盼望，也因相信神的应许，在神那里得到美好的赞许，为神所悦纳。

11：3
人生活在宇宙中，为大自然所围绕。我们对“诸世界”的知识其实，也建立在信心上（科学知识的基础不外凭信心提出的假设）。科学家分析见到的事实应该可以相信“诸世界是藉神话造成的”。科学无法否定这句话，对远古不能见到的历史，须以信心作基础。凭信心才能知道神不但创造万有，而且万物和人类的历史都在祂大的掌管中。这是信心的功效。我们所见到的世界万象，乃是那看不见的大能所创造、所管理。单凭眼见之物寻不到造物的源头，必须凭信心之眼。信心因此是得到属灵知识的必备条件。

11：4
作者举历史上信心英雄的经历来证明。亚伯的事迹见《创世记》4：2-5。他和哥哥该隐都向耶和华献上供物，该隐献的是地里的出产，亚伯献的为羊群中头生的和羊身上最好的（油脂）。耶和华接纳亚伯所献的，主要理由是他“因着信”而献。《创世记》只说耶和华告诉该隐，他若行得好才会蒙悦纳，可见亚伯所献获神接纳，是他献的存心和态度。兄弟二人应该都知道神在这一点上对他们的评价。接纳所献是认许做得合宜，出发点正当，才能取悦于神；作者说亚伯获接纳是因为他的信心。信心可以跨越时间，死亡都不能阻止。信心向以后的世代说话。

11：5-6
以诺的事见《创世记》5：18-24。神喜悦以诺是他有信心的证明。人与神的关系建立在互信上，没有心不能与神交通。人要到神面前必须信神存在，同时须相信神赏赐寻求祂的人。凭信心寻求神的必能见到祂。

11：7
挪亚的事见《创世记》5：28-9：29。要人相信干地会为洪水所淹没，并能凭对神话语的相信，冒世人的讥笑建造方舟，的确是伟大信心的明证。洪水来后，神的话语得到证实，挪亚的信心让全家得救。不信的世人受到灭亡的刑罚。挪亚因信进入义人的行列。

11：8-12
亚伯拉罕的事见《创世记》12-13章，新约称他为“信心之父”，是凭信心生活之人的非凡榜样（看罗4：11-12；加3章）。“将来要得为业的地方”和“所应许之地”都是指迦南。亚伯拉罕完全相信神的带领，虽不知往哪里去，仍是遵照神命出去。他也因着信，虽住在地上的帐幕中，却能见到“天上的耶路撒冷”，也就是神所建造的那永远的城（12：22；13：14）。“仿佛已死的人”：因亚伯拉罕已一百岁，垂垂老去，但却从他“生出”一个以色列民族，更因他的信心，成为今天一切相信神之人灵性上的“父”（加3：7）。

11：13-16
这些历史上的信心伟人所盼望的，是比地上更美的天上的家。他们因着信可以隐约看见那将来的家乡。16节说，这家乡就是在天上的城。老约翰在异象中见到那城，位于新天新地中，没有眼泪，也没有死亡。神．亲自与人间住（启21：1-5）。

11：17-19
亚伯拉罕献以撒的事看《创世记》22章。他的信如山，深信以独生子以撒为燔祭，神能叫以撒从死里复活。神在最后关头阻止他下手，以撒有如死而复活，祭牲以一只公羊代替。

11：20
事见《创世记》27：26-40。

11：21
事见《创世记》47：29-31；48：8-20。雅各“扶着杖头敬拜神”引自《创世记》47：31，是根据《七十士译本》。

11：22
约瑟死前留下遗命，不葬在埃及，将来要葬在迦南地。他全心相信神给他列祖的应许（创50：24-26）。

11：23-29
摩西的事迹看《出埃及记》1：16-22；2：2；6：20及注。摩西的伟大是他能看见生命中有比物质享受更有价值的东西。但作者何以说摩西把为基督受凌辱看得高过埃及的财富呢？摩西虽也曾略窥神后来救赎的计划，但所知极有限。作者所以这样说，因他深信旧约所记的事与基督时代密切相关。神的子民受苦无不与基督的受苦相连，因为基督是神的完美的代表。摩西受苦是为了神救赎他百姓的计划，这计划到基督时达到顶峰。因此摩西也可以说是为基督受凌辱（26节）。摩西四十岁时离开埃及，逃往米甸（27节）。他深信神会拯救祂的百姓；在米甸忍耐等待四十年。后来接受呼召，领以色列人出埃及，这是他一生最后的四十年。若无信心，他不只不能在旷野历尽万苦，连红海也不能渡过。

11：30
约书亚继摩西领以色列人进迦南包围耶利哥城的事见《约书亚记》6章。

11：31
妓女喇合的事见《约书亚记》2：8-11；6：22-25。喇合因着信，神的恩典临到她，虽为罪人也蒙“救活”，美名传到今天。

11：32-36
这里还提到基甸（士6-8章）、巴拉（士4-5章）、参孙（士13-14章）、耶弗他（士11-12）。不是按他们时间的先后，而是按他们的重要性排列。大卫和撒母耳在以色列人历史上地位重要，旧约中记述甚多。特别提到他们，是因为撒母耳为士师时代与王朝时代的过渡人物，而大卫为王朝时代的出色代表。在此之外还加上众先知（看徒3：24）。这只是许许多多历史信心人物中的几个。他们有平民也有贵胄，有男有女，他们的共同处就是都能凭信心克服万难，得到胜利。从这些例子，可以看见信心伟人的胜利有两种：一种靠信心克服困难，在险境中获救，例如制伏列国，逃脱刀剑。另一种是靠信心承受苦难，例如忍受严刑、戏弄、被鞭打、刀杀。大半为旧约人物的经历，也有一些发生在旧新约之间的世代。

11：37
这里举出了一些遭受磨炼的例子。其中有：1，被石头打死，是旧约法例许可的一种死刑；2，被锯锯死，据初期教父著作，先知以赛亚遭此极刑；3，披着畜皮各处奔走，是过着原始人的流亡生活，好象以利亚。

11：38
这些都是人中间最值得受尊敬的人物，许多比他们富有，地位比他们高的人，都不能在灵性的程度上和他们相比。可是这个重物质的世界却容不了他们，要他他们到处飘流。

11：39-49
神所预备的更美的事，在这些伟人有生之年未有实现，因为要等基督来后，神的应许才应验在他们所盼望的救赎主身上。不过，他们对神的信心已有充分的证明。所以未能得到所应许的，因为信徒为一整体，要与各时代的人一同得到才算完全。今天，我们已见到基督来临、受死、复活、升上高天，应该用更坚定的信心和古往今来蒙恩得救的人，一同等候主的荣耀的再来。


12_NT19heb.htm

12：1
向古代信心英雄学习之外，最重要的是向基督学习，接受神的管教。作者用运动员作比喻（2，12节），劝勉信徒望定目标基督，壮胆挺身，奔跑人生的长路。
本节用古罗马圆形剧场为背景，前章所说的古时信心伟人现在围坐在看台上，不是来观赏场中的比赛，而是“见证人”（原文有“殉道者”的意思），向今天的基督信徒见证神必保守帮助相信祂应许的人，供应足够的力量，奔走信心的道路；见证人之众多如云般围绕。
信徒比赛前要作好充分准备，应象竞走的运动员一样，除了十分必需的东西，一切都得放下，包括妨碍我们归信福音真理的“重担”和容易被缠累、阻碍我们奔走灵程的罪。有了“放下”和“脱去”，还要有积极的跑的决心。这是一场耐力的考验，阻力很大，需要坚持到底的毅力。神已定妥目标和路程，大家机会平等。

12：2
竞跑人要得到胜利必须望住目标，心无旁騖，这目标就是耶稣，祂是最完美的榜样。基督耶稣是始也是终，在我们信心道路的起点，祂给我们鼓励和盼望；在终点，祂迎接我们。这条信心之路祂亲自走过并且胜利完成；祂沿途带领并保守我们的脚步。祂自己曾望住可以为世人完成救赎大功的喜乐奔跑（太13：44）。人的羞辱和十字架的痛苦都不放在祂眼里。祂所得到的荣耀也长成为我们的赏赐（启3：21-22）。

12：3
“要思想”的原文有“计算”的意思。信徒奔走信心的路，想到要遭遇的艰苦时，应小心计算一下基督耶稣一生所受到的罪人的反对。这反对有言语上的“顶撞”（原文antilogia）的本义和行动上的敌对，以致把祂钉死上。基督耶稣成功地克服这一切，应该成为我们疲倦灰心时的极大鼓舞。在这意义上，祂不只是我们的目命标，也是我们的“见证人”。

12：4-6
基督徒和外面的罪恶奋斗，逼迫的力量虽大，甚至被抢（10：34），但还未到象那些信心英雄须以身殉道的地步。作者要信徒别忘了圣经上的话（见《箴言》3：11-12），虽写于古时，却也为今人而说。圣经万古常新，其教训不因时间而失色。这节经文告诉我们：受苦和遭遇逼迫都是神对祂子女的一种训练，可以在灵命上长进。遇到“管教”，不可灰心，因为神爱的人祂才管教。

12：7-8
从管教可以看出关系的亲疏。神的儿女才受神的教，信徒若逃避这管教也失去儿女的地位；所以应以苦难和逼迫为乐。

12：9-10
作者将地上和天上的管教作比较。地上的父母如果管教得合宜，自会受到子女的敬重。家庭是社会的缩影，父母若疏忽管教，社会必蒙其害。信徒属灵的生命也当受“万灵的父”（神）管教，是灵命长大所不可少的。天父的管教不同地上父母的管教，不是暂时的，也不是随己意的。神知道我们的心思意念，在需要时才施予管教，训练我们成为象祂一样圣洁的儿女。

12：11
训练人成为好的赛跑健儿，也象修剪果树。树木经过修剪才结出更多更好的果子来。平安须自义中求。人与神的关系正常，内心自然有平安。受到神的管教，能做神圣洁的儿女，就能有平安的果实。

12：12
作者继续用运动员的比喻；来勉励信徒。手下垂和腿发酸都是精神不振、身体疲倦的结果。要得到胜利须竭力把手和脚挺起来。自己先振作，才有余力鼓励他人。

12：13
人生的道路多险阻，我们天然的倾向是绕道或趑趄不前。这里教导我们，痛下功夫把弯曲的道路修平修直，不只自己好走路，也方便不良于行的人。作者用这比喻，劝勉信徒接受管教，不要灰心，继续前行，就能进入柳暗花明又一村的宽豁之境。

12：14
修直道路的属灵意义在这里得到说明，就是“追求与众人和睦”（参罗12：18）和“追求圣洁”。神要求我们圣洁，才可以和祂有交通（“能见主”）。

12：15
“神的恩”就是神的恩典和这恩典给人的一切好处。信徒失败的地方是有这恩典却不去得到它。“失”字原文有“不去得到”的意思。本书2：1-4和6：4-8便是好例证。这里提到失去神恩的一个结果，是生出毒根（参申29：17-20）。树木的根苦，结的果子也苦。人心若有毒根，这根会生长繁殖，结出仇恨、骄傲、竞争等恶果，让整个团体、教会发生问题，受到污染。

12：16-17
这毒根的恶果还有“淫乱”和“贪恋世俗”。“淫乱”非指男女肉体关系，而是指对神的心不专一。以扫二罪俱犯，既出让神所赐的长子的福气，又贪恋口腹的享受（创25：33；参雅4：1）。以扫“号哭切求”，不过要得回失去的名分，并未悔罪，反恶心顿生，要杀弟弟雅各（创27：41）。他被弃于长子福分之外，可见“失去神恩”会得到甚么结果。我们若遇逼迫，牺牲正道以图苟安，情形也相若。

12：18-22
“那能摸的山”指西奈山，是神颁律法给以色列人的地方（看出19-20章）。颁赐时场面严肃，令人生畏（18-21节）。这里用西奈山比喻律法带给人的恐惧，与锡安山所代表的恩典福音恰成对照（22节）。锡安山是基督徒见神的地方，称之为“天上的耶路撒冷”（参启21章）。这“千万的天使”是“服役的灵”，在那里服侍神。

12：23
“会”即“教会”，“诸长子”就是新约的众圣圣徒。“被成全之义人的灵魂”可解作旧约众圣徒，例如亚伯、挪亚、亚伯拉罕，他们因信得称为义，他们的灵魂在等候复活。他们已藉基督的死而“成全为义人”。
不过，也有人把“有名录在天上诸长子”解为在旧约下被拣选的人。“被成全之义人”为新约中殉道的信徒。可是主基督说跟从祂的都是有“名记录在天上”的（路10：20）。本节当包括一切相信得救的人在内。
本节可意译为：“这里有整个教会，在里面的都是‘头生的’，是天上的子民。审判人的神也在那里，还有已达到完全的义人的灵”。

12：24
“新约的中保”：看8：6注。亚伯的血自地里发出声音，哀求神为他伸冤（创4：10）；耶稣在十架所流的血发出的声音是神慈爱赦罪的呼声，要人与神和好，恢复人与神的和谐关系（9：12；西1：20）。

12：25
“那向你们说话的”指神。在地上和在天上的“警戒”，地方虽不同，声音则一。但接到天上警戒的，因为启示大，担负的责任也大。人若违背，更难逃罪（2：3）。

12：26-27
当日神在西奈山颁布律法时，祂的声音震动了（出19：18）。末日主来时，还要“震动天”。这预言见《哈该书》2：6，所据为《七十士译本》。主来时天地都要震动，是要把受造之物挪去，在那永远的国里，没有能被震动的造物，一切永远常存。因此基督信徒的地位和摩西律法下的人不同，是绝对的稳妥坚固。

12：28-29
“不能震动的国”是基督徒属灵的国度。原文有“不能摇动”的意思。应照耶稣当日所说的天国或神的国来解它（看太3：2注）。其意义也可参《罗马书》14：17；《林前》4：20；6：9；《加拉太书》5：21；《提后》4：1。
信徒既要承受这个国，便应1，感恩：永不变动的既已得到，自当心存感谢，不可为今世的苦难而怨尤；2，侍奉神：是神所喜悦的虔诚侍奉；3，要敬畏：基督徒虽处恩典时代，衷慈爱的神仍是公义的，祂是烈火（申4：24）。


13_NT19heb.htm

13：1
这一章包括了不少教训。第一个是本节所讲的“弟兄相爱的心”，不分种族、肤色，在主基督的新关系里互敬互爱。

13：2
其次是“用爱心接待客旅”。当日基督徒外出旅行，一般居停旅舍藏污纳垢，不宜住宿，需要信徒家庭接待。此处“客旅”因与“天使”相提并论，当指基督徒客旅，但可以包括非信徒在内，因为作者显然把接待当作基督徒对人的一种责任。“接待了天使”用的是亚伯拉罕款待两位不速之客的事迹（创18-19章）：基甸和玛挪亚也有此经历（士6，13章）。这里的教训是用对待天使的热心和爱心来接待客旅。亚伯拉罕因接待远客蒙神赐福，我们不是图这福分，乃是要与人分享基督的爱。主耶稣说过，这样的人“可以承受那创世以来为你们预备的国”（太25：34-40）。

13：3
第三是记念在监狱中为主受苦的信徒和因信仰而遭苦害的人。他们与社会隔开，容易为人忘怀。

13：4
第四是有关婚姻的。在异教社会中，道德标准不高，尊重婚姻制度是合宜的教训。今天，淫乱的事无日无之，尤应记取此教训。苟合行淫的神必审判，因为婚姻制度乃神所设立（创2：24）。

13：5-6
第五是应谨防物质的引诱；贪财为万恶之根（提前6：10）。这里教人不可对钱财有贪爱，把钱财当作人生的目标来膜拜；应该知足（腓4：11）。须知神一定会看顾我们。所引经文见《申命记》31：6，根据《七十士译本》。作者又引《诗篇》118篇的话，用诗人自己的经历，证明有神帮助我们，一点不用害怕。

13：7
本节至9节是关于信仰生活的教训。1，尊敬教会中的领袖。本节所讲的领袖或已去世，但他们既传神道，又有信心行为的好榜样，应该记念、效法。2，记得耶稣基督乃永不改变的。古代信心伟人和这些领袖虽已去世，他们的信心和今天需要的信心是一样的。对永不改变的基督应有永不改变的信心。3，勿为怪异的教训所引。这些违背基督信仰的人的教训对人无益，不可跟从。作者特别提到饮食，这些教训可能与犹太教饮食的禁忌有关。

13：10
“祭坛”：很可能指十字架，为基督徒所专有。基督是我们永远的大祭司。在亚伦祭司制度下，赎罪日所献的祭肉，祭司不可以同吃（利6：30），但基督在十架钉死的祭，我们却可以同享（用信心接受基督之意）。

13：11-13
依旧约赎罪日献祭的例，祭牲的血可以带入圣所，但祭牲的尸体必须搬到以色列人结营之地以外去焚烧掉。祭牲的身体因此和赎罪祭无关。耶稣基督是身体连血都献在十字架上，钉死的地点在“城门外”（约19：20，42）。基督要救赎祂的子民，使之分别为圣，去到城外便有了相当重要的意义，可以和“诸般怪异的教训”分别出来，所以说“我们也当出到营外就了他去”，与祂一同受苦。“营”指“犹太主义”。以色列人在旷野时，营内营外界限分明，百姓犯罪才被赶出营外（例：民12：14）。

13：14
“将来的城”看11：16；12：18注。

13：15
献牲畜的祭已经废除，信徒应常常以颂赞为祭。“嘴唇的果子”见《何西阿书》14：2：“我们就把嘴唇的祭代替牛犊献上”。从果子可以看树；言为心声，从口里发出的可以看出人的心。心里承认主的必常常发出颂赞来（罗10：9；腓2：11）。

13：17
“那些引导你们的”指受信人团体中现在的领袖。信徒对领袖应“依从”和“顺服”，而领袖也有应应尽的责任，就是时刻照顾信徒的灵性需要，他们所行廖所为要在主面前交代。

13：19
作者为谁和在何处写此信，本书都无清楚说明。从本节可知他因事不能立刻回到读者当中，而这些读者是他有责任牧养的人。

13：20
“永约”即新约。参8：8-12。耶利米预领告新约时称之为“永远的约”（耶32：40）。

13:22
本信很长，作者说的“略略”也可译为“短”，大概和他打算就“更美”这个主题要写的论文比较而面说的（参5：11；9：5）。有的解经家说，“略略”指的是本章所说的各项“劝勉的话”。

13：23
提摩太当为受信的团体十分熟悉的人。这时已经出狱，可能在外布道未回。作者不清楚他的行踪，只说“他若快来”，会同他一起去见受信的众人。

13：24
“引导你们的”：象7和17节一样，指他们的领袖。“从意大利来的人”一语，可知此信不是在意大利写的，但受信人可能居于意大利某处。看本书前的<参考资料>。

13：25
此信以祈祷结束。基督徒有神恩惠常偕。


1_NT19heb.htm

1：1
本节至4节提纲挈领指出神藉着祂儿子向我们说话。这是神最后更美的启示，所以必须藉着具有超绝身分的主基督来完成。这里介绍了基督的历史和现在的地位。
“晓谕”就是神对人说话。神不只存在，还向人传达祂的旨意。神过去（“古时”）要用各种不同的方法（“多次多方”）来启示人。包括异象、天使的宣示等，其中最特出的是藉着祂在不同时代所兴起的“众先知”。这些人，有的是平民，有的是贵族，挺身而出，宣布神所晓谕的话，来复兴以色列人的灵性与道德生活。这些记载在旧约上的启示虽然比较片段，为一时一地之需要而说，但这些先知不单只预告违背神旨会有的灾祸，也预示弥赛亚新时代的来临。
这个新时代随主基督的降生而开始，神藉着祂儿子基督向“末世”，也就是从基督降生到祂再来这一个时期的人，继续启示（2节）。但这是最完全、最重要的最后晓渝，这些神的话记在新约中。神是旧约和新约的终极来源。

1：2-3
藉着基督给我们的启示不同于古时，毋须“多次多放”反复晓谕，而是一次把神的旨意完全启示出来。最终的世代（“末世”）已经到来。基督耶稣比先知中最优秀的更美，因祂是父神本体的真像，要是人类从神子身上还不能认识神，先知无论如何晓谕，都无济于事。
作者用了七句话来说明基督是谁：1，他首先阐明神子和人居住的世界的关系，指出“早已立祂为承受万有的。神创造万有环绕我们，神子又是万有的承受者，宇宙万有看似冷漠，独立于人之外；但因神子成为人身，舍己救赎，连小麻雀也看顾，寰宇万物变得与我们休戚与共（参罗8：17）。
2，作者接着说神“曾藉着他创造诸世界”。这位住在人中间的耶稣基督就是创造人的神子，“诸世界”原文为“aiones”（诸世代），不是普通用以指“世界”的kosrnoi，包括宇宙创造所经历的时间顺序。科学越昌明，人对宇宙的奇妙发现越多，便越需要知道其起源，也越会相信，宇宙创造者为爱世人的父神（参约1：3；西1：16）。
3，他然后指出基督与神的关系：“是神荣耀所发的光辉”。有太阳才有灿烂的阳光，神子是神才能发出神荣耀的光辉；同时人也可从神子在世的生活与工作，看见神的荣耀（参约1：14，18）。
4，基督也“是神本体的真像”。祂来到世上是神本体完完全全的权威的代表，祂有神的本性与全能，所以连人自然也听从祂（参可4：41；约14：9；西1：15）。
5，基督不只参与宇宙创造，而且继续在已造成的宇宙中工作，统摄万有：所以作者说“常用他权能的命令托住万有”。祂是宇宙的中心，诸世界因祂秩序并然（参西1：17）。
6，作者介绍完了基督之后，立刻点出本书的主题：“洗净人的罪”。人类的始祖犯罪后，那罪感促使世世代代的人盼望有一天能脱罪，因而出现各种各样脱罪的方法；但都不外靠人的意志和行为，法利赛人和后来的诺斯底派是其中一例。但神启示的方法是一次且永远的救赎，这就是藉着基督在十字架上的牺牲。人只要相信，罪便永远得到洗净，旧约的献祭赎罪由基督一次完成。
7，基督现在“坐在高天至大者的右边”，神是那“高天至大者”，人人应敬畏祂。基督的救赎大功已经完成，基回到祂至尊的地位，与父神一同统治万有（参1：13；8：1；弗1：20；西3：1）。“右边”是尊荣的位置，见旧约《诗篇》110：1。

1：4
神子耶稣基督如此超越，自然尊贵过天使。作者将基督与天使相比，可能因当日犹太人十分敬重天使，视天使为神最高启示的传达者，是神的使者，能干预人间休咎祸福。本书受信人很可能把基督与天使同列（参西2：18）。作者因此指出基督所承受的“名”，也就是祂的神性和祂大能的作为与神子的地位，都远超过天使。

1：5
本节至14节引用七处旧约圣经来证明基督高过天使：不但高过，天使且要拜祂。本节引用的两节经文，上半节出自《诗篇》2：7，也为《使徒行传》所引用（徒13：33），应验在基督复活上；下半节出自《撒下》7：14。犹主人认为这两处经文都是指弥赛亚而讲，唯有神子才有这高贵地位。

1：6
“长子”指的当为前节的“子”。保罗常常用“首生的”、“元始”、“在许多弟兄中作长子”（西1：15，18；罗8：29）来指耶稣基督。一切信祂的都得到神儿子的名分（加4：5-6），基督不只是神的独生子，更成为长子。作者引用旧约经文，说明神子耶稣降生之时，天使要来拜祂，可见神子的超越性。本节中的引用文不见于传统希伯来文旧约，但在希腊文《七十士译本》有两处极接近的经文，分别见《诗篇》97：7和《申命记》32：43。《申命记》所载为<摩西之歌>的一部分，盼望以色列的神能战胜一切仇敌。本书作者引用此歌来述说“长子”基督的胜利。

1：7
经文见《诗篇》104：4，系依《七十士译本》引用。天使象风、象火，都是仆役，要听命于神子。

1：8-9
引自《诗篇》45：6-7。此诗很可能为某以色列君王婚礼中所用，后来引伸描写基督的受膏和荣登宝座为王。基督既是那“受膏者”（参徒10：38），在永远的宝座上更应受天使的敬拜。

1：10-12
基督创造万物，万物看改变，但祂永不变（13：8）。这里的话引自《诗篇》102：25-27，也是依《七十士译本》，把对耶和华神的赞美应用到神子身上。祂是那永在、不变、大能的主，能改变天地。

1：13
本书引用《诗篇》110篇的经文甚多，可说是全书的一个骨干。本章开头（2-3节）便是此篇诗歌的引伸。作者深信《诗篇》110篇乃有关基督的预言。

1：14
从以上所讲看来，坐宝座的基督和服役的天使不同甚大。天使只是灵，没有死而复活的能力，他们的职责只是服役。“都是”二字强调没有例外，包括各级天使在内。基督为了完成救赎大功也曾“取了奴仆的形像”（腓2：7），但这只是暂时的。天使则不同，只是“奉差遣”保护或传达神旨给承受救恩的人，决不会坐在宝座上。


2_NT19heb.htm

2：1-2
上文讲过了基督比先知、天使更美，祂的名、地位、荣耀等都远超天使。这样一位基督和祂的救恩的福音（“所听见的道理”）实在对我们太重要，无论怎样都不可忽略，必须遵守。假如让这福音真理轻易失去，离开神子所给的更美启示，那责罚是大的；就如从前干犯神藉天使所传律法的人一样（看申33：2；参利10：1-2；24：10-16；民14：32-35；16：25-35）。天使传的话，干犯者尚且有罪，何况是更大的基督亲自的晓谕。

2：3
作者郑重向有随流失去真道危险的读者及时提出告。福音真理由神子亲自宣布，伟大过旧约的律法不知凡几，连这样大的救恩都不理会，悲惨的结局岂能逃避！罪对人来说是一种捆绑，一种无自由的奴役生活；唯有基督能让人恢复自由，做真正的人。这福音乃是主基督自己在世上亲自传讲的，这信息当然比天使所传的更亲切也更直接。然后又有听见过这福音的使徒和他人加以证实（参彼后1：16；约壹1：1）。
从本节可以看出，本书作者没有直接听过耶稣或者与耶稣同行的人传讲。这也是本书作者不是保罗或任一使徒的确证，否则他不会说自己只是间接从他人听到福音。有的解经家根据本节推测：第一代的基督信徒此时均已去世。本书作者及同工是从已逝世的第一代明白福音的。

2：4
神用神迹、奇事、异能等超自然的行动来证实这福音信息。四本福音书有许多耶稣行神迹奇事的记载，但是基督之为神不靠这些事来建立，祂即令不行神迹，一样是神；神迹奇事只是从旁来证实。教会创立初期，这些事仍旧继续。要是神迹奇事不是本书读者当时耳闻目击的事实，作者不会提出当作“见证”。
圣灵的恩赐“不同于人已有的才干，此处原文为merismoi，是圣灵随己意特别赐给人，为神同意他们传扬福音的证明。保罗在《林前》12章提到到这恩赐，也是初期教会的一个特色。

2：5-6
本节至8节引用《诗篇》8：4-6的话，继续说明基督比天使更美，祂虽然成为人子，仍旧超越过天使。
“将来的世界”可以指1，来生；2，基督降生带来的世界新秩序，也就是祂所开始的神的国；3，世界的末了。以（2）说最切合，但可能三种意思都有。不过，“世界”的原文为oikoumene，指的是世界的居民，可见作者所关心的是人。
天使虽有地位，但神没有把将来的世界交给他们管辖。在神创造的世界秩序中，人本来有管理神造物之权（创1：26-28），诗人目睹如此奇妙万物居然叫人管理，不禁发为赞叹；但人犯罪失去了这荣耀的地位。神子耶稣降生世上成为“人子”，乃理想的人的模范。《诗篇》所说的“世人”（原文为“人子”）的那种尊荣地位，到耶稣基督身上才圆满应验；耶稣和保罗都曾引用此经文（太21：16；林前15：27）。
6节只说“有人在某处证明”，原文无“经上”二字。，作者所看重的是神的话，那才是权威，至于由何人说，在何处说，反成次要；何况这是当日大家都熟悉的经文。

2：7-8
“比天使微小一点”、“万物都服在他的脚下”，说明神造人时给人的无比尊严和超越其他造物的崇高地位；人比天使小一点也只是暂时性的。诗人眼中的人是如、此完美，为神直接所造，赋予管理世界的责任；绝非如今天进化论者所说，人乃自低级生物演变而来。但人犯罪之后，神的旨意没有实现，人变成怕死的奴仆（15节）。“万物…没有剩下一样不服他”这句话只有基督当之无愧，人藉基督才能取得这地位（10节）。

2：9
基督成为人身，暂时比天使小一点，为了恢复人管理世界的原有地位。祂完美无缺的生命为人受死、钉十架、战胜死亡，现在坐在神的右边；使祂救赎的人终有一天能象诗人所说在将来的世界里统理万物。

2：10
基督在救赎工作中，一人降卑，叫所有得赎的人成为神的儿女（“许多的儿子”，参约1：12-13）。“元帅”的原文archegos有“带头领路”的意思。基督若没有忍受苦难开路，人也就没有拯救。这开路的荣耀地位乃神所给，祂是那“创始…的”（12：2）“生命的主”（徒3：15）和“君王”（徒5：31）。这是同一字在新约中的三种译法，说明这位经历苦难和争战而得胜的元帅，能领我们进入生命中和荣耀里。在灵性和道德上都完美无瑕的基督，成为人身之后，必须经历人间最深沉的苦痛，才能完全，为陷在罪中不完全的人类付出代价，使我们这罪的奴仆，成为神国的儿女。

2：11
“那使人成圣的”基督，曾经成为人子，为人类尝了死味。信础的人因此得以恢复原有的圣洁，得到基督复活的生命，升高成为神的儿女；使基督可“称他们为弟兄”。信徒与基督联合为一，分享祂的荣耀。
主耶稣曾说，把祂的道当作可耻的人，祂再来的时候也要把那人当作可耻的（可8：38）；可是信徒以主的道为荣，所以基督不但不以他们为耻，反乐意当他们为弟兄。

2：12-13
这里一共引了三处旧约经文，分别见《诗篇》22：22、《以赛亚书》12：2和8：18，所根据的是《七十士译本》，都是说明基督和信徒的密切关系。信徒有基督的生命为神的儿女，是符合旧约预言的。神将这些儿女赐给基督，成为祂的弟兄。

2：14
魔鬼掌握死权，但这权柄不是绝对的，只能用以引诱有罪性的人去犯罪。因为根据神的律法，犯罪的结果就是死（罗7：11）。只要人犯罪便成为罪和死的奴仆，走向灭亡（参罗5：12；6：23）。基督本无罪，死便不能管辖祂，祂虽成为人（“成了血肉之体”）；却能从死里复活，使死亡失去了它的毒钩（林前15：55）。祂用自己的死，满足了神的律法对众人的要求；又用祂的复活，永远毁灭了死亡。人信靠祂不只可以脱离罪的管辖，也完全不受魔鬼的辖制。

2：15
魔鬼今天依旧在活动。大部分的人害怕死亡，但因为骄傲，不肯承认这怕死的心是做了罪的奴仆的结果。这些一生因怕死而为奴仆的人，无论用何法求生存，只会增加生的痛苦。唯有基督的救赎，才让我们得到祂战胜了死亡的永远生命，完全脱离对死的恐惧。

2：16
《以赛亚书》41：8-9说，亚伯拉罕的后裔是神拣选的仆人。表面上看，基督的拯救不过让人从罪的管辖下转到神的管辖下，可是其间有极大的分野。服侍魔鬼的没有亚伯拉罕后裔的地位。一切象亚伯拉罕一样相信神的人，才是亚伯拉罕属灵的后裔（约8：39；罗4：12）。基督要救的是这些信祂的人，所以祂要成为人身。祂不用成为天使，因为天使毋需救赎。

2：17
作者从12节已引的《诗篇》的话，重述基督为了拯救世人成为人身，“与他的弟兄相同”（14节）。“凡事”指出基督完全的人性；基督要完全成为人方能代表人进到神面前。作者从这一点出发，提出本书“基督为更美大祭司”的主题，举出大祭司的品格和职分是：“慈悲忠信”、“为百姓的罪献上挽回祭”、止息神怒，使人与神和好。（关于基督为大祭司的事，到第5章才有详细的讨论。参看《利未记》6：20-22；17：11各注。）
“慈悲忠信”所以重要，因为祭司是百姓的代表，站在百姓的地位才能体恤百姓。“慈悲”是对人的体恤，“忠信”是对神的尽忠。

2：18
试探为人生所难免。基督能搭救被试探的人，因为祂自己有受试探的深刻体验。祂为拯救世人而受的苦，和祂因此而受的试探都非常之大。祂经历二者，得到空前的胜利，因此能成为人完美的代表，作人中保，为人赎罪。


3_NT19heb.htm

3：1
本章将基督与摩西相比，摩西是律法的颁授人，对犹太人和外邦人基督徒来说，这个比较十分重要。本书作者指出摩西在神家里作仆人的地位远不及基督作神儿子的地位。摩西虽伟大，却未能完成领以色列人进迦南就的目标，但基督却完成了神交托祂的工作。
本节至4：13是《诗篇》95：7-11的诠释，指出基督比摩西更美，警戒人不要象死在旷野的以色列人那样重犯不信与背逆的罪。
本节的“天召”，指从天上来的呼召，要把圣徒领入天家。“使者”原文与“使徒”为同一字（看可6：30注）。耶稣为使者，忠心胜过摩西，更胜过所有受神任命的人。祂是那最高的使者，一切奉差遣作使者的人都从祂而出。“弟兄”是同蒙天召，从众人中分别出来，与基督联合为一的人。“圣洁”自然成了他们的特征。

3：2-5
摩西奉差遣，领以色列入脱离埃及的奴役进入迦南美地；基督奉差遣，拯救属祂的人脱离魔鬼的奴役，进人神所应许的安息。
“安息”可以指天家，也可以指因蒙救赎而得到的平安。
“家”和“房屋”的希腊原文都作oikos，此处一词二用：在2，5-6节，用以指“家庭”，在这家庭中，基督为子，摩两为仆；在3-4节用以指“房屋”，摩西在房屋内，只是房屋的一部分，基督却是这房屋的建造人。基督与神同为万物的建造者，地位当然远超过摩西。
摩西为仆，甘愿向神的家尽忠（参民12：7），但他的一个重要责任，是要为以后的事作见证。换句话说，在以色列人的历史上，摩西的代表性并不完全。神要藉着基督作更完全的启示，是将来一定会述说的。摩西作为仆人，任务诚然伟大，但他只是为神子耶稣更大的任务预备道路。

3：6
“他的家”指神的家，由神的儿女组成（看弗2：19；彼前2：5）。忍耐是神儿女的特征，我们的盼望是真实的，有勇气坚持所信到底的人，才配作神的子女。

3：7
本节到11节为《诗篇》95：7-11的直接引述，用“圣灵有话说”开始，说明作者认为旧约也是圣灵默示之作，是神的话语，具有无比权威。首句“你们今日若听他的话，不可硬着心”，在本书一共引用了三次，其他二次见3：15及4：7。作者看重“今日”这两个宇，适用于当日的也适用于现在。
这几节经文为以色列人在旷野不光荣生活的缩写，记录在《出埃及记》15：22-25；17：1-7；32章中。诗人用以色列人祖先的失败来警告他那时候的人，不可背信弃义，不相信耶和华。本书作者也用此来警告他的读者。这严重的警告当然也适用于今天。耶和华神不轻易发怒，但若发怒到要起誓，无人担当得起。

3：12-13
以色列人的大罪是“存着不信的恶心”，因而离弃神的道路。作者提醒读者，千万别重蹈故辙。

3：14
对付硬心的办法，是坚持起初的信心到底，这样就能在天国里有分。

3：16
作者用一连串问题，继续讨论不信。当年不能进迦南的以色列人，都是听了神的应许却不相信的人（19节）。他们犯了背逆、惹神发怒和不信的罪，因此整整一代都死在旷野（民14：21-35）。本书的受信人一定也有人陷在这罪中（14节）。


4_NT19heb.htm

4：1
本节至13节讨论摩西的继任人约书亚。他虽然领以色列人进了迦南，但也因百姓不信，没有得到真正的安息（参4至10节及注）。作者劝勉信徒努力进入建立在基督里的安息。
本节指出神的应许永远有效。在旷野的以色列人没有得到的安息，他们的子孙仍旧有得到的希望。但若冥顽不灵，灾难性的责罚也会临到今天的人。“或有人似乎是赶不上了”是说恐怕有人已面临赶不上的境地，得不到这安息，故应戒慎戒惧。

4：2
从神而来的福音，传给旧约也传给新约时代的人，传讲方式或有不同，但都须靠着信心来接受，才可以有进入那安息的权利。以色列人听了没有反应，因为没有信心．得不到真理的益处。可见单听而不信是不够的。

4：3
这“安息”并非将来才有，也非基督来后才有的经历，而是自有人类便已存在，是神一直愿意人得到的。祂自己完成创造之工，对所造万物美好完备感到“安息舒畅”。这是神所享受的安息（参出31：17），是属于祂的。神没有停止作工，因祂一直为救赎世人而工作，为管理宇宙而工作（约5：17）。对信徒来说，神所应许的“安息”已是现实生活的重要成分，是基督徒生活吸引人的美质。主基督呼召一切劳苦担重担的人到祂那里，可以得到内心的真平安（太11：28-29）。
本节引用经文见《诗篇》95：11。

4：4-5
“安息”是神创造工作完毕时的休息。祂为以色列民定下历代遵守的安息日，在礼拜六不工作，记念神的安息，享受神赐人的福气（利23：3）。神救赎以色列人离开埃及，经过劳苦的旷野，才进入荣美的迦南。迦南地又称为“安息”之地（比较4：8）。本书指出，以色列民虽然进了安息之地，虽然常守安息日，但自始至终未有享受过心灵的安息，因为心里“不信”（4：3，6；3：19）。
如果以色列人在迦南地上的安息就是神要他们得到的，便不会再提另一个安息（诗95：7-8）。这两处经文证明安息是真实的（4节；创2：2），但以色列人没有得到（诗95：11）。作者引用经文不提书名，他看重的是神的话，由何人说并不重要（参2：5注）。

4：6-7
神既有了安息的应许，“今日”仍旧有效，适用于摩西和大卫的应许，同样适用于今天。作者重复已在第3章两次引用的经文（7节），好象一再敲响警钟，谆谆劝戒，声音响达全球：“今天，今天，就是今天，不可硬心”。

4：8-9
作者要我们明白神的安息与人的想法不同，他把这叫做“安息日的安息”，原文sabbatismos是个作者创制的新字，全本圣经只见此处。这种属灵的安息与迦南的安息不同，只有“神的子民”（包括全世界一切听了福音又相信了的人）才有资格享有。

4：10
信徒倚靠基督在十字架完成的救赎工作，就如神歇了祂的工一样，不用靠自己便可以安歇在基督的平安和喜乐里，这是神要我们进入的真安息。这安息应该也包括信徒在永世里享受的安息。

4：11
人得救不靠自己的工作，完全是神的恩典。“竭力进入”不是要人用自己的力量，而是劝勉信徒勿蹈以色列人覆辙，快快凭信心进入神的安息（“竭力”的原文spoudazo带有“快快”的意思）。

4：12-13
对神藉先知和基督晓谕人的事，决不可掉以轻心。神的话（“道”）见于圣经，更见于基督的道成肉身（约1：1，14），不只活泼而且能产生实际功效，其威力比一切两面开锋的剑还快，无坚不入，我们的整个身心都能深入辨明。只有生活思想为神的活泼生命之道完全照明的，才能进入真正的“安息”。
“活泼”是有生命的表现，神是一切生命之源。“功效”是行动的结果。信徒有了神的话语的浸润与照亮，生命活跃，欣然遵行神旨。神的话已有如此功效，神自己更是全能全知，在祂眼前万物赤露敞开，无所遁形。

4：14
自本节至7：28乃是以《诗篇》110：4“你是照着麦基洗德的等次永远为祭司”这节经文为中心，阐释一个新主题：基督比亚伦更美。 本书以前有好几个地方提到基督为祭司（2：17；3：1），但到本节才开始详尽说明。这位新的祭司有三大特点：1，祂是“大”祭司，地位、品性和工作超过由亚伦一脉相传的一切其他祭司。2，祂“已经升入高天”，远胜亚仑进到会幕至圣所的狭窄幔子（出26：33）。基督直接到神的面前，我们因此也可坦然到神前（10：19）。3，祂是历史上的人物，但又是神的儿子，有十足的人性和神性，可以做我们的大祭司。

4：15
作者将基督受的试探和人受的作比较。基督受过人经历的每一种试探（看2：18注），和我们受的没有甚么不同。试探本身并不是罪，罪是受试探的结果。基督受试探与我们不同的一个地方，是他没有因试探而犯罪（看太4：1-11）。“体恤”为需要的人而有，“软弱”才会需要体恤。“体恤”原文sumpatheo有“与之一同受苦”的意思。我们的主基督这位大祭司，自己也经历过入世的试探，能够体恤需要安慰与帮助的人。

4：16
信徒来到神面前可以：1，坦然无惧，称祂为“我们在天上的父”；2，到达施恩座，是白白蒙神恩典的地方；3，得蒙怜恤；4，神的恩典无限，随时成为我们的帮助。


5_NT19heb.htm

5：1
本节至4节追叙旧约所记有关大，祭司的一些事。本节指出一般的职责：大祭司从人中间挑出，由神指派作人的代表，办理人与神中间的事，包括献礼物和赎罪祭（礼物当指素祭，赎罪祭用牲畜作祭物为赎罪而献。看《利未记》2章）。

5：2-3
本节讲大祭司比较个人的一面：能体谅愚蒙的和失迷的人。无知而犯的罪来自愚蒙和失迷，与硬心而明知故犯的罪不同。失迷的人愿意回头，大祭司有责任予以体谅，因他自己也有这软弱。他不但为百姓，也要在一年一度的赎罪日为自己的罪献祭（利9：7；16：11；来9：7）。基督更能体恤属祂的人，祂是神子，不用为自己献祭赎罪；而是把自己当作祭物献上，赎众人的罪。

5：4-5
亚伦大祭司的职分本为神所立。到了耶稣时代，变成由罗马皇帝来指派，精神领导的地位忝堕。基督这新的大祭司，祂作人中保的任务为神所派。《诗篇》2：7和110：4说祂是弥赛亚，是神的儿子，“是照着麦基洗德的等次”作大祭司，地位比亚伦高得多。

5：6
《创世记》14：18-20记有麦基洗德的事。亚伯拉罕向他献十分之一，因他是“至高神的祭司”。他带着饼和酒来迎接亚伯拉罕，而饼和酒正是圣餐中耶稣的身体和血的表征。这节引自《诗篇》110：4的经文，不但证明基督大祭司的地位为神所立，不属亚伦的等次，而且是“永远”的，毋须人继承。这是一个完全、永远、在神面前为人祈求的最高祭司职位。

5：7
作者着重指出耶稣是真实历史人物，是神子成为血肉之体来救拔人（2：14）。他提出耶稣作的一件事来证明，是四福音记载之外有关耶稣生平最感人的一件事。从耶稣的呼求与流泪，可以知道所指的或为耶稣在客西马尼园的祷告（路22：44）。祂所挣扎的不是受苦和死亡，而是担当全人类的罪的无比苦痛。祂不是哀求免死，而是为众人赦罪的事向有能力救祂免死的神祷告。祂因甘愿为人担罪，祂的祷告因这虔诚而蒙应允，能完完全全顺服神的旨意。

5：8
基督本是完全的，但既成为人身，仍须学习顺从。路加说耶稣年幼时智慧和身量一齐增长（路2：52）。祂遵守天父旨意的心逐渐增长，直到能完全以神的心意作祂自己的心意，钉死十字架上。这种人间经历使基督更能成为体恤我们的大祭司。

5：9-10
“得以完全”四字说明主基督胜利通过一切考验，从未失败，因此成为我们得救的基础。“永远”是指得救的功效。凡盼望得到永远救赎的人，也须象主基督一样完全遵行天父的旨意。人不问贫富、贵贱、自主、为奴，不分种族、肤色、性别，凡顺从神的都可以成为祂的子民。基督大祭司的职分是普世性的。

5：11
从本节可知作者熟悉这封信的读者，晓得这种关于亚伦低于麦基洗德的讨论太专门，他们会听不进去；但头脑成熟的应该可以明白。

5：12-13
本信最早的读者当为归信福音真理已有一段时日的人，他们听不进因为不求长进。学习真道已久，本可教导别人，可惜仍处起步阶段。神的“圣言”指神的晓谕，通常指旧约（参徒7：38；罗3：2）。此处当指福音，因为与“小学”一词连用，有基本福音道理的意思，就如下一章要讲明的事。吃奶的婴孩应长大成人，改吃干粮，能明白象麦基洗德这样高深的道理。

5：14
在灵性上“长大成人”不是一蹴而成，而是不断操练的结果，所操练的是“心窍”（ta aistheteria）。也就是心灵中用来明白道理和判别是非的那一部分。人须心灵上成熟才能分辨是非好歹。


6_NT19heb.htm

6：1-2
长大成熟的人和婴孩不同。要是不希望永远在灵性上作婴孩，应该“离开”，也就是不停留在象奶一样的开端的道理上，努力“进到”更成熟的地步，明白象7章所要阐释的高深道理。
“不必再立根基”就是说不要老是在信仰的初级阶段上徘徊。得救的根基早已立好，没有人能再立。信徒不长进的原因不是根基不好，乃是没有竭力追求完全。
这里举出六种开端要道。“就如”是说这只是举例，是比较重要的，但非全部。有人以为遵守了便可夸口的道理（参可7：3-4），不过是基督信仰的开端。这包括：1，懊悔—从罪和礼节仪文的束缚中觉悟回转（“死行”指徒具外表却无实效的行为，例如靠行为称义，其实陷在死境毫无功效）。2，信靠神—离开罪的黑暗，转向神的光明，用信心来回应神的奇妙预备。3，各样洗礼—“洗礼”原文为多数，只有“洗”的意思，可指好几种洗的仪式。既为基本要道，应指当日信徒熟悉的归信基督而受的洗礼。4，按手之礼—用于授圣职（提前5：22）、医病（徒28：8）、差遣（徒13：1-3）、祝福（太19：13-15）的仪式，还可能包括受圣灵的按手礼（徒8：17；19：6）。5，死人复活—所有的人到末日都要复活（约5：25-29；林后4：14；启20：5-6）。6，永远审判—将来的审判，包括信徒要受的决定应得赏赐的审判（林前3：8）；罪人要受的生命的审判，被扔入永远的火湖。前二种为信心要道，3和4属外在的见证；最后二种为基本教义。

6：3
信徒进到完全的地步，须靠神的能力和恩典，只有神能打开人的心窍，在灵性上长大成人。

6：4-8
这是为“那些”听过道，受过栽培却还没有得救的人；而写的严重警告。这些人比停留在吃奶阶段的人还不如。“蒙了光照”应译为“蒙过光照”，就是看见福音真光，并未接受，反而离弃。“尝过天恩”指尝试过基督所赐生命却未喝下。“于圣灵有分”是受过圣灵感动或责备，却未让圣灵住进心里。“尝过神善道”是听了道觉得好，但不相信。“觉悟来世权能”指知道神对罪恶的刑罚和审判，但未必诚心归向神。6节说这一班人有这么好的机会和经验，仍是离开真道。在这已硬的心田里，圣灵不会再动工；他们甚至恶过把基督耶稣钉十字架的敌人，因为那些人并不认识神的救恩，不明白所作的。这一班人却是“尝过”救恩仍旧离弃、羞辱祂，结局之坏会比当年钉祂十字架的人更甚。7-8节用自然界的比喻来说明。田地若忽略耕耘，会废弃无用；有了雨水加上勤耕，才会长出蔬菜禾稼。人心与自然一理。有神救恩的浇灌，却不努力持守，反让心田长出荆棘，只有走向灭亡，受永火的刑罚。参看10：26-31及注。有的解经家认为这几节是指已失去救恩的基督信徒而说的，可是圣经中有很多例证，指出信徒若真得救便永远稳妥，故不可解作信徒会失去已得到的救恩（看约3：15-16，36；10：27-30；罗8：35，37-39；弗1：12-14；2：8；腓1：6；来10：12-14；彼前1：3-5）

6：9-10
作者警告过那些人以后，开始给受信的人鼓励，说不相信他们也已到达无可救药的地步。他称他们为“亲爱的弟兄们”，并深信神在他们中间作工。他们出乎爱心的工作证明他们是真正重生得救了的人。9节后半依原文全译应为：“深信你们的行为强过这些，也就是属于得救而有的这些事。”“近乎得救”不可解释为还未好到能得救；而是说他们得救后的全面表现，强过貌似得救却不信的人。

6：11-12
出乎爱心的工作值得称赞，但还有一些地方应该注意，例如1，持守所信到底；2，盼望要充足；3，应向过去凭心承受应许的入学习（参11章的实例）。

6：13-18
信徒盼望的充足可从亚伯拉罕的经验得到佐证。亚伯拉罕的事（看创22：16-18）说明神应许的庄严郑重，永不改变；祂说的话绝对可靠。堕落了的人说话难信于人，才指着比自己大的发誓（16节）。神体恤人的软弱，只有指着自己来起誓。祂的应许本来坚定（13节），添上起誓，双倍保证不更改（18节）。

6：19
“锚”是牢靠稳妥的象征，基督徒的盼望象锚一样可靠，因为深放在天上的至圣所中。“幔”是会幕中遮隔圣所和至圣所的一层幕幔。“通入幔内”即进入至圣所，到达神面前。神是信徒盼望的根基。

6：20
耶稣是第一位进入天上永存的至圣所坐在神右边为我们代求的大祭司。祂作了先锋，为我们开路。“麦基洗德的等次”在下一章有详细阐述。


7_NT19heb.htm

7：1
本章至10章讨论基督照麦基洗德的等次（位分）为祭司的事（5：10）。麦基洗德是王也是祭司，是基督为大祭司也为王的预表。从《创世记》14：18和此处的记载，我们知道：1，他是人（7：4；提前2：5）；2；他是位臻君王的祭司（创14：18。比较旺6：12-13）；3，他的名字有“公义于”的意思，因为“麦基”即王，“洗德”意为公义（7：2；比较赛11：5）。他另有一个名字叫“平安王”，因“撒冷”即“平安”（7：2；比较赛11：6-9）；4，在圣经中，他没有生年死月的记录（7：3；比较7：23-25；罗6：9）；5，他作司不是由人任命（诗110：4）。麦基洗德的职分，在身分、任命和任期上，都和亚伦不同。

7：3
《创世记》记载重要人物都记有出身、生年死月和子女。麦基洗德为实在的历史人物，但《创世记》却未记这些。本书作者依犹太人传统，认为这样一位无从查核生死的人，正宜于用来预表那无始无终的基督。

7：4
主基督属犹大支派（14节），不是属利未支派的亚伦的后裔。基督可以作祭司，是因为早在亚伯拉罕时代，麦基洗德接受过亚伯拉罕的什一奉献，且为亚伯拉罕祝福（6节）。麦基洗德的地位比亚伯拉罕和从亚伯拉罕出的利未、亚伦更高。基督所承受的是麦基洗德的职分。

7：5
利未人依律法不可有产业，生活靠百姓供给，故可以收取百姓收入的十分之一（民18：21-24）。

7：8
“在这里”指利未支派的祭司。“在那里”指麦基洗德。作者依据圣经没有麦基洗德死的记载指出“他是活的”，来说明他所预表的大祭司耶稣基督的永存。

7：12
人人都是罪人，按律法都要定罪。旧约的律法预备了祭司制度，来恢复人与神间的完全关系。为了赎罪，每天要藉牲畜的血来为祭司和百姓献祭。但亚伦一脉祭司的工作由软弱的人担任，不能使人完全。
律法是在西奈山颁布的，早在律法颁布前，亚伦所属利未支派的先祖亚伯拉罕已向祭司麦基洗德献上十分之一；这事发生在律法颁布前四百年。基督大祭司的地位来自麦基洗德的等次，不是来自旧约的律法。这地位比亚伦的祭司更好更美。基督所得到的大祭司职分既在律法颁布之先，而所献的也为永远有效一次献上救赎万人的祭，那末，依律法而设的旧祭司制度便须更换，替以能使人完全与神和好的新体制（“更改”原文为“更换”的意思）。
要犹太人相信有比亚伦祭司制度更美的大祭司是不容易的，就象要他们相信不靠律法而靠信心称义一样难。但神启示保罗也启示本书作者，祂早在颁布律法前，在犹太人极尊敬的祖先亚伯拉罕身上就已有了这些更美的预备（参罗4：1-9及注）。

7：16
“属肉体的条例”指祭司的世袭制度，为利未支派的人所专有（申18：1）。耶稣基督来自非祭司的犹大支派（14-15节）。“属肉体”的和受“条例”所限制的，现在为拥有“无穷之生命”和“大能”、永远为祭司的基督所替代，远超过亚伦一脉只问世袭，不论个人品质的祭司制度。

7：17
所引经文见《诗篇》110：4，这里再次引用，着重点在“永远”二字，以证明基督的职分不能毁坏，有无穷之生命。

7：18-19
“先前的条例”指律法，只是预备我们到基督那里（加3：24），可是这律法既软弱又无用，因此废掉了。律法曾经起过很重要的作用，让人有个可循的道德标准。它所以无用（“一无所成”）是因为只靠献祭不能让人得生命，进到神面前。律法并未废除，但不再把它当作进到完全的手段，等同“废掉”了。新约不同，能给人旧约所无的希望，进到神面前。

7：20-22
利未等次的祭司和麦基洗德的另一不同，是前者是依律法而立，后者则是神起誓而立。神说了话又起誓，这事便无比的坚立（参6：18）。耶稣因此是更美的新约的中保，能恢复人与神间的完全关系。

7：23-25
利未祭司制度不但不完全，而且不永久，因为有死阻隔，制度虽延续，人则因死而须更换。基督的使祂成为我们永活的大祭司；只要人愿意到神面前，基督就有力量拯救到底。祂离世升天以后继续为属祂的人工作（“代求”）。

7：26
作者把这位更美和更理想的大祭司耶稣的特质归纳为圣洁、无玷污、无邪恶。祂满足了神所要求的绝对洁，在道德上无瑕无疵：虽与罪人接触，仍能圣洁不染。祂坐在神的右边，神永远高举祂（腓2：9-10）；无人可与祂相比。

7：28
人软弱因为人会死，又有罪。人作大祭司只能献牲畜代赎，但牲畜不能完全代表照神形像造的人。基督虽受试探却没有犯罪（2：10；5：8），且顺服神旨，一次将自己献上，确立了祂永远的完全。凡相信祂的都能得到救赎。“在律法以后起誓”是照《诗篇》110篇所讲的起誓而言（21节），因为《诗篇》写于律法颁布后数百年。


8_NT19heb.htm

8：2
本节至10：39乃环绕《耶利米书》31：31-34的经文而作的阐述，说明基督是更美之约的中保。本节指出摩西所立的会幕不完全也非永久，只是天上真会幕的影儿。会幕里的祭祀是基督救赎的影像，基督才是救赎的实体。以色列人是在地上有形体的会幕中间接会见神8：8（出25：8，比较出33：9-10），献祭须依特别定的仪式（参利1-7章）。新约下的信徒，靠着在天上真帐幕里为人代祷的基督，可以直接与神相交（比较弗2：12-13；太18：19-20）。

8：5
本节经文引自《出埃及记》25：40，所据为希腊文旧约《七十士译本》。

8：6
“更美之约”指新约。“约”字希腊原文有两个意思，一为契约，一为遗嘱（9：16-17）。希腊文译的旧约《七十士译本》用“约”字来代表两造订立的契约（书9：6；士2：2；撒上23：18）。新约中“约”字特指神和选民间建立的一种关系。神赐人新约是本乎祂的恩典，为了要拯救世人（徒3：25；7：8；罗9：4；11：27）。
旧约时代，神和以色列民立约（出24：8），接纳为祂的子民，若守神的诫命便得福（利18：5）；但以色列人自以为义，误用了神的约（罗9：4； 10：4）。基督降世、钉死、复活，完成了神在旧约中应许人的救赎（4：2；9：15），人只要接受基督为主，便可以脱罪得到永远的生命。这是圣经中神和人所立的最后一个约，称为新约（8节；路22：20）；因功效比旧约更加完全，且普及全世的人，故又称为“更美之约”。

8：8-12
这里引的是预言神赐人新约的两段著名旧约经文，均见《耶利米书》31：31-34。引文根据《七十士译本》，故与《和合本》中译有几许出入。这里宣布了新约的定义和内容，主要的有：1，新约将成为人心的基本指导原则，人愿意遵行弛的旨意；2，神与祂的子女关系密切，从小至大都认识祂；3，人的罪愆永远除去，不义永远宽恕。

8：13
新约既宣布，当然取代了旧约；旧约因此失效，逐渐消失。


9_NT19heb.htm

9：1
作者并不低估旧约的价值，他在本章缕述当年矿野中摩西所造会幕的华美，以及利未祭司制度下祭祀的井然有序；然后说明新约中基督的一次献上自己是更美的祭。他特别提出旧约的祭祀中的“礼拜的条例”和“礼拜的地方”也就是“属世界的圣幕”来讲；“圣幕”就是圣所意思，包括“圣所”（2节）和“至圣所”（3节）。

9：2
关于会幕和圣所的灯台、桌子及陈设饼，看《出埃及记》37及40章和有关注解。

9：3
关于至圣所的构造，看《出埃及记》26：31-35及注。

9：4
“金香炉”为会幕中的金香坛，放在第一层圣所里，隔着幔子对正至圣所内的施恩座（出25：17-22；30：6）。金香坛和至圣所及其中约柜关系密切，特别在一年一度的赎罪日，大祭司要从坛上取炭和香连同祭牲的血进入至圣所；故说在第二层帐幕内（参利16：12-14）。
约柜、吗哪和亚伦的杖，看《出埃及记》16：33-34；25：10-16及注。

9：7
第二层帐幕为会幕最里面的至圣所。第一和第二层“帐幕中间隔有一层幔子，只有大祭司可以通过；这是在一年一度赎罪日（在犹太历七月）的时候（看利16章）。平时献祭只可在会幕外院。基督耶稣钉十字架时，圣殿里的幔子裂为两半（太27：51），人从此靠主基督可以直接到神面前（10：19-21）。

9：10
“振兴的时候”指基督来作大祭司的时候（看11节），原文diorthoseos不见圣经他处，其意义与《马太》19：28的“复兴的时候”，《行传》3：21的“万物复兴的时候”相同。有的译本译为“新的秩序”，是随着基督引入的新约、新的大祭司制度、新的圣所和新的献祭而建立的秩序。“属肉体的条例”指随着献礼物和祭物而有的条例，只能叫肉体得益，得不到灵性的自由（13-14节），所以都是短暂的。

9：13
这是旧约中的一种赎罪仪式（民19：1-9），祭司将祭牲烧成灰，调成除污秽的水，洒在人身上行洁净之礼。

9：15
本节至10：18讲基督为更美的中保，指出基督耶稣的牺牲成为神与人间中保的重要，因为祂所进入的是更好的圣所，所献的为更完全的祭（祂自己）。
旧约所讲的“产业”为地上的东西，新约应许人的是“永远的产业”（徒20：32；彼前1：4）。这应许不是只给一个民族，而是给所有“蒙召之人”，也就是一切相信的人（罗8：28）。基督钉死十架流血赎罪，其功效及于旧约和新约下的众人。基督所付生命的代价，也为旧约相信牛羊之血所预表的救赎的人赎罪。旧约的律法主要作用是叫人知罪（参罗4：15），但得不到永远的搭救；如今藉着基督，人才能得到永远的拯救。

9：16-18
“遗命”原文就是“约”，与新约的“约”同字。遗命即遗嘱，由单方面订立；约则是由双方订立。立遗嘱的人死后，产业才由承受人领取。新约中所应许的永远的产业，如同基督的“遗命”。必须立的人死了，才可以给相信的人。基督的钉死所以重要。 神与以色列人立旧约时，也是用祭牲的血。流了血，约才发生功效。

9：20
本节引自《出埃及记》24：8。

9：22
旧约律法审判的原则是“以牙还牙”、“以眼还眼”。赎罪所本的原则是以生命偿还生命（利17：10-11；比较创19：5-6；出13：11-16）。赎罪必须流血，以满足审判公义的要求。旧约时流祭牲的血赎罪，效果是暂时性的、预表性的；基督以自己的生命献上，功效是永远的。

9：27-28
人因为有罪，依神的定命难逃死亡（罗5：12）。神也定命基督为人的罪牺牲受死，一次献上完全的祭。人死后且有审判，生前一切的罪都要显露，只有今生肯寻求基督的救恩，有真信心和真善行的才能永远得救，与主同在（帖前5：23-24）。基督第一次来到世上，是为了拯救世人脱罪；祂第二次再来与替罪无关，乃是接那些等候祂的人。这是基督十字架拯救的高潮，荣耀的顶峰（罗8：19，23，25；林前1：7；腓3：20）。
人有三种死：身死、灵死、永死（罗6：23；弗2：1）。7节讲的死是肉身的死，是灵性与神隔绝的结果。信徒也有三种得救：已往的得救—罪得赦免、重生为神儿女（约5：24；林后5：17）；现在的得救—信徒在今世生活或灵性上受试探，遇危险而蒙的搭救（太10：22；腓1：19；提后4：17）；将来的得救—信徒带着荣耀的身体与主永远同在，也就是28节所说的“拯救”。


14_NT19heb.htm

一、本书作者
本书作者没有在书中留下名字，新约圣经中另外只有《约翰壹书》不记作者姓名。自主后一世纪到今天，本书的作者为谁甚多讨论。
初期教会作家对此意见不同甚大。地中海东岸和埃及亚历山大城等地教会（通称“东方教会”）多认本书为保罗作品。初期教父俄利根（Origen，主后185-284年）认为书中思想属保罗，但由他人执笔。北非、拉丁教会作家特土良（Tertullian约主后155-225年）则认为乃巴拿巴所写，因他属利未支派，熟悉祭司制度。本书最早在以罗马为中心的“西方教会”流传（罗马主教革利免所作《革利免壹书》约成于主后95年，引用本书颇多），但主后二百年之久，西方教会不支持保罗为作者之主张。总的说来，初期教会作家对谁为作者一事均甚缄默。
本书作者为谁早在教会成立初期已难确定，今天当然更难。但仔细研究本书希腊原文内容，至少可以找出写此信的人所具有的一些重要特色：1，此人希腊文字造诣甚高，用字遣句近乎当日论辩学派，而不同于保罗的风格。保罗喜欢在讨论一事的中途，转往讨论另一事；本书作者无此倾向。2，书中所用语汇及论证方法，似受亚历山大学派与斐罗学派影响（斐罗为亚历山大的犹太作家，生于主前20年，死于主后50或60年，致力将希腊的伦理哲学与耶稣的教训鎔为一炉）。保罗来自小亚细亚的大数，受教育于耶路撒冷，无此背景。3，保罗与本书作者虽都喜引用旧约圣经，但援引的方法不同。保罗多用“就如经上所记”、“经上说”等等方式，要读者注意所引用的话；本书则多用“神说”或“圣灵有说话”，要求读者注意说话的人，重点放在天父、基督和圣灵身上。
现代圣经学者中，不少主张本书为亚波罗所写。亚波罗是犹太人，生于亚历山大城，共有学问，娴熟旧约（徒18：24）。他虽然只晓得约翰的洗礼，因为听过基督真道的教训，便热心讲论耶稣的事（徒18：25）；且凭其大勇，从以弗所远赴亚该亚省，帮助那里的信徒（徒18：27）。保罗在《林前》1、4两章中提到过他（1：12：4：6），称赞他的能干。哥林多教会中且有部分信徒支持他，构成所谓亚波罗派。但他为人谦逊，尽力退让，避免教会内部的分裂（林前16：12）。在保罗传道后期，亚波罗是他一位十分活跃的同工（多3：13）。从亚波罗身上，我们可以找到本书和保罗书信何以有相同和不同的原因。如果亚波罗为本书作者，则写作时间当在主后68-70年。
当代学者支持此说者甚多。其他主张尚有路加、彼得、西拉、百基拉（徒18：26，她和丈夫曾将主道为亚波罗详细讲解）及传道者腓利。但纯属推测，无详述价值。

二、本书读者
 前面说过，本书最早在罗马及其他西方教会中流传，其早期读者当为说希腊话的犹太人信徒。根据书中13：24有“从意大利来的人也问你们安”一语，虽可说本书读者或居住意大利，但如果写信的人也是在意大利，他应该会写出确切地点。比方一封写于中国某—城市的信，不会说“从中国来的人也问你们安”，除非是写于加拿大或美国有华侨居住的地方，才会这样说。看来作者当在意大利以外地区写此信，有意大利人和他在一起。
作者十分熟悉他的读者，信中提到他们灵性上的迟钝（5：11-14）、对圣徒照料的忠心（6：9，10）、家业被抢（10：34）、有关婚姻和金钱的事（13：4-5），以及他们归主以后的经历（10：32-36）。书中用“引导你们的”（hoihegoumenoi）来代表属灵领袖，这种用法不见于新约其他经卷，但那些写于罗马或西方教会的文献，例如《革利免壹书》和《赫马士牧人书》则屡见此词。读者中的元老领袖似乎均已谢世（13：7），但有了一批新起的领袖（13：17）。作者在书中向新的领导者致候（13：24）。
读者到底为谁虽无法确定，但极可能是居住在意人利某一地的信徒。保罗曾在意人利的部丢利住过七天（徒28：13-14），与他在一起的弟兄们可能来自罗马和附近城市。作者写此信时，提摩太已获释，但不在身边，或已出去探望教会。作者说，等提摩太回来，会一道去探望本书读者（13：23）。
本书原名“达希伯来人书”，但中无一处（无论明示或暗示）指出读者为希伯来人。很可能书名乃以后照传统或揣测加上。“希伯来人”一字大概指说希伯来或亚兰语的犹人；更可能泛指一般说亚兰语或希腊语的犹太人基督徒。也有人说此信乃为信主的外邦人而写，因旧约是初期教会普遍采用的圣经，犹太与外邦基督徒都使用。外邦人基督徒阅读旧约后可能提出利未祭司制度与日常生活的关系等问题；又或有离开福音信仰回到犹太教的危险，需要行详细的解答，因而写此信。
不过从本书论证的深入，读者需对旧约有相当认识才能体会，故一般均支持本信最早的读者为说希腊话的犹主人基督徒。

三、本书要义
 有犹太教背景的基督徒，不免会将他们新信从的基督信仰来和旧存的富厚犹太传统作比较，本书为他们解明福音真理比旧信仰更美和更超越的地方。
这样的解释不只为犹太人基督徒辨惑，对外邦人归信基督的也极有益处，因为当日大家都公认旧约圣经的权威，如何看待旧约所说的话急须澄清。
本书因此一开始就点出主题，就是福音信仰的中心耶稣基督。
神过去藉先知向以色列人的先祖说话，现在则由祂的儿子耶稣把信息告诉人。本书一开始就介绍神子的超越性，是神荣耀的光辉，来到世上洗净人的罪。
本书的第一件工作是清楚指出神子基督的高超地位（1：1-10：18）。1，比天使更美：天使虽具有超越的能力，只是服役之灵，但神从未对他们说：“神阿，你的宝座是永永远远的”。2，比摩西更美：作仆人的摩西在神的全家尽忠，可是耶稣是神的儿子，治理祂自己的家。3，比约书亚更美：约书亚引领祂的百姓进入迦南，并未得到真正的安息，基督却领导他的百姓进入那完全而又永久的安息。4，比亚伦更美：亚伦是祭司，但他祭司的职位要传给別人，而基督祭司的职分是永久。5，更美之约的中保：以色列人的先祖违背了神和他们所立之约，但基督为更美之约的中保。6，更美祭：律法上的献祭不能除掉罪，然而基督把自己献上当作活祭，是完全且全备的。
作者藉这一连串的对照，说明基督信仰如何驾乎犹太教之上，劝他们坚守所承认的（10：23），不要退后。
本书的第二个工作是教导基督信徒如何坚守所信（10：19-19：9）。必须相信神，过信心的生活，与基督有密切的交通，盼望那更美的将来。
本书用简洁笔触说明何为信心（11：1），然后用旧约圣者的经历来详细描绘。这些人的得救乃因着信，不是由于行为。神在拯救中彰显祂大能的作为，有的圣者历尽苦难，甚至付上生命的代价，来得到更美的将来。这一切都证明得救是信心所结的果子。
作者在结束时，嘱咐信徒彼此爱，并知道神的国乃“不能震动”，无人能摧毁（12：28），而牧人主基督 “昨日今日一直到永远是一样的”。
总的说来，本书最早的读者可能已有离开福音真理回到犹太教信仰的趋向（4：14），也可能在此之外，还受到其他异教的影响。作者写此信为困扰的信徒解惑，辩明真理，其兴趣不只在为旧约作闡释，更在详细缕述以基督为中心的美好信仰与盼望，和怎样才可以把基督信仰的教训和伦理生活揉合为一（13：20-21），过更美好的属灵生活。

四、本书与保罗的教训
 一般虽不接受保罗为此信作者，但并不否定本书作者确受有保罗的影响。保罗教训的许多特色在本书都有反映，这包括基督中心论：基督存于一切被造之先，世界靠祂而造（比较西1：15-16与来1章）；基督为神荣耀的光辉（比较林后4：4与来1：3）；基督的谦卑（比较腓2：7与来2：14-17）；基督的神性与人性完美同具。本书虽侧重基督的人性，但在基调上与保罗一致，二者都强调基督的顺从和人的悖逆（比较罗5：19；腓2：8与来5：8）。本书以基督为大祭司的观念虽不见保罗书信，但二者都指出基督牺牲自己作为祭物献上（比较林前5：7与来9：28）。
二者十分看重基督为新约的中保（比较林后3：9-18与来8：6-13），认为新约比旧约更美。二人对亚伯拉罕均重视（比较罗4：1；9：7；11；1；来2：16；6：13；、7：1-10）；引用旧约经文也近似，例如都引用《诗篇》第8篇（比较林前15：27与来2：6-9）、《申命记》32：35（比较罗12：19与来10：30）和《哈巴谷书》2：4（比较罗1：17与来10：38）。
从以上所举，可以知道本书作者在神学思想上与保罗极接近，可出自一个模式，都在初期教会的思想主流中。


NT20jas

1 2 3 4 5 参考资料


1:1 | 作 神和主耶稣基督仆人的雅各，请散住十二个支派之人的安。
1:2 | 我的弟兄们，你们落在百般试炼中，都要以为大喜乐；
1:3 | 因为知道你们的信心经过试验，就生忍耐。
1:4 | 但忍耐也当成功，使你们成全完备，毫无缺欠。
1:5 | 你们中间若有缺少智慧的，应当求那厚赐与众人、也不斥责人的 神，主就必赐给他。
1:6 | 只要凭著信心求，一点不疑惑；因为那疑惑的人，就像海中的波浪，被风吹动翻腾。
1:7 | 这样的人不要想从主那里得甚么。
1:8 | 心怀二意的人，在他一切所行的路上都没有定见。
1:9 | 卑微的弟兄升高，就该喜乐；
1:10 | 富足的降卑，也该如此。因为他必要过去，如同草上的花一样，
1:11 | 太阳出来，热风刮起，草就枯乾，花也凋谢，美容就消没了；那富足的人在他所行的事上，也要这样衰残。
1:12 | 忍受试探的人是有福的，因为他经过试验以后，必得生命的冠冕，这是主应许给那些爱他之人的。
1:13 | 人被试探，不可说：“我是被 神试探”，因为 神不能被恶试探，他也不试探人。
1:14 | 但各人被试探，乃是被自己的私欲牵引、诱惑的。
1:15 | 私欲既怀了胎，就生出罪来；罪既长成，就生出死来。
1:16 | 我亲爱的弟兄们，不要看错了。
1:17 | 各样美善的恩赐和各样全备的赏赐都是从上头来的，从众光之父那里降下来的；在他并没有改变，也没有转动的影儿。
1:18 | 他按自己的旨意，用真道生了我们，叫我们在他所造的万物中，好像初熟的果子。
1:19 | 我亲爱的弟兄们，这是你们所知道的。但你们各人要快快的听，慢慢的说，慢慢的动怒，
1:20 | 因为人的怒气并不成就 神的义。
1:21 | 所以，你们要脱去一切的污秽和盈余的邪恶，存温柔的心领受那所栽种的道，就是能救你们灵魂的道。
1:22 | 只是你们要行道，不要单单听道，自己欺哄自己。
1:23 | 因为听道而不行道的，就像人对著镜子看自己本来的面目，
1:24 | 看见，走后，随即忘了他的相貌如何。
1:25 | 惟有详细察看那全备、使人自由之律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。
1:26 | 若有人自以为虔诚，却不勒住他的舌头，反欺哄自己的心，这人的虔诚是虚的。
1:27 | 在 神我们的父面前，那清洁没有玷污的虔诚，就是看顾在患难中的孤儿寡妇，并且保守自己不沾染世俗。


2:1 | 我的弟兄们，你们信奉我们荣耀的主耶稣基督，便不可按著外貌待人。
2:2 | 若有一个人戴著金戒指，穿著华美衣服，进你们的会堂去，又有一个穷人，穿著肮脏衣服也进去；
2:3 | 你们就重看那穿华美衣服的人，说：“请坐在这好位上”，又对那穷人说：“你站在那里”，或“坐在我脚凳下边”，
2:4 | 这岂不是你们偏心待人，用恶意断定人吗？
2:5 | 我亲爱的弟兄们，请听！ 神岂不是拣选了世上的贫穷人，叫他们在信上富足，并承受他所应许给那些爱他之人的国吗？
2:6 | 你们反倒羞辱贫穷人！那富足人岂不是欺压你们，拉你们到公堂去吗？
2:7 | 他们不是亵渎你们所敬奉（注：“所敬奉”或作“被称”）的尊名吗？
2:8 | 经上记著说：“要爱人如己。”你们若全守这至尊的律法，才是好的；
2:9 | 但你们若按外貌待人，便是犯罪，被律法定为犯法的。
2:10 | 因为凡遵守全律法的，只在一条上跌倒，他就是犯了众条。
2:11 | 原来那说“不可奸淫”的，也说“不可杀人”。你就是不奸淫，却杀人，仍是成了犯律法的。
2:12 | 你们既然要按使人自由的律法受审判，就该照这律法说话行事。
2:13 | 因为那不怜悯人的，也要受无怜悯的审判，怜悯原是向审判夸胜。
2:14 | 我的弟兄们，若有人说自己有信心，却没有行为，有甚么益处呢？这信心能救他吗？
2:15 | 若是弟兄或是姐妹，赤身露体，又缺了日用的饮食，
2:16 | 你们中间有人对他们说，“平平安安地去吧！愿你们穿得暖吃得饱”，却不给他们身体所需用的，这有甚么益处呢？
2:17 | 这样，信心若没有行为就是死的。
2:18 | 必有人说：“你有信心，我有行为；你将你没有行为的信心指给我看，我便藉著我的行为，将我的信心指给你看。”
2:19 | 你信 神只有一位，你信的不错；鬼魔也信，却是战惊。
2:20 | 虚浮的人哪，你愿意知道没有行为的信心是死的吗？
2:21 | 我们的祖宗亚伯拉罕把他儿子以撒献在坛上，岂不是因行为称义吗？
2:22 | 可见信心是与他的行为并行，而且信心因著行为才得成全。
2:23 | 这就应验经上所说：“亚伯拉罕信 神，这就算为他的义。”他又得称为 神的朋友。
2:24 | 这样看来，人称义是因著行为，不是单因著信。
2:25 | 妓女喇合接待使者，又放他们从别的路上出去，不也是一样因行为称义吗？
2:26 | 身体没有灵魂是死的，信心没有行为也是死的。


3:1 | 我的弟兄们，不要多人作师傅，因为晓得我们要受更重的判断。
3:2 | 原来我们在许多事上都有过失；若有人在话语上没有过失，他就是完全人，也能勒住自己的全身。
3:3 | 我们若把嚼环放在马嘴里，叫它顺服，就能调动它的全身。
3:4 | 看哪，船只虽然甚大，又被大风催逼，只用小小的舵，就随著掌舵的意思转动。
3:5 | 这样，舌头在百体里也是最小的，却能说大话。看哪，最小的火能点著最大的树林；
3:6 | 舌头就是火，在我们百体中，舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起来，并且是从地狱里点著的。
3:7 | 各类的走兽、飞禽、昆虫、水族，本来都可以制伏，也已经被人制伏了；
3:8 | 惟独舌头没有人能制伏，是不止息的恶物，满了害死人的毒气。
3:9 | 我们用舌头颂赞那为主、为父的，又用舌头咒诅那照著 神形像被造的人。
3:10 | 颂赞和咒诅从一个口里出来，我的弟兄们，这是不应当的。
3:11 | 泉源从一个眼里能发出甜苦两样的水吗？
3:12 | 我的弟兄们，无花果树能生橄榄吗？葡萄树能结无花果吗？咸水里也不能发出甜水来。
3:13 | 你们中间谁是有智慧、有见识的呢？他就当在智慧的温柔上显出他的善行来。
3:14 | 你们心里若怀著苦毒的嫉妒和纷争，就不可自夸，也不可说谎话抵挡真道。
3:15 | 这样的智慧不是从上头来的，乃是属地的，属情欲的、属鬼魔的。
3:16 | 在何处有嫉妒纷争，就在何处有扰乱和各样的坏事。
3:17 | 惟独从上头来的智慧，先是清洁，后是和平，温良柔顺，满有怜悯，多结善果，没有偏见，没有假冒。
3:18 | 并且使人和平的，是用和平所栽种的义果。


4:1 | 你们中间的争战、斗殴，是从哪里来的呢？不是从你们百体中战斗之私欲来的吗？
4:2 | 你们贪恋，还是得不著；你们杀害嫉妒，又斗殴争战，也不能得。你们得不著，是因为你们不求；
4:3 | 你们求也得不著，是因为你们妄求，要浪费在你们的宴乐中。
4:4 | 你们这些淫乱的人哪（注：“淫乱的人”原文作“淫妇”），岂不知与世俗为友就是与 神为敌吗？所以凡想要与世俗为友的，就是与神为敌了。
4:5 | 你们想经上所说是徒然的吗？ 神所赐住在我们里面的灵，是恋爱至于嫉妒吗？
4:6 | 但他赐更多的恩典，所以经上说：“神阻挡骄傲的人，赐恩给谦卑的人。”
4:7 | 故此，你们要顺服 神。务要抵挡魔鬼，魔鬼就必离开你们逃跑了。
4:8 | 你们亲近 神， 神就必亲近你们。有罪的人哪，要洁净你们的手；心怀二意的人哪，要清洁你们的心。
4:9 | 你们要愁苦、悲哀、哭泣，将喜笑变作悲哀，欢乐变作愁闷。
4:10 | 务要在主面前自卑，主就必叫你们升高。
4:11 | 弟兄们，你们不可彼此批评。人若批评弟兄，论断弟兄，就是批评律法，论断律法。你若论断律法，就不是遵行律法，乃是判断人的。
4:12 | 设立律法和判断人的，只有一位，就是那能救人也能灭人的。你是谁，竟敢论断别人呢？
4:13 | □！你们有话说：“今天、明天我们要往某城里去，在那里住一年，做买卖得利。”
4:14 | 其实明天如何，你们还不知道。你们的生命是甚么呢？你们原来是一片云雾，出现少时就不见了。
4:15 | 你们只当说：“主若愿意，我们就可以活著，也可以做这事，或做那事。”
4:16 | 现今你们竟以张狂夸口；凡这样夸口都是恶的。
4:17 | 人若知道行善，却不去行，这就是他的罪了。


5:1 | 嗐！你们这些富足人哪，应当哭泣、号啕，因为将有苦难临到你们身上。
5:2 | 你们的财物坏了，衣服也被虫子咬了。
5:3 | 你们的金银都长了锈；那锈要证明你们的不是，又要吃你们的肉，如同火烧。你们在这末世只知积攒钱财。
5:4 | 工人给你们收割庄稼，你们亏欠他们的工钱；这工钱有声音呼叫，并且那收割之人的冤声已经入了万军之主的耳了。
5:5 | 你们在世上享美福，好宴乐，当宰杀的日子竟娇养你们的心。
5:6 | 你们定了义人的罪，把他杀害，他也不抵挡你们。
5:7 | 弟兄们哪，你们要忍耐，直到主来。看哪，农夫忍耐等候地里宝贵的出产，直到得了秋雨春雨。
5:8 | 你们也当忍耐，坚固你们的心，因为主来的日子近了。
5:9 | 弟兄们，你们不要彼此埋怨，免得受审判。看哪，审判的主站在门前了！
5:10 | 弟兄们，你们要把那先前奉主名说话的众先知，当作能受苦能忍耐的榜样。
5:11 | 那先前忍耐的人，我们称他们是有福的。你们听见过约伯的忍耐，也知道主给他的结局，明显主是满心怜悯，大有慈悲。
5:12 | 我的弟兄们，最要紧的是不可起誓。不可指著天起誓，也不可指著地起誓，无论何誓都不可起。你们说话，是就说是，不是就说不是，免得你们落在审判之下。
5:13 | 你们中间有受苦的呢，他就该祷告；有喜乐的呢，他就该歌颂。
5:14 | 你们中间有病了的呢，他就该请教会的长老来，他们可以奉主的名用油抹他，为他祷告。
5:15 | 出于信心的祈祷要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免。
5:16 | 所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量是大有功效的。
5:17 | 以利亚与我们是一样性情的人，他恳切祷告，求不要下雨，雨就三年零六个月不下在地上。
5:18 | 他又祷告，天就降下雨来，地也生出土产。
5:19 | 我的弟兄们，你们中间若有失迷真道的，有人使他回转；
5:20 | 这人该知道叫一个罪人从迷路上转回，便是救一个灵魂不死，并且遮盖许多的罪。


简介 | 本书写得平易有力，读来有如一篇讲道词，又象一部格言集，引述主耶稣“登山宝训”和旧约《箴言》中的教训甚多。
 | 本书由雅各署名，在新约所记四位名叫雅各的人中，只有耶稣的弟弟雅各最切合。他信主虽迟，在耶路撒冷教会中已是受尊敬的领袖，保罗两次上耶路撒冷都拜访他，又称他为教会的柱石。添上其他佐证，一般都相信此函出自这位雅各之手。
 | 书中包含基督徒立身处世、行事为人的实际教训，所着重的是行道，极少神学上的探讨。触及伦理道德的精简智言慧语甚多，主要集中在力行（2：14-26）、慎言（3：1-12）、社会正义（2：1-13；5：1-6）和祷告的力量（5：13-18）上。
 | 成书时期颇多争论，但一般相信写于主后45年左右，因信中未反映耶路撒冷会（主后49年）中外邦人入教会可不守犹太人规例的决定，信徒聚会的地点仍在会堂中（2：2），而且教会组织简单（只有长老和教师，5：14；3：1），以及盼望主再来的心甚为迫切等等可资证明。据此，本书当为新约中最早的一本。
大纲 | 基督信徒的生活1：1-1：27
 | 训勉与责备2：1-4：17
 | 圣徒的信心5：1-5：20


1_NT20jas.htm

1：1
“雅各”：本书著者，看书前<参考资料>。“仆人”：看《罗马书》1：1注。“散住十二个支派之人”有几种解释：1，散居在外的犹太人，多住在巴勒斯坦以外地中海四周地区。（本信既然是写给基督信徒[1：18，25；2：1，12；5：7-9]，范围当然比这要小）；2，散住在巴勒斯坦以外—各地的犹太人基督信徒；3，基督教会中神的子民（初期教会信徒视自己为真以色列民（加6：16）和亚伯拉罕的后裔（罗4：16），当然也会把自己当作新“十二个支派之人”）。不过种种证据都指出，本信是写给（2）项所说的犹太人基督徒，但信息则具普遍性，适用于古今一切信从基督真道的人。参书前<参考资料>“本书受信人”。“请…安”为希腊尺牍通用问候语。

1：2
“试炼”的原文为多数，指日常生活中的艰难困苦，可能包括信徒受的逼迫。本节的“试炼”和14节的“试探”在原文都为同一字peirasmos，但作“试探”解时，指内心所受的罪的引诱，与此处所指的外在压力不同。以百般苦难为“大喜乐”本是耶稣的教训（看太5：10-12）。

1：3-4
外来的压力，无论是患难、逼迫或生活的艰困，都是锤炼一个人忍耐的机会，培育在万般变迁中矢志不移的信心。约伯是我们的好榜样（5：11）。“成全完备”四字在《马太》5：43-48有耶稣自己的解释。信徒受百般的试炼，可以更象主、更爱人、更谦卑、更成熟，以作基督里的新人为乐。

1：5-6
信徒要有属灵的智慧，知道甚么是合宜的事，甚么是合乎神旨意的事。这是一种道德抉择的力量（3：17-18；箴2：1-15；罗16：19），能分辨是非。人若缺乏这智慧，可向神求。祂美善、丰富、慈爱，凡凭信心遵循祂的旨意求，就必得着（太7：7）。

1：8
向神求不可有贰心，不可把心的一半放在神身上，一半放在别的事上；对神必须专一（太6：24）。

1：9-10
本书有多处讲论贫富的事（2：1；5：1及以后），此处为第一次。从本章2-12节前后的经文都论试探来看，9-10两节讲的应该也和试探有关。贫的人成功地经历试炼固应喜乐，富的人经过试炼，蒙受经济损失，却学习到谦卑的功课，也应喜乐。人有真道为基础，才可永远立定（赛40：8）。

1：12
主基督在老约翰写给土每拿教会的信中，给被试炼受患难的信徒的应许是：“你务要至死忠心，我就赐给你那生命的冠冕”（启2：10）。在竞技中胜利的可得花冠；在主道上奔跑到底的可得主赐永远生命。

1：13-15
本节至18节讲神美善的本性。3：11说到泉源从一个眼里不能发出甜苦两样的水；同样，在神那里只有“美善的恩赐”和“全备的赏赐”。信徒面对试探乃站在神一边与恶对抗，神是圣洁的，不能为罪所诱，故与试探毫无关系。祂既不引诱人，也不把试探加在人身上。人受的试探生发于内心的私欲，魔鬼才利用这私欲引人犯罪（参创3：6-22）。

1：17
神就是光，在祂毫无黑暗（约壹1：5）。祂创造日月星辰，是光的源头（“众光之父”），洁净无瑕，连一点阴影也没有；从祂那里赐给人的无不美善全备。造物会变，祂永不改变。

1：18
“用真道生了我们”指人信主所得重生。“我们”指第一代基督信徒。“初熟的果子”不只时间上最早，在素质上也最好，是用以献给神的礼物（利23：10）。有了初果必有收成；有了第一批信徒，必有更多人归信基督。
“真道”可指福音、律法或神创造天地所说的话。从《彼前》1：23可知此处指的是福音。

1：19-20
“义”包括神的美善、慈爱和怜悯。神的义中不容人的怒气，人也不能在怒气中彰显神的美善，所以不可发怒，免受责罚（太5：22）；要有好的行为才能荣耀神（太5：16）。
人应管住自己的舌头（1：26；3：8），做个好听者。不要顺从肉体，生气犯罪（弗4：26）。

1：25
若以为单单听了便够，是自欺。镜子照的是人的天然面目；用福音真道也就是“全备使人自由之律法”来衡量自己，可以知道怎样行才完全。
旧约的道德教训是以十诫为基础的，基督使这教训更全备。人若遵守，可以不再作罪的奴仆，恢复自由人的地位。

1：26
“虔诚”指外表上做给人看的敬虔姿态，例如禁食站在十字路口上祷告、把经文盒系在额上、故意作冗长的祷告等（太6：1-7）。要是没有德行，与拜偶像一样虚假（徒14：15）。

1：27
“世俗”指以自我作中心，追求金钱、名誉、地位和权力的生活；心里头没有神，充满罪恶。真正的虔诚应表现在善行和自洁上，用爱心来实行圣经的教训（弥6：8；路10：25-37）。


2_NT20jas.htm

2：1
神不按外貌待人（徒10：34），人更不应该。在基督里，种族、肤色、阶级全不存在（可12：14）。
雅各是耶稣的弟弟，他在信中把“主”和神的“荣耀”放在一道称呼耶稣，说明他确认耶稣的神性。

2：2-4
这里讲的虽属假设，但一定为实情的描绘。聚会的地方，富者衣履华美，坐上好位，贫者则坐在脚凳下边。不可按贫富的外貌来看人；同是主里弟兄，不可偏待。
“会堂”为犹太人集会之所，借用来指基，督信徒的聚集。

2：5
保罗在《林前》1：26说，蒙神选召的人中，按肉体说，有智慧、有能力、有尊贵的不多，神却拣选了世上愚拙、软弱、卑贱，以及那无有的。在一个醉心权力、金钱的世俗世界里，神却以祂的全能和智慧拣选了“贫穷”人。须知为自己积财的，在神眼中并不富足（路12：21），唯有肯虚心谦卑受苦的信徒，因为灵性富足，才能承受神的国（太5：3，5）和永生（太19：29），得到神在基督里给我们的福分。

2：6
6至13节用极严厉的词句责备教会按外貌待人，和富人对待贫苦信徒的不当。这里说的“欺压”不一定是信仰上的迫害，可能包括5：4-6所说的那些恃富欺贫的事。“公堂”就是“法庭”。

2：8-9
经文引自《利未记》19：18。“爱人如己”所以为“至尊的律法”，因为是指导人际关系的基本原则，为律法的精义所在，其重要性仅次于爱神。若真要遵守这条基本的律法，应公平对待一切的人（参太22：35-40）。

2：10
雅各用十诫来说明律法的尊严。犯一条等于犯众条；无论犯多少都是得罪了应受尊敬的立法者（神）。犯罪不问大小多寡，都是罪人。依此原则，世上没有一人可靠行律法得救（参太5：18-19；23：23）。

2：12-13
责罚只加在无怜悯心的人身上，有怜悯心的不用害怕审判。这里的审判指信徒在主来时得赏赐的审判（林前3：12-15）。“怜悯原是向审判夸胜”，也就是说，有了怜悯心可以不用审判（参路6：37；太7：1）。

2：14
本节至26节讲信心与行为的关系。这段话被人误解，以为雅各主张靠行为称义。其实这里所说的“行为”是以为雅各主张靠行为称义。其实这里所说的“行为”是“信心”的外在表现。“信心”是人内心的倚靠，是对神的基本态度。有其内必形诸外，“行为”与“信心”有若一枚铜币的两面。保罗也说，信心要能生发仁爱才是有效的信心（加5：6）。
保罗说的“称义”是人在神面前罪得赦免，雅各说的称义是人在他人面前见证自己是称义的人；二人对“信心”、“称义”的看法互相补充（2：23）。保罗所强调的是人得救须凭信心、靠恩典，雅各则强调信徒得救后要有德行来证明是真正得救了的人。《以弗所书》2：8-10的话，将二人的意思都包括了进去。看<参考资料>中的“本书特色”。

2：19
敬拜独一真神是犹太人的基本信仰（申6：4）。只“信”正确的道理却没有行为，比魔鬼好不了多少，因为魔鬼也相信只有一位神，还会为此“战兢”。

2：20
信心是生发良言善行的动力，好的行为（新生的样式）证明一个人真正归信了基督。

2：21
保罗和雅各都引用了亚伯拉罕的故事。保罗说亚伯拉罕因“信”称义（罗4章），雅各则说亚伯拉罕因“行为”证明为义。保罗引用的经文是《创世记》15：6；雅各引用的献以撒的事，记在《创世记》22章，发生在三十年之后。亚伯拉罕因为相信神不会废除起初的应许，才凭此信心献以撒，这个“行为”是《创世记》15：6所记信心的延续和证明（2：23）。

2：23
本节上半引自《创世记》15：6，下半节出自《以赛亚书》41：8。

2：24
雅各没有否定信心在救恩中的重要地位。他用“单”字来说明。真信心不只是对道理的认识，一定有行为表现出来；信心并不“单独”存在。


3_NT20jas.htm

3：1
教师在教会中的地位举足轻重（罗12：7；提前3：2），不可把这职任看得太简单，随便负起教导的责任。到了主来的日子，做教师的要按给谁多便向谁多取的原则（路12：48），向神交账。

3：2
舌头极难制服，若能完全控制舌头，在言语上没有过失，也就能在生活其他方面完全自制。

3：6
“生命的轮子”指整个人的一生。如果误用舌头，话语不谨慎，害人有如从地狱点火。邪恶的话，其来源也是魔鬼（参约8：44）。

3：7-8
盲为心声，要先制伏内心的邪恶，才能制伏舌头（箴16：32）。

3：9
人是神照自己的形像造的（创1：26），咒诅人就是咒诅造人的神。

3：11-18
神是美善的，所以从祂那里发出的光毫无暗影。泉水来源要是甜，不会发出苦水来；人若心里良善，有神那里来的智慧、怜悯、清洁与和平，又能没有偏见，也不会生发嫉妒、分争和一切属魔鬼的坏事。


4_NT20jas.htm

4：1-2
贪妒争竞从私欲中产生（3：14-15）；从上头来的真智慧能抑制私欲。“杀害”不是指杀人的行动，而是指藏在凶杀行为根本上的那个仇恨（约壹3：15）。

4：3
“妄求”是单凭肉体的需要和喜好，不照神旨意而作要求（约壹5：14-15），这是缺乏属灵智慧的结果（1：5）。

4：4
“淫乱的人”指灵性上不忠心和不专一的人，他们贪恋世界不爱神（比较1：8；太6：24）。

4：5
神对我们的爱就象新郎对新娘一样，要求她忠贞不二，爱恋之深达到嫉妒的地步（林后11：1-2）。作者所说的经文不见旧约圣经。有的解释说这是好几处经文的摘述（包括创6：3；出20：3，5；赛63：8-15；亚1：14；8：2）。全节经文是要我们明白，神将祂的灵与我们分享，我们若专心照着神的意思求，祂便会答允我们的祷告（参太18：19-20；约14：13）。

4：6
引用的为《箴言》3：34，根据《七十士译本》。

4：7-11
这里一共有八句箴言，劝人不可骄傲，务须谦卑。1，顺服神；2，抵挡魔鬼；3，亲近神；4，洁净手（外面的行为）；5，洁净心．（心思与感情）；6，要为富足愁苦、哭泣．（看5：1）；7，在主前自卑（自卑的必升为高）；8，不可彼此批评。

4：11
“论断”就是“审判”。人如果审判主里弟兄，把自己当成审判者，就是不承认自己是被审的人，看自己高过律法，如同论断律法。既称“弟兄”，就应彼此尊重，彼此相爱。

4：13-17
神供应并保守信祂的人。信靠神的应该不为物质生活忧虑（路12：16-20），连明天如何都不知道的人岂可向神夸口。人在自己以为可行的事上要能不自责，方可得神喜悦。


5_NT20jas.htm

5：1
作者劝告这些富人，在大难临到前赶快回头悔改。本节至6节指出社会不平是一种罪恶，信徒应发挥基督之爱，关怀照顾不幸的人。
本节为《以赛亚书》13：6及15：2的回应。其余五节可参《阿摩司书》8：4-6和耶稣的教训（路6：24-25）。
5节下半节乃比喻讲法。“娇养”是养得肥肥胖胖。无知财主娇养自己等候审判，就象牲畜养肥了等待待宰割（参路12：16-21）。4：9因此告诫富人，有了财宝并非可喜的事。

5：7
“秋雨春雨”：巴勒斯坦地一年有两个雨季，一在阳历三、四月间，刚为收割前；一在阳历十、十一月间，适在播种后。按犹太历法，一年正月为阳历三、四月间，八月在阳历十、十一月间；故播种后先降秋雨，收割前再降春雨（看申11：14注）。信徒在恶人手下受苦，应象农夫一样忍耐等候主来。

5：9
“审判的主站在门前”指基督的再来和祂要施行的审判。作者劝信徒不要为等候互相责备埋怨，因为就快过去。耶稣教训过人，不要论断人，免得被论断（太7：1）。

5：10
作者勉励信徒记取旧约众先知的榜样，学习受苦和忍耐，（新约中讲到先知为神说话而遭杀害的事可看太21：35；22：6；23：29-37；路13：33；徒7：52；罗11；3；来11：35。）

5：11
约伯的事参看《约伯记》1-2及42章。约伯的佳美结局，是全心相信神美善的人的鼓励与安慰。信徒在苦难试炼中，信心反日增，力足战胜各种艰困，直到主来。

5：12
主耶稣亲自教训人不可起誓（太5：33-37）。犹太人中有的凭起誓行骗或把事情夸大。耶稣教训人不可轻诺，不可轻率用神的名来给自己说的话或作的事保证诚实无欺。这与十诫“不可妄称耶和华的名”的精神吻合（出20：7）。
这里说的起誓与法律规定的宣誓作证不同。基督（太26：63-64）和保罗（徒23：1；比较罗1：9）都这样做过，这也是神的律法所要求的（出22：11）。神因为人的软弱不信，也曾指着自己起誓（参来6：13及注）。

5：14
油是古代治病的药物，耶稣就曾用油抹病人治好他们（可6：13）。本书读者为犹太人，熟悉这种治病的方法。雅各所着重的是信心的祷告，而非抹油的仪式（5：15-16）。

5：17
这里引述《列王纪上》17：1的历史记载，补充说明亚哈王时三年半不下雨，是由于以利亚的祷告；后来下雨，也是先知信心的祷告的结果（于上18：1，42-45）。

5：19
“失迷真道的人”非指已离弃真道不再是信徒的人，而是在日常生活中或在信心的生活上，不慎而犯错误的基督徒。人身体有病须予治疗，心灵若患上冷淡或退后的病，教会中须有人领他们回转，这是信徒的责任，可以救犯错误的弟兄或姐妹不至受神责罚而死亡（林前11：29-30）。参看《希们来书》6：4注。

5：20
本节引用旧约《箴言》10：12，原意为弟兄间若能彼此相爱，可以免却挑起争端，遮掩许多过错。这里是说，信徒若能把失迷真道的人挽救回来，可让许多的罪不至发生；而罪人回转，神也会赦免他的罪，灵魂不致死广。


6_NT20jas.htm

一、本书作者
新约圣经提过四位名叫雅各的人：
1，西庇太的儿子雅各，加利利人，是个打鱼的，家境尚可（可1：19，参15：40，撒罗米是他的母亲），后为主耶稣呼召，与他的兄弟约翰同列十二使徒之中（太4：21），也同时为耶稣称为“雷子”（可3：17）；因脾气暴躁又误解基督降世的目的，而为耶稣责备（路19：54-56）。这位雅各是使徒中最早殉道的，时在主后44年间（徒12：2）。
2，小雅各，马利亚（革流巴的妻子或姐妹）的儿子（太27：56；可15：40；路24：10），所以称他为小雅各，可能易于和西庇太的儿子雅各区分，也可能是身材比较小。
3，耶稣的弟弟雅各，四本福音书中只有两处提到他，是和他的兄弟约西、西门、犹大一同提及（太13：55；可6：3）。两个名单中他都是排首，很可能是耶稣的弟弟中最大的一个。在耶稣死前，雅各象他的弟弟们一样，都未信主（约7：5）。新约也没有提到过他归信的事，很可能是在耶稣复活后向若干人显现时，亲自领他归信（林前15：7）。他后来成了耶路撒冷教会的领袖（徒12：17；21：18；加2：9）。
雅各虽非十二使徒之列，但教会承认他是使徒（加1：19）。因“使徒”的称呼在教会建立后已把范围扩大，包括十二门徒和“众使徒”（林前15：5，7）。依教会传统，雅各曾奉派为耶路撒冷教会的监督，教会在耶路撒冷会议中讨论接纳外邦人入教会的条件时，他主持其事；也可能是接纳外邦人的新规例的草拟人，获得全教会的通过，送往各地教会遵行（徒15：13-23）。
《使徒行传》最后一次提到他，是他要求保罗照律法规定行洁净的礼，可见他对犹太信仰仍是相当支持的。他可能特别注重向犹太人传福音的工作，并致力协调外邦人与犹太人基督徒之间关于律法地位的一些争执。
他后来为主殉道。犹太史家家约瑟夫说他死于主后62年犹太人在耶城暴动时。
4，使徒犹大的近亲雅各，这位犹大不是卖主的加略人犹大，而是被称为达太的犹大（约14：22），《路加》称他为“雅各的儿子（或作兄弟）犹大”（路6：16；徒1：13）。
本书作者自称为“作神和主耶稣基督仆人的雅各”，一般都相信是（3）项所说的耶稣的弟弟雅各，原因是（1）项介绍的雅各既在主后44年已殉道，与本书成书时间相距太远，不能写此书。其他两位雅各，无论是地位或是影响力，都不及本书的作者。
新约的记载中还可找到其其他证据，说明这位雅各在教会中受尊敬的地位，与本书说话所需要的权威符合：1，耶稣升天后，他在等候圣灵降临的人中（徒1：14）；2，保罗称他为教会的“柱石”（加2：9）；3，保罗归主后第一次去耶路撒冷拜访的人，只有彼得和“主的兄弟雅各”（加1：19）；最后一次去耶城又拜访他（徒21：18）；4，彼得在耶城被囚获释后，要求信徒把这事通知雅各（徒12：17）；5，《犹大书》的作者（极可能为耶稣的弟弟犹大）称自己为“雅各的弟兄犹大”（11节），可见雅各相当有名，毋须作何介绍；6，本书所用希腊文与《使徒行传》所记雅各在耶路撒冷会议中发言极为近似（1：1与徒15：23；1：27；与徒15：14；2：5与徒15：13）。

二、写作时间
 关于本书写作时间有两说，一说主张雅各写于主后50年以前，因信中所描写的教会组织简单，只有长老（5：14）和教师（“师傅”见3：1）；信徒仍在会堂里聚会（2：2）；教会里的规例十分简单（5：13-14）；信中没有提到耶路撒冷会议（主后49年）关于外邦信徒须否行割礼的争执与决定。此外信中措词带有不少犹太教的气息，并反映最早期教会迫切盼望主基督再来的心情。从这些内证来看，此书当写于教会还处于没有大量接纳外邦人的初期发展阶段。
一说主张此信写于第一世纪60年代初期，也就是雅各殉道前不久。持理由为信中已无初期使徒教会灵性火热的特色，可见距离圣灵降临已有颇长一段时期。信徒明显已非初信的人，而作者的权威此时已经建立。
一般学者比较接受第一说，认为此信当写于主后45至50年。此时耶路撒冷尚未为罗马人攻占，城亦未毁（主后70年）。信中的收信人为“散住十二个支派之人”（1：1）说明他们当为司提反遇害后逃离耶城散住各地的犹太人基督徒（徒8；1；11：19），这也是信中多次提到试炼逼迫，以及作者与受信人十分熟悉的一个解释。
如果此说成立，本书当为新约书卷中成书最早中的一本。

三、本书受信人
 本书的最早读者当为归信了基督真道的犹太人。他们熟悉旧约，遵守律法，对新约赐给人在基督里的自由认识不多。举行于耶路撒冷的第一次教会会议中，还须讨论外邦信徒受割礼和守犹太人律法的事（徒15：5）。会议结果是外邦人和边塞人都可以脱离律法主义的辖制，享受基督里的自由。
雅各在信中提出基督徒生活应有的道德标准，书信风格简单朴实，不涉及深刻神学道理，是针对这些犹太基督徒读者而写的。

四、本书特色
 本书着重信徒实际生活；信中时常引用“登山宝训”（太5章）中的话（比较2：5；3：10-12，18；5：2-13，12；与太5：3，9，15-20：6：19-20），兼之用词平实，处处反映当日耶稣的教导和思想。作者虽无意作神学探讨，所涉及的灵性与道德生活原则，一样超越时间，适用于今天的教会。
从本书也可略窥初期教会生活：1，组织简单：2，继续传讲耶稣在世教训：3，犹太传统仍甚浓厚；4，仍在会堂中集会等。
本书写作形式有若格言集，类似旧约《箴言》。读过原文的人，都认为乃高水准希腊文作品。
但有些圣经学者认为本书关于信心和行为的教训（2：14-26）与保罗的相当不同。其实雅各并非反对保罗因信称义、不靠行为的教训，而是力斥当日流行于犹太人当中的一个观念，认为得救所凭的信心等同于在理智上对一套救义加以接受，心里头没有接纳基督为救主。作者指出，真信心须在行为上有表现；要是没有行为，是不是真有信心便很成问题。保罗说称义只凭信心，但这信心决不单独存在，总会生发出良善的行为，也就是他所说的“使人生发仁爱的信心”，这种信心才有功效（加5：6）。换言之，信心所结的果子是有新人样式的生活。雅各在2：24说，“人称义是因着行为，不是单因着信”，若把这节文放在上下文里来读，就可以明白，雅各只是说，一个人真正得救的证据可从他顺服神，遵行神要人有的生活中找到。他举亚伯拉罕为例，亚伯拉罕顺服神，甚至把儿子以撒献在坛上（2：21）；此时亚伯拉罕早已在神前因信称义。所以作者接说，亚伯拉罕的“信心因着行为才得成全”（2：22）。信心要是没有神旨的行为是死的。我们既不可以说，凡是行为，都为得救所不可少；更不可以说，人靠行为可以救。这样看来，保罗和雅各的教训中有关信心和行为间的关系是完全一致的。参《罗马书》3：24注。
本书须从大处着眼，作者为社会正义（5：4）、说大话谗言（3：1-12）、重富轻贫的态度（5：1-6）、论断人（4：13-17）、真假智慧（3：13-18）等等，为信徒定下作判断的原则，并强调应用爱心彰显所信。每个人里面所蒙的恩，应该在外面显出证据来（1：19-25）。他要求信徒忍耐等待主再来，以服侍主为乐（5：13-20）；并用以利亚祷告为例，要我们晓得祷告改变万事（5：16）。


NT211pe

1 2 3 4 5 参考资料


1:1 | 耶稣基督的使徒彼得，写信给那分散在本都、加拉太、加帕多家、亚西亚、庇推尼寄居的，
1:2 | 就是照父 神的先见被拣选，藉著圣灵得成圣洁，以致顺服耶稣基督，又蒙他血所洒的人：愿恩惠、平安多多地加给你们！
1:3 | 愿颂赞归与我们主耶稣基督的父 神。他曾照自己的大怜悯，藉耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望，
1:4 | 可以得著不能朽坏、不能玷污、不能衰残、为你们存留在天上的基业。
1:5 | 你们这因信蒙 神能力保守的人，必能得著所预备、到末世要显现的救恩。
1:6 | 因此，你们是大有喜乐。但如今在百般的试炼中暂时忧愁，
1:7 | 叫你们的信心既被试验，就比那被火试验仍然能坏的金子更显宝贵，可以在耶稣基督显现的时候，得著称赞、荣耀、尊贵。
1:8 | 你们虽然没有见过他，却是爱他；如今虽不得看见，却因信他就有说不出来、满有荣光的大喜乐，
1:9 | 并且得著你们信心的果效，就是灵魂的救恩。
1:10 | 论到这救恩，那预先说你们要得恩典的众先知早已详细地寻求考察，
1:11 | 就是考察在他们心里基督的灵，预先证明基督受苦难，后来得荣耀，是指著甚么时候，并怎样的时候。
1:12 | 他们得了启示，知道他们所传讲的一切事（注：“传讲”原文作“服事”），不是为自己，乃是为你们。那靠著从天上差来的圣灵传福音给你们的人，现在将这些事报给你们，天使也愿意详细察看这些事。
1:13 | 所以要约束你们的心（注：原文作“束上你们心中的腰”），谨慎自守，专心盼望耶稣基督显现的时候所带来给你们的恩。
1:14 | 你们既作顺命的儿女，就不要效法从前蒙昧无知的时候那放纵私欲的样子。
1:15 | 那召你们的既是圣洁，你们在一切所行的事上也要圣洁。
1:16 | 因为经上记著说：“你们要圣洁，因为我是圣洁的。”
1:17 | 你们既称那不偏待人、按各人行为审判人的主为父，就当存敬畏的心，度你们在世寄居的日子，
1:18 | 知道你们得赎、脱去你们祖宗所传流虚妄的行为，不是凭著能坏的金银等物，
1:19 | 乃是凭著基督的宝血，如同无瑕疵、无玷污的羔羊之血。
1:20 | 基督在创世以前是预先被 神知道的，却在这末世才为你们显现。
1:21 | 你们也因著他，信那叫他从死里复活，又给他荣耀的 神，叫你们的信心和盼望都在于 神。
1:22 | 你们既因顺从真理，洁净了自己的心，以致爱弟兄没有虚假，就当从心里彼此切实相爱（注：“从心鶪”有古卷作“从清洁的心”）。
1:23 | 你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是藉著 神活泼常存的道。
1:24 | 因为：“凡有血气的，尽都如草，他的美荣都像草上的花。草必枯乾，花必凋谢；
1:25 | 惟有主的道是永存的。”所传给你们的福音就是这道。


2:1 | 所以，你们既除去一切的恶毒（注：或作“阴毒”）、诡诈并假善、嫉妒和一切毁谤的话，
2:2 | 就要爱慕那纯净的灵奶，像才生的婴孩爱慕奶一样，叫你们因此渐长，以致得救。
2:3 | 你们若尝过主恩的滋味，就必如此。
2:4 | 主乃活石，固然是被人所弃的，却是被 神所拣选、所宝贵的。
2:5 | 你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司，藉著耶稣基督奉献 神所悦纳的灵祭。
2:6 | 因为经上说：“看哪，我把所拣选、所宝贵的房角石安放在锡安，信靠他的人必不至于羞愧。”
2:7 | 所以，他在你们信的人就为宝贵，在那不信的人有话说：“匠人所弃的石头，已作了房角的头块石头。”
2:8 | 又说：“作了绊脚的石头，跌人的磐石。”他们既不顺从，就在道理上绊跌（注：或作“他们绊跌都因不顺从道理”）。他们这样绊跌，也是预定的。
2:9 | 惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民，要叫你们宣扬那召你们出黑暗、入奇妙光明者的美德。
2:10 | 你们从前算不得子民，现在却作了 神的子民；从前未曾蒙怜恤，现在却蒙了怜恤。
2:11 | 亲爱的弟兄啊，你们是客旅，是寄居的。我劝你们要禁戒肉体的私欲；这私欲是与灵魂争战的。
2:12 | 你们在外邦人中，应当品行端正，叫那些毁谤你们是作恶的，因看见你们的好行为，便在鉴察的日子（注：“鉴察”或作“眷顾”）归荣耀给 神。
2:13 | 你们为主的缘故，要顺服人的一切制度，或是在上的君王，
2:14 | 或是君王所派罚恶赏善的臣宰。
2:15 | 因为 神的旨意原是要你们行善，可以堵住那糊涂无知人的口。
2:16 | 你们虽是自由的，却不可藉著自由遮盖恶毒（注：或作“阴毒”），总要作 神的仆人。
2:17 | 务要尊敬众人，亲爱教中的弟兄，敬畏 神，尊敬君王。
2:18 | 你们作仆人的，凡事要存敬畏的心顺服主人；不但顺服那善良温和的，就是那乖僻的也要顺服。
2:19 | 倘若人为叫良心对得住 神，就忍受冤屈的苦楚，这是可喜爱的。
2:20 | 你们若因犯罪受责打，能忍耐，有甚么可夸的呢？但你们若因行善受苦，能忍耐，这在 神看是可喜爱的。
2:21 | 你们蒙召原是为此，因基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行。
2:22 | “他并没有犯罪，口里也没有诡诈。”
2:23 | 他被骂不还口，受害不说威吓的话，只将自己交托那按公义审判人的主。
2:24 | 他被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因他受的鞭伤，你们便得了医治。
2:25 | 你们从前好像迷路的羊，如今却归到你们灵魂的牧人监督了。


3:1 | 你们作妻子的要顺服自己的丈夫。这样，若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品行被感化过来。
3:2 | 这正是因看见你们有贞洁的品行和敬畏的心。
3:3 | 你们不要以外面的辫头发、戴金饰、穿美衣为妆饰，
3:4 | 只要以里面存著长久温柔、安静的心为妆饰，这在 神面前是极宝贵的。
3:5 | 因为古时仰赖 神的圣洁妇人，正是以此为妆饰，顺服自己的丈夫，
3:6 | 就如撒拉听从亚伯拉罕，称他为主。你们若行善，不因恐吓而害怕，便是撒拉的女儿了。
3:7 | 你们作丈夫的也要按情理和妻子同住（注：“情理”原文作“知识”），因她比你软弱（注：“比你软弱”原文作“是软弱的器皿”），与你一同承受生命之恩的，所以要敬重她。这样，便叫你们的祷告没有阻碍。
3:8 | 总而言之，你们都要同心，彼此体恤，相爱如弟兄，存慈怜谦卑的心；
3:9 | 不以恶报恶、以辱骂还辱骂，倒要祝福；因你们是为此蒙召，好叫你们承受福气。
3:10 | 因为经上说：“人若爱生命，愿享美福，须要禁止舌头不出恶言，嘴唇不说诡诈的话；
3:11 | 也要离恶行善，寻求和睦，一心追赶。
3:12 | 因为主的眼看顾义人，主的耳听他们的祈祷；惟有行恶的人，主向他们变脸。”
3:13 | 你们若是热心行善，有谁害你们呢？
3:14 | 你们就是为义受苦，也是有福的。不要怕人的威吓，也不要惊慌（注：“的威吓”或作“所怕的”），
3:15 | 只要心里尊主基督为圣。有人问你们心中盼望的缘由，就要常作准备，以温柔、敬畏的心回答各人。
3:16 | 存著无亏的良心，叫你们在何事上被毁谤，就在何事上可以叫那诬赖你们在基督里有好品行的人自觉羞愧。
3:17 | 神的旨意若是叫你们因行善受苦，总强如因行恶受苦。
3:18 | 因基督也曾一次为罪受苦（注：“受苦”有古卷作“受死”），就是义的代替不义的，为要引我们到 神面前。按著肉体说，他被治死；按著灵性说，他复活了。
3:19 | 他藉这灵曾去传道给那些在监狱里的灵听，
3:20 | 就是那从前在挪亚预备方舟、 神容忍等待的时候，不信从的人。当时进入方舟，藉著水得救的不多，只有八个人。
3:21 | 这水所表明的洗礼，现在藉著耶稣基督复活，也拯救你们；这洗礼本不在乎除掉肉体的污秽，只求在 神面前有无亏的良心。
3:22 | 耶稣已经进入天堂，在 神的右边，众天使和有权柄的，并有能力的，都服从了他。


4:1 | 基督既在肉身受苦，你们也当将这样的心志作为兵器，因为在肉身受过苦的，就已经与罪断绝了。
4:2 | 你们存这样的心，从今以后，就可以不从人的情欲，只从 神的旨意在世度余下的光阴。
4:3 | 因为往日随从外邦人的心意行邪淫、恶欲、醉酒、荒宴、群饮，并可恶拜偶像的事，时候已经够了。
4:4 | 他们在这些事上，见你们不与他们同奔那放荡无度的路，就以为怪，毁谤你们。
4:5 | 他们必在那将要审判活人死人的主面前交账。
4:6 | 为此，就是死人也曾有福音传给他们，要叫他们的肉体按著人受审判，他们的灵性却靠 神活著。
4:7 | 万物的结局近了，所以你们要谨慎自守，警醒祷告。
4:8 | 最要紧的是彼此切实相爱，因为爱能遮掩许多的罪。
4:9 | 你们要互相款待，不发怨言。
4:10 | 各人要照所得的恩赐彼此服事，作 神百般恩赐的好管家。
4:11 | 若有讲道的，要按著 神的圣言讲；若有服事人的，要按著 神所赐的力量服事，叫 神在凡事上因耶稣基督得荣耀。原来荣耀、权能都是他的，直到永永远远。阿们！
4:12 | 亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪（似乎是遭遇非常的事），
4:13 | 倒要欢喜。因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。
4:14 | 你们若为基督的名受辱骂，便是有福的，因为 神荣耀的灵常住在你们身上。
4:15 | 你们中间却不可有人因为杀人、偷窃、作恶、好管闲事而受苦；
4:16 | 若为作基督徒受苦，却不要羞耻，倒要因这名归荣耀给 神。
4:17 | 因为时候到了，审判要从 神的家起首。若是先从我们起首，那不信从 神福音的人将有何等的结局呢？
4:18 | “若是义人仅仅得救，那不虔敬和犯罪的人将有何地可站呢？”
4:19 | 所以，那照 神旨意受苦的人要一心为善，将自己灵魂交与那信实的造化之主。


5:1 | 我这作长老、作基督受苦的见证、同享后来所要显现之荣耀的，劝你们中间与我同作长老的人：
5:2 | 务要牧养在你们中间 神的群羊，按著 神旨意照管他们；不是出于勉强，乃是出于甘心；也不是因为贪财，乃是出于乐意；
5:3 | 也不是辖制所托付你们的，乃是作群羊的榜样。
5:4 | 到了牧长显现的时候，你们必得那永不衰残的荣耀冠冕。
5:5 | 你们年幼的也要顺服年长的。就是你们众人也都要以谦卑束腰，彼此顺服，“因为 神阻挡骄傲的人，赐恩给谦卑的人。”
5:6 | 所以你们要自卑，服在 神大能的手下，到了时候，他必叫你们升高。
5:7 | 你们要将一切的忧虑卸给 神，因为他顾念你们。
5:8 | 务要谨守、警醒，因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。
5:9 | 你们要用坚固的信心抵挡他，因为知道你们在世上的众弟兄也是经历这样的苦难。
5:10 | 那赐诸般恩典的 神曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们。
5:11 | 愿权能归给他，直到永永远远。阿们!
5:12 | 我略略地写了这信，托我所看为忠心的兄弟西拉转交你们，劝勉你们，又证明这恩是 神的真恩。你们务要在这恩上站立得住。
5:13 | 在巴比伦与你们同蒙拣选的教会问你们安。我儿子马可也问你们安。
5:14 | 你们要用爱心彼此亲嘴问安。愿平安归与你们凡在基督里的人。


简介 | 主后一世纪，今天的土耳其境内有不少基督徒，分布在罗马帝国设于小亚细亚的一些行省中。有的因为信仰的关系，危险环伺。
 | 本书是写给散居其中五个行省基督徒的信，鼓励他们在重重的逼迫中，带着活泼的盼望，度天国新子民的圣洁生活。
 | 作者要人明白，神改变人类命运的救赎计划，已因基督耶稣的来到世间而实现。基督为义受死来救人，是基督徒学习行善受苦的好榜样；而受苦是信徒臻于至善一定会有的经历。
 | 基督徒生活在世，应以祝福还辱骂，以善报恶；虽面对行恶的人也不可改变这立场。又劝勉信徒应同心、体恤，相爱如弟兄，并有慈怜的心；尤其应积极培养谦卑的美德。
 | 作者提出一连串信徒生活守则，教导如何在社会中与掌权的（2：13-17）、与主人（2：18-25）保持敬神爱人的关系，以及夫妇相处之道（3：1-7）。并劝人勿慕奢华，应以温柔、安静为装饰。一切都应学效基督。
 | 本书作者为使徒彼得，写于罗马皇帝尼禄开始逼害新兴教会之际，其时当为主后64年，在他殉道罗马前不久。少数现代学者虽有看法，但本书早在教会初期已收入正典中，历代确认为彼得所写。
大纲 | 问候与感恩1：1-1：12
 | 基督徒的新人生活1：13-2：10
 | 信徒处世守则2：11-3：12
 | 如何在不信者中生活2：11-2：12
 | 掌权者间的关系2：13-2：17，，
 | 与主人间的关系2：18-2：25，
 | 夫妇相处之道3：1-3：7
 | 一般处世的原则3：8-3：12：
 | 学习基督为义受苦3：13-4：19
 | 劝勉作长老的人5：1-5：11
 | 结语·祝福5：12-5：14


1_NT211pe.htm

1：1-2
本书照当时流行的尺牍格式，在信首写上写信人的名字，参《罗马书》1：1注。“使徒”是奉差遣的人，原指耶稣十二门徒，后来扩大，指一切奉神差派传道的人（例如罗16：7）。保罗是“外邦人的使徒”，因曾眼见主面，奉派往外邦人中传真理福音（参罗1：1及林前1：1注）。
彼得原名西门，耶稣给他取名矶法（亚兰文），译为希腊文便是彼得，都是“石”的意思。在外邦人社会中，希腊名字较通行（太16：18；可3：16；约1：41-42）。关于本书作者的考证，看书前<参考资料>。
“分散…寄居的”本为旧约中用语，指住在巴勒斯坦以外的犹太人。这些人离乡寄居在外，希望有一天可回故里。新约中则多用“寄居的”来指基督信徒在世的短暂生命，盼望回到那更美的家乡—天上的耶路撒冷（1：17；2：11；弗2：19；腓3：20；来11：13；13：14）。在作者看来，教会是旧约中神的子民的延续，早在神的旨意中，所以他在2节说，这些寄居的是照神的先见被拣选的人。
这些散住在本都等小亚细亚诸城的人包括犹太和外邦信徒，有些可能参加过耶路撒冷的五旬节，目睹圣灵降临（徒2：5-11）。
“照父神的先见被拣选”：看《罗马书》8：29注解，这些信徒大半是受到宗教迫害而逃居外地的犹太人（徒8：1-4），彼得可能在此传过道，是他们的使徒。
“蒙他血所洒”乃蒙救赎之意，取自以色列民与神立约的背景（出24：7-8），摩西在他们身上洒血。
“愿恩惠平安多多地加给你们”：彼得所用的问候语与保罗通常用的有点不同。保罗喜用“从神我们的父”来的恩惠平安，但不用“多多地加给你们”，只用“归给你们”。在彼得看来，恩典是可以求神增加的。

1：3
本节至12节为一感恩的祷告，说明：1，藉着耶稣基督的复活，我们可以得到完备的救恩（3-5节），这是神的大怜悯；2，信徒的大喜乐来自这救恩，教会在这喜乐的盼望中可以经历百般试炼，终必见到那得救的荣耀（6-9节）；3，以色列人的历史是神早已预备这救恩的好证明（10-12节）。这段信息包含预备、复活、救恩和盼望，文字结构严谨，可能摘自初期教会的一首赞美诗或祷告仪文，与《以弗所书》1：3-14所引极为接近。
基督徒不只可以作新人，享受新生活，（林后5：17；加6：15），而且有“活泼的盼望”和“天上的基业”（4节）。这重生了的新生命既已得到，不问目前受着何等的苦和逼迫，是一个有活力又有真实盼望的生命，就象复活的主，永活的神那样永久。

1：4-5
人得到这新生命，成为神大家庭的子女，可以承受那新的在天上的基业。这和神当日应许给以色列人的基业（迦南美地）不同，是死亡不能碰、罪恶不能沾、时间不能蚀的新基业，为神所预备，到祂所定的时候给一切蒙神能力保守的人。这基业早已保存在天上，到末世必会显露（参启21：1，5）。
不过，信徒在世的生活是一场与邪恶力量不断进行的战斗，难免有灰心丧胆的时候，但1，我们的信心叫我们不离开神；2，神的大能能保守我们平安经过（参4：13）。
关于救恩，看《希伯来书》9：27-28及《马太》6：12注。“末世要显现的救恩”是第三种，为神救世计划的极峰，信徒在那时得到完全的救赎并成圣。

1：6
人得重生，在世上又有神的保守和存留在天的产业，当然是大喜乐；人间苦难与逼迫只是暂时的。

1：7
从这几节和本书其他经文，我们可以明白：1，受苦基督徒一定会有的经历（2-5节）；2，主耶稣自己也是受苦，后得荣耀（11节）；3，基督徒的受苦和主耶稣的受苦得荣耀相连（2：20-21；3：17-18；4：12-13）；4，受苦的人在主基督再来时得享荣耀（本节）；5，人因受苦得臻圣洁（本节；4：1-2；5：10）；6，受苦是基督徒灵性的训练（4：17-19；比较林前11：31-32；来12：5-13）；7，督徒受苦可以荣耀基督（4：16）。

1：8-9
信心而无方向只是盲信，基督徒的信心是放在基督身上。我们虽没有见过主耶稣，但因着爱，藉着信，和祂建立亲密的关系，得以联合为一（约20：29；罗6：5；5：7-8；来11：27），得尝天国大喜乐的滋味（约16：22-24）。“灵魂”指整个人，犹太人的用法包括身体在内。“救恩”是信心的结果，这里指的与5节同，是人在末日最后的完全救赎。

1：10-12
旧约的先知受神的灵所感（12节），不只向当时说话，也向后来的教会和信徒说话（罗4：23：24；15：4；林前9：10），他们预先看见临到今天基督信徒身上的救恩，但不完全明白基督受苦和得荣耀的准确的时候，以及当时会有的情况。
当日感动先知说预言的圣灵，不但在五旬节（彼得和耶稣的门徒都在场），也在后来教会时代临到好些人，把基督受死和得荣耀的信息向当日和以后的人传讲，把这好信息报告出来。这真是一件空前大事，连天使也想一窥这个博大精深的救世计划的究竟。

1：13
作者为神所预备的…切献上感谢之后，开始晓谕信徒如何过真正新人的生活；在基督大家庭里永生的活泼、盼望是这圣洁生活的推动力。
本节至16节勉励信徒做到圣洁，因为神是圣洁的。“约束你们的心”的原文为“束上心中的腰带”。古时中东一带的人多着长袍，工作前须把袍子拦腰束紧。作者用此形像说法，要求信徒在心里作好准备，勤奋坚忍，度美好灵性生活。
基督再来时给信徒的是完美的福气和完全的救赎（参5节注），这是神所赐，不靠人的工作。

1：14
信徒为神家中的儿女，是神所拣选顺服耶稣基督的人（2节）。“顺服”和“盼望”都是本书的重要题旨。本书是向归信基督的外邦人说的（犹太人知道神的恩典，不会“蒙昧无知”），他们既已明白神的救恩，别再为私欲所牵引，离开真道（弗2：3）。

1：15-16
积极地说，基督徒应效法神的样子（太5：48）。成为圣洁就是与罪恶和不洁脱离关系，分别出来归于神，作神圣洁的子民，因为神是圣洁的（利11：44；19：2；20：7）。祂眼目清洁，不看邪僻、奸恶和诡诈（哈1：13）。教会在祂里头应成为“圣洁的国度”，人在祂里头要成为“圣徒”（2：9：罗8：27-29）。

1：17-21
这几节劝勉信徒敬虔度日，因为神是救赎主，也是审判人的主；祂所爱的，祂也管教（来12：5）。这位不偏待人的神，拯救犹太人也救外邦人（徒10：34；罗2：10），不分主奴、贫富、肤色和性别（弗6：9；西3：25）。“行为”原文为单数，指人的整个生活（参林前3：13-15）。公义的神将来会依照人生活是否圣洁施行审判，基督信徒和非信徒都包括在内（关于信徒受的审判，看罗14：10-12；林前3：12-15；林后5：10）。
“得赎”指由他人付赎金，让被赎的人脱奴役得自由，或赎回已卖出之物（出21：30；利25：25-27）。这里指耶稣为救赎人成为神的新子民，付出了生命的代价。“虚妄的行为”：生活中没有了基督，所行所为都是空虚徒然，（参罗8：20；弗4：17）。基督付的代价不是金银，而是祂自己的血，就象旧约时代为赎罪而献的羔羊之血一样；但只是一次献上，有永远的功效（18-19节）。

1：20
基督在创世以前便在那里，神的永远的计划藉着祂的来到世间得以显明（参加4：4；腓2：16等经文）。“末世”从基督降世为人开始，直到主再来为止。祂来是为了改变人的生活和命运。关于“预知”，看《罗马书》8：29注。预知、拣选和预定，都是根据神的无所不知性而有。神在创世以前已知道要由基督来救赎人，但到这末世，祂才让基督显现出来。

1：22-25
22节至25节讲彼此相爱的道理，侧重点在基督信徒对人的态度上。从重生了、洁净了的心里发出来的，才是真的爱心；若无从真理之道种中生长出的属天新生命，切实相爱是不可能的。人天生软弱，容易衰残，但神的道永远常存，这道具现在基督身上，祂把福音的真道传给罪人听，要他们悔改相信，接受新生命。24节所引经文见《以赛亚书》40：6-8，根据希腊文旧约《七十士译本》。


2_NT211pe.htm

2：1-3
紧接前章重生了的人应有新生活的教训，1节至3节说明罪能阻止人相爱，故须除去一切恶毒，灵命才能生长。“灵奶”为喂养灵命的粮食，当指神的话语和认识神的：知识（1：23-25），是一切粮食中最好的（赛55：1-2）。保罗和《希伯来书》作者曾用“奶”来比喻简易浅显的教训（林前3：1-2；来5：12-14），要信徒放下奶改吃饭（干粮），但彼得用此词的意义和他们不同。
“象才生的婴孩”无低贬之意。信徒应象婴孩依在母怀羡奶一样，爱慕那助长灵命的真道。信徒灵命要有如此健康的生长，才可以得到主再来时完全且丰盛的救恩，身体复活，进入神的国度（1：5，7；罗8：21-24）。凡是遵行主道，又与其他信徒有交通，能彼此相爱的人，也就是有份于基督，尝过祂美善的人（诗34：8），应该不断长大，使属灵生命日益丰盛。“主恩”不只是基督的慈爱，更指祂的美善。

2：4
本节至10节讲属神的人是神的殿（灵宫），基督是灵奶，供应信徒成长；祂又是活石，我们也从此活石得生命，成为建造主殿有生命的石头。彼得自己便是从主得生命的“石头”（太16：18）。 圣经作者喜欢用“磐石”（或石头）表征主基督，用以说明祂的身分和工作。祂是：1，在旷野被击打的磐石，生命的水从祂流出来，要喝的人都可以来喝（出17：6；林前10：4；比较约4：13-14；7：37-39）。2，是房角石，教会建立的根基（弗2：20）。3，是犹太人的“绊脚石”（看罗9：32-33；林前1：23）。4，是主再来时，以色列民“房角的头块石头”（亚4：7）。5，从建立神国度的计划来说，祂是粉碎一切属世权势，权力遍满天下的石头（但2：35，44-45）。6，对不信主的人来说，是审判世人的巨石，掉在谁身上，谁便给砸得稀烂（太21：44）。

2：5
旧约记载以色列民通过祭司来间接见神（参来1：17）。新约时代，每个信基督与祂联合的人，都是祭司（9节；启1：6）。基督徒因为有基督这位唯一的永远大祭司的救赎，不必藉其他媒介，可以直接到神面前（提前2：5）。新约没有把教会的圣职人员当作“祭司”阶层，他们和众信徒都是新约祭司总职事中的一分子。这是信主的人的大福气，是天生的权利，就象亚伦后裔世袭为祭司一样（来5：1）。
信徒怎样作祭司呢？1，作神圣洁的子民，有神和大祭司基督那样的圣洁（1：15；来7：26；10：10）。2，献上自己的“身体”，当作活祭（罗12：1；腓2：17；提后4：6；雅1：27；约壹3：16）；献上赞美（来13：15）、财物（罗12：13；加6：6，10）、善行（来13：16）。3，为人代求（西4：12；提前2：1）。4，作家庭的祭司，-把家人和邻舍带到神面前。旧约时代未设立祭司制度时，家长是每个家庭的祭司（创8：20：26：25；31：54）。

2：6
“房角石”相当于今天建筑工程上的基石（弗2：20）。经文引用《以赛亚书》28：16。

2：7
经文引自《诗篇》118：22，主耶稣也曾引用（太21：42），作者用此经文说明拒绝基督的人绊跌在此磐石上，但对信祂的人却是异常宝贵。

2：8
“绊跌也是预定的”有几种解释：1，有些人预定要绊跌（堕落或丧失）；2，神预见人会不信，这些不信的人预定要丧失；3，不信的人的命运是永远灭亡；4，神预备了一个得救的方法（徒4：12），人拒绝接受（不顺从），因此算为绊跌的人。人对基督只有当作宝贵或者当作绊脚石，没有中间的道路。作者引用《以赛亚书》8：14来解释此点。

2：9-10
作者引《出埃及记》19：5-6、《以赛亚书》43：20-21、《何西阿书》1：6，9；2：1，23等处经文，来说明信徒蒙神拣选的尊贵身分。以色列民在旧约时代为神的选民，信徒在新约时代也是神拣选的子民。“君尊的祭司”：看5节注。“圣洁的国度”以色列民是分别为圣归给神的国民（参申7：6；14：2，21），新约信徒也是分别出来归给神的圣洁的子民。他们来自多国多族，现在都成为神国度中的人。外邦人原在神怜恤之外，现在接受主，进人了教会，也成了祂的子女。

2：11
信徒在神圣洁的国度中须作圣洁的子民，但信徒既生活在世上，周围都是不信的人，怎样才能出污泥而不染？本节至3：12提出一连串生活的守则，教导信徒不只消极不沾染世俗，而且须积极劝善，影响世人。
信徒在这个世界上只是“客旅”和“寄居”（1：1注；参创23： 4；诗39：12），他们的真正家乡不在这里，不可落人世间风尚中。肉体是软弱的，心灵与身体都易为罪所染。信徒虽已重生（1：3，2：3），仍会遇到世上诸般引诱，必须努力克服（罗8：1-14；加5：16-25），从世人中分别2：1出来。

2：12
信徒的生活须端正，并且在不信的人眼中应能看出的好行为来。当时的人不了解基督信仰和信徒生活方式，因而毁谤他们（参徒16：16；19：.23）。遇到这情况，不是退避，也不须用言语来辩护，而是用爱心做于对方有益的事，叫他们目睹一切，归荣耀与神（看太5：16）。
“鉴察的日子”可指看见信徒好行为的人也归信基督的时候，更可以指主再来时审判的日子。

2：13
本节至17节为本书提出的信徒生活守则的第一部分，讲基督徒与掌权者间的关系。教会既是属神的子民结成的国度，应如何与地上的政权相处，是教会建立初期面临的一大问题。使徒保罗在《罗马书》13：1-7、《提前）2：1-3和《提多书》3：1-3，8都有教导。彼得写此信时，教会正在残暴的罗马尼禄皇帝手中受到逼迫，仍劝勉信徒尊敬和顺服，因“在上的”人的杖柄来自神（罗13：1），这样做不只可以满足神在地上的旨意，也是为了最大多数人最大的好处；何况万物的结局已近（4：7）。
信徒顺服，目的不是苟且偷生，而是“为主的缘故”。掌权的既为神所命，违背世间掌权的也就是违背神。不过顺服决不可以违背神的法则（参徒4：19）。“人的一切制度”指神为人所定的制度；“制度”的原文ktisis通指神的遗物，例如人、宇宙、智慧等。神也创立管理人的制度，掌权者的权柄乃神所给。

2：14
政府有责任罚恶赏善，维持法律和秩序。

2：15
反对神的人故意装作糊涂无知，攻击信徒。做个好公民是用事实来反击，叫他们无话可说。

2：16
自由不是放纵。基督徒所宝爱的是脱离罪的奴役可以侍奉神的自由，rnf非不理法纪、打乱社会秩序的放纵。

2：17
本节以四事相勉，一是尊敬众人，尊敬掌权的之外，应进一步尊敬一切的人，因为人是按神的形像造的；二爱弟兄，没有一点虚假（1：22）；三是敬畏神，是信徒对神应有的态度（1：17）；四是尊敬君王，君王不是神，不必畏他，只能杀身体不能杀灵魂的，不用怕他（太10：28）。统治者若违反神明显的旨意，信徒宁可受责罚也要顺从神。

2：18
本节至25节是关于仆人与主人间关系的教训。初期教会中奴隶归主的很多，他们的主人大都不信主；但这些奴隶在教会中已不再是人的财产或生产工具，而是一个人（加3：28；西3：10）。新约多处提出人与人间基本平等的原则，成为后来废除奴隶制度的张本（参弗6：5-8；西3：22-25；提前6：1-2；多2：9-10）。彼得所看重的是仆人与神的关系：仆人因为敬畏神（19节），就能忍受苦楚；即令行善受苦，也能忍耐，基督已立有美好榜样（21节）。这本是神的计划，教人能在苦难中得到锻炼，配得神赐的荣耀。

2：21
跟主的脚踪行，不只是学习祂的榜样，信徒没有了主根本无可循之路。祂受苦是为了救赎罪人。

2：23-25
作者用《以赛亚书》53章的话，说明基督的受苦与受死是应验旧约的话。他要读者明白，基督本无罪（1：19；约8：46；林后5：21；来7：26；约壹3：5）。他在受审与钉死的时候，都能不犯罪，且丝毫不报复（太5：38-44；参可14：65；15：16-20；29-32；路23：11等）。
“木头”指十字架。信徒因基督的死，得到新生命。
基督不只为罪人死，使信的人得到救赎，祂更保护、看顾、喂养、监督我们的生命和生活，祂是我们生活的榜样（21-22节）、生命的救赎主（24节）和灵性的最高监督人（25节）。祂不但是牧人（约10：11；来13：20；3启7：17），且是牧人中的牧人（5：4）。


3_NT211pe.htm

3：1-2
本节至7节是家庭中的行为守则（参弗5：22-6：4：西3：18-21；提前2：9-15；多2：4），只及夫妇相处之道，且大半为教导作妻子的（1-6节），不及子女；这可能因为教会中女性较多。在男性中心的社会中，女人在家中等同附属物，假如妻子归主而丈夫仍未信，所遇信仰与生活上的困难不难想象，这里提出的劝勉和《提前》2：11极相似。
本节教导做妻子可以用好品行来感化不信的丈夫，温柔顺服就是其一，纯洁、朴实；诚恳都属贞洁的品行，还有敬畏神的心。丈夫看见信了主的人确与一般人不同，也愿意接受真道，可见身体力行证道胜过千言万语。

3：3
圣经并非禁戴饰物（比较传9：8），而是要做妻子的注意培养内在美德，勿重外表衣饰。若能做到内心圣洁、温柔、安静，虽布衣粗服，也能容光照人。
从本节可推知，女信徒中有不少家境必十分富裕。

3：5-6
教会刚刚建立，尚无可资钦式的妇女，因此作者引古代圣洁妇人为例。这些属神圣洁子民中的模范女性，以温柔顺服为妆饰。他特别提到撒拉，当作好妻子的榜样，《创世记》18：12记有撒拉称她丈夫亚伯拉罕为“我主”的事。堡里以信徒为亚伯拉罕信心的后裔（罗4：11；加3：7，16，29），作者把信主的妇女算为撒拉的女儿（参赛51：2）；鼓励教会中的妇女象撒拉一样一心行善，专心仰望神，不要因为与丈夫信仰不同而担忧害怕（看箴3：25）。

3：7
本节是为教导做丈夫的而写。既说是“一同承受生命之恩”，可见是对夫妻同为信徒而说。丈夫对妻子虽有权利，也有应尽的义务（参弗5：25；帖前4：4）。“软弱”不是指智力、道德，而是体力。妻子体力上比丈夫软弱，却是一同承受永生之恩的终身伴侣，应该敬重她、爱她，因为“身上肢体人以为软弱的，更是不可少”（林前12：22）。做丈夫的若忽略这教训，难免妨碍到与神和信徒间的灵里交通，因为人与神的关系不能独立于他与信徒间的关系之外（参雅4：1-4；约壹4：19-21）。

3：8
本节至12节为信徒生活的一条通则，适合全体信徒，勉励大家在五方面培养与人圆满相处的美德：1，同心（罗15：5）；2，体恤（罗12：15）；3，相爱如弟兄（罗12：备：10）；4，慈怜（弗4：32）：5，谦卑（弗4：2）。这是基督徒新生命的美质，是教会内信徒间相处之道。

3：9-12
主耶稣的教训在这里回响（路6：27），保罗书信中也以此谆谆告诫信徒（罗12：14；帖前5：15）。“祝福”辱骂的人，不止于说好话，还要为他祷告，求神施恩给他。信徒蒙召不是去以恶报恶，而是以善报恶，接上的两节更引用《七十士译本》中的《诗篇》34：12-16来加强这教训。凡遵守的，生活一定美满；主会一直看顾他，并且听他的祈求。

3：13
本节至4：19是为受到逼迫的教会而写的教训，神的子女应在苦难中学习功课。
神厌恶行恶的人，行恶的人也不能真正加害信徒。基督徒更新了的生命，决不会因受到逼迫而改变以善报恶的立场；神所应许的天家的产业（1：4），也决不会失去，因此谁也不能害他。

3：14-16
为义受苦是绝少的事，但却是基督徒生活的一部分。为了在世上度正当的生活，做正直的人，不同流合污，因而受到威吓，已是许多信徒的经历。神的恩佑随着受逼迫的人，保守看顾他；他也最有资格成为神国的子女（太5：10）。
“不要怕人的威吓”也可作“不要怕人所怕的”，因为神的子女对事物的看法与一般人不同。当年神告诉先知以赛亚，不可象以色列人那样畏惧人；应该畏惧的是神，祂才是信靠者的保障（赛8：12-13）。作者要求信徒放下畏惧，不因逼迫而惊慌，让心里充满主，作好真理的装备：到了必须为所信的而说话，为信仰作出辩护时，有充分的准备可以一一回答。但回答时，不问对方如何凶狠，仍须出乎爱心，发乎谦卑，这是敬畏神的人应有的态度。能如此，态度一定温柔；这样反教对方觉得惭愧。

3：17
信徒宁可现在因行善而受苦，好过将来（在审判的日子）因偏离神的道而受苦；何况现在受苦也有神的旨意（可14：36）。

3：18
自本节至4：6为本书较难明白的一部分。18-22节为17节的注脚，作者用基督的受死作榜样，勉励信徒学祂，预备为行善受苦；同时提到基督对世人的救赎。可是基督受难是—个历程，须从这过程中去明白其意义，作者于是用18-22节的经文来说明，顺便提到洗礼。
19节有好些解释，综合起来大意是说，基督死后与复活之间曾向已死的人传道。（经文中特别提到挪亚时代洪水中死去的人，据圣经记载，这些人“终日所思想的尽都是恶”[创6：5]，都是罪大恶极的人。这些灵被囚在地狱中。）
“按着灵性说他复活了”也可译为“藉着灵他复活了”。基督的复活包括肉身，但祂复活以后不再在肉体里活着，而是在灵里活着。“灵性”指的是基督的灵，也是藉这灵，祂向受监禁的那些灵传道。

3：21-22
“洗礼”表明与耶稣同死、同埋、同复活（罗6：1-3）。洗礼不能救人，拯救人的是耶稣受苦、受死和复活的救赎工作（罗4：25）。“除掉肉体的污秽”指旧约洁净条例中的洗濯（来9：10），洗礼的作用与此不同。

3：22
“众天使”、“有权柄的”、“有能力的”都是指能影响人生命的超人力量。新约时代以前，相信天体影响人生命运之说盛行。可能信徒中有的认为在偶像敬拜背后的那些超自然的力量也是让他们受逼害的来源。作者，要信徒明白，这一切的力量都已伏在基督的脚下，信徒若热心行善，无物能害他们（3：13）。


4_NT211pe.htm

4：1-6
本段继续讲受逼迫的事，信徒应尽力不为世俗所染，不可因害怕逼迫而屈服在人的情欲和世界的道路中。5节的“活人死人”指历世历代所有人类。基督要审判一切的人，连那些死人，也因曾有福音传给他们，不能逃避“交帐”的责任（6节）。
这些“死人”是谁呢？有的说是已死去的基督徒（参帖前4：13），有的说指灵性上已死的人；但若和3：19连起来看，似指“那些在监狱里的灵”。6节下半节并为此作了一个说明：站在世人的立场，这些人已受到他们的刑罚；但因为有福音传给他们听，好让他们靠着神的大能也可以得活。

4：7-11
知道基督再来的日子临近，信徒在行为和和态度上应更小心、更警觉。最要紧的是切实相爱，因为为有了爱才会饶恕（遮掩）他人的过失。《林前》13：4-7应是本节最好的注解。
每个信徒都有一分神赐的恩赐，应如好管家，忠心使用（10节）。

4：13
参《歌罗西书》1：24注。

4：17
“神的家”指教会（提前3：15）。作者认为信徒所受逼迫是神审判的开始（参可13：8）。有最多机会认识神的人，对自己的行为也最应负责（摩3：2）。神藉着逼迫来让祂的子民得到洁净。
要是连神自己的子民都要受审判，不信的人所受的会何等加重！

4：18
本节引自《七十士译本》的《箴言》11：31。“仅仅得救”不是说救恩有限，只够信徒刚好得救；而是说神救人的努力浩大已极，否则，不敬虔的那有地可站！

4：19
作者重提前文讲过的行善受苦的主题，说明义人虽受苦，却不用害怕，因神必保守。“灵魂”指人的整个心身。


5_NT211pe.htm

5：1
“长老”是管理教会的人（多1：5注）。

5：4
“牧长”指基督。主再来时要赏赐那些作群羊牧者的人。

5：5
谦卑为信徒应积极培养的美德（3：8）。真正认识自己在神眼中毫无可夸，才能真正谦卑（参路18：9-14）。下半节引自《箴言》3：34。彼得写此信时，一定记起主耶稣为他洗脚时所说的话：“我所作的，你如今不知道。”他饱历忧患之后，已能劝勉教会牧者学习谦卑功课。

5：7
本节引自《七十士译本》中《诗篇》55：22。神顾念人的苦难，我们可以完全信赖祂（参太6：25-34）。

5：9
“众弟兄”指同信主道的人。

5：12
西拉是保罗早期传道时的同工（徒15：40-41），此时和彼得一起工作，许多人认为他是彼得这封信的代笔人（参书前《参考资料》“本书作者”条。）
本节说出写此信的主旨是要证明神的恩典是真实的。

5：13
“巴比伦”在这里隐指罗马。巴比伦为主前七世纪的近东古国，势力强盛但道德腐败。
马可也是保罗早期布道同工（徒13：5注），年轻时曾在传道岗位上退缩，后来却获得保罗和彼得两位使徒的称许。彼得在此称他为“儿子”，可见属灵关系亲密（提前1：2注）。


6_NT211pe.htm

一、本书作者
本书为使徒彼得所作。初期教会诸教父一致持此见解，有的援引书中教训，有的直接提到彼得的名字。基督教会历代都接受本书的作者为彼得。
近来才有人从书中文字的技巧、历史的考证等方面提出质疑，主要认为彼得既为“没有学问的小民”（徒4：13），只懂亚兰文，即令受希罗文化影响，最多能说点希腊土话，很难在文字造诣上达到本书所用希腊文水准。
其实，希腊文既为当时流行的文字，彼得为了牧养工作的需要，厚给各种恩赐的圣灵怎么不会给他写作的力量，在写本书前的几十年中把希腊文写好（4：10-11）。这种普通人都可以办到的事，彼得更可以做到。何况彼得在信中特别提到西拉（5：12）。5：12这节经文应译为“我藉着我看为忠心的弟兄西拉简略的写了这封信”，可见西拉不只带此信，也帮助彼得写此信。（有人见《彼后》的希腊文远不若《彼前》优美，怀疑是否彼得所写。我们可以视《彼后》为彼得希腊文真底子，《彼前》为经过西拉润泽后的结果；故毋需在文字上大做文章。）
书出自彼得手笔的证据甚多：1，前面已提到的早期教会教父的著作，例如《革利免壹书》（主后95年）、波利喀普的《致腓立比人书》（主后125年）；《巴拉巴书》（主后135年），以及殉道者游斯丁Justin the Martyr，主后150年）的著作都可看出他们知道有此书存，而爱任纽（Irenaeus，主后170年）开始以后诸人，例如特土良、利根等，均见证此书为使徒彼得所作。这些人也是新约其他书信真实性的见证人。2，本书开头就清楚说明“耶稣基督的使徒彼得，写信给…”（1：1），而1：3更清楚说出彼得在主复活后得到主宽恕的那利种无限喜乐。5：2“务要牧养在你们中间的群羊”，为耶稣在加利利海每边嘱时彼得牧养群羊的话（约21：16）的回响。3，书中有若干经节为彼得当日与耶稣在一道生活时的经历：5：1当指耶稣变像，此事发生时彼得在场。2：20-25当为耶稣受死的忆述。彼得曾目睹其发生。4，书中有许多耶稣教训的记述，都可在《马太》和《马可》中找到线索；因为大家都熟悉，未用引述形式，这包括3：14（太5：10）、1：18（可10：45）。5，书中又有不少地方与《使徒行传》所记彼得的讲道相似。例如1：17（徒10：34）、1：21（徒2：32；10：40-41）、2：7-8（徒4：10-11），以及1：10与20和《行传》2：16及3：18，同样强调先知说话的应验；1：20与《行传》2：23都说基督的救赎乃神预定等等。

二、写作时期和地点
 如果书中所记西拉和马可（5：12-13）与保罗书信中所记的为同一人（林后1：19；帖前1：1；西4：1；提后4：11），本书当写于西拉离开保罗后和马可来与保罗相会前的那段期间。西拉在主后50年代初期在哥林多与保罗同工。马可来罗马见保罗后不久，后者便殉道（主后65至67年间）。
又从本书内容受有保罗所写《罗马书》及《以弗所书》的影响（试比较2：13与罗13：1-4；2：18与弗6：5；3：9与罗12：17；5：5与弗5：21），可推知本书当写于60年后。
根据这些资料及其他佐证，本书约写于主后64年。其时罗马帝国中基督信徒的处境艰难，而宗教迫害已在罗马展开，且有蔓延之势，亟需使徒如彼得者给予安慰和鼓励。
本书结尾有“在巴比伦”字样（5：13），一般相信系指罗马。据可靠史料，彼得是主后65至67年间在罗马为尼禄王杀害，说明他殉道前身居罗马。此信当写于罗马，给当时“分散在本都、加拉太、加帕多家、亚细亚、庇推尼寄居的”信徒（1：1）。这些人大半为归信了基督的犹太人，因耶路撒冷教会受到迫害而散居外地（徒8：1-4），也有一部分为归信的外邦人。彼得可能在这些地方传过道。
信中所提五个地方都是里马帝国行省的名字，位于小亚细亚（今土耳其境）。“巴比伦”可指三个地方：1，幼发拉底河畔的古城巴比伦，彼得在生时，此城住有不少犹太人；2埃及近亚历山大城的一个小镇，传统说马可曾在其地传道；3，象征地指罗马，因该城为异教信仰的中心。彼得不可能去过古城巴比伦，而埃及的巴比伦只是边境上—个小镇，均不可能为彼得写信的地方。故一般均支持“巴比伦”乃罗马之说，理由已如前述。

三、本书特色
 作者在信末说，他写此信是“劝勉你们，又证明这恩是神的真恩”，他要求受信人“务要在这恩上站立得住”（5：12）；显然是一封劝勉鼓励的信。
这真恩彰显在基督复活所予人的新生命中，因而信徒有了大喜乐（11：3.5）。这恩也见于基督用祂的死所付的赎价上（1：18-21）和神的子女所经历的生活中（2：4-10）。基督的受苦（2：21-25）、赦免人的罪（3：18-22）、赐教会百般的恩赐（4：10），都是神的恩典。这真恩让信徒无论作公民（2：13。17）、作仆人（2：18-25）、作妻子（3：1-6）、作丈夫（3：7）、作教会的长老（5：2-5），都能度圣洁的生活，顺服神的旨意，作众人的榜样。
书指出主来的日子近了，信徒所遇到的苦难和逼迫正是这日子已近的迹象（1：6；3：13-17；4：7，17），但神的恩典能帮助他们度过，到神完全的拯救里（5：8-10）。
由于本书涉及的教训相当多，主题范围广及信徒圣洁生活、受苦与试炼、荣耀的盼望、作勇敢的人等，但都可以总结在作者自己说的“恩典”主题中。

四、当日读者的社会背景
 1：1所举读者散居的地区、社会背景不同甚大，近黑海的城市如都和庇推尼已完全希腊化，但进到内陆，希腊化的程度也递减。北加拉太和加帕多家仍用本地语言，保持当地风俗。
罗马帝国神化该撒皇帝的政策在小亚细亚一带推行甚力，但另一方面对当地宗教信仰仍给予相当自由。希腊尚智的哲学思潮流行城市中，内地与乡村仍为偶像敬拜的天下。大部分城市中都有犹太人居住，当地人也有接受犹太教信仰的。
社会上贫富悬殊。在乡村地区，土地仍握在大地主手中，驱奴隶耕作；城市已有小型工业化趋向。
此时期，基督真道的传播大半限于城市。从本书可略窥教会成员的社会地位。2：18-25乃向归主后的奴隶说的话。2：13-17的对象是享有公民权的自由人。3：1-6所提到的女人既可戴金饰、穿美衣，可见信徒中也有富有的。教会的信徒来自各阶层。


NT222pe

1 2 3 参考资料


1:1 | 作耶稣基督仆人和使徒的西门彼得，写信给那因我们的 神和（注：有古卷无“和”字）救主耶稣基督之义，与我们同得一样宝贵信心的人：
1:2 | 愿恩惠、平安因你们认识 神和我们主耶稣，多多地加给你们！
1:3 | 神的神能已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。
1:4 | 因此，他已将又宝贵、又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与 神的性情有分。
1:5 | 正因这缘故，你们要分外地殷勤。有了信心，又要加上德行；有了德行，又要加上知识；
1:6 | 有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬；
1:7 | 有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。
1:8 | 你们若充充足足地有这几样，就必使你们在认识我们的主耶稣基督上，不至于闲懒不结果子了。
1:9 | 人若没有这几样，就是眼瞎，只看见近处的，忘了他旧日的罪已经得了洁净。
1:10 | 所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。你们若行这几样，就永不失脚。
1:11 | 这样，必叫你们丰丰富富地得以进入我们主救主耶稣基督永远的国。
1:12 | 你们虽然晓得这些事，并且在你们已有的真道上坚固，我却要将这些事常常提醒你们。
1:13 | 我以为应当趁我还在这帐棚的时候提醒你们，激发你们。
1:14 | 因为知道我脱离这帐棚的时候快到了，正如我们主耶稣基督所指示我的。
1:15 | 并且我要尽心竭力，使你们在我去世以后时常记念这些事。
1:16 | 我们从前将我们主耶稣基督的大能，和他降临的事告诉你们，并不是随从乖巧捏造的虚言，乃是亲眼见过他的威荣。
1:17 | 他从父 神得尊贵荣耀的时候，从极大荣光之中有声音出来向他说：“这是我的爱子，我所喜悦的。”
1:18 | 我们同他在圣山的时候，亲自听见这声音从天上出来。
1:19 | 我们并有先知更确的预言，如同灯照在暗处。你们在这预言上留意，直等到天发亮，晨星在你们心里出现的时候，才是好的。
1:20 | 第一要紧的，该知道经上所有的预言没有可随私意解说的；
1:21 | 因为豫言从来没有出于人意的，乃是人被圣灵感动，说出 神的话来。


2:1 | 从前在百姓中有假先知起来，将来在你们中间也必有假师傅，私自引进陷害人的异端，连买他们的主他们也不承认，自取速速的灭亡。
2:2 | 将有许多人随从他们邪淫的行为，便叫真道因他们的缘故被毁谤。
2:3 | 他们因有贪心，要用捏造的言语在你们身上取利。他们的刑罚，自古以来并不迟延；他们的灭亡，也必速速来到（注：原文作“也不打盹”）。
2:4 | 就是天使犯了罪， 神也没有宽容，曾把他们丢在地狱，交在黑暗坑中，等候审判；
2:5 | 神也没有宽容上古的世代，曾叫洪水临到那不敬虔的世代，却保护了传义道的挪亚一家八口；
2:6 | 又判定所多玛、蛾摩拉，将二城倾覆，焚烧成灰，作为后世不敬虔人的监戒；
2:7 | 只搭救了那常为恶人淫行忧伤的义人罗得。
2:8 | 因为那义人住在他们中间，看见听见他们不法的事，他的义心就天天伤痛。
2:9 | 主知道搭救敬虔的人脱离试探，把不义的人留在刑罚之下，等候审判的日子。
2:10 | 那些随肉身纵污秽的情欲、轻慢主治之人的，更是如此。他们胆大任性，毁谤在尊位的也不知惧怕。
2:11 | 就是天使，虽然力量权能更大，还不用毁谤的话在主面前告他们。
2:12 | 但这些人好像没有灵性，生来就是畜类，以备捉拿宰杀的。他们毁谤所不晓得的事，正在败坏人的时候，自己必遭遇败坏。
2:13 | 行的不义，就得了不义的工价。这些人喜爱白昼宴乐，他们已被玷污，又有瑕疵，正与你们一同坐席，就以自己的诡诈为快乐。
2:14 | 他们满眼是淫色（注：“淫色”原文作“淫妇”），止不住犯罪，引诱那心不坚固的人，心中习惯了贪婪，正是被咒诅的种类。
2:15 | 他们离弃正路，就走差了，随从比珥之子巴兰的路。巴兰就是那贪爱不义之工价的先知，
2:16 | 他却为自己的过犯受了责备；那不能说话的驴，以人言拦阻先知的狂妄。
2:17 | 这些人是无水的井，是狂风催逼的雾气，有墨黑的幽暗为他们存留。
2:18 | 他们说虚妄矜夸的大话，用肉身的情欲和邪淫的事引诱那些刚才脱离妄行的人。
2:19 | 他们应许人得以自由，自己却作败坏的奴仆，因为人被谁制伏，就是谁的奴仆。
2:20 | 倘若他们因认识主救主耶稣基督，得以脱离世上的污秽，后来又在其中被缠住制伏，他们末后的景况就比先前更不好了。
2:21 | 他们晓得义路，竟背弃了传给他们的圣命，倒不如不晓得为妙。
2:22 | 俗语说得真不错：“狗所吐的，它转过来又吃；猪洗净了，又回到泥里去滚。”这话在他们身上正合式。


3:1 | 亲爱的弟兄啊，我现在写给你们的是第二封信。这两封都是提醒你们，激发你们诚实的心，
3:2 | 叫你们记念圣先知预先所说的话和主救主的命令，就是使徒所传给你们的。
3:3 | 第一要紧的，该知道在末世必有好讥诮的人，随从自己的私欲出来讥诮说：
3:4 | “主要降临的应许在哪里呢？因为从列祖睡了以来，万物与起初创造的时候仍是一样。”
3:5 | 他们故意忘记，从太古凭 神的命有了天，并从水而出藉水而成的地。
3:6 | 故此，当时的世界被水淹没就消灭了。
3:7 | 但现在的天地还是凭著那命存留，直留到不敬虔之人受审判遭沉沦的日子，用火焚烧。
3:8 | 亲爱的弟兄啊，有一件事你们不可忘记，就是主看一日如千年，千年如一日。
3:9 | 主所应许的尚未成就，有人以为他是耽延，其实不是耽延，乃是宽容你们，不愿有一人沉沦，乃愿人人都悔改。
3:10 | 但主的日子要像贼来到一样。那日，天必大有响声废去，有形质的都要被烈火销化，地和其上的物都要烧尽了。
3:11 | 这一切既然都要如此销化，你们为人该当怎样圣洁、怎样敬虔，
3:12 | 切切仰望 神的日子来到。在那日，天被火烧就销化了，有形质的都要被烈火熔化。
3:13 | 但我们照他的应许，盼望新天新地，有义居在其中。
3:14 | 亲爱的弟兄啊，你们既盼望这些事，就当殷勤，使自己没有玷污，无可指摘，安然见主。
3:15 | 并且要以我主长久忍耐为得救的因由，就如我们所亲爱的兄弟保罗，照著所赐给他的智慧写了信给你们。
3:16 | 他一切的信上也都是讲论这事。信中有些难明白的，那无学问、不坚固的人强解，如强解别的经书一样，就自取沉沦。
3:17 | 亲爱的弟兄阿，你们既然豫先知道这事，就当防备，恐怕被恶人的错谬诱惑，就从自己坚固的地步上坠落。
3:18 | 你们却要在我们主救主耶稣基督的恩典和知识上有长进。愿荣耀归给他，从今直到永远。阿们。


简介 | 读本书希腊文原作的人，可以见到读中译难发现的与《彼前》在写作水准上的差异。本书文字朴素、未经雕凿，当为彼得自己动笔，但丝毫无损所传信息，是“人被圣灵感动”说出的神的话（1：21）。
 | 这封短简向全体基督徒说话，一开始便劝勉，敦促信徒应在德行上不断进步（1：5-8）；接上警告防备“陷害人的异端”，这些人不义已极，连驴子也会开口斥责（2：16）。最后提到主来的日子，驳斥讥诮的人：若非神宽容，干预人类历史，予人悔改机会，这世界早已濒临毀灭（3：8-12）。
 | 作者引用经文，也用俗话。他用极富形像的“无水的井”、“狂风催逼的雾”、“回到泥里去輥”的猪，来描写徒具敬虔外表、损人利己之徒；又用“不愿有一人沉淪，乃愿人人都悔改”来描写神慈爱的感情。超越时空的神，有看千年如一日的宽宏。
 | 有些人用偏离正道的虚假教训，教导真理基础不固的人去否认基督，放纵私欲，不信主再来。作者要人知道，地和地上这些以自己的聪明和诡诈为乐，走“巴兰的路”的人，在那日都要被火烧尽，进到“墨黑的幽暗”（地狱）里。谁说神不干预（2：17；3：3-7）？
 | 信中流露作者与保罗深厚的感情，确认保罗所写书信与旧约经卷具同等地位。在结语中他勉励基督徒：叫我们得生命成为神国子民的，不是世上的知识，而是对基督的认识；这认识才是我们的荣耀、盼望、倚靠和力量。
大纲 | 问候1：1-1：2
 | 基督徒的美德1：3-1：11
 | 写信的目的和权柄1：12-1：21
 | 防备假教师2：1-2：22
 | 基督再来的事3：1-3：16
 | 结语3：17-3：18


1_NT222pe.htm

1：1
本节至2节的问候语，和《彼前》基本相同，受信人应该也是散住在小亚细亚北部的基督徒。所不同的是多了“认识神和我们主耶稣”的话。认识基督是本书的重要题旨，也是抵拒异端虚假教训的对症良药。
本信的收信人大半当为第二代的基督徒（参1：15），但基督是公义的，一样给了他们象第一代信徒同样的宝贵信心。参《彼前》1：1注。

1：2
“认识”（希腊原文为epitqnosis）这个词在本书中出现四次（本节，3，8；2：20），指比较深入而完全的知识。“知识”（gnosis）出现三次（5，6；3：18）。诺斯底派心目中的知识是有关宇宙构造、世界创造、以及神的本性等隐秘奇诡的说法，认为人得救是脱离属物质的邪恶神躯体，所倚靠的不是对基督的信心，而是靠隐秘的知识。彼得指出，唯有认识主耶稣基督才能得到恩惠平安和那永远的国（8，11节）。

1：3
只要能认识那召我们的主，我们灵性生活所需的一切，祂都能赐给，毋须从神秘的玄学中求。“荣耀”是基督的本性与本质，祂召我们进入祂的荣耀和美德中。

1：4
这“应许”是：得脱因世—上情欲而来的败坏，可以享受神的性情：也就是藉着圣灵，神可以住在我们里头，神的荣耀显在我们身上（罗8：18），我们与神的生命有份（约1：12-13；14：16-17；加2：20）。这应许是给予每个信徒的。

1：5
“本节至11节说明达到这种境界必须经历德行与灵性的增长过程，成为在基督里能结果子的完美生命。这包括最基本的信心（对神的信靠）、德行（道德上的美善）、知识（认识神的智慧）、节制（自制而不放纱纵）、忍耐（坚定不移）、虔敬（表现在生活中的对神的敬）、爱弟兄的心（对主里的人的关怀）、爱众众人的心（基督徒美德的最高境界是能爱众人，做到象天父一样完全一太5：48）。

1：8
基督徒必须同时培育这些美德，在灵性上有不断的增长，行事为人才能达到圣洁完全，得以认识主基督。脱离罪的辖制不是要人放任，而是要在德行上操练，作光明的儿女（参西1：9-12）。

1：9
当时有些人用虚假的道理教训人，说人可以不遵守神的道德律仍能认识神。彼得郑重指出，人若不培养美德，过圣洁生活，只是一个“瞎子”或“近视眼”，看不见也认识不到神。“眼瞎”含有“闭着眼不看”的意思。
“旧日的罪”指基督徒信主前的罪，靠神的恩典现已得赦。

1：10
信徒应积极壅培5至7节所说的美德，用圣洁的生活来证明所蒙的恩召和拣选。神选召我们是要我们得成圣洁，顺服基督（参彼前1：2；弗1：3-6及注），若能实行这几节所说的事，便可证明确为神所选召。

1：11
能达到这境地的基督徒，便与基督的永生有份，得成为神国的子民（参太13：11注；雅2：5）。

1：13-14
“这帐棚”指肉身（林后5：1-4）。一般认为此信写于作者殉道前不久。彼得记得主对他说的话（约21：18），自知时日无多，谆谆训勉信徒，务要坚固，不可动的摇（比较提后4：6-8）。

1：15
传统认为《马可福音》大部分是彼得讲道的记录，由马可整理写成；本节指的可能即为此书。作者的目的可说已藉《马可福音》一书达到。

1：16-18
作者追述多年前目睹耶稣登山变像的事（太17：1-8）。当时在场的有彼得、雅各和约翰三个门徒（太17：1），所以作者用“我们”。雅各早逝（徒12：1-2），彼得写这封信时，只剩他和约翰。
“圣山”为耶稣变像之山，一般以为位于黑门山。称之为“圣”，不过说明此山曾被选作神显现祂荣耀之用，并不意味此山与别的山有甚么不同。
彼得等使徒所传的信息，是根据他们亲眼看见的基督大能；不是虚捏的故事，象假师傅那样用以取利（2：3）。使徒看见耶稣变像，预见到基督再来建立祂国度的荣耀。

1：19
先知的预言如“灯”，照亮暗世，让我们知道怎样行事为人；又好象天发亮时的“晨星”，预告主基督的来临（参启22：16）。信徒若留意预言，儆醒等候基督再来，力行神的话语，就可多得亮光，不至在暗中摸索。
“我们并有先知更确的预言”是说彼得他们既曾亲眼见变像（1：18），便知圣经预言的事必会应验。又由于已有若干已经应验，足为神所默示的明证（21节）。圣经中对将来的事远在事情发生前很早便预告，是单凭人的智慧和远见无法猜测得到的；何况这些预言的内容详尽且具体，更非普通算卜侥幸测中可比。

1：20
“私意”即己意，断章取义，偏离原意。圣经中的预言不可随私意或脱离全本圣经前后贯通的原则来解释；也不是照说预言的先知自己的意思说出来的。使徒传讲的信息，不是凭人的想象，而是出乎神。
圣经是神与人共同参与写成（参提后3：16），神是信息之本，圣经所说的话乃神的话。圣经作者把神的话传达出来，不是靠他自己，而是因为有圣灵与他同工，教导他，使用他的才智、性格、感情和文字风格，正确无误地写下神给人的启示。作者不是机械地记录，而是活泼地传达。


2_NT222pe.htm

2：1
新约一再警告，假先知和假师傅已经出现或将要出现。耶稣就曾亲口告诉门徒，末世会有人冒祂的名迷惑人（太24：3-5。参徒20：29-30；加1：6-9；腓3：2；提前1：3-7；犹3-4节等）。“假”是指他们传道的动机不纯良（10-22节），并教导错谬的道理（1-3节）。作者指出这些人的错谬有：1，否认基督为救赎主（1节）；2，否认基督再来（3：3-4）；3，轻慢权位（10节）；4，贪财好色、生活放荡（2，12-16节）；5，否定伦理价值（18-22节）。接受这样教训的人，道德与灵性同遭破坏，故说是“陷害人的异端”。
“买他们的主”：基督用自己的牺牲，将全人类从罪的役中买赎过来。凡口里承认、心里相信的，就必得救。这些假先知和假师傅不一定是归信了的人，但显然冒信徒之名行欺骗之实，他们注定得灭亡（参帖后1：9）。

2：2
异端分子道德淪丧、放纵情欲（犹4节）；基督真道因他们的邪淫蒙羞。

2：3
《犹大书》4、11、16三节可作本节的注脚。他们的动机是图利，借真道之名敛财。旧约早已宣布过作恶之人当受的刑罚。“灭亡也必速速来到”亦作“灭亡一直不眠不休”，要临到恶人身上。

2：4
本节至8节举三例来说明神的刑罚疏而不失，连犯罪的天使都要丢入黑暗地狱等候审判，何况这些假先知和假师傅。
关于犯罪的天使有两种解释：一是指《创世记》6：2所说的神的儿子们，他们挑选地上的美女为妻，所生后裔成为“上古英武有名的人”（创6：4）；一是说这事发生在亚当、夏娃堕落前，犯罪的天使淪为魔鬼和恶天使。

2：5
“不敬虔的世代”亦作“不敬虔的人”（看创6：5-12）。挪亚曾向洪水前的世代传道；犹太史家约瑟夫也说到此事。圣经中只有此处提到挪亚“传义道”。
“一家八口”指挪亚与妻及三儿三媳，事见《创世记》7章。

2：6
事见《创世记》19章。

2：7
罗得在旧约圣徒中不算好榜样，但此处称他为“义人”，因他相信神，并为罪人的恶行忧伤（看创19：4-9）。

2：8-9
作者用罗得的事来鼓励信徒：神刑罚恶人，拯救敬虔的人。

2：10
这些陷害人的异端一定得受刑罚，因为他们放纵污秽的情欲（象所多玛、蛾摩拉城中的人一样亲男色），目无尊长。“轻慢主治之人”也可译为“不尊敬天上的尊荣者”是目无尊长的一例。“轻慢主治”可指轻看地上的尊长，例如教会领袖；后译可指天使。从《犹大书》8-10节来看，以后者较近原义；故有的译本迳作“天上的灵体”。

2：11
善良的天使虽有权力，也不在主前毁谤不如他们的恶天使（看《犹大书》9节）。

2：12
作者所说的异端似为初露端倪的诺斯底派，这派中人自以为掌握有宇宙的玄秘知识，其实是莫知所云，盲目毁谤；象只凭肉体冲动行事的牲畜，只配拿来宰杀。

2：13-14
“败坏”就是这些行不义之人的刑罚。恶人尚借黑夜遮掩罪行，这些人却在光天化日下纵情欢乐。“坐席”的席当为初期教会中信徒参加的爱筵（犹12节），与圣餐同时举行。这些人打入了信徒的圈子，引诱软弱的人。

2：15
“巴兰的路”是妥协之路。巴兰说预言的恩赐乃神所给，却用以谋私利。他口里说侍奉神，骨子里却是为自己（看民22：5-6；犹11节；启2：14）。假先知打着光明的旗帜在信徒身上取利，这种狂妄连驴子也会开口斥责。

2：17
“无水之井”徒有井之形却不能供应口渴需要的水（比较摩8：11）。雾气本可滋润田地，给“狂风催逼”，未落地即已消失，毫无滋润的作用。“墨黑的幽暗”指地狱（比较太8：12）。这些人信口答应有满足心灵饥渴的真道，却是空无所有；他们的结局是地狱。

2：18
刚信主的人，离开世俗的妄行不久，尚无足够的灵力抗拒引诱，容易落入这些假先知甜言蜜语的陷阱中。

2：19
假教师教导人可以放纵情欲，毋须遵守伦理法则。可是人若不守道德法则，只有回到罪中，成为罪的奴仆（参约8：34；加5：13-15）。

2：20-21
人若真正重生得救，不会再背离所信，重新淪为失丧的人（约10：27：30；罗8：28-39）。此处所说到的人，其对主的认识和悔罪当非真实，所以背弃义路，回到罪中。
“圣命”指人应该接受的全部福音信息。一个人若知道了义路，便有走的责任；得知真道而又故意犯罪，便与赎罪的救恩无份（来10：26），因此说“不如不晓得为妙”。这使我们想起耶稣关于卖主犹大的话（可14：21）。

2：22
本节首句出白《箴言》26：11，第二句为犹太人的俗语。二语都说明猪狗乃畜牲，故本性难改；这些人亦如是。


3_NT222pe.htm

3：1
本书为“第二封信”，前信当指教会已读过的《彼得前书》。写信的目的都在“题醒”、“激发”（看1：13；犹5节）。

3：2
“圣先知”指旧约的先知，先知和使徒都是传神命令的人。彼得是使徒之—，说话带有使徒的权柄和知识；所教导的信徒生活和生命的道理与方向都来自主基督。

3：3-7
作者要人注意，在末世（主基督降生到祂再来这一段时期），在先知的预言要一一应验的这个时代，有假教师出现，否认基督会再来。这些人说，基督到现在既然仍未来，便不会再来。据他们观察所得，自从列祖死了到现在，甚至自从天地创造到现在，人自然如常运作，看不见有神的干预。作者责备他们故意不看事实，难道洪水灭世界（当指全地有人居住之处）不是神的干预吗（创6-9章）？神用话语立定天地（看创1章）；也是靠祂的话语，今天的宇宙得以存留（来1：3）。
将来神要用火来消灭这世界和其中不敬虔的人；创造和毁灭的权柄都属神。

3：8
此语出自《诗篇》90：4。神看时间与人不同，因祂超越时空。从永恒来看，千年短如一天，而一天也长似千年。人以为神耽延，其实是神宽容，予人悔改机会（9节）。

3：9
圣经从三方面看神的旨意：1，依祂至高无上的主权所定的绝对旨意（赛46：9-11；但4：17，35；来2：4；启17：17）。2，祂所定的道德法则，也就是道德律（参罗3：20注；可3：35；弗6：6；来13：21）。3，神由爱而生的意愿和感情（结33：11；太23：37；彼后3：9）。神的绝对的旨意一定彻底完成。祂包含在道德律中的旨意，需要人的顺来实现。祂心中的意愿和感情只实现到祂绝对旨意容许的程度，譬如说神“不愿”有一人沉淪，但事实上会有很多的人不能得救（启21：8）。

3：10
“主的日子”指基督再来（徒2：20；林前5：5；帖前5：2，4；帖后2：2）。旧约时代称作“耶和华的日子”（珥1：15）。我们对主再来的时刻所知有限，只知道：1，主必再来，来的时间只有神知道（太24：36）。2，主来临时很突然，“要象贼来到一样”不能预料（帖前5：1-3）。3，是神审判世界的时候（徒17：31）。
《但以理书》和《启示录》都有关于将来的描述。用有限的人的语文来描绘非笔墨所能形容的将来的情景，所能传达的只是那种空前惊心动魄的景象。作者说到“天必大有响声废去”，是说地球以外太空中的诸天体会在一阵巨响中消失（12节）。“有形质的”可能指太空星宿，更可能指现代科学所分析出的宇宙基本物质，例如氢、氧、钾、鈉等所构成的各种实体。作者说，这一切和地球及地上之物都要被火烧尽（参3-7节注）。

3：11-13
“新天新地”是旧约先知所盼望的理想未来界，是人类从未见过的美丽天地。即令现代社会组织荡然无存，即使人类已有的一切进步与文明因人的失败与愚昧，在自寻灭亡中消失，人类仍有光明灿烂前途，因为神会介入历史中。人类若能尽快在神宽容的时刻积极回头悔悟，做到圣洁、敬虔、实现神所定旨意，主的日子，也会加速来临。

3：15
神若不宽容，世界早已毁灭；因为祂的宽容，我们才有了得救的盼望。讥诮神的人必须明白，世界之有今天而未遭毁灭，正是神干预（祂的宽容）的结果；世界的存亡都在祂的掌握中。
本节提到保罗，称他为“亲爱的兄弟”，且极其赞扬，再次证明《使徒行传》及保罗书信中所透露的二人间在主里的亲密情谊，确极深厚；同肯定了保罗使徒的地位和他所写书信的权威。“写了信给你们”：不是说保罗特别给他们写过信，而是指保罗所写致各教会的书信，此时已在各地传阅，本书受信人当已读过；也有人说，此处所指为《罗马书》的抄本，因该函曾分送各地教会（参罗16：4）。

3：16
“讲论这事”中的“这事”可能是11-14节所说的有关圣洁敬虔生活的教训，也可能指劝勉信徒在末世时应儆醒（10节所写的与《帖前》5：2几乎一样）；也可以是有关保持教会圣洁的教训。保罗在《哥林多前书》和《歌罗西书》中都有论及。
作者提到“他一切的信”，可见彼得已看过保罗的一些信。作者又把保罗的书信与“别的经书”（旧约的经）并提，承认保罗书信已是神所默示的经典，具有权威（看1：21；提后3：16）。
“无学问…的人”是指没有在福音真道上受教训，缺乏真理基础的人，这种人很容易误解圣经，强不知以为知（参罗3：8；6：1，15）。

3：17
作者再度提醒信徒，既知道假先知与假师傅已出现（看2章），便应加倍防备，以免堕落（参犹24节；彼前5：10）。

3：18
在“恩典和知识上有长进”：多得到神喜爱的心（参路2：52），灵性日益长大，做个成长的基督徒。作者重申本书开头所说的话（1：2-3及注），认识神是信徒的荣耀、倚靠和力量，只有祂能赐给我们真生命，在祂的国度中作新子民。


4_NT222pe.htm

一、本书作者
本书作者是谁，外证方面可供参考材料极少，是新约正典中最缺乏外证的一本。教父俄利根（约主后250年）以前，没有甚么著作直接提过本书；就是俄利根也只肯定《彼前》为彼得所作，不能确定《彼后》是否出诸同一作者。教会史家优西比乌（主后260-350年）将本书列入作者有争论的著作名单中。有些圣经学者因《彼后》在用词与文体方面和《彼前》有出入，而内容又与《犹大书》近似，甚至以为本书乃二世纪的作品。
可是从本书的内证来看，则充分说明为使徒彼得所写。若属伪造，冒充作者的人必会小心模仿前书文笔，不露蛛丝马迹。书中涉及彼得生平的记述都与历史相符，且为亲身经历之谈。这包括彼得目击耶稣山上变像（太17：1-8）；耶稣预言彼得之死（1：14；约21：18-19）等。
本书所用希腊文无前书文采，也不流畅，显然是无人代笔的结果（参《彼前》<参考资料>）。彼得是加利利人，应该会希腊文，但运用时自不能称心如意，生硬在所难免，故读来与前书仿若出自两人手笔。书中提到“我们所亲爱的兄弟保罗”所写的信（3：15），证明《彼后》作者不仅认得保罗，且私交颇笃。要是本书写于二世纪，最多能称保罗为“主重用的使徒”以示尊敬。书中一开头就直截了当写出作者自己的名字“西门彼得”，同时说这是“第二封信”（3：1），指明第一信（《彼前》）早巳寄给了受信的众弟兄。
有这许多证据，凡是诚心接受神话语的人，当可确信本书的作者是彼得。不错，本书有一部分与《犹大书》重复；但《犹大书》写于彼得殉道后，当为读了本书之后才写，而非《彼后》取材于《犹大书》。

二、写作时地
 本书当写于保罗若干书信已发表并在教会中流传之后（3：16），因此不会早于主后60年。但写此信时保罗尚在人间，且为当时教会所熟知人物，故此信应完成于主后67年保罗殉道前。一般认为主后67年是比较可信的年份。作者预感到快要离世（1：14），说明此信当写于罗马，正值尼禄皇帝对教会施加逼害之际。不过彼得逗留罗马的时间不很长，其时或在主后63至67年间，也就是保罗生命余晖将尽的时候。

三、受信人
 从3：1知道，这封信是写给《彼前》的同一受信人，也就是散住在小亚细亚（今土耳其）北部一带的基督徒。前书鼓励信徒在患难逼迫中不必丧胆，常带活泼的盼望；本书则是警告并劝勉信徒防备“陷害人的异端”，这是因为有假先知和假教师出现，既不承认救赎他们的主基督（2：1），而又胆大任性（2：10）、放纵私欲（2：13）、淫乱（2：14）、贪婪（2：14）虚妄矜夸（2：18）、作败坏的奴仆（2：19）。这些人正威胁着教会健康的生长，其危险较诸罗马人的逼害有过无不及。彼得自知在世时日无多，已无时间力挽狂瀾，遂用文字促信徒警醒，防备陷入圈套，落进罪恶中。

四、本书特色
 本书一再提到“认识”主和关于神的“知识”，这种知识是属灵的知识，为体验主基督并在祂“性情上有份”的结果（3：18）。有了这知识能得到“恩惠平安”（1：2），能多结果子（1：8），得脱世上污秽（2：20）。彼得要信徒知道，只要认识神，我们灵性上所需要的一切都可得到（1：3），不用象当时诺斯底主义者所主张的，人须靠隐秘奇诞的世间知识来得救。
本书一方面劝勉信徒寻求灵性长进（1章），提防上面说到的假教师和他们的虚假道理（2章）；一方面要信徒警醒，因为主再来的日子近了（3章）。他指出主审判的日子所以迟延，是要给人悔改的机会。他预见到那一天会来到，不敬虔的人都要消灭（3：7），旧世界会销化（3：10），新天新地会来临。凡相信神的必得到拯救与永生的喜乐。


NT231jn

1 2 3 4 5 参考资料


1:1 | 论到从起初原有的生命之道，就是我们所听见、所看见、亲眼看过、亲手摸过的。
1:2 | （这生命已经显现出来，我们也看见过，现在又作见证，将原与父同在，且显现与我们那永远的生命传给你们。）
1:3 | 我们将所看见、所听见的传给你们，使你们与我们相交。我们乃是与父并他儿子耶稣基督相交的。
1:4 | 我们将这些话写给你们，使你们（注：有古卷作“我们”）的喜乐充足。
1:5 | 神就是光，在他毫无黑暗！这是我们从主所听见、又报给你们的信息。
1:6 | 我们若说是与 神相交，却仍在黑暗里行，就是说谎话，不行真理了。
1:7 | 我们若在光明中行，如同 神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。
1:8 | 我们若说自己无罪，便是自欺，真理不在我们心里了；
1:9 | 我们若认自己的罪， 神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义；
1:10 | 我们若说自己没有犯过罪，便是以 神为说谎的，他的道也不在我们心里了。


2:1 | 我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。
2:2 | 他为我们的罪作了挽回祭，不是单为我们的罪，也是为普天下人的罪。
2:3 | 我们若遵守他的诫命，就晓得是认识他。
2:4 | 人若说“我认识他”，却不遵守他的诫命，便是说谎话的，真理也不在他心里了。
2:5 | 凡遵守主道的，爱 神的心在他里面实在是完全的，从此我们知道我们是在主里面。
2:6 | 人若说他住在主里面，就该自己照主所行的去行。
2:7 | 亲爱的弟兄啊，我写给你们的，不是一条新命令，乃是你们从起初所受的旧命令；这旧命令就是你们所听见的道。
2:8 | 再者，我写给你们的是一条新命令，在主是真的，在你们也是真的；因为黑暗渐渐过去，真光已经照耀。
2:9 | 人若说自己在光明中，却恨他的弟兄，他到如今还是在黑暗里。
2:10 | 爱弟兄的，就是住在光明中，在他并没有绊跌的缘由。
2:11 | 惟独恨弟兄的是在黑暗里，且在黑暗里行，也不知道往哪里去，因为黑暗叫他眼睛瞎了。
2:12 | 小子们哪，我写信给你们，因为你们的罪藉著主名得了赦免。
2:13 | 父老啊，我写信给你们，因为你们认识那从起初原有的。少年人哪，我写信给你们，因为你们胜了那恶者。小子们哪，我曾写信给你们，因为你们认识父。
2:14 | 父老啊，我曾写信给你们，因为你们认识那从起初原有的。少年人哪，我曾写信给你们，因为你们刚强，神的道常存在你们心里，你们也胜了那恶者。
2:15 | 不要爱世界和世界上的事。人若爱世界，爱父的心就不在他里面了。
2:16 | 因为凡世界上的事，就像肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。
2:17 | 这世界和其上的情欲都要过去，惟独遵行 神旨意的，是永远常存。
2:18 | 小子们哪，如今是末时了。你们曾听见说，那敌基督的要来。现在已经有好些敌基督的出来了，从此我们就知道如今是末时了。
2:19 | 他们从我们中间出去，却不是属我们的；若是属我们的，就必仍旧与我们同在；他们出去显明都不是属我们的。
2:20 | 你们从那圣者受了恩膏，并且知道这一切的事（注：或作“都有知识”）。
2:21 | 我写信给你们，不是因你们不知道真理，正是因你们知道，并且知道没有虚谎是从真理出来的。
2:22 | 谁是说谎话的呢？不是那不认耶稣为基督的吗？不认父与子的，这就*是敌基督的。
2:23 | 凡不认子的，就没有父；认子的，连父也有了。
2:24 | 论到你们，务要将那从起初所听见的常存在心里。若将从起初所听见的存在心里，你们就必住在子里面，也必住在父里面。
2:25 | 主所应许我们的就是永生。
2:26 | 我将这些话写给你们，是指著那引诱你们的人说的。
2:27 | 你们从主所受的恩膏常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的，你们要按这恩膏的教训住在主里面。
2:28 | 小子们哪，你们要住在主里面。这样，他若显现，我们就可以坦然无惧；当他来的时候，在他面前也不至于惭愧。
2:29 | 你们若知道他是公义的，就知道凡行公义之人都是他所生的。


3:1 | 你看父赐给我们是何等的慈爱，使我们得称为 神的儿女！我们也真是他的儿女。世人所以不认识我们，是因未曾认识他。
3:2 | 亲爱的弟兄啊，我们现在是 神的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要像他，因为必得见他的真体。
3:3 | 凡向他有这指望的，就洁净自己，像他洁净一样。
3:4 | 凡犯罪的，就是违背律法；违背律法，就是罪。
3:5 | 你们知道主曾显现，是要除掉人的罪，在他并没有罪。
3:6 | 凡住在他里面的，就不犯罪；凡犯罪的，是未曾看见他，也未曾认识他。
3:7 | 小子们哪，不要被人诱惑。行义的才是义人，正如主是义的一样。
3:8 | 犯罪的是属魔鬼，因为魔鬼从起初就犯罪。 神的儿子显现出来，为要除灭魔鬼的作为。
3:9 | 凡从 神生的，就不犯罪，因 神的道（注：原文作“种”）存在他心里；他也不能犯罪，因为他是由 神生的。
3:10 | 从此就显出谁是 神的儿女，谁是魔鬼的儿女。凡不行义的就不属神，不爱弟兄的也是如此。
3:11 | 我们应当彼此相爱，这就是你们从起初所听见的命令。
3:12 | 不可像该隐，他是属那恶者，杀了他的兄弟。为甚么杀了他呢？因自己的行为是恶的，兄弟的行为是善的。
3:13 | 弟兄们，世人若恨你们，不要以为希奇。
3:14 | 我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。
3:15 | 凡恨他弟兄的，就是杀人的；你们晓得凡杀人的，没有永生存在他里面。
3:16 | 主为我们舍命，我们从此就知道何为爱，我们也当为弟兄舍命。
3:17 | 凡有世上财物的，看见弟兄穷乏，却塞住怜恤的心，爱 神的心怎能存在他里面呢？
3:18 | 小子们哪，我们相爱，不要只在言语和舌头上，总要在行为和诚实上。
3:19 | 从此，就知道我们是属真理的，并且我们的心在 神面前可以安稳。
3:20 | 我们的心若责备我们， 神比我们的心大，一切事没有不知道的。
3:21 | 亲爱的弟兄啊，我们的心若不责备我们，就可以向 神坦然无惧了。
3:22 | 并且我们一切所求的，就从他得著，因为我们遵守他的命令，行他所喜悦的事。
3:23 | 神的命令就是叫我们信他儿子耶稣基督的名，且照他所赐给我们的命令彼此相爱。
3:24 | 遵守 神命令的，就住在 神里面， 神也住在他里面。我们所以知道 神住在我们里面，是因他所赐给我们的圣灵。


4:1 | 亲爱的弟兄啊，一切的灵，你们不可都信，总要试验那些灵是出于神的不是，因为世上有许多假先知已经出来了。
4:2 | 凡灵认耶稣基督是成了肉身来的，就是出于 神的，从此你们可以认出 神的灵来。
4:3 | 凡灵不认耶稣，就不是出于 神，这是那敌基督者的灵。你们从前听见他要来，现在已经在世上了。
4:4 | 小子们哪，你们是属 神的，并且胜了他们，因为那在你们里面的，比那在世界上的更大。
4:5 | 他们是属世界的，所以论世界的事，世人也听从他们。
4:6 | 我们是属 神的，认识 神的就听从我们；不属 神的，就不听从我们。从此我们可以认出真理的灵和谬妄的灵来。
4:7 | 亲爱的弟兄啊，我们应当彼此相爱，因为爱是从 神来的。凡有爱心的，都是由 神而生，并且认识 神。
4:8 | 没有爱心的，就不认识 神，因为 神就是爱。
4:9 | 神差他独生子到世间来，使我们藉著他得生， 神爱我们的心在此就显明了。
4:10 | 不是我们爱 神，乃是 神爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了。
4:11 | 亲爱的弟兄啊， 神既是这样爱我们，我们也当彼此相爱。
4:12 | 从来没有人见过 神，我们若彼此相爱， 神就住在我们里面，爱他的心在我们里面得以完全了。
4:13 | 神将他的灵赐给我们，从此就知道我们是住在他里面，他也住在我们里面。
4:14 | 父差子作世人的救主，这是我们所看见且作见证的。
4:15 | 凡认耶稣为 神儿子的， 神就住在他里面，他也住在 神里面。
4:16 | 神爱我们的心，我们也知道、也信。神就是爱！住在爱里面的，就是住在 神里面， 神也住在他里面。
4:17 | 这样，爱在我们里面得以完全，我们就可以在审判的日子坦然无惧。因为他如何，我们在这世上也如何。
4:18 | 爱里没有惧怕；爱既完全，就把惧怕除去，因为惧怕里含著刑罚，惧怕的人在爱里未得完全。
4:19 | 我们爱，因为 神先爱我们。
4:20 | 人若说“我爱 神”，却恨他的弟兄，就是说谎话的；不爱他所看见的弟兄，就不能爱没有看见的 神（注：有古卷作“怎能爱没有看见的 神呢？”）。
4:21 | 爱 神的，也当爱弟兄，这是我们从 神所受的命令。


5:1 | 凡信耶稣是基督的，都是从 神而生，凡爱生他之 神的，也必爱从*神生的。
5:2 | 我们若爱 神，又遵守他的诫命，从此就知道我们爱 神的儿女。
5:3 | 我们遵守 神的诫命，这就是爱他了，并且他的诫命不是难守的。
5:4 | 因为凡从 神生的，就胜过世界；使我们胜了世界的，就是我们的信心。
5:5 | 胜过世界的是谁呢？不是那信耶稣是 神儿子的吗？
5:6 | 这藉著水和血而来的，就是耶稣基督；不是单用水，乃是用水又用血，
5:7 | 并且有圣灵作见证，因为圣灵就是真理。
5:8 | 作见证的原来有三：就是圣灵、水与血，这三样也都归于一。
5:9 | 我们既领受人的见证， 神的见证更该领受了（注：“该领受”原文作“大”），因 神的见证是为他儿子作的。
5:10 | 信 神儿子的，就有这见证在他心里；不信 神的，就是将 神当作说谎的，因不信 神为他儿子作的见证。
5:11 | 这见证就是 神赐给我们永生，这永生也是在他儿子里面。
5:12 | 人有了 神的儿子就有生命；没有 神的儿子就没有生命。
5:13 | 我将这些话写给你们信奉 神儿子之名的人，要叫你们知道自己有永生。
5:14 | 我们若照他的旨意求甚么，他就听我们，这是我们向他所存坦然无惧的心。
5:15 | 既然知道他听我们一切所求的，就知道我们所求于他的，无不得著。
5:16 | 人若看见弟兄犯了不至于死的罪，就当为他祈求， 神必将生命赐给他；有至于死的罪，我不说当为这罪祈求。
5:17 | 凡不义的事都是罪，也有不至于死的罪。
5:18 | 我们知道凡从 神生的，必不犯罪，从 神生的，必保守自己（注：有古卷作“那从 神生的必保护他”），那恶者也就无法害他。
5:19 | 我们知道我们是属 神的，全世界都卧在那恶者手下。
5:20 | 我们也知道 神的儿子已经来到，且将智慧赐给我们，使我们认识那位真实的，我们也在那位真实的里面，就是在他儿子耶稣基督里面。这是真 神，也是永生。
5:21 | 小子们哪，你们要自守，远避偶像！


简介 | 这是一封写给小亚细亚（今土耳其）一带教会的短信，可以帮助我们略窥主后第一世纪末期基督教会的情形。写作用的是讲道体裁，有神学探讨也有属灵生活教训，对同一题旨多反复申述，谆谆晓谕。信中特别着重“我写给你们”，证明这些信息十分要紧，作者口讲的须笔之于书，广为流传，并示诸后世。
 | 作者使徒约翰，年青时曾因撒玛利亚地一个村庄不接待耶稣基督，要吩咐火从天降下，烧灭全村（路9：53-54）。晚年为罗马皇帝放逐拔摩孤岛，也写信责备各地教会的冷淡与骄傲。这位性烈如火素有“雷子”之称的使徒，在第一世纪将近尾声之际，目睹异教之风，假智慧之名，在教会中煽动根基未固的初信者。针对此情景，他写了这封信（2：26）。
 | 但作者不只消极揭露那些妄称“受膏”却为“那恶者”张目，和自称为神所生却行为放荡、道德淪丧的“假先知”；他也积极用使徒和自己的亲身经历，见证耶稣就是基督，并教导人明白（象他在《约翰福音》中所写的）那创造万物的神就是光，就是爱，就是永生；祂要救普天下陷在罪中不能自拔的人（2：2），凡信祂名的都可成为祂的儿女，可以认识祂，住在祂里面。他们有神的道在心里，因此不能犯罪，反会爱弟兄，舍己为人，胜过罪恶。
 | 本书以“永远的生命”始（1：2），也以“永生”终（5：20），作者要我们明白，只要有信心，人人可以认识神，得到祂才能赐给的永生。
大纲 | 引言1：1-1：4
 | 信徒应在光中行1：5-2：29
 | 神就是爱3：1-4：21
 | 信心可以胜过世界5：1-5：12
 | 结语：认识神得永生5：13-5：21


1_NT231jn.htm

1：1
本书的引言（1-4节）与《约翰福音》的序言（约1：1-18）不但主题相同（道成肉身），而且用了不少相同的字，例如“从起初”（约1：1-2“太初”）、“生命之道”（约1：1，14，“道”）、“亲眼看过”（约1：14“我们也见过”）、“又作见证”（约1：7-8“为要作见证”、“为光作见证”）、“与父同在…永远生命”（约1：1-2“道与伸间在”）、“与父并他儿子耶稣基督相交”（约1：18“只有在父怀里的独牛子将釉表明出来”）。这种共同也见于第5节“神就是光，在他毫无黑暗”（约1：5“光照在黑暗里，黑暗却不接受光”）；二书之间关系密切至为明显。
“生命之道”：基督就是生命，祂是生命之源，也掌握生命。祂永存，所以“从起初”便“原有”。“我们”指作者约翰和其他使徒。这些使徒曾经亲自接触并验证过藉肉身显现的生命之道，祂有人的血肉之躯，有人的性情；但祂里头有永远的生命。祂是真的人，也是真的神。
作者一开始就以纯正道理指出异端不承认基督道成肉身的谬误。这生命之道住在人间，有了祂，我们才认识罪（10节）；有了祂，我们可以胜过恶（2：14）。凡遵守这道而又能在言语行为上实行的，才是主基督真正的门徒（3：18：约5：24；8：51）。

1：2
基督徒从接受基督为主的顷刻，就有了与主永远的生命偕来的新的生活样式，旧日的黑暗消逝，真光开始照耀（2：8；参2：17-18，28）。有基督永远生命的人必会与世间的邪情私欲隔绝，能爱弟兄（3：14）。这生命来自神（约5：26），凡相信神，又信祂差独生子来世间的，就能得到这永远的生命（约5：26；6：53-54）；因为唯有基督能除去致死的罪，消灭撒但的作为，把生命赐给人（3：5，8；4：9），祂还要再来，接我们到祂那里去（2：28；3：2）。

1：3
亲眼看见，和亲手摸过道成肉身的真实基督，现在把这经验与大家分享，与基督有灵里的契合。“相交”（希腊文为koinonia）指共有或共享的密切关系。基督徒以基督为生活的中心，共享那生命之道，享受信徒间互爱互助的甜蜜，如葡萄树与枝子，人虽多，仍是同领一杯，同属一个身体（约15：1.5：林前10：14-22）。“相交”的不只是耶稣基督，也是天父。父神不是象诺斯底主义者所说与人隔绝的超越体，祂是有慈爱、愿意与人相交的天上的父亲（2：22）。

1：4
作者一定要把认识基督的真正道理告诉信徒，让人家得到十足的喜乐。
“你们”二字，有的古卷作“我们”。本章前四节多次用“我们”与“你们”。“我们”代表约翰和其他使徒，把基督向他们显明和亲身体验的事，用文字传给用“你们”代表的另一群基督信徒，来促进二者间的“相交”，并藉此相交，和父神并祂儿子基督密切契合。若依古卷作“我们”，更说明作者深切盼望读此信的人能和作者有灵里交通，他的喜乐才充足。
本章6-10节的“我们”则包括作者与读者，到2：1，作者讲自己开始用“我”，讲读者则用“你们”，用“我”时都与“写给”有关（5：13）。从2：7一直到章末都是用“我”。可见本书乃约翰一人写给一群基督徒的教导和勉励。

1：5
作者从生命之道（3：14-15），进而论述光与黑暗，这是他要报给大家听的一个信息：“神就是光”是他从主基督所领受。这光不但使人能认识真理，得到永生（2：20-21；3：19；5：13），而且就是真理和生命（5：20）。认识这真理，有了这生命，就能行为正直，爱弟兄，作神的儿女（3：10）。

1：6-10
作者用五个以“我们若”来开始的句子，每句差不多都重复另一句中讲的事（例如6节的“相交”和“行”再见于7节，“说谎”再见于10节，“真理”再见于8节等等），来一层深过一层说明“神就是光”的意思。这五节中的7与9是正面的陈述：我们若积极作甚么，便可以得到好的结果；6，8与10节是用“我们若说”所作的反面的陈述，在此条件下便得不到好的结果。每一节都有针对性，不仅警告读者勿犯某些错误，也斥责异端错谬的主张。

1：6
黑暗是虚假、邪恶、丑陋与污秽的代表，光是真、善、美与圣洁的象征；作恶的便恨光（约3：20）。 “我们”：参1：4注。“与神相交”是与天父有灵里的密切契合。神圣洁光明，不能容忍污秽与邪恶；那些口口声声说行在神光中的人，却道德忝堕，生活邪淫，乃是说谎者魔鬼的儿女（约8：44），在他们心里没有真理。

1：7
邪恶的人不能进到光明至善的境界与神相交，须靠耶稣的血来洗净罪，以圣洁的身分，坦然无惧见神（比较来10：19-22）。“罪”字在本书原文出现27次，是全信中很重要的一个字。人因为有罪，所以才需要基督的血来洗净：“不是单用水，乃是用水又用血”（5：6）。基督为世人的罪作了挽回祭（2：2）。

1：8-10
这几节说明“在光明中行”是怎样一种生活。作者要信徒明白：1，他仍带着一个旧性情，会犯罪（8节）；2，他需要赦罪（9-10节）；3，他有行正路的力量，罪不能作他的主（3：6，9）；4，神是信实且公义，人若认罪，神会回应，赦免他的罪，恢复与神的交通。
信徒有神居于心中，不会故意实行罪，但仍会无意犯罪。《启示录》给七间教会的信，有五间须悔改；因此信徒若说自己无罪，象诺斯底派的人一样，不以自己的邪恶行为为罪，便是自欺，把神当作说谎的。


2_NT231jn.htm

2：1
作者约翰此时年事已高，对晚辈喜称之为“小子们”，也就是“孩子们”的意思（2：12，18，28；3：7，18；4：4；5：21）。人犯了罪，在天父面前必须有人替我们求情，这就是中保的工作。他必须是无罪的才能来到神面前作罪人的代言人，这工作只有无罪的（“义者”）耶稣能担任。

2：2
神是圣洁的，有罪的人不但不能到祂面前，且要受刑罚。神又是慈爱的，差祂儿子为世人赎罪，死在十架上，叫一切信祂的不至灭亡，反得永生（4：10；约3：16）。这是神为全人类预备的救法，不分人种、性别与贵贱；但人须凭信心才能得到。神是公义的，拒绝这救恩的人仍要灭亡。

2：3-4
真正认识神的人必遵守祂的诫命，异端诺斯底派自以为对神有认识，却不遵守神的道德律，沦为玄诡神秘，行为放荡，这种人只是撒谎的。

2：5
人对神的爱应表现在守祂诫命上，照主所行的去行，这才是完全的爱，才真正与神在灵里契合。

2：7
爱人是圣经一贯的教训（参利19：18；太29：39-40），本是一条旧命令，是信徒初信主时便教导过的。这命令现在所以新，是因为基督来到世间以后，因着祂彰显在十字架上的大爱，世人生活有出死人生的改变：这可见于日常生活中，十分真实。

2：9-11
能爱弟兄就是真在主里面。恨与爱都是表现在行为上的态度；若口里说爱，心里仍恨，只是个瞎了眼的人，无法出黑暗人光明。

2：12-14
作者用不同的称呼“父老”、“少年人”和“小子”来劝勉教会中不同属灵程度的信徒。也有人说“小子们”（即“孩子们”）指所有读者，“父老”与“少年人”才和属灵程度有关。神对信祂的人要求虽甚严格，但是因为认识主（“那从起初原有的”），他们的罪必得赦免，且能胜过那恶者。

2：15
“世界”指16节所说的世上的情欲、骄傲，也就是罪恶的境界，由撒但掌管。

2：18
“末时”指从基督降生开始，人类历史最末一个阶段。基督再来是“末时”的结束，信徒应儆醒忍耐，等候主来。
基督来前有神的人敌人出来，他名叫“敌基督”、“大罪人”（看帖后2：3注）。此人极力敌对基督，希望取代神的地位，受人敬拜。在“敌基督”出现前，还有这里所说的“好些敌基督”，他们的特征是：1，不象信徒，离开教会出去（19节）；2，不信神道成肉身（4：2），不信耶稣是从神那里来的基督（22节）；3，不认神为为父（22节）；4，没有父（23节）：5，是撒谎和欺骗人的（22节）。
约翰时代，这种诺斯底异端的思想很普遍（参看西2：8注及本书<参考资料>）。上面说到的敌基督的特征就是诺斯底派的特征，他们反对神，可作历代，特别是末世敌基督者的代表。

2：20
“恩膏”指信徒接受圣灵。“圣者”可指基督或父神。

2：22
异端不信耶稣是基督。作者郑重说明：耶稣就是从父神那里来的独生子基督。

2：23
圣父与圣子分不开（约5：23；10：30），不认子的就没有父，不信子的人不能与父相交（比较2：19）。

2：27
诺斯底异端的一个教训，是使徒的教导并不够，须用他们的隐秘知识来配合。作者说，信徒从圣灵所领受的和圣灵藉使徒所教导的才是可靠真理，已经足够完备；圣灵能帮助人认识明白已经启示的真理，使神的话语能在“凡事上”（日常生活与思想上）教导人如何去行。

2：29
信徒都是神的儿女，神既是公义的，祂的儿女也应度公义圣洁生活。


3_NT231jn.htm

3：1
信徒得称为神的儿女，不是因为我们有甚么长处，有甚么行善的本事，完全是由于神的大爱。本书一再强调神怎样爱人，祂的儿子怎样为人舍命（参3：16；4：16）。
神的儿女和魔鬼的儿女（包括敌基督）显然不同，他们行事端止，又爱弟兄（3：10）。

3：2
信徒已经是神的儿女，将来还有更高的荣耀，将要象祂，一样爱人、圣洁、慈悲、完全（利19：2；太5：48；路6：36）。

3：3
信徒得见主不是空泛的希望，而是确实可靠的盼望，因此应该自洁，远离罪恶。

3：6
此处用的“犯罪”一词和本书他处论信徒犯罪的经文，所用的希腊文动词时式，都带有现在进行式的作用，因此，“犯罪”指的是一个人在行动或不行动时对罪所持的惯有态度。约翰所说的不是信徒可以达到永不犯罪的境地（看1：8-10；2：1），而是说：一个从神生的人，有真道在他心里，过去犯罪的习惯戒除了，就不会故意找罪来犯（3：9），反而会积极行义。

3：7
信徒得着救恩可过义的生活，行出义来（比较罗3：20-22；10：3注）。

3：8
作者指出犯罪是魔鬼的子女的本性，他们无可选择，非犯罪不可；但是属神的人有了重生的生命，无可选择，非行义不可，这也就是“从神生的就不犯罪”的意思。神既是完全的，祂的子女也应完全，才配作祂的儿女，天父也爱象祂一样的子女。信徒灵性的成长可如身体的成长一样，先有道种（9节），然后发芽生长，得到不犯罪的“遗传”。
本书多处提到魔鬼，它又称作“那恶者”（12节；5：18），是从起初就犯罪的（“起初”指亚当犯罪以前，约8：44），而且引诱人犯罪。魔鬼已在世上，全世界不信神的人都在它的权势下（4：3；5：19），但因为信徒有神的保守，魔鬼不但无法伤害他们（5：18），且要胜过那恶者（2：14；4：4）。主基督会除灭魔鬼的作为（本节）。

3：11
作者从斥责罪转而谈论爱，本节至4：21都是讲得到主基督生命的人应怎样彼此相爱。2章中已指出，爱神的心必须表现在爱弟兄上（2：5，10），这里进一步教导：爱弟兄的心应表现在有怜恤心的行为（3：17）和为弟兄舍命上（3：16），因主基督曾为我们舍命。才是真正基督徒的标记。
“彼此相爱”是信徒听信福音接受主的时候便已知道的命令（2：7），约翰初传福音时就传讲这命令（约13：34-35）。从前如此，现在亦是如此（3：23；4：21；5：2）。爱是基督徒的真标记，是圣灵重生了的生命的表现。凡爱生他之人的，也必爱他所生的人（5：1）；基督徒既是神的儿女，我们若爱神，便应该彼此相爱（4：11）。神是无形的，我们爱神的心只能表现在爱有形的弟兄身上（4：12，20）；口头上说爱神是不够的，要有实际的行动（3：18）。

3：12
关于该隐的事，看《创世记》4：1-8及《希伯来书》11：4注。作者指出该隐属世界，心存妒恨（3：15），因而生出杀机；主基督则不同，祂为人舍命，我们应学基督榜样（3：16）。

3：14
出死人生：“死”指灵死（弗2：1注），“生”指重生。

3：15
心里充满妒恨，就会萌生杀念。心里有恨，便和神的生命隔绝（2：9-11）。

3：20
“神比我们的心大”有两种解释：一是说神责备人比我们的良心更严厉，祂知道良心不肯承认的过失；一是说神责备人比人的良心更宽人，因祂的爱大过人的爱。圣经学者都支持第二说，作者要人知道神是慈爱的、宽容的，爱属真理的人。要是良心责备我们，高越良心而又知道我们一切的神也会；只有良心不责备我们时，才可坦然无惧见神。

3：23
信徒能遵守信神儿子的名的命令，就能得着生命（约20：31）；有了基督的生命就能生出爱心（加5：6），遵守彼此相爱的命令。下章1-6节阐述认识基督与相信祂的真义；7-12节阐明彼此相爱之道。


4_NT231jn.htm

4：1
人受灵感而说话，这个灵可以是圣灵，也可以是邪灵。出乎圣灵的是先知，否则便是假先知（彼后1：21），因此不可都信，必须经过试验（看帖前5：21）。

4：2
“认”是承认的意思，只是头脑里知道仍不够，因为鬼魔也知道，并且晓得害怕（雅2：19）；故必须公开承认。“认耶稣基督是成了肉身来的”就是公开承认耶稣是旧约所预告的主基督（2：22-24），是神的儿子（4：15；比较太16：16；约20：31）。作者强调基督的肉身，因为基督的人性和神性同时彰显在“肉身”中（路1：35；约1：14）；祂的救赎工作藉“肉身”作成（来2：14）；祂的复活、升天也是带着“肉身”的（路24：39-40）。不信耶稣是基督成了肉身来到世间，就是不信祂是神性与人性的合一，这样的一位耶稣便不是使徒所见证的耶稣（比较林后11：4）。可是诺斯底异端中甚至提出基督是在耶稣受洗时才降到祂身上，钉十架时便已离开。死在坟墓中的是耶稣这个人。约翰指出这种说法是出乎敌基督者的灵（4：3），基督、保罗和彼得一再警告的假先知已经出现了（太24：11；提前4：1；彼后2：1）。

4：3
世上”指人居住的地球。

4：4
“那在你们里面的”指神，“那在世界上的”指撒但（约12：31；16：11）。

4：5
“属世界的”指不是从神生的，包括敌基督在内。

4：8
神的本性就是爱，神子降世救人显明神的爱（9节；约3：16），与神相交的人也能表现神的爱（3：16）：人能相爱才证明自己与神相交（7，20节）。
“爱”字在本书出现40多次；从4：7至5：3出现34次。

4：12
看3：11注。

4：17
他如何，我们在这世上也如何”是说我们在世上效法耶稣爱的榜样，也可以坦然无惧来到审判台前。

4：20-21
耶稣将律法总结在两条诫命中：1，爱神；2，爱人（太22：37-40）。约翰说明这两种“爱”在人的经历上的一致性，爱神、爱人互为表里。爱神的人一定博爱怜恤（3：17；比较雅1：27），灵性和伦理生活是合一的。


5_NT231jn.htm

5：1
相信耶稣就是基督，是从神而生之人的标记，就象爱是他的标记一样（4：7）。下半节看3：11注。

5：3-4
神的诫命并不容易守，但因为基督徒既已因信脱离罪恶世界，从神那里得到新生命，有圣灵住在他里头作指导，爱神又须爱人的诫命便不难遵守了。既然如此，在日常生活中他也能不断胜过这罪恶的世界。

5：6
作者对当时一些谬解耶稣身分的异端加以辩斥。“水和血”有两种解释，都是要证明耶稣是基督（5：1）耶稣在十字架上的救赎。1，“水和血”就是耶稣在十架上流出的水和血，祂用自己的生命来救赎人类。2，“水”代表耶稣受洗，这是祂基督身分的证明，有神为祂作见证（约1：29-34）；“血”则代表祂的死，是救世工作的完成。（关于异端所说的耶稣与基督并非一人的谬说，看本书<参考资料>）。约翰在本书一再确认耶稣基督是神也是人（1：1-4；4：2；5：5），就是这位神子耶稣来到世间，以受洗开始布道事工，以死完成祂救赎大工：要是象异端所说，死在十架上的只是一个人，哪能担负全人类的罪？

5：7-8
圣灵为“耶稣就是基督”作见证，先在耶稣受洗时（约1：32-34），后来又帮助众使徒和信徒放胆为耶稣的洗和死作见证，证明祂确是基督（徒5：29-32）。所以约翰说，有圣灵为见证外，还有两样，就是“水”和血，这三大见证不只充分而且一致（8节）。

5：9
人的见证我们尚且接受，现在有神藉圣灵、水和血作的见证，便更该领受。

5：10
神的见证是：耶稣是祂的儿子，是祂赐给世人的；祂里头有永生，凡信祂的现在就可得着（看约3：15，36）。

5：13
本节可当全书的总结来看，说明作者写信的主要目的，不是消极驳斥“那引诱你们的人”（2：26），而是积，极地要基督徒确知自己已有永生。

5：14-17
凡从神生的就不犯罪（3：9），要是发现有人犯罪该怎样处理呢？2：2说有基督作我们的中保，为我们赎罪。但若信徒发现教会中有人犯罪，为了保持圣洁应该怎样处置他？作者的教训是：发现弟兄犯罪的人应为他代求天父赐生命给他。神会听祷告，因为若照神的旨意求，祂会答应（参1：9；3：22）。教会藉着弟兄们的爱心的代求，可以保持圣洁。
作者指出罪分两类，一种是“不至于死的”，一种是“至于死的”（16节）。至于死的罪包括故意背离神，抛弃真道，来满足一己的私欲和淫邪，例如异端所作所为。这种罪永远得不到救赎，注定受永远的刑罚（灵性的死亡）。也有人解释，说这种罪因神的责罚更可引致肉体的死亡（林前11：30）。“不至于死的罪”虽也是做了不义的事，但没有这末严重。

5：18-19
本节为3：9的重申。信徒心里有了神的道（神的种），可以不实行罪：但这“种子”不一定全都发芽，发了芽的也可能脆弱，经不住风雨。作者劝慰信徒，他们有外面的保障，神的儿子耶稣基督必保护他们；尽管这世界在魔鬼的权势下，也不能伤害信神的人。

5：20
“那位真实的”指神和耶稣基督。本信的主题是要信徒知道自己有永生，开头以“永远的生命”始，现在以“永生”终。

5：21
信徒既有真神，有永生，就不可受异端诱惑；当远避假神，持守真道，行在光中，尽信徒的本分，彼此相爱。


6_NT231jn.htm

一、本书作者
本书作者与四福音书中的《约翰福音》的作者显然为同一人。作者虽未在信首署名，但早期教会和绝大多数圣经学者都认为本书为使徒约翰所写。
约翰的一生可分为前后两期。前半终于耶稣升天后，他于此时离开耶路撒冷；后半以离开耶城始，直到逝世。他父亲是西庇太，母亲是撒罗米，他是耶稣的表兄弟，因为撒罗米是耶稣母亲马利亚的亲姐妹。
约翰家境小康，不只雇有工人（可1：20），他母亲且资助过耶稣的布道工作（可15：40-41）。约翰认得大祭司（约18：15）。他和兄弟使徒雅各很可能都没有进犹太人训练拉比（教师）的学校读书（徒4：13），但在家中一定有很好宗教教养。
约翰在五旬节圣灵降临后，究竟逗留耶路撒冷多久才离开，无法查考；但知保罗初访耶城教会时，他已不在（加1：18-19），后来可能重返，参加耶路撒冷会议（徒15：6）。他后半生居住于小亚细亚（主要是以弗所城）的佐证甚多，初期教会著作中多有记叙。他在罗马皇帝豆米仙（Domitian）的大逼害中，被放逐拔摩岛；后来回到以弗所，死于一世纪结束之际。
本书为使徒约翰所作，除了早期教父如爱任纽（约主后140-203年）、革利免（约主后155-253年）均在著作中力证外，且有充分内证：
1，本书行文带有使徒权威，无论是训诲（2：15，24；4：1；5：21）、陈述真道（2：6；3：14：4：12），或指斥错误（1：6，8；2：4，22），都透达使徒身分。
2，书中所提作者亲身体验，说明他当年曾追随耶稣，为主所爱门徒（1：1-3；2：5，24，27；4：14）。
3，写信语气显然出自一位年迈使徒，他称受信人为“小子们”，将一生认识真道所得传授门徒（2：1；3：7）。
4，若将《约翰福音》和本书内容作比较，可发现无论是行文风格、所用语言及思路，均极相似。例如“生命”、“光”、“黑暗”、“世界”等字的特别用法；“永生”、“新生命”、“住在主里面”等特出的用词，以及若干在原文中完全相同的句子，例如“在黑暗里行”（1：6-7和约3：19-21）、“使你们的喜乐充足”（1：4和约16：24）等。
5，书中怒斥异端为“敌基督”（2：18）、“说谎话的”（2：22）与“魔鬼的儿女”（3：10），不失当年“雷子”本色（可3：17）。
有的人指出，作者在《约贰》和《约叁》中曾称自己为长老；他若是使徒约翰，怎会称自己为长老？须知使徒保罗也曾称自己为长老（彼前5：1），何以约翰不可以？

二、本书写作时地
 本书究竟写于《约翰福音》之前抑后，无法确定。传统认为《约翰福音》为约翰晚年所著，时间在一世纪末。本书写的时间或迟过《约翰福音》，这可从二事看出：1，书中有“新命令”一词，可见教会已建立了一段时期，将原来所听的道称之为“旧命令”（2：7）；2，书中对诺斯底主义的异端道理多所斥责，这一派在一世纪末已出现，但尚未发展成熟。
《约翰福音》当发表于主后85至90年间（参《约翰福音》的<参考资料>中“写作时间和地点”）但写作时间可能早于此。教会中的领袖大概曾要求老约翰把口头的教导笔之于书，以广流传。从书中内容与《约翰福音》的相似，和未提到主后95年豆米仙对信徒的逼害，可推知此信或写于主后90年前后，《约贰》与《约叁》应写于同时。据可靠传统，三本书都写于以弗所城。

三、受信人
 本书未说明写给何人，但从2：12-14；3：1及5：13可知对象为基督徒特别是以弗所和周围一带，以及受到诺斯底主义运动威胁的各地教会信徒。信中未提收信人，故可能为一封通函。最早的历史记录，说明本书在亚西亚省（今土耳其）流传，正是以弗所城所在地。亚历山大的革利免说，约翰曾在此省各地教会传道。

四、诺斯底主义
 约翰写本书时，诺斯底主义运动兴起，如狂潮泛滥，影响到基督真道的传播和教会的建立。本书4：3及《约贰》7节提到不认基督成为肉身的虚假教训，便是指此主义。
诺斯底的希腊文为gnostics,义即知识，盛行于主后二、三世纪，为一种反对正统基督信仰的知识体系。有些教会中人对基督教会的起源低微（耶稣在马槽出生，在穷人中传道，钉死在丑陋十架上），设法将传统基督信仰与希腊哲学及东方宗教、玄术、星相之谈等揉合为一，统称之为“诺斯底主义”（gnosticism），内涵复杂，归纳出来有下列几个主要论点：
1，真正最高的神为纯灵的，居住在净光中，与黑暗的世界完全隔开。
2，宇宙不是由这最高神所造，因为世界乃物质构成，物质为恶，故世界是罪恶的。
3，真正的神与此物质世界毫无关系，世界乃由一位次等的神所造，此一神祗并不认识最高神。
4，世上的人为灵体二元的，只有少数心中存有灵质慧光，需要一位救主来救他们脱离罪恶世。
5，耶稣只是约瑟与马利亚之子，并非童贞女所生，但他公义、谦逊、坚忍且智慧，远超过世上一切人。
6，耶稣受洗后，基督降在他身上。这基督乃来自那最高神。
7，这位有基督在身上的耶稣向世人宣讲世人所不认识的天父，并在世上施行神迹。
8，世上有前面所说的灵质慧光的人，可以得此知识认识神，投归天父。
9，耶稣钉死十架前，基督离开他，回到天上；死在十架上的只是一个人。
这一派的最大谬误是关于道成肉身的。他们不承认基督兼具人性与神性，故意抹去祂是道成肉身的事实，令基督成为无形体之灵，又使耶稣成为一个普通的人。一个普通的人死在十架上，哪能担当全人类的罪？
其次，此说把人当成灵体二元的。信徒是罪身带有得救的灵，此灵与身体分开。犯罪、邪淫、私欲等等不道德的行为只属肉体的事，与灵无关，因此这一派的人放纵私欲。
此派更主张只有接受诺斯底主义及其神秘知识才可得救，获得真光照耀，而非靠耶稣基督的救赎。又声称他们是从神生的，可以直接与天父相交，并且见过祂。他们主张自己天生无罪，所行的都是义，因此不需要诫命，也不需要耶稣的榜样。
这些谬说渗透人教会中，约翰此信针对其错谬作出纠“我将这些话写给你们，是指着那引诱你们的人说的”（2：26）。

五、本书内容特色
 本书开头处无引言，无作者姓名，也无书信例有的感恩语，结束时也无问候；可能此信为通函形式，便于在各地教会中宣读。
约翰写时用的为讲道式，常重复以增加信息效果；结构虽不如《罗马书》的严谨，但论道之有力毫不输保罗。作者提出三大论点：
1，神就是光（1：5），在祂里面毫无黑暗。神的儿女应行在光明中，凡不在光中行的就是不行真理。
2，神就是生命，藉着耶稣基督，凡悔改认罪信靠祂的都可得到永远的生命。圣灵住在信徒里头，教导他们当行的道，活出基督的生命来（2：24-29）。
3，神就是爱（4：8），凡认识神的人一定彼此相爱，因为爱是从神来的，信主的人都应住在爱中；神爱我们的心因基督耶稣来到世间而显明。不相信神的话就是把神当作说谎的（5：10-11）。
作者在信中揭露假教师的错谬教训（2：26）；毫不留情指责异端教师的不义行为（3：8-10）；要信徒坚信道成肉身的耶稣基督（1：3；4：9）已将真智慧赐给我们（5：20）。基督徒只要认识基督真道，就可得到永远的生命（5：13）。


NT242jn

1 参考资料


1:1 | 作长老的，写信给蒙拣选的太太（注：“太太”或作“教会”。下同）和她的儿女，就是我诚心所爱的；不但我爱，也是一切知道真理之人所爱的。
1:2 | 爱你们是为真理的缘故，这真理存在我们里面，也必永远与我们同在。
1:3 | 恩惠、怜悯、平安从父 神和他儿子耶稣基督，在真理和爱心上必常与我们同在！
1:4 | 我见你的儿女，有照我们从父所受之命令遵行真理的，就甚欢喜。
1:5 | 太太啊，我现在劝你，我们大家要彼此相爱。这并不是我写一条新命令给你，乃是我们从起初所受的命令。
1:6 | 我们若照他的命令行，这就是爱。你们从起初所听见当行的，就是这命令。
1:7 | 因为世上有许多迷惑人的出来，他们不认耶稣基督是成了肉身来的，这就是那迷惑人、敌基督的。
1:8 | 你们要小心，不要失去你们（注：有古卷作“我们”）所做的工，乃要得著满足的赏赐。
1:9 | 凡越过基督的教训不常守著的，就没有 神；常守这教训的，就有父又有子。
1:10 | 若有人到你们那里，不是传这教训，不要接他到家里，也不要问他的安。
1:11 | 因为问他安的，就在他的恶行上有分。
1:12 | 我还有许多事要写给你们，却不愿意用纸墨写出来，但盼望到你们那里，与你们当面谈论，使你们的喜乐满足。
1:13 | 你那蒙拣选之姊妹的儿女都问你安。


简介 | 作者以长老身分写信，把《约翰壹书》中的主要教训，用这封短简扼要告诉受信人，并劝告別接待传虚假道理的旅客，免得在他们的恶上有份。
 | 受信人被称为“太太”，一般相信当为小亚细亚的一间教会。信末提到“蒙拣选之姊妹的儿女”或为作者所在地教会的信徒，代他们致问候之忱。
大纲 | 问 候 1-3
 | 遵行神的命令 4
 | 教训与儆戒 5-11
 | 结语·问候 12-13


1_NT242jn.htm

1：1
使徒约翰晚年可能在以弗所教会中负责监管的工作，是作长老的职责（提前5：17;多1：5；雅5：14；彼前5：1）；彼得也有过类似的职事（彼前5:1）。“蒙拣选的太太”：“太太”可译“女士”或“夫人”，可指一女信徒；“儿女”就是这位女信徒所生的子女。13节的“姊妹”是她的姊妹，也可指当时某一教会；“儿女”为这问教会中的信徒。依此解释，13节的“姊妹”是另一间教会（可能是约翰所在的以弗所教会）。

1：3
“恩惠、怜悯、平安”：看《以弗所书》1: 2注。

1：5
“新命令：”看《约壹》2: 7注。

1：6
爱与遵守神的诫命是分不开的；遵守神的命令是爱神的表现（约14: 21），也是基督徒的标记（约壹3：24）。主耶稣的新命令是叫信徒彼此相爱（约13: 34 ）。

1：7
本节至11节谈到当时的异端诺斯底派的谬说，可参《约壹》<参考资料>。 作者郑重指出此派“不认耶稣基督是成了肉身来的”，是迷惑人的敌基督（看约壹2：18注）。他指出这些假教师越过基督的教训，心中并没有神。基督是道成肉身，耶稣就是基督（约壹2：21- 23），他劝勉信徒常守这教训。

1：10
传讲异端教训的人，也利用信徒接待旅客的便利，旅行访问。作者劝信徒不可接待他们，供给食宿，以免在他们的恶行上有份，支持赞同所讲的虚假道理。 &nsbp&nsbp&nsbp&nsbp这里包含了一条今天支持教会事工的奉献原则：我们应求神给智慧能分辨是不是出乎神（约壹4:1），以免在他们的恶上有份。

1：12
用纸墨笔之于书，在当日文盲众多而纸笔不方便的时代，只能记录或报导相当重大的事，不象今天印刷媒介发达，几乎人人可作自己的出版人。约翰时代，蒲草制纸已出现，但仍价值昂贵。此处提到纸，可见羊皮卷之外，纸已采用作沟通媒介。比较《提后》4: 13。

1：13
参1节注。


2_NT242jn.htm

一、本书作者
本书及《约翰叁书》与《约翰壹书》在用字、为文风格、思想及性质上极相似，当出自同一作者之手。写信的人在函首自称为“长老”（约贰1节；约叁1节），早期教会传统咸认此书为使徒约翰所作，使徒自称为长老早见于彼得书信中（彼前5：1 ）。关于约翰的介绍，看《约壹》的<参考资料>。

二、本书写作时地及受信人
 《约翰贰书》及《叁书》均极简短，字数刚够一张羊皮卷容纳，相信均写于以弗所城，时在主后90年左右。
信首有“给蒙拣选的太太和他的儿女”，许多圣经学者认为“太太”当指某一教会和其属灵儿女；但也有人主张受信人为一名叫凯丽雅的女子，（希腊文的“太太”为karia）。受信人的问题迄未完全解决，近年来的研究也无何新发现可供参考。

三、本书特色
 受信人为谁虽难确定，但书信内容则极明白。假教师已潜入教会，引诱信徒；约翰劝勉信徒力守从父神所受的命令，特别应彼此相爱。他警告信徒防备假先知，因为这些人不信基督成为肉身来到这世界。诺斯底派的异端（看《约壹》<参考资料>）在信徒中制造混乱，作者要信徒不要接待这些迷惑人的人。
《约叁》和本书虽写给不同的读者，用词遣句非常相似，信首的话几乎完全一样；作者在二信中都对受信人灵性的进步表示欣慰，二函的结语也相似。


NT253jn

1 参考资料


1:1 | 作长老的，写信给亲爱的该犹，就是我诚心所爱的。
1:2 | 亲爱的兄弟啊，我愿你凡事兴盛，身体健壮，正如你的灵魂兴盛一样。
1:3 | 有弟兄来证明你心里存的真理，正如你按真理而行，我就甚喜乐。
1:4 | 我听见我的儿女们按真理而行，我的喜乐就没有比这个大的。
1:5 | 亲爱的兄弟啊，凡你向作客旅之弟兄所行的，都是忠心的。
1:6 | 他们在教会面前证明了你的爱。你若配得过 神，帮助他们往前行，这就好了，
1:7 | 因他们是为主的名（注：原文作“那名”）出外，对于外邦人一无所取。
1:8 | 所以我们应该接待这样的人，叫我们与他们一同为真理做工。
1:9 | 我曾略略地写信给教会，但那在教会中好为首的丢特腓不接待我们。
1:10 | 所以我若去，必要提说他所行的事，就是他用恶言妄论我们。还不以此为足，他自己不接待弟兄，有人愿意接待，他也禁止，并且将接待弟兄的人赶出教会。
1:11 | 亲爱的兄弟啊，不要效法恶，只要效法善。行善的属乎 神，行恶的未曾见过 神。
1:12 | 低米丢行善，有众人给他作见证，又有真理给他作见证，就是我们也给他作见证。你也知道我们的见证是真的。
1:13 | 我原有许多事要写给你，却不愿意用笔墨写给你，
1:14 | 但盼望快快地见你，我们就当面谈论。
1:15 | 愿你平安。众位朋友都问你安。请你替我按著姓名问众位朋友安。


简介 | 作者在这封极简短的私函中，向一位叫做该犹的人致谢。此人为教会中颇具地位的信徒，心存真理，欢喜接待基督徒旅人。
 | 信中提到一位丢特腓，为人好说坏话，以教会领袖身分禁止信徒招待弟兄；作者嘱咐受信人不可效法此恶。
 | 信末问候的“众位朋友”当为教会中的信徒，人数不少，可见除丢特腓等少数人外，教会尚未受到异端太大影响。
大纲 | 问 候 1-2
 | 称赞该犹 3-8
 | 责备丢特腓 9-10
 | 效法善的教导 11-12
 | 结语·问安 13-15


1_NT253jn.htm

1：1
“长老”：看《约贰》1节注。“该犹”：看<参考资料>中“本书受信人”条。

1：4
“我的儿女”：约翰带领归主或在他属灵教导下的信徒（参提前1：2）。

1：5
古代交通不便，旅行艰苦，许多旅行布道的人都需要教会和信徒接待，来完成任务。初期教会以接待旅客为美德（来13: 2），保罗且对此谆谆训诲（罗12:13；多1:8）。

1：7
“外邦人”为不信主的人。奉主名传道的人，不愿接受未信主者的食宿供应，免得有人以为要花钱来得到福音（林前9：18）。

1：9
“教会”：有人认为乃指《约贰》1节所称的“蒙拣选的太太”<参该节注>。丢特腓为教会中一位领袖，似与诺斯底派有来往，受其影响，不接待约翰派去的传道人。

1：13
参《约贰》12节注。


2_NT253jn.htm

一、本书作者及写作时地
教会传统承认本书和《约壹》、《约贰》都是同一作者所写，他就是《约翰福音》的作者使徒约翰。这三本书在用词和格式上极相似，本书和《约贰》在信首都自称为“长老”，未署姓名。有些现代学者不接受约翰为作者，认为此信写于使徒约翰逝世以后。不过一般圣经学者成认为本书乃约翰的手笔，写于以弗所城，时在主后90年左右。关于使徒约翰的事，看《约壹》<参考资料>。

二、本书受信人
 本信是写给一位“亲爱的兄弟”该犹，对他心中存有真理，又能接待作客旅的弟兄，予以赞扬；但对教会中另一弟兄丢特腓则多责备。此人好说话，不但拒绝接待旅行布道的人，而且禁止别人接待，凡不这样做的，就把他逐出教会。作者以前曾为此事写过一封信给教会，似乎未收到预期的功效。
该犹是一个很普通的名字，虽然在《使徒行传》19：29；20：4和《罗马书》16：23及《林前》1：14都出现过“该犹”这名字，但他到底是谁无人知道；只晓得他在这间教会中很忠心，灵性很好。
在约翰时代，传道人、先知或教师旅行传讲信息，因无今天旅舍的便利，要靠信徒爱心的接待，并安排次一程的旅行。丢特腓身为教会领袖，却无视这应尽责任，因此受到责备，但对行善的低米丢则予褒奖。
信中透露《约壹》提到的异端诺斯底派的问题（看《约壹》<参考资料>）。作者谆劝该犹不要让影响丢特腓的恶影响他，又劝勉信徒效法善，因为行善的才是神的儿女（11节）。同节所说“行恶的未曾见过神”，似暗示丢特腓此人与诺斯底派间的勾结，但整个教会似无受此派严重影响的迹象。


NT26jude

1 参考资料


1:1 | 耶稣基督的仆人，雅各的弟兄犹大，写信给那被召、在父 神里蒙爱、为耶稣基督保守的人：
1:2 | 愿怜恤、平安、慈爱多多地加给你们！
1:3 | 亲爱的弟兄啊，我想尽心写信给你们，论我们同得救恩的时候，就不得不写信劝你们，要为从前一次交付圣徒的真道竭力地争辩。
1:4 | 因为有些人偷著进来，就是自古被定受刑罚的，是不虔诚的，将我们神的恩变作放纵情欲的机会，并且不认独一的主宰──我们（注：“我们”或作“和我们”）主耶稣基督。
1:5 | 从前主救了他的百姓出埃及地，后来就把那些不信的灭绝了。这一切的事你们虽然都知道，我却仍要提醒你们。
1:6 | 又有不守本位、离开自己住处的天使，主用锁链把他们永远拘留在黑暗里，等候大日的审判。
1:7 | 又如所多玛、蛾摩拉和周围城邑的人，也照他们一味的行淫，随从逆性的情欲，就受永火的刑罚，作为鉴戒。
1:8 | 这些做梦的人也像他们污秽身体，轻慢主治的，毁谤在尊位的。
1:9 | 天使长米迦勒为摩西的尸首与魔鬼争辩的时候，尚且不敢用毁谤的话罪责他，只说：“主责备你吧！”
1:10 | 但这些人毁谤他们所不知道的。他们本性所知道的事与那没有灵性的畜类一样，在这事上竟败坏了自己。
1:11 | 他们有祸了！因为走了该隐的道路，又为利往巴兰的错谬里直奔，并在可拉的背叛中灭亡了。
1:12 | 这样的人在你们的爱席上与你们同吃的时候，正是礁石（注：或作“玷污”）。他们作牧人，只知喂养自己，无所惧怕；是没有雨的云彩，被风飘荡；是秋天没有果子的树，死而又死，连根被拔出来；
1:13 | 是海里的狂浪，涌出自己可耻的沫子来；是流荡的星，有墨黑的幽暗为他们永远存留。
1:14 | 亚当的七世孙以诺曾预言这些人说：“看哪，主带著他的千万圣者降临，
1:15 | 要在众人身上行审判，证实那一切不敬虔的人所妄行一切不敬虔的事，又证实不敬虔之罪人所说顶撞他的刚愎话。”
1:16 | 这些人是私下议论，常发怨言的，随从自己的情欲而行，口中说夸大的话，为得便宜谄媚人。
1:17 | 亲爱的弟兄啊，你们要记念我们主耶稣基督之使徒从前所说的话。
1:18 | 他们曾对你们说过，末世必有好讥诮的人随从自己不敬虔的私欲而行。
1:19 | 这就是那些引人结党，属乎血气，没有圣灵的人。
1:20 | 亲爱的弟兄啊，你们却要在至圣的真道上造就自己，在圣灵里祷告，
1:21 | 保守自己常在 神的爱中，仰望我们主耶稣基督的怜悯，直到永生。
1:22 | 有些人存疑心，你们要怜悯他们；
1:23 | 有些人你们要从火中抢出来，搭救他们；有些人你们要存惧怕的心怜悯他们，连那被情欲沾染的衣服也当厌恶。
1:24 | 那能保守你们不失脚、叫你们无瑕无疵、欢欢喜喜站在他荣耀之前的我们的救主独一的 神
1:25 | 愿荣耀、威严、能力、权柄，因我们的主耶稣基督归与他，从万古以前，并现今，直到永永远远。阿们。


简介 | 这是一封简短、有力而又充满属灵勇气的信，针对威胁福音真道的虚妄信仰与传错谬道理的假教师，呼吁基督信徒竭力抗辩。作者用旧约的事例，借古喻今，来说明敌对道理的结局只是灭亡。又用没雨的云、没果的树和流星来斥责这些口是心非、假敬虔之名行欺骗之实的人。本书写作时地均难确定。书前说明为“雅各的弟兄犹大”所作，一般相信这是耶稣的弟弟犹大，主要写给侨居在巴勒斯坦以外各地犹太基督徒的信。
 | 信中引用两本犹太人著的不属旧约正典中的故事，来说明犯罪必受永刑；过去如此，现在亦然。作者也要我们同情不幸陷在罪中的人。
 | 他最后用充满信心和喜乐的语调为读者祝福：神必能保守信祂的人不失脚，纯洁无瑕进到祂荣耀的国度里。
大纲 | 引 言 1-4
 | 对背道者的警告 5-16
 | 对忠心者的教导 17-23
 | 祝 福 24-25


1_NT26jude.htm

1：1
“仆人”看《罗马书》1:1注。“雅各的弟兄”看《参考资料》有关作者的说明。“被召”与“蒙爱”看《罗马书》8: 28注。基督徒信心的证据，是他对耶稣基督救赎的信靠，坚信圣经中的应许：神必保守我们到主再来，不为恶者所害（约壹5：18）。

1：2
看《彼后》1：2注。

1：3
作者以急迫的心说出写信的目的，教会已陷在信仰受到攻击的危机中，信徒应竭尽全力儆醒保卫。“一次”是一次了结的意思。基督交托给圣徒的真道是完备的，不可加增，也不可减少。“圣徒”指生活在基督里重生得救的圣洁信徒。

1：4
这些偷着潜入教会中不敬虔的人，认为人既蒙神恩得救了，就有犯罪的自由，因为有恩典的神会赦免他们的罪，更可因为犯罪而让神的恩典显人（罗5：20；6：1）。作者指出，将神的恩典当作放纵情欲的机会，必难逃神的刑罚。

1：5-16
这一段引用神刑罚人的例子来责备假教师的恶行，声色俱厉，可和《彼得后书》声讨异端谬说媲美。

1：5
以色列人被救脱离埃及奴役后，在旷野发怨言，不相信神能领他们进入迦南；结果被罚，所有不信的男丁全都死在旷野。看《民数记》14: 22- 23。

1：6
“不守本位的天使”：看《彼后》2: 4注。神分派给天使不同的责任和权柄（参但10: 20- 21）；有的不守本位，降为魔鬼和恶天使（参太25: 41）。这些假教师显然敬拜天使。作者指出，天使犯罪，一样受罚。“大日”指最后的审判。

1：7
神用火烧毁了所多玛和蛾摩拉两个罪恶的城邑，二城以好男色闻名（“逆性的情欲”）。看《创世记》19: 24-25。

1：8
“作梦”：不敬虔之人（4节）痴人说梦，声称能直接从神得到启示：而生活又脱离现实，有如作梦。“污秽身体”可能指象所多玛城的人那样随从逆性的情欲。“轻慢主治”即是不服权柄（参彼后2：10注）。“毁谤在尊位的”看《彼后》2: 10注。

1：9
犹太人对摩西尸首埋葬的事有若干传说，其中之一是说，天使长米迦勒要隐藏摩西遗体，免得以色列民因过分尊敬，拜他坟墓，陷于拜偶像之罪（申34：6）。本书引用载于伪经《摩西被提记》中的故事，不是要证明此传说为真，而是引用犹太读者熟知的故事，来警告假教师的骄傲自大（10节），正象一般人引用典故来说理一样。

1：10
参《彼后》2：12注。

1：11
作者借古喻今，用了旧约中三个人物的事来证明犯罪必受神罚。“该隐的道路”是自私、贪婪、妒恨、仇杀与自高自大（献田里的出产，靠自己的功劳）的道路（看创4：3-4；约壹3：12）；“巴兰的错谬”是为自身利得出卖先知恩赐、欺骗、贪婪（彼后2：15）。“可拉的背叛”是他不接受神的选择，反抗合法的权柄，僭渎不属自已的圣职（民16章）。这些都是假教师所行所为的写照。

1：12
本节至13节用了六个生动的图画来描写假教师道理谬误、生命贫乏、行为无耻放任（比较彼后2：12- 16）。“爱席”为初期教会信徒灵里交通的筵席，与圣餐同时举行（看林前11: 20- 22），后因有人滥用而停止。这些假教师象“礁石”，污秽不堪；象不顾羊群的牧人；象云彩却没有雨水，不能满足人灵里的饥渴；象秋天的树却无果子；象狂浪只涌出泡沫，全是污秽；象流星划过天空，光芒永不再见。这些人的下场是地狱的永刑（“墨黑的幽暗”）。

1：14
以诺的预言见于非旧约正典《以诺壹书》（看书前<参考资料>中有关“伪经”一节）。犹大引用《以诺壹书》并非承认此书亦为圣灵默示之作；此书在新约时代颇获重视，可能因为从中能略窥两约之间四百年犹太人思想的历史与变化。
“圣者”或指天使，也有人说是与基督同返的被提的圣徒。“降临”指基督二次再来，审判恶人。

1：15
“刚愎话”是刺耳的不敬的话。

1：17-18
这些假教师的出现早在使徒的预见中，并且一再警告过信徒（徒20: 29；提前4：1；提后3：1-5）。

1：19
“引入结党”是在教会中制造分裂。异端诺斯底派把人分成有灵的和血气的，认为属乎血气的没有得救的指望，只有“有灵的”诺斯底派中人才能。可是作者说，这些人才真是“属乎血气的”，更没有圣灵，注定得沉沦。

1：22-23
这两节讲到三种须予同情的人：1，信心疑惑的（受到虚假道理影响的）；2，陷入异端（火中）中，趁未灭亡前救他们出来；3，邪僻无度的。对后一种应用戒慎戒惧的心来怜悯，免得自己也被玷污。这种人太污秽，连衣服都为罪恶所污染。

1：24
作者揭露了这些不敬虔者的面貌，向信徒提出警告以后，为读者祝福：只要站在主基督一边，可保不失脚，神必保守我们不为恶者所害，欢欣快乐度日，直到主再来。


2_NT26jude.htm

一、本书作者及写作时间
本书属“普通书信”，今天能见到的最早新约经卷目录《穆拉多利经目》（ Muratorian Canon，为主后二世纪末教会所用）中列有此书；但初期教父著作中，直到亚历山大的革利免（约主后155-253年）才提到这封信；俄利根（约主后185-254年）后来称此书“文字不多，但十分有力，充满属天智慧”。
作者在本信开头处自称为“耶稣基督的仆人雅各的弟兄犹大”。这犹大自非十二使徒之一的犹大，更非卖主的加略人犹大，而是耶稣与雅各的弟弟（太13：55；可6：3）。雅各和犹大都是在耶稣升天后才归主的；雅各成为耶路撒冷教会的领袖；犹大在初期教会中似无重要地位，未跻身使徒之列。此信行文风格和简洁近乎《雅各书》。
本书内容有若干部分与《彼得后书》（特别是第二章）近似。17，18两节与《彼后》3：3中有一短句全部相同（“末世必有好讥诮的人，随从自己的私欲”）。两书引用旧约的例子，例如天使、所多玛等城市，以及巴兰等人物，其先后次序也一样；新约中也只有此二书同时用这些人物借古讽今。一般认为本书写于耶路撒冷被毁后，此时彼得已为主接去，故彼得不可能援引此信，反而犹大援用《彼后》的可能性较大；除非二人同时援用另一材料来源。
有些现代学者认为《彼后》引用《犹大书》，把《彼后》的写作时间推迟到第二世纪，因而作者也非使徒彼得。他们鉴于此信所斥责的异端诺斯底派，到主后二世纪始有如信中所描述情况，可见非写于一世纪末；这种推测殊难证实。福音信仰学者和历代教会，都接纳犹大为此信作者。
关于写作地点及时间均不详，只知信中涉及的问题在第一世纪末三十年中已很普遍，而异端谬说也已抬头（参《彼后》及《约壹》的<参考资料>；徒20： 29；罗6：1；林前5：l- 11；弗5：3-17；提前4：1）。信中所说的事没有一件必须推迟其写作年代，才可获得圆满解释。因此，我们若接受本书参考《彼后》之说，则成书期当为主后80年左右。

二、本书受信人
 本书未确切说明受信人为谁，写作地点也不详，但极可能不在巴勒斯坦。一般认为此信读者或为侨居各地的归信了基督的犹太人和外邦基督徒。

三、本书写作目的及内容
 本书的目的至为明显，作者向读者发出紧急呼吁，要他们“为从前一次交付圣徒的真道，竭力的争辩”，因为有些人偷进了教会，不认耶稣为基督。福音真道已陷危险中。
作者揭露威胁教会生存的内在危机。这异端是甚么？背后由谁主持？书中未明言；但知这些人的生活不检，对教会已有不良影响。他提醒读者，真道必会遭受反对，应对罪人心存怜悯。他无情怒责破坏真信仰的人，指斥他们所说：做了基督徒不在律法下，可以随意行事，放纵情欲（参约壹2：16）。这是对基督徒自由的曲解，将神的恩典变成犯罪的机会（4节）。
作者用没有雨的云彩、秋天没有果子的树和流荡的星，来描写假装虔敬，骨子里却满是邪恶的人。他举出旧约所记神惩罚犯罪的人、天使和城市的史事，说明神不会放过罪恶。
作者引用《以诺壹书》的话，说主将带着千万圣者降临，施行审判；又从《摩西被提记》一书中引用天使长米迦勒为摩西的尸体与魔鬼争辩的事。这两本书都非旧约正典，但一定为当时读者所熟悉。引用目的不外藉以说明神的愤怒难当，犯罪的必受刑罚。过去如此，现在亦然。
他要信徒提高警觉，并要深信神能保守他们不失脚，无瑕无疵、欢欢喜喜进到祂的荣耀里（ 24- 25节）。

四、未收入旧约正典的启示文学
 本信引用的《以诺壹书》和《摩西被提记》都属圣经旧约及旁经之外的犹太人作品，往往托名为族长或先知所作，通称为“伪经”（pseudep igrapha）。成书时期在两约之间，为了解此期间犹太人思想发展的重要参考书。
《以诺壹书》中收有不少片断记载，作者甚多，但假以诺之名出版，说是他所得启示。希伯来文原著似出自一群法利赛人之手，写于主前 163- 63年。就文体来说，属启示文学，假设神将奥秘启示给与神同行的以诺（亚当第七世孙，创5：18-24），要他写下安慰受难的犹太人内分五卷：论最后的审判、比喻、天火、洪水、劝勉和咒诅。希伯来文原著已散佚，保存下来的有希腊与拉丁译本残片。
《摩西被提记》也是由一法利赛人于主后7至30年间在巴勒斯坦以希伯来文写成，现在只剩一部拉丁文译本，用先知口吻讲述自摩西以迄第一世纪初的世界历史，并预言未来。书中描写撒但与神的敌对，及世界末日景况，但未讲弥赛亚的事，只提到外邦人也要受神的审判。
其他尚有《以赛亚升天》、《禧年书》、《所罗门诗篇》、《十二先祖之约》、《西比林神谕》等多种，其中大部分为预言性质，自称书中异象为旧约人物所见；有的十分荒诞无稽。


NT27rev

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 参考资料


1:1 | 耶稣基督的启示，就是 神赐给他，叫他将必要快成的事指示他的众仆人。他就差遣使者晓谕他的仆人约翰。
1:2 | 约翰便将 神的道和耶稣基督的见证，凡自己所看见的都证明出来。
1:3 | 念这书上预言的和那些听见又遵守其中所记载的，都是有福的，因为日期近了。
1:4 | 约翰写信给亚西亚的七个教会。但愿从那昔在、今在、以后永在的神和他宝座前的七灵，
1:5 | 并那诚实作见证的，从死里首先复活，为世上君王元首的耶稣基督，有恩惠、平安归与你们！他爱我们，用自己的血使我们脱离罪恶（注：“脱离”有古卷作“洗去”），
1:6 | 又使我们成为国民，作他父 神的祭司。但愿荣耀、权能归给他，直到永永远远。阿们！
1:7 | 看哪！他驾云降临，众目要看见他，连刺他的人也要看见他，地上的万族都要因他哀哭。这话是真实的。阿们！
1:8 | 主 神说：“我是阿拉法，我是俄梅戛（注：“阿拉法”、“俄梅戛”乃希腊字母首末二字），是昔在、今在、以后永在的全能者。”
1:9 | 我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分，为 神的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。
1:10 | 当主日，我被圣灵感动，听见在我后面有大声音如吹号，说：
1:11 | “你所看见的，当写在书上，达与以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉那七个教会。”
1:12 | 我转过身来，要看是谁发声与我说话。既转过来，就看见七个金灯台。
1:13 | 灯台中间有一位好像人子，身穿长衣，直垂到脚，胸间束著金带。
1:14 | 他的头与发皆白，如白羊毛、如雪，眼目如同火焰，
1:15 | 脚好像在炉中□炼光明的铜，声音如同众水的声音。
1:16 | 他右手拿著七星，从他口中出来一把两刃的利剑，面貌如同烈日放光。
1:17 | 我一看见，就仆倒在他脚前，像死了一样。他用右手按著我说：“不要惧怕！我是首先的，我是末后的，
1:18 | 又是那存活的；我曾死过，现在又活了，直活到永永远远，并且拿著死亡和阴间的钥匙。
1:19 | 所以你要把所看见的和现在的事，并将来必成的事都写出来。
1:20 | 论到你所看见、在我右手中的七星和七个金灯台的奥秘，那七星就是七个教会的使者，七灯台就是七个教会。


10:1 | 我又看见另有一位大力的天使从天降下，披著云彩，头上有虹，脸面*像日头，两脚像火柱。
10:2 | 他手里拿著小书卷，是展开的。他右脚踏海，左脚踏地，
10:3 | 大声呼喊，好像狮子吼叫。呼喊完了，就有七雷发声。
10:4 | 七雷发声之后，我正要写出来，就听见从天上有声音说：“七雷所说的你要封上，不可写出来。”
10:5 | 我所看见的那踏海踏地的天使向天举起右手来，
10:6 | 指著那创造天和天上之物，地和地上之物，海和海中之物，直活到永永远远的，起誓说：“不再有时日了（注：或作“不再耽延了”）！”
10:7 | 但在第七位天使吹号发声的时候， 神的奥秘就成全了，正如 神所传给他仆人众先知的佳音。
10:8 | 我先前从天上所听见的那声音又吩咐我说：“你去，把那踏海踏地之天使手中展开的小书卷取过来。”
10:9 | 我就走到天使那里，对他说：“请你把小书卷给我。”他对我说：“你拿著吃尽了，便叫你肚子发苦，然而在你口中要甜如蜜。”
10:10 | 我从天使手中把小书卷接过来，吃尽了，在我口中果然甜如蜜，吃了以后，肚子觉得发苦了。
10:11 | 天使（注：原文作“他们”）对我说：“你必指著多民、多国、多方、多王再说预言。”


11:1 | 有一根苇子赐给我，当作量度的杖，且有话说：“起来，将 神的殿和祭坛，并在殿中礼拜的人都量一量。
11:2 | 只是殿外的院子要留下不用量，因为这是给了外邦人的；他们要践踏圣城四十二个月。
11:3 | 我要使我那两个见证人，穿著毛衣，传道一千二百六十天。”
11:4 | 他们就是那两棵橄榄树，两个灯台，立在世界之主面前的。
11:5 | 若有人想要害他们，就有火从他们口中出来，烧灭仇敌；凡想要害他们的，都必这样被杀。
11:6 | 这二人有权柄，在他们传道的日子叫天闭塞不下雨；又有权柄叫水变为血，并且能随时随意用各样的灾殃攻击世界。
11:7 | 他们作完见证的时候，那从无底坑里上来的兽必与他们交战，并且得胜，把他们杀了。
11:8 | 他们的尸首就倒在大城里的街上，这城按著灵意叫所多玛，又叫埃及，就是他们的主钉十字架之处。
11:9 | 从各民、各族、各方、各国中，有人观看他们的尸首三天半，又不许把尸首放在坟墓里。
11:10 | 住在地上的人就为他们欢喜快乐，互相馈送礼物，因这两位先知曾叫住在地上的人受痛苦。
11:11 | 过了这三天半，有生气从 神那里进入他们里面，他们就站起来；看见他们的人甚是害怕。
11:12 | 两位先知听见有大声音从天上来，对他们说：“上到这里来！”他们就驾著云上了天，他们的仇敌也看见了。
11:13 | 正在那时候，地大震动，城就倒塌了十分之一，因地震而死的有七千人，其余的都恐惧，归荣耀给天上的 神。
11:14 | 第二样灾祸过去，第三样灾祸快到了。
11:15 | 第七位天使吹号，天上就有大声音说：“世上的国，成了我主和主基督的国；他要作王，直到永永远远。”
11:16 | 在 神面前，坐在自己位上的二十四位长老，就面伏于地敬拜 神，说：
11:17 | “昔在、今在的主 神，全能者啊，我们感谢你！因你执掌大权作王了。
11:18 | 外邦发怒，你的忿怒也临到了，审判死人的时候也到了；你的仆人众先知和众圣徒，凡敬畏你名的人，连大带小得赏赐的时候也到了；你败坏那些败坏世界之人的时候也就到了。”
11:19 | 当时， 神天上的殿开了，在他殿中现出他的约柜，随后有闪电、声音、雷轰、地震、大雹。


12:1 | 天上现出大异象来：有一个妇人，身披日头，脚踏月亮，头戴十二星的冠冕。
12:2 | 她怀了孕，在生产的艰难中疼痛呼叫。
12:3 | 天上又现出异象来：有一条大红龙，七头十角，七头上戴著七个冠冕。
12:4 | 它的尾巴拖拉著天上星辰的三分之一，摔在地上。龙就站在那将要生产的妇人面前，等她生产之后，要吞吃她的孩子。
12:5 | 妇人生了一个男孩子，是将来要用铁杖辖管万国的（注：“辖管”原文作“牧”）；她的孩子被提到 神宝座那里去了。
12:6 | 妇人就逃到旷野，在那里有 神给她预备的地方，使她被养活一千二百六十天。
12:7 | 在天上就有了争战。米迦勒同他的使者与龙争战，龙也同它的使者去争战，
12:8 | 并没有得胜，天上再没有它们的地方。
12:9 | 大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的。它被摔在地上，它的使者也一同被摔下去。
12:10 | 我听见在天上有大声音说：“我 神的救恩、能力、国度，并他基督的权柄，现在都来到了，因为那在我们 神面前昼夜控告我们弟兄的，已经被摔下去了。
12:11 | 弟兄胜过它，是因羔羊的血和自己所见证的道。他们虽至于死，也不爱惜性命。
12:12 | 所以诸天和住在其中的，你们都快乐吧！只是地与海有祸了，因为魔鬼知道自己的时候不多，就气忿忿地下到你们那里去了。”
12:13 | 龙见自己被摔在地上，就逼迫那生男孩子的妇人。
12:14 | 于是有大鹰的两个翅膀赐给妇人，叫她能飞到旷野，到自己的地方躲避那蛇；她在那里被养活一载二载半载。
12:15 | 蛇就在妇人身后，从口中吐出水来，像河一样，要将妇人冲去。
12:16 | 地却帮助妇人，开口吞了从龙口吐出来的水（注：原文作“河”）。
12:17 | 龙向妇人发怒，去与她其余的儿女争战，这儿女就是那守 神诫命，为耶稣作见证的。那时龙就站在海边的沙上。


13:1 | 我又看见一个兽从海中上来，有十角七头，在十角上戴著十个冠冕，七头上有亵渎的名号。
13:2 | 我所看见的兽，形状像豹，脚像熊的脚，口像狮子的口。那龙将自己的能力、座位和大权柄都给了它。
13:3 | 我看见兽的七头中，有一个似乎受了死伤，那死伤却医好了。全地的人都希奇跟从那兽，
13:4 | 又拜那龙，因为它将自己的权柄给了兽，也拜兽说：“谁能比这兽，谁能与它交战呢？”
13:5 | 又赐给它说夸大亵渎话的口，又有权柄赐给它，可以任意而行四十二个月。
13:6 | 兽就开口向 神说亵渎的话，亵渎 神的名并他的帐幕，以及那些住在天上的。
13:7 | 又任凭它与圣徒争战，并且得胜。也把权柄赐给它，制伏各族、各民、各方、各国。
13:8 | 凡住在地上、名字从创世以来没有记在被杀之羔羊生命册上的人，都要拜它。
13:9 | 凡有耳的，就应当听！
13:10 | 掳掠人的，必被掳掠；用刀杀人的，必被刀杀。圣徒的忍耐和信心就是在此。
13:11 | 我又看见另有一个兽从地中上来，有两角如同羊羔，说话好像龙。
13:12 | 它在头一个兽面前，施行头一个兽所有的权柄，并且叫地和住在地上的人，拜那死伤医好的头一个兽。
13:13 | 又行大奇事，甚至在人面前，叫火从天降在地上。
13:14 | 它因赐给它权柄在兽面前能行奇事，就迷惑住在地上的人，说：“要给那受刀伤还活著的兽做个像。”
13:15 | 又有权柄赐给它，叫兽像有生气，并且能说话，又叫所有不拜兽像的人都被杀害。
13:16 | 它又叫众人，无论大小、贫富，自主的、为奴的，都在右手上或是在额上受一个印记。
13:17 | 除了那受印记、有了兽名或有兽名数目的，都不得作买卖。
13:18 | 在这里有智慧。凡有聪明的，可以算计兽的数目；因为这是人的数目，它的数目是六百六十六。


14:1 | 我又观看，见羔羊站在锡安山，同他又有十四万四千人，都有他的名和他父的名写在额上。
14:2 | 我听见从天上有声音，像众水的声音和大雷的声音，并且我所听见的好像弹琴的所弹的琴声。
14:3 | 他们在宝座前，并在四活物和众长老前唱歌，彷佛是新歌；除了从地上买来的那十四万四千人以外，没有人能学这歌。
14:4 | 这些人未曾沾染妇女，他们原是童身。羔羊无论往哪里去，他们都跟随他。他们是从人间买来的，作初熟的果子归与 神和羔羊。
14:5 | 在他们口中察不出谎言来，他们是没有瑕疵的。
14:6 | 我又看见另有一位天使飞在空中，有永远的福音要传给住在地上的人，就是各国、各族、各方、各民。
14:7 | 他大声说：“应当敬畏 神，将荣耀归给他，因他施行审判的时候已经到了！应当敬拜那创造天、地、海和众水泉源的。”
14:8 | 又有第二位天使接著说：“叫万民喝邪淫、大怒之酒的巴比伦大城倾倒了，倾倒了！”
14:9 | 又有第三位天使接著他们，大声说：“若有人拜兽和兽像，在额上或在手上受了印记，
14:10 | 这人也必喝 神大怒的酒；此酒斟在 神忿怒的杯中纯一不杂。他要在圣天使和羔羊面前，在火与硫磺之中受痛苦。
14:11 | 他受痛苦的烟往上冒，直到永永远远。那些拜兽和兽像，受它名之印记的，昼夜不得安宁。”
14:12 | 圣徒的忍耐就在此，他们是守 神诫命和耶稣真道的。
14:13 | 我听见从天上有声音说：“你要写下，从今以后，在主里面而死的人有福了！”圣灵说：“是的，他们息了自己的劳苦，做工的果效也随著他们。”
14:14 | 我又观看，见有一片白云，云上坐著一位好像人子，头上戴著金冠冕，手里拿著快镰刀。
14:15 | 又有一位天使从殿中出来，向那坐在云上的大声喊著说：“伸出你的镰刀来收割！因为收割的时候已经到了，地上的庄稼已经熟透了。”
14:16 | 那坐在云上的，就把镰刀扔在地上；地上的庄稼就被收割了。
14:17 | 又有一位天使从天上的殿中出来，他也拿著快镰刀。
14:18 | 又有一位天使从祭坛中出来，是有权柄管火的，向拿著快镰刀的大声喊著说：“伸出快镰刀来！收取地上葡萄树的果子，因为葡萄熟透了。”
14:19 | 那天使就把镰刀扔在地上，收取了地上的葡萄，丢在 神忿怒的大酒□中。
14:20 | 那酒□踹在城外，就有血从酒□里流出来，高到马的嚼环，远有六百里。


15:1 | 我又看见在天上有异象，大而且奇，就是七位天使掌管末了的七灾，因为 神的大怒在这七灾中发尽了。
15:2 | 我看见彷佛有玻璃海，其中有火搀杂。又看见那些胜了兽和兽的像，并它名字数目的人，都站在玻璃海上，拿著 神的琴，
15:3 | 唱 神仆人摩西的歌和羔羊的歌，说：“主 神，全能者啊，你的作为大哉，奇哉！万世之王啊（注：“世”或作“国”），你的道途义哉，诚哉！
15:4 | 主啊，谁敢不敬畏你，不将荣耀归与你的名呢？因为独有你是圣的，万民都要来在你面前敬拜，因你公义的作为已经显出来了。”
15:5 | 此后，我看见在天上那存法柜的殿开了。
15:6 | 那掌管七灾的七位天使从殿中出来，穿著洁白光明的细麻衣（注：“细麻衣”有古卷作“宝石”），胸间束著金带。
15:7 | 四活物中有一个把盛满了活到永永远远之 神大怒的七个金碗给了那七位天使。
15:8 | 因 神的荣耀和能力，殿中充满了烟。于是没有人能以进殿，直等到那七位天使所降的七灾完毕了。


16:1 | 我听见有大声音从殿中出来，向那七位天使说：“你们去，把盛 神大怒的七碗倒在地上！”
16:2 | 第一位天使便去，把碗倒在地上，就有恶而且毒的疮生在那些有兽印记、拜兽像的人身上。
16:3 | 第二位天使把碗倒在海里，海就变成血，好像死人的血，海中的活物都死了。
16:4 | 第三位天使把碗倒在江河与众水的泉源里，水就变成血了。
16:5 | 我听见掌管众水的天使说：“昔在、今在的圣者啊，你这样判断是公义的！
16:6 | 他们曾流圣徒与先知的血，现在你给他们血喝，这是他们所该受的。”
16:7 | 我又听见祭坛中有声音说：“是的，主 神，全能者啊！你的判断义哉！诚哉！”
16:8 | 第四位天使把碗倒在日头上，叫日头能用火烤人。
16:9 | 人被大热所烤，就亵渎那有权掌管这些灾的 神之名，并不悔改将荣耀归给 神。
16:10 | 第五位天使把碗倒在兽的座位上，兽的国就黑暗了。人因疼痛就咬自己的舌头；
16:11 | 又因所受的疼痛和生的疮，就亵渎天上的 神，并不悔改所行的。
16:12 | 第六位天使把碗倒在幼发拉底大河上，河水就乾了，要给那从日出之地所来的众王预备道路。
16:13 | 我又看见三个污秽的灵，好像青蛙，从龙口、兽口并假先知的口中出来。
16:14 | 他们本是鬼魔的灵，施行奇事，出去到普天下众王那里，叫他们在神全能者的大日聚集争战。
16:15 | （看哪！我来像贼一样。那警醒、看守衣服、免得赤身而行，叫人见他羞耻的有福了！）
16:16 | 那三个鬼魔便叫众王聚集在一处，希伯来话叫作哈米吉多顿。
16:17 | 第七位天使把碗倒在空中，就有大声音从殿中的宝座上出来，说：“成了！”
16:18 | 又有闪电、声音、雷轰、大地震，自从地上有人以来，没有这样大、这样厉害的地震。
16:19 | 那大城裂为三段，列国的城也都倒塌了。 神也想起巴比伦大城来，要把那盛自己烈怒的酒杯递给他。
16:20 | 各海岛都逃避了，众山也不见了。
16:21 | 又有大雹子从天落在人身上，每一个约重一他连得（注：一他连得约有九十斤）。为这雹子的灾极大，人就亵渎 神。


17:1 | 拿著七碗的七位天使中，有一位前来对我说：“你到这里来，我将坐在众水上的大淫妇所要受的刑罚指给你看。
17:2 | 地上的君王与她行淫，住在地上的人喝醉了她淫乱的酒。”
17:3 | 我被圣灵感动，天使带我到旷野去，我就看见一个女人骑在朱红色的兽上；那兽有七头十角，遍体有亵渎的名号。
17:4 | 那女人穿著紫色和朱红色的衣服，用金子、宝石、珍珠为妆饰；手拿金杯，杯中盛满了可憎之物，就是她淫乱的污秽。
17:5 | 在她额上有名写著说：“奥秘哉！大巴比伦，作世上的淫妇和一切可憎之物的母。”
17:6 | 我又看见那女人喝醉了圣徒的血和为耶稣作见证之人的血。我看见她，就大大地希奇。
17:7 | 天使对我说：“你为甚么希奇呢？我要将这女人和驮著她的那七头十角兽的奥秘告诉你。
17:8 | 你所看见的兽，先前有、如今没有，将要从无底坑里上来，又要归于沉沦。凡住在地上、名字从创世以来没有记在生命册上的，见先前有，如今没有、以后再有的兽，就必希奇。
17:9 | 智慧的心在此可以思想。那七头就是女人所坐的七座山，
17:10 | 又是七位王；五位已经倾倒了，一位还在，一位还没有来到；他来的时候，必须暂时存留。
17:11 | 那先前有、如今没有的兽，就是第八位；他也和那七位同列，并且归于沉沦。
17:12 | 你所看见的那十角就是十王，他们还没有得国，但他们一时之间要和兽同得权柄，与王一样。
17:13 | 他们同心合意将自己的能力权柄给那兽。
17:14 | 他们与羔羊争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王。同著羔羊的，就是蒙召、被选、有忠心的，也必得胜。”
17:15 | 天使又对我说：“你所看见那淫妇坐的众水，就是多民、多人、多国、多方。
17:16 | 你所看见的那十角与兽必恨这淫妇，使她冷落赤身，又要吃她的肉，用火将她烧尽。
17:17 | 因为 神使诸王同心合意，遵行他的旨意，把自己的国给那兽，直等到 神的话都应验了。
17:18 | 你所看见的那女人就是管辖地上众王的大城。”


18:1 | 此后，我看见另有一位有大权柄的天使从天降下，地就因他的荣耀发光。
18:2 | 他大声喊著说：“巴比伦大城倾倒了！倾倒了！成了鬼魔的住处和各样污秽之灵的巢穴（注：或作“牢狱”。下同），并各样污秽可憎之雀鸟的巢穴。
18:3 | 因为列国都被她邪淫大怒的酒倾倒了。地上的君王与她行淫，地上的客商因她奢华太过就发了财。”
18:4 | 我又听见从天上有声音说：“我的民哪，你们要从那城出来，免得与她一同有罪，受她所受的灾殃；
18:5 | 因她的罪恶滔天，她的不义， 神已经想起来了。
18:6 | 她怎样待人，也要怎样待她，按她所行的加倍地报应她，用她调酒的杯加倍地调给她喝。
18:7 | 她怎样荣耀自己，怎样奢华，也当叫她照样痛苦悲哀，因她心里说：‘我坐了皇后的位，并不是寡妇，决不至于悲哀。’
18:8 | 所以在一天之内，她的灾殃要一齐来到，就是死亡、悲哀、饥荒。她又要被火烧尽了，因为审判她的主 神大有能力。
18:9 | 地上的君王，素来与她行淫，一同奢华的，看见烧她的烟，就必为她哭泣哀号。
18:10 | 因怕她的痛苦，就远远地站著说：哀哉！哀哉！巴比伦大城，坚固的城啊！一时之间你的刑罚就来到了。
18:11 | 地上的客商也都为她哭泣悲哀，因为没有人再买他们的货物了；
18:12 | 这货物就是金、银、宝石、珍珠、细麻布、紫色料、绸子、朱红色料、各样香木、各样象牙的器皿，各样极宝贵的木头和铜、铁、汉白玉的器皿，
18:13 | 并肉桂、豆蔻、香料、香膏、乳香、酒、油、细面、麦子、牛、羊、车、马和奴仆、人口。
18:14 | 巴比伦哪，你所贪爱的果子离开了你！你一切的珍馐美味和华美的物件也从你中间毁灭，决不能再见了！
18:15 | 贩卖这些货物、藉著她发了财的客商，因怕她的痛苦，就远远地站著哭泣悲哀，说：
18:16 | ‘哀哉！哀哉！这大城啊！素常穿著细麻、紫色、朱红色的衣服，又用金子、宝石和珍珠为妆饰。
18:17 | 一时之间，这么大的富厚就归于无有了。’凡船主和坐船往各处去的并众水手，连所有靠海为业的，都远远地站著，
18:18 | 看见烧她的烟，就喊著说：‘有何城能比这大城呢？’
18:19 | 他们又把尘土撒在头上，哭泣悲哀，喊著说：‘哀哉！哀哉！这大城啊！凡有船在海中的，都因她的珍宝成了富足，她在一时之间就成了荒场！
18:20 | 天哪，众圣徒、众使徒、众先知啊！你们都要因她欢喜，因为 神已经在她身上伸了你们的冤！’”
18:21 | 有一位大力的天使举起一块石头，好像大磨石，扔在海里，说：“巴比伦大城也必这样猛力地被扔下去，决不能再见了！
18:22 | 弹琴、作乐、吹笛、吹号的声音，在你中间决不能再听见。各行手艺人，在你中间决不能再遇见。推磨的声音，在你中间决不能再听见。
18:23 | 灯光在你中间决不能再照耀。新郎和新妇的声音，在你中间决不能再听见。你的客商原来是地上的尊贵人，万国也被你的邪术迷惑了。
18:24 | 先知和圣徒并地上一切被杀之人的血，都在这城里看见了。”


19:1 | 此后，我听见好像群众在天上大声说：“哈利路亚（注：就是“要赞美耶和华”的意思）！救恩、荣耀、权能都属乎我们的 神！
19:2 | 他的判断是真实、公义的，因他判断了那用淫行败坏世界的大淫妇，并且向淫妇讨流仆人血的罪，给他们伸冤。”
19:3 | 又说：“哈利路亚！烧淫妇的烟往上冒，直到永永远远。”
19:4 | 那二十四位长老与四活物就俯伏敬拜坐宝座的 神，说：“阿们！哈利路亚！”
19:5 | 有声音从宝座出来说：“神的众仆人哪，凡敬畏他的，无论大小，都要赞美我们的 神。”
19:6 | 我听见好像群众的声音，众水的声音，大雷的声音，说：“哈利路亚！因为主我们的 神，全能者作王了。
19:7 | 我们要欢喜快乐，将荣耀归给他！因为羔羊婚娶的时候到了，新妇也自己预备好了，
19:8 | 就蒙恩得穿光明洁白的细麻衣。”这细麻衣就是圣徒所行的义。
19:9 | 天使吩咐我说：“你要写上，凡被请赴羔羊之婚筵的有福了！”又对我说：“这是 神真实的话。”
19:10 | 我就俯伏在他脚前要拜他。他说：“千万不可！我和你，并你那些为耶稣作见证的弟兄同是作仆人的。你要敬拜 神。因为预言中的灵意乃是为耶稣作见证。”
19:11 | 我观看，见天开了。有一匹白马，骑在马上的称为诚信真实，他审判、争战都按著公义。
19:12 | 他的眼睛如火焰，他头上戴著许多冠冕，又有写著的名字，除了他自己没有人知道。
19:13 | 他穿著溅了血的衣服，他的名称为 神之道。
19:14 | 在天上的众军骑著白马，穿著细麻衣，又白又洁，跟随他。
19:15 | 有利剑从他口中出来，可以击杀列国。他必用铁杖辖管他们（注：“辖管”原文作“牧”），并要踹全能 神烈怒的酒□。
19:16 | 在他衣服和大腿上有名写著说：“万王之王，万主之主。”
19:17 | 我又看见一位天使站在日头中，向天空所飞的鸟大声喊著说：“你们聚集来赴 神的大筵席！
19:18 | 可以吃君王与将军的肉，壮士与马和骑马者的肉，并一切自主的、为奴的以及大小人民的肉。”
19:19 | 我看见那兽和地上的君王，并他们的众军都聚集，要与骑白马的并他的军兵争战。
19:20 | 那兽被擒拿，那在兽面前曾行奇事、迷惑受兽印记和拜兽像之人的假先知，也与兽同被擒拿。他们两个就活活地被扔在烧著硫磺的火湖里。
19:21 | 其余的被骑白马者口中出来的剑杀了；飞鸟都吃饱了他们的肉。


2:1 | 你要写信给以弗所教会的使者说：‘那右手拿著七星，在七个金灯台中间行走的说：
2:2 | 我知道你的行为、劳碌、忍耐，也知道你不能容忍恶人。你也曾试验那自称为使徒却不是使徒的，看出他们是假的来。
2:3 | 你也能忍耐，曾为我的名劳苦，并不乏倦。
2:4 | 然而，有一件事我要责备你，就是你把起初的爱心离弃了。
2:5 | 所以应当回想你是从哪里坠落的，并要悔改，行起初所行的事。你若不悔改，我就临到你那里，把你的灯台从原处挪去。
2:6 | 然而，你还有一件可取的事，就是你恨恶尼哥拉一党人的行为，这也是我所恨恶的。
2:7 | 圣灵向众教会所说的话，凡有耳的，就应当听！得胜的，我必将 神乐园中生命树的果子赐给他吃。’
2:8 | 你要写信给士每拿教会的使者说：‘那首先的、末后的、死过又活的说：
2:9 | 我知道你的患难，你的贫穷，（你却是富足的。）也知道那自称是犹太人所说的毁谤话，其实他们不是犹太人，乃是撒但一会的人。
2:10 | 你将要受的苦你不用怕。魔鬼要把你们中间几个人下在监里，叫你们被试炼，你们必受患难十日。你务要至死忠心，我就赐给你那生命的冠冕。
2:11 | 圣灵向众教会所说的话，凡有耳的，就应当听！得胜的，必不受第二次死的害。’
2:12 | 你要写信给别迦摩教会的使者说：‘那有两刃利剑的说：
2:13 | 我知道你的居所，就是有撒但座位之处。当我忠心的见证人安提帕在你们中间、撒但所住的地方被杀之时，你还坚守我的名，没有弃绝我的道。
2:14 | 然而，有几件事我要责备你，因为在你那里，有人服从了巴兰的教训；这巴兰曾教导巴勒将绊脚石放在以色列人面前，叫他们吃祭偶像之物，行奸淫的事。
2:15 | 你那里也有人照样服从了尼哥拉一党人的教训。
2:16 | 所以你当悔改！若不悔改，我就快临到你那里，用我口中的剑攻击他们。
2:17 | 圣灵向众教会所说的话，凡有耳的，就应当听！得胜的，我必将那隐藏的吗哪赐给他，并赐他一块白石，石上写著新名，除了那领受的以外，没有人能认识。’
2:18 | 你要写信给推雅推喇教会的使者说：‘那眼目如火焰、脚像光明铜的 神之子说：
2:19 | 我知道你的行为、爱心、信心、勤劳、忍耐，又知道你末后所行的善事，比起初所行的更多。
2:20 | 然而，有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。
2:21 | 我曾给她悔改的机会，她却不肯悔改她的淫行。
2:22 | 看哪，我要叫她病卧在床。那些与她行淫的人，若不悔改所行的，我也要叫他们同受大患难。
2:23 | 我又要杀死她的党类（注：“党类”原文作“儿女”），叫众教会知道，我是那察看人肺腑心肠的，并要照你们的行为报应你们各人。
2:24 | 至于你们推雅推喇其余的人，就是一切不从那教训，不晓得他们素常所说撒但深奥之理的人，我告诉你们：我不将别的担子放在你们身上；
2:25 | 但你们已经有的，总要持守，直等到我来。
2:26 | 那得胜又遵守我命令到底的，我要赐给他权柄制伏列国：
2:27 | 他必用铁杖辖管他们（注：“辖管”原文作“牧”），将他们如同窑户的瓦器打得粉碎。像我从我父领受的权柄一样。
2:28 | 我又要把晨星赐给他。
2:29 | 圣灵向众教会所说的话，凡有耳的，就应当听！’


20:1 | 我又看见一位天使从天降下，手里拿著无底坑的钥匙和一条大链子。
20:2 | 他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把它捆绑一千年，
20:3 | 扔在无底坑里，将无底坑关闭，用印封上，使它不得再迷惑列国。等到那一千年完了，以后必须暂时释放它。
20:4 | 我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。我又看见那些因为给耶稣作见证，并为 神之道被斩者的灵魂，和那没有拜过兽与兽像，也没有在额上和手上受过它印记之人的灵魂，他们都复活了，与基督一同作王一千年。
20:5 | 这是头一次的复活。其余的死人还没有复活，直等那一千年完了。
20:6 | 在头一次复活有分的有福了、圣洁了！第二次的死在他们身上没有权柄。他们必作 神和基督的祭司，并要与基督一同作王一千年。
20:7 | 那一千年完了，撒但必从监牢里被释放，
20:8 | 出来要迷惑地上四方的列国（注：“方”原文作“角”），就是歌革和玛各，叫他们聚集争战。他们的人数多如海沙。
20:9 | 他们上来遍满了全地，围住圣徒的营与蒙爱的城，就有火从天降下，烧灭了他们。
20:10 | 那迷惑他们的魔鬼被扔在硫磺的火湖里，就是兽和假先知所在的地方。他们必昼夜受痛苦，直到永永远远。
20:11 | 我又看见一个白色的大宝座与坐在上面的，从他面前天地都逃避，再无可见之处了。
20:12 | 我又看见死了的人，无论大小，都站在宝座前。案卷展开了，并且另有一卷展开，就是生命册。死了的人都凭著这些案卷所记载的，照他们所行的受审判。
20:13 | 于是海交出其中的死人，死亡和阴间也交出其中的死人。他们都照各人所行的受审判。
20:14 | 死亡和阴间也被扔在火湖里，这火湖就是第二次的死。
20:15 | 若有人名字没记在生命册上，他就被扔在火湖里。


21:1 | 我又看见一个新天新地。因为先前的天地已经过去了，海也不再有了。
21:2 | 我又看见圣城新耶路撒冷由 神那里从天而降，预备好了，就如新妇妆饰整齐，等候丈夫。
21:3 | 我听见有大声音从宝座出来说：“看哪！ 神的帐幕在人间。他要与人同住，他们要作他的子民； 神要亲自与他们同在，作他们的 神。
21:4 | 神要擦去他们一切的眼泪。不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。”
21:5 | 坐宝座的说：“看哪！我将一切都更新了。”又说：“你要写上，因这些话是可信的，是真实的。”
21:6 | 他又对我说：“都成了！我是阿拉法，我是俄梅戛；我是初，我是终。我要将生命泉的水白白赐给那口渴的人喝。
21:7 | 得胜的，必承受这些为业。我要作他的 神，他要作我的儿子。
21:8 | 惟有胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的和一切说谎话的，他们的分就在烧著硫磺的火湖里，这是第二次的死。”
21:9 | 拿著七个金碗、盛满末后七灾的七位天使中，有一位来对我说：“你到这里来，我要将新妇，就是羔羊的妻，指给你看。”
21:10 | 我被圣灵感动，天使就带我到一座高大的山，将那由 神那里从天而降的圣城耶路撒冷指示我。
21:11 | 城中有 神的荣耀，城的光辉如同极贵的宝石，好像碧玉，明如水晶。
21:12 | 有高大的墙，有十二个门，门上有十二位天使，门上又写著以色列十二个支派的名字。
21:13 | 东边有三门，北边有三门，南边有三门，西边有三门。
21:14 | 城墙有十二根基，根基上有羔羊十二使徒的名字。
21:15 | 对我说话的，拿著金苇子当尺，要量那城和城门、城墙。
21:16 | 城是四方的，长宽一样。天使用苇子量那城，共有四千里，长、宽、高都是一样；
21:17 | 又量了城墙，按著人的尺寸，就是天使的尺寸，共有一百四十四肘。
21:18 | 墙是碧玉造的，城是精金的，如同明净的玻璃。
21:19 | 城墙的根基是用各样宝石修饰的：第一根基是碧玉，第二是蓝宝石，第三是绿玛瑙，第四是绿宝石，
21:20 | 第五是红玛瑙，第六是红宝石，第七是黄璧玺，第八是水苍玉，第九是红璧玺，第十是翡翠，第十一是紫玛瑙，第十二是紫晶。
21:21 | 十二个门是十二颗珍珠，每门是一颗珍珠。城内的街道是精金，好像明透的玻璃。
21:22 | 我未见城内有殿，因主 神全能者和羔羊为城的殿。
21:23 | 那城内又不用日月光照，因有 神的荣耀光照，又有羔羊为城的灯。
21:24 | 列国要在城的光里行走，地上的君王必将自己的荣耀归与那城。
21:25 | 城门白昼总不关闭，在那里原没有黑夜。
21:26 | 人必将列国的荣耀、尊贵归与那城。
21:27 | 凡不洁净的，并那行可憎与虚谎之事的，总不得进那城；只有名字写在羔羊生命册上的才得进去。


22:1 | 天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从 神和羔羊的宝座流出来。
22:2 | 在河这边与那边有生命树，结十二样果子（注：“样”或作“回”），每月都结果子，树上的叶子乃为医治万民。
22:3 | 以后再没有咒诅。在城里有 神和羔羊的宝座，他的仆人都要事奉他，
22:4 | 也要见他的面。他的名字必写在他们的额上。
22:5 | 不再有黑夜，他们也不用灯光、日光，因为主 神要光照他们。他们要作王，直到永永远远。
22:6 | 天使又对我说：“这些话是真实可信的。主就是众先知被感之灵的神，差遣他的使者，将那必要快成的事指示他仆人。”
22:7 | “看哪，我必快来！凡遵守这书上预言的有福了！”
22:8 | 这些事是我约翰所听见、所看见的，我既听见、看见了，就在指示我的天使脚前俯伏要拜他。
22:9 | 他对我说：“千万不可！我与你和你的弟兄众先知，并那些守这书上言语的人，同是作仆人的。你要敬拜 神。”
22:10 | 他又对我说：“不可封了这书上的预言，因为日期近了。
22:11 | 不义的，叫他仍旧不义；污秽的，叫他仍旧污秽；为义的，叫他仍旧为义；圣洁的，叫他仍旧圣洁。”
22:12 | “看哪，我必快来！赏罚在我，要照各人所行的报应他。
22:13 | 我是阿拉法，我是俄梅戛；我是首先的，我是末后的；我是初，我是终。
22:14 | 那些洗净自己衣服的有福了！可得权柄能到生命树那里，也能从门进城。
22:15 | 城外有那些犬类、行邪术的、淫乱的、杀人的、拜偶像的，并一切喜好说谎言编造虚谎的。
22:16 | 我耶稣差遣我的使者为众教会将这些事向你们证明。我是大卫的根，又是他的后裔。我是明亮的晨星。”
22:17 | 圣灵和新妇都说：“来！”听见的人也该说：“来！”口渴的人也当来；愿意的，都可以白白取生命的水喝。
22:18 | 我向一切听见这书上预言的作见证，若有人在这预言上加添甚么，神必将写在这书上的灾祸加在他身上；
22:19 | 这书上的预言，若有人删去甚么， 神必从这书上所写的生命树和圣城删去他的分。
22:20 | 证明这事的说：“是了，我必快来！”阿们！主耶稣啊，我愿你来！
22:21 | 愿主耶稣的恩惠常与众圣徒同在。阿们。


3:1 | 你要写信给撒狄教会的使者说：‘那有 神的七灵和七星的说：我知道你的行为，按名你是活的，其实是死的。
3:2 | 你要警醒！坚固那剩下将要衰微的（注：“衰微”原文作“死”），因我见你的行为，在我 神面前，没有一样是完全的。
3:3 | 所以要回想你是怎样领受，怎样听见的，又要遵守，并要悔改。若不警醒，我必临到你那里，如同贼一样。我几时临到，你也决不能知道。
3:4 | 然而在撒狄，你还有几名是未曾污秽自己衣服的；他们要穿白衣与我同行，因为他们是配得过的。
3:5 | 凡得胜的，必这样穿白衣，我也必不从生命册上涂抹他的名，且要在我父面前和我父众使者面前认他的名。
3:6 | 圣灵向众教会所说的话，凡有耳的，就应当听！’
3:7 | 你要写信给非拉铁非教会的使者说：‘那圣洁、真实，拿著大卫的钥匙，开了就没有人能关，关了就没有人能开的，说：
3:8 | 我知道你的行为，你略有一点力量，也曾遵守我的道，没有弃绝我的名。看哪，我在你面前给你一个敞开的门，是无人能关的。
3:9 | 那撒但一会的，自称是犹太人，其实不是犹太人，乃是说谎话的，我要使他们来在你脚前下拜，也使他们知道我是已经爱你了。
3:10 | 你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。
3:11 | 我必快来，你要持守你所有的，免得人夺去你的冠冕。
3:12 | 得胜的，我要叫他在我 神殿中作柱子，他也必不再从那里出去。我又要将我 神的名和我 神城的名（这城就是从天上、从我 神那里降下来的新耶路撒冷），并我的新名，都写在他上面。
3:13 | 圣灵向众教会所说的话，凡有耳的，就应当听！’
3:14 | 你要写信给老底嘉教会的使者说：‘那为阿们的，为诚信真实见证的，在 神创造万物之上为元首的，说：
3:15 | 我知道你的行为，你也不冷也不热；我巴不得你或冷或热。
3:16 | 你既如温水，也不冷也不热，所以我必从我口中把你吐出去。
3:17 | 你说：我是富足，已经发了财，一样都不缺。却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的。
3:18 | 我劝你向我买火炼的金子，叫你富足；又买白衣穿上，叫你赤身的羞耻不露出来；又买眼药擦你的眼睛，使你能看见。
3:19 | 凡我所疼爱的，我就责备管教他，所以你要发热心，也要悔改。
3:20 | 看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。
3:21 | 得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与他同坐一般。
3:22 | 圣灵向众教会所说的话，凡有耳的，就应当听！’”


4:1 | 此后，我观看，见天上有门开了。我初次听见好像吹号的声音，对我说：“你上到这里来！我要将以后必成的事指示你。”
4:2 | 我立刻被圣灵感动，见有一个宝座安置在天上，又有一位坐在宝座上。
4:3 | 看那坐著的，好像碧玉和红宝石，又有虹围著宝座，好像绿宝石。
4:4 | 宝座的周围又有二十四个座位，其上坐著二十四位长老，身穿白衣，头上戴著金冠冕。
4:5 | 有闪电、声音、雷轰从宝座中发出。又有七盏火灯在宝座前点著，这七灯就是 神的七灵。
4:6 | 宝座前好像一个玻璃海，如同水晶。宝座中和宝座周围有四个活物，前后遍体都满了眼睛。
4:7 | 第一个活物像狮子，第二个像牛犊，第三个脸面像人，第四个像飞鹰。
4:8 | 四活物各有六个翅膀，遍体内外都满了眼睛。它们昼夜不住地说：“圣哉！圣哉！圣哉！主 神是昔在、今在、以后永在的全能者！”
4:9 | 每逢四活物将荣耀、尊贵、感谢归给那坐在宝座上、活到永永远远者的时候，
4:10 | 那二十四位长老就俯伏在坐宝座的面前，敬拜那活到永永远远的，又把他们的冠冕放在宝座前，说：
4:11 | “我们的主，我们的 神，你是配得荣耀、尊贵、权柄的，因为你创造了万物，并且万物是因你的旨意被创造而有的。”


5:1 | 我看见坐宝座的右手中有书卷，里外都写著字，用七印封严了。
5:2 | 我又看见一位大力的天使大声宣传说：“有谁配展开那书卷，揭开那七印呢？”
5:3 | 在天上、地上、地底下，没有能展开、能观看那书卷的。
5:4 | 因为没有配展开、配观看那书卷的，我就大哭。
5:5 | 长老中有一位对我说：“不要哭！看哪，犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷，揭开那七印。”
5:6 | 我又看见宝座与四活物并长老之中，有羔羊站立，像是被杀过的，有七角七眼，就是 神的七灵，奉差遣往普天下去的。
5:7 | 这羔羊前来，从坐宝座的右手里拿了书卷。
5:8 | 他既拿了书卷，四活物和二十四位长老就俯伏在羔羊面前，各拿著琴和盛满了香的金炉；这香就是众圣徒的祈祷。
5:9 | 他们唱新歌，说：“你配拿书卷，配揭开七印。因为你曾被杀，用自己的血从各族、各方、各民、各国中买了人来，叫他们归于 神，
5:10 | 又叫他们成为国民，作祭司，归于 神，在地上执掌王权。”
5:11 | 我又看见，且听见宝座与活物并长老的周围，有许多天使的声音；他们的数目有千千万万，
5:12 | 大声说：“曾被杀的羔羊是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的！”
5:13 | 我又听见在天上、地上、地底下、沧海里和天地间一切所有被造之物都说：“但愿颂赞、尊贵、荣耀、权势都归给坐宝座的和羔羊，直到永永远远！”
5:14 | 四活物就说：“阿们！”众长老也俯伏敬拜。


6:1 | 我看见羔羊揭开七印中第一印的时候，就听见四活物中的一个活物，声音如雷，说：“你来！”
6:2 | 我就观看，见有一匹白马；骑在马上的拿著弓，并有冠冕赐给他。他便出来，胜了又要胜。
6:3 | 揭开第二印的时候，我听见第二个活物说：“你来！”
6:4 | 就另有一匹马出来，是红的，有权柄给了那骑马的，可以从地上夺去太平，使人彼此相杀，又有一把大刀赐给他。
6:5 | 揭开第三印的时候，我听见第三个活物说：“你来！”我就观看，见有一匹黑马；骑在马上的，手里拿著天平。
6:6 | 我听见在四活物中似乎有声音说：“一钱银子买一升麦子，一钱银子买三升大麦，油和酒不可糟蹋。”
6:7 | 揭开第四印的时候，我听见第四个活物说：“你来！”
6:8 | 我就观看，见有一匹灰色马；骑在马上的，名字叫作死，阴府也随著他。有权柄赐给他们，可以用刀剑、饥荒、瘟疫（注：“瘟疫”或作“死亡”）、野兽，杀害地上四分之一的人。
6:9 | 揭开第五印的时候，我看见在祭坛底下，有为 神的道并为作见证被杀之人的灵魂，
6:10 | 大声喊著说：“圣洁真实的主啊！你不审判住在地上的人给我们伸流血的冤，要等到几时呢？”
6:11 | 于是有白衣赐给他们各人，又有话对他们说：“还要安息片时，等著一同作仆人的和他们的弟兄，也像他们被杀，满足了数目。”
6:12 | 揭开第六印的时候，我又看见地大震动，日头变黑像毛布，满月变红像血；
6:13 | 天上的星辰坠落于地，如同无花果树被大风摇动，落下未熟的果子一样。
6:14 | 天就挪移，好像书卷被卷起来；山岭海岛都被挪移，离开本位。
6:15 | 地上的君王、臣宰、将军、富户、壮士和一切为奴的、自主的，都藏在山洞和岩石穴里，
6:16 | 向山和岩石说：“倒在我们身上吧！把我们藏起来，躲避坐宝座者的面目和羔羊的忿怒，
6:17 | 因为他们忿怒的大日到了，谁能站得住呢？”


7:1 | 此后，我看见四位天使站在地的四角，执掌地上四方的风，叫风不吹在地上、海上和树上。
7:2 | 我又看见另有一位天使，从日出之地上来，拿著永生 神的印。他就向那得著权柄能伤害地和海的四位天使大声喊著说：
7:3 | “地与海并树木，你们不可伤害，等我们印了我们 神众仆人的额。”
7:4 | 我听见以色列人各支派中受印的数目有十四万四千：
7:5 | 犹大支派中受印的有一万二千；吕便支派中有一万二千；迦得支派中有一万二千；
7:6 | 亚设支派中有一万二千；拿弗他利支派中有一万二千；玛拿西支派中有一万二千；
7:7 | 西缅支派中有一万二千；利未支派中有一万二千；以萨迦支派中有一万二千；
7:8 | 西布伦支派中有一万二千；约瑟支派中有一万二千；便雅悯支派中受印的有一万二千。
7:9 | 此后，我观看，见有许多的人，没有人能数过来，是从各国、各族、各民、各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝，
7:10 | 大声喊著说：“愿救恩归与坐在宝座上我们的 神，也归与羔羊。”
7:11 | 众天使都站在宝座和众长老并四活物的周围，在宝座前，面伏于地敬拜 神，
7:12 | 说：“阿们！颂赞、荣耀、智慧、感谢、尊贵、权柄、大力都归与我们的 神，直到永永远远。阿们！”
7:13 | 长老中有一位问我说：“这些穿白衣的是谁？是从哪里来的？”
7:14 | 我对他说：“我主，你知道。”他向我说：“这些人是从大患难中出来的，曾用羔羊的血把衣裳洗白净了。
7:15 | 所以，他们在 神宝座前，昼夜在他殿中事奉他。坐宝座的要用帐幕覆庇他们。
7:16 | 他们不再饥、不再渴，日头和炎热也必不伤害他们。
7:17 | 因为宝座中的羔羊必牧养他们，领他们到生命水的泉源； 神也必擦去他们一切的眼泪。”


8:1 | 羔羊揭开第七印的时候，天上寂静约有二刻。
8:2 | 我看见那站在 神面前的七位天使，有七枝号赐给他们。
8:3 | 另有一位天使拿著金香炉，来站在祭坛旁边。有许多香赐给他，要和众圣徒的祈祷一同献在宝座前的金坛上。
8:4 | 那香的烟和众圣徒的祈祷，从天使的手中一同升到 神面前。
8:5 | 天使拿著香炉，盛满了坛上的火，倒在地上，随有雷轰、大声、闪电、地震。
8:6 | 拿著七枝号的七位天使就预备要吹。
8:7 | 第一位天使吹号，就有雹子与火搀著血丢在地上。地的三分之一和树的三分之一被烧了，一切的青草也被烧了。
8:8 | 第二位天使吹号，就有彷佛火烧著的大山扔在海中。海的三分之一变成血，
8:9 | 海中的活物死了三分之一，船只也坏了三分之一。
8:10 | 第三位天使吹号，就有烧著的大星好像火把从天上落下来，落在江河的三分之一和众水的泉源上。
8:11 | 这星名叫“茵□”。众水的三分之一变为茵□，因水变苦，就死了许多人。
8:12 | 第四位天使吹号，日头的三分之一，月亮的三分之一，星辰的三分之一都被击打，以致日月星的三分之一黑暗了，白昼的三分之一没有光，黑夜也是这样。
8:13 | 我又看见一个鹰飞在空中，并听见它大声说：“三位天使要吹那其余的号，你们住在地上的民，祸哉！祸哉！祸哉！”


9:1 | 第五位天使吹号，我就看见一个星从天落到地上，有无底坑的钥匙赐给它。
9:2 | 它开了无底坑，便有烟从坑里往上冒，好像大火炉的烟，日头和天空都因这烟昏暗了。
9:3 | 有蝗虫从烟中出来，飞到地上，有能力赐给它们，好像地上蝎子的能力一样。
9:4 | 并且吩咐它们说，不可伤害地上的草和各样青物，并一切树木，惟独要伤害额上没有 神印记的人。
9:5 | 但不许蝗虫害死他们，只叫他们受痛苦五个月，这痛苦就像蝎子螫人的痛苦一样。
9:6 | 在那些日子，人要求死，决不得死；愿意死，死却远避他们。
9:7 | 蝗虫的形状好像预备出战的马一样，头上戴的好像金冠冕，脸面好像男人的脸面，
9:8 | 头发像女人的头发，牙齿像狮子的牙齿。
9:9 | 胸前有甲，好像铁甲。它们翅膀的声音，好像许多车马奔跑上阵的声音。
9:10 | 有尾巴像蝎子，尾巴上的毒娠ヵ鬑五个月。
9:11 | 有无底坑的使者作它们的王，按著希伯来话，名叫亚巴顿；希腊话，名叫亚玻伦。
9:12 | 第一样灾祸过去了，还有两样灾祸要来。
9:13 | 第六位天使吹号，我就听见有声音从 神面前金坛的四角出来，
9:14 | 吩咐那吹号的第六位天使，说：“把那捆绑在幼发拉底大河的四个使者释放了。”
9:15 | 那四个使者就被释放；他们原是预备好了，到某年某月某日某时，要杀人的三分之一。
9:16 | 马军有二万万，他们的数目我听见了。
9:17 | 我在异象中看见那些马和骑马的，骑马的胸前有甲如火，与紫玛瑙并硫磺。马的头好像狮子头，有火、有烟、有硫磺，从马的口中出来。
9:18 | 口中所出来的火与烟，并硫磺，这三样灾杀了人的三分之一。
9:19 | 这马的能力是在口里和尾巴上；因这尾巴像蛇，并且有头用以害人。
9:20 | 其余未曾被这些灾所杀的人仍旧不悔改自己手所做的，还是去拜鬼魔和那些不能看、不能听、不能走，金、银、铜、木、石的偶像；
9:21 | 又不悔改他们那些凶杀、邪术、奸淫、偷窃的事。


简介 | 一千九百多年前，在南欧爱琴海，距小亚细亚西岸不到八十公里的拔摩孤岛上，年已老迈的使徒约翰因忠于所信，为罗马皇帝豆米仙放逐来此。被囚十八个月中，受圣灵感动，看见奇瑰宏伟、如潮涌至的异象；有的美丽如诗，有的恐怖如黑夜；但一一见证基督信仰的真实，基督和教会最后会战胜一切的邪恶。
 | 作者，一位为基督受苦最长久的人，把所见到的景象和所包含的警告与鼓励写了下来，抄送给小亚细亚的七间教会。这些书信因为是耶稣基督的启示，就叫做《启示录》，列为《新约》最后一本书，宣告神的公义与严正，与主要讲神慈爱和宽容的福音书及使徒书信，构成一个完整而全备的关于神和祂永远计划的启示。
 | 全书以基督为中心，许多事物都以“七”这个完全的数目为一组，有系统、有秩序地展现。书中人、物描绘均用象征手法，读来如“谜语”。最后新天新地出现，万物更新，在基督的荣耀中，人类的苦痛、淄疵全脱，胜利进入永恒之城。信徒今天的患难只是黎明日出前极短暂的黑暗，因我们“在耶稣的患难、国度、忍耐里一同有份”。
 | 这是新约中出名难懂的书，却最值得下功夫去研究。凡愿藉祷告，谦卑阅读，又能从大处远处来看的人，当可得到作者所要传达的对我们这个时代的信息，从所记下的见证中得到鼓励、启迪、力量和确切的盼望（1：3），知道等待我们的将是一个没有眼泪、痛苦、刀会打成犁头、豺狼可以和绵羊同居、煦和一片美好无比的天地。
大纲 | 引言：基督再来 1：1-1：8
 | 基督对教会的称赞与责备 1：9-3：22
 | —给七教会的信
 | 基督：世界前途的掌握者 4：1-16：21
 | —天上的景象 4：1-5：14
 | 七印 6：1-8：5
 | 七号 8：6-11：19
 | 与恶争战 12：1.14：20
 | 七碗 15：116：21
 | 基督：得胜者 17：1-20：15
 | —巴比伦的倾倒和基督的得胜
 | 基督：盼望的顶峰 21：1-22：5
 | —新天新地，永远的国
 | 结语：伟大的邀请 22：6-22：21
附注 | 因经文解释甚多，不同甚大，本书第四章以后的注解，用提纲挈领的方法，写出主要脉络，遇到需要指出背景的地方，才插入一些短注。读者若能先看书前的<参考资料>，再读全书，并参阅一些按正意解经的注释书，当较易把握全书精义。正如保罗所说，现在看未来，仿佛对着镜子，有如猜谜，但到主来的时候，就能全知道（林前13：12）。


10_NT27rev.htm

10：7
“奥秘”是天上隐藏的事。这里的奥秘指基督与父神已战胜了一切的恶，要一同作王到永远（参11：15）。

10：9
小书卷上的信息（11：1-13）是受苦的坏消息，因此“肚子发苦”；但神水远的旨意就快实现，是“甜如蜜”的好消息。世人要经历审判的苦痛，才能体验到恩的甜蜜。人若不背负十架，不能得到天国的荣耀


11_NT27rev.htm

11：1-13
本章开头十一节主要是说：神的圣手一定保守属祂的人，教会（灯台）在苦难中有应负的责任，和负起此责任会有的不幸后果。向反叛的世代传讲与见证基督必须付代价；有背十字架的经验，才能尝到复活大能的滋味。
从结构上看，这十三节和第7章相似，1至2节讲量度做礼拜的人，等于7：1-8讲十二支派受印记；3至13节讲作见证的复生，有如7：9-17讲信徒从大患难中得到胜利。
教会在患难中不只图存，还要出去向世人见证主，不怕任何阻碍。时代越黑暗越需要教会（灯台）为基督发光。见证可能被压碎，灯光可能熄灭，但终必达的：人会归荣耀给神。

11：2
恶势力猖獗的时间不会很长。“四十二个月”：有的解经家用《但以理书》9：24，27“七十个七”的最后一“七”来解释世界末期要发生的大灾难（19：14注），为期七年。这七年分为两半：前三年半和后三年半。这个三年半的时期有不同的讲法：“一载、二载、半载”（12：14；比较但7：25；12：7）、“四十二个月”（11：2；13：5），或者“一千二百六十天”（每月30天。11：3；12：6）。后三年半的特征是逼迫和苦难变本加厉，世界的统治者“敌基督”愈来愈残虐无道（约壹2：17注）。但他们的末日已近。

11：3
“两个见证人”：圣经没有说明是谁。他们所表现的能力却和摩西、以利亚相似。新约说以利亚叫天不下雨只有三年零六个月！（比较路4：25；雅5：17），正合这里“四十二个月”的数日（11：2），故可指基督再来前，为祂作见证的教会与信徒以此二人为榜样。

11：15
第七号宣告基督要在地上掌权作王。这时灾难已接近尾声，世上的邦国快要成为基督的国度。16章的“七碗”紧接在第七号响过之后，非常频密紧凑，而以基督的再来为其顶峰。

11：19
第七号宣告基督要在地上掌权作王。这时灾难已接近尾声，世上的邦国快要成为基督的国度。16章的“七碗”紧接在第七号响过之后，非常频密紧凑，而以基督的再来为其顶峰。


12_NT27rev.htm

12：1-14：20
这三章书虽插写在“七号”与“七碗”的灾祸中间，作为补充说明，但十分重要，因为可以了解教会在末时与敌人争战的情况。魔鬼的力量倾巢而出，要打败教会，但徒劳无功。被杀却复活了的基督把他们击败，完全歼灭之期已不远。争战所以如此剧烈，正是敌人自知时日无多，所以作垂死挣扎。基督的圣徒在大争战中牺牲流血；有祂保守，伸冤可期。
约翰把所见到的异象，用读者能领会的各种图象与符号来表现，以见证基督和祂的胜利。笔触刚劲，描写生动，读来震荡心灵。
《以赛亚书》26：16-27：2的描述可帮助我门了解此处所记叙的图画。一个民的诞生有如妇人怀孕，兴起有如复活。神要刑罚地上的居民，并用大刀杀死那快行的蛇。约翰借怀孕生产喻基督的降世，之后一直为大红龙迫害，但神将祂升高到天上（1-5节）。妇人（神的选民）成了撒但报复的对象，在患难中有神保守（6节）。天使米迦勒战胜了这龙，天上响起凯歌，庆祝神国度的来临（10节）。“弟兄”能胜过撒但是靠“羔羊的血”和“见证的道”，也就是福音的大能。把撒但摔在地上的因此是基督救赎的力量。
撒但的忿怒虽大，但它的“时候不多”。基督徒受逼迫正是神的拯救开始的信号（13-17节）。


13_NT27rev.htm

13：1-18
12：17说“龙就站在海边的沙上”：撒但要与妇人其余的儿女（基督信徒）争战，在海边等候盟友一同出战消灭基督教会。它找来两个帮手，一个象它自己一样是兽，从海中来；一个也是兽，从地中来。据解经家的意见，这从海中来的兽是：1，世界的统治者，有撒但一样的能力（2，4节）；2，人们拜它和它的像（4，8，12，15节）；3，拥有无比的军事力量（4节）；4，行使统治全球的权力（7节）；5，迫害基督信徒（6-7节）。这兽就是敌基督，它替撒但争取群众，口里亵渎神。
从地中来的兽是：1，宗教骗徒（13-14节）；2，独裁者（16-17节），也是“假先知”（13节；19：20；20：10）。它的任务是诱惑（用宣传也用暴力）世人敬拜敌基督（15节）。撒但、敌基督和它们的盟友结成一股大力量，笼络地上的君王一齐来与神为敌。

13：16
7章说，神的“众仆人”额上有神的印记，这些向兽敢忠的也在手上或额上受它的印记。敌基督失败之日，这些有它印记的人也要一同受刑（14：9-11；15：2；16：2；19：20）。

13：18
数目字666历来有许多解释。约翰既说有智慧有聪明的可以算计出，因为是“人的数目”；则此数目当非他的创作，而是传统已有的一个代表符号。比较接受的解释有二：1，指罗马皇帝尼禄，他的名字NeronKeser若从希腊转为希伯来文，依每一子音所代表的数字，加起来为666；迫害基督徒的尼禄，其行径有如敌基督。2，666也是个适于描写敌基督的符号，因为“7”是完全的数目，666只是不断的“6”，达不到777那样完全。耶稣（Jesus）一名在希腊若变为数字则为888。用666来说明敌基督远不及神的羔羊基督。


14_NT27rev.htm

14：1-20
本章描述教会面临恶势力的全力攻击有被消灭危险的时候，基督忠心的信徒冤屈得伸，撒但的从众受到刑罚。1-5节写信徒忠于基督的结果；6-7节为大患难期中福音传遍全地；8节宣布巴比伦的灭亡；9-11节警告受兽印记的后果；13节为殉道者祝福；14-16节以收割庄稼喻人子基督再来施行审判；17-20节以收割葡萄喻同一事。

14：13
这是本书记的第二福，看1：3注。


15_NT27rev.htm

15：1
本节至16：21继续描写末时的审判。继“七印”（6：1-8：5）与“七号”（8：6-11：19）之后，约翰记下所见到的神的忿怒的“七碗”。这里的“碗”应该是旧约先知一再提到过的神的忿怒的杯，约翰在14：10也用此“杯”来代表神的忿怒（参赛51：17）。约翰在此处用的希腊字Phiale可指各种不同的盛器，包括碗和杯。他用这形像来表征神对人的刑罚，因杯中的忿怒倒在地、海、众水、日头之上。
16章所记的灾难与神领以色列入出埃及加在埃及人身上的灾难十分相似，说明“七碗”之灾是信主之人脱离罪恶奴役的又一次“出埃及”。所记灾难虽与《出埃及记》相似，但所得的拯救则大过以色列人不知凡几。当日“摩西之歌”，添上“羔羊之歌”，在天上的红海旁唱起（15：2-4）。天上存法柜的殿开了神就要依法执行祂的刑罚（5节）
15章先描写救赎的欢乐，16章才讲刑罚的严厉和公正。


16_NT27rev.htm

16：2
“恶而且毒的疮”：参《出埃及记》9，9-11，“印记”看13：16注。

16：3-4
“海就变成血”和“水就变成血”：参《出埃及记》7：19。

16：10
埃垦也受过黑暗之灾（出10：23）。

16：12
“伯拉大河”：参9：14注。

16：13
青蛙在旧约为不洁的爬虫，似象征末时欺骗的宣传，诱惑人走恶的道路。

16：15
本书记的第三福，看1：3注。

16：16
“哈米吉多顿”：19章描写了“哈米吉多顿战争”的情形，未记地点；其地点只在这里提到。按一般解释，此名意为“米吉多山”，位于巴勒斯坦地耶斯列平原的南部，是个坚固的军事据点（书12：21；17：11；王下9：27；23：29等）。


17_NT27rev.htm

17：1-19：10
17：1至19：10描写敌基督的大城巴比伦的统治与毁灭，一直记到基督的再来（19：11以后），一气呵成。约翰在这里详细为16：17-21所说的七碗作解释。第七位天使把碗倒出，神的刑罚也告结束，因为巴比伦已把神忿怒的杯喝尽，所以天上有大声说“成了”（16：18）。17章描写巴比伦怎样喝这杯、受这罚。18章描写巴比伦城的悲痛与哀哭。19章是天上万军的敬拜与赞美，因为主基督作王了。
“大淫妇”就是巴比伦大城（17：18）。

17：8
“先前有，如今没有，以后再有”是说这兽曾出现过，现在不见，但将来会再出现。这兽模仿1：18基督的称呼，但远远不及祂。

17：10
“七位王”：有的说指罗马帝国的七位皇帝（参<参考资料>中“写作时地”），或七个世上的帝国，或罗马帝国的总称。其实约翰要说的重心在“第八位”王，就是敌基督。他以王的角色出现，参加撒但与神的争战。

17：12
“十”可能是借用旧约时代敌对以色列民的王和国的数字（创15：19-20；诗83：1-8）来表示敌基督和它子民的联合力量（12：3；13：1）。


18_NT27rev.htm

18：2
巴比伦一名在预言书中，不但指古代的巴比伦帝国，或巴比伦城（赛13：11注），有时含有比字面更广泛的內容。“巴比伦”在末世时会以两种型态出现，就是“政治上的巴比伦”（17：8-17）和“宗教上的巴比伦”（17：1-7）。有的人认为“政治上的巴比伦”是指“敌基督”（13：1-10的兽）所统领的联合帝国，那是外邦世界最后的政权（比较但2：34，42-44）。“宗教上的巴比伦”指一切背道的教会团体的联合，还可能容纳了世上其他的宗教。虽然有人解释这里的“巴比伦”是指巴比伦的重建，说《以赛亚书》13：5-6，10，19-22；14：1-6，22，25-26的预言将来还会实现，但这里的“巴比伦”应作象征意义解；《以赛亚书》13：19-22；《耶利米书》51：24-26，62-64的话似乎否定了巴比伦城重建的可能性。“宗教上的巴比伦”是“大淫妇”（17：1），最后会被“政治上的巴比伦”吞灭（17：15-18），让那“兽”（敌基督）成为唯一受人敬拜的偶像（13：15；帖后2：3-4）。“政治上的巴比伦”在主再来时也被主消灭（16：14，16；19：17）。

18：8
“寡妇”在圣经中是贫穷与孤单无助的表征。皇后地位尊贵，不可能落入寡妇的悲惨中，谁知一日之内，昔日的光辉全失！巴比伦的倾倒何其突然。这刑罚警惕世人，须知审判的主是全能的。

18：9-20
三大类的人一齐哀号：1，过罪恶生活的君王（9节）；2，贩卖货物发财的商人（11节）；3，靠海为业因巴比伦的珍宝而富足的人。12-13节所列29种货物中，有15种见《以西结书》27：12-22。先知以西结也曾为推罗的毁灭而难过。
“把尘土撒在头上”是悲哀失望的表示。

18：22-23
这里的描写何等生动！那刑罚的结果是欢乐全消失，灯光熄灭，一片愁云惨雾；与19章天上的欢乐成强烈对照。


19_NT27rev.htm

19：9
本书记的第四福，见1：3注。

19：10
圣经预言的中心主题是耶稣基督。约翰现在来到他所见的异象的高峰，就是基督在荣耀中温现。天使提醒他：“预言乃是为耶稣作见证”，读圣经的预言不可忽略这中心耶稣基督。

19：11-22：21
从19：11至书末描写基督得胜仇敌，作王以及圣城的降临。17：1-19：10已把第七位天使倒出神忿怒之碗的情形详细说过，并报导了大巴比伦城受到刑罚。又在宣布第六位天使所倒之杯（16：12）时报导东方诸王的进攻，结集在哈米吉多顿。
约翰现在开始记叙第六碗之后，哈米吉多顿大战的经过和结局，和第七碗所述的巴比伦倾倒后所引入的新时代：这就是基督的再来（19：11-16）；祂征服了结集在哈米吉多顿的邪恶的权势；敌基督和假先知与兽同被擒拿，两个活活的扔在火湖里，撒但也给扔在无底坑里（19：17-20：3）；基督的国在世上建立（20：4-10）；最后的审判（20：11-15），和新天新地（21：l-5）；然后是新耶路撒冷的异象。他欢天喜地描写了羔羊的婚筵。“新妇”就是从神那里降下的圣城新耶路撒冷（21：9-22：5）。这城与大巴比伦城对比强烈。那里是灯光熄灭，这里是不再有黑夜，因为神要光照祂所救赎的子民。人类一开始就渴望的有秩序的世界：和平、自由、富足、人人健康、个个快乐、人人长寿、个个敬虔，这样的世界在基督再来建立祂的国度的时候一定实现（22：5）。

19：11
新约教训我们，耶稣基督是人类的审判者，这是祂自己宣告的（约5：22-23，27，30），也是彼得（徒10：42）和保罗（徒17：31；比较罗2：16）等使徒一再教导的。圣经也说基督是信徒的审判者，但这只是审判信徒的生活，而不是来判定他们是否得救（罗14：10；林后5：10）。审判的根据是义，这是从《创世记》18：25一直至《启示录》19：11的一个连贯的主题（比较诗9：8；50：6等）。

19：15
“酒醡”通常为火石凿成，中空、底端有一个洞，通往一石槽；先将收割来的新鲜葡萄倒人酒醡中，用脚踩踏，葡萄汁经小洞流人石槽（赛5：2）。圣经将踹酒过程喻为神忿怒的施行，看《以赛亚书》63：2-3、《耶利米哀歌》1：15及《启示录》14：19-20。


1_NT27rev.htm

1：1
“启示”一字有“透露”的意思，把基督再临的事揭开，让人可以看见；也可以指所揭露的目的物，把过去隐藏的事指示人，可以认识神和祂的旨意。揭开这帷幕让人可以窥见世界前景的不是约翰，而是耶稣基督，而这启示乃是来自父神（参约5：19；8：26；14：10）。
由神给耶稣基督的启示乃通过一位“使者”（天使）传给约翰。天使是信息的忠实传递者，地位有同先知，不是神（看22：6-9）；因有父神、基督和天使一同参与，约翰写下的话具无比权威。
“晓谕”原文为semaino，来自字根semeion，为“记号”的意思。关于人的未来的事不是直接说出，而是用符号语言作象征性的表达。

1：2
“神的道”通常指全本圣经所包含的内容；此处指本书的内容。这里记下的是神的信息和耶稣基督的见证。

1：3
本书记有七福，此处是第一福；其余六福见14：13；16：15；19：9；20：6；22：7，14。这福是赐给那些在各教会中诵读这启示，以及听见了又遵守的人。因此揭示未来的事不是满足人的好奇，预卜休咎；而是要让凭信心接受预言的人，能活出这些教训来。
“福”是可以得到本书所宣布的救恩的保证，须与《马太福音》5：3-12的“登山宝训”同读。耶稣所宣告的福分乃给予仰望神、寻求救赎的人。“日期近了”指本书所预言的事实现的时期。“近了”说明其紧迫性。

1：4
作者署名约翰，当日各教会应该都知道他，所以不象旁的书信，作者没有把自己的身分写出来。关于本书作者的事，参书前<参考资料>。
亚细亚为罗马帝国在小亚细亚中西部的一省（今土耳其西部）。当时除此七教会外，还有别的教会（例如歌罗西教会）。这里说明《启示录》是作者写给一群教，会的长信，为他牧养下的教会证道并解惑。
本节对神的称呼，见旧约《出埃及记》3：14。耶和华神在荆棘火焰中，向摩西介绍祂自己为“我是自有永有的”，重点为“有”；约翰称神为“昔在、今在、以后永在的”，重点为“在”，不只说明神是跨越时间的独一宇宙主宰，也在未来里等着我们；祂从永远里把恩惠平安藉着基督赐给我们。
“七灵”：传统指圣灵的七种恩赐（参赛11：2）。但也有人说指神宝座前的七位天使（8：2）。在祝福中，把天使和神及基督同提是罕见的。若指天使，作者可以直说，毋须用“灵”代替。一般认为约翰借用《撒迦利亚书》4章一个灯台有七盏灯和耶和华有七眼遍察全地，以及倚靠圣灵方能成事（亚4：6；参启5：6）等，以神的“七灵”代表圣灵的完美和祝福的全备，因为“七”为完全的数目。包含在这祝福里的仍旧是父、子、圣灵三位一体的神。

1：6
当年摩西领以色列人出埃及，在西奈山与神立约，成为“祭司的国度，圣洁的国民”（出19：6及注），“使我们成为国民，作他父神的祭司”是说基督领我们脱离罪的奴役，与神立新的约，成为以基督为元首的国度中的国民和祭司（参彼前2：9注）。

1：7
本节为旧约两节经文的混合引用（但7：13；亚12：10），可作《启示录》全部预言的主题看。“刺他的人”可指犹太人及罗马人，因为是他们把基督钉死十架。一切不接受基督和祂牺牲救赎的，也有同钉祂在十架上，这些人都要因就要发生的事悔改已迟而哀哭（参太24：30注）。
“阿们”是对7节所说的话的肯定与相信。“这话是真实的”是对这应许的双重肯定。

1：8
“阿拉法”与“俄梅戛”是希腊文字母的第—和最后一个字。神是万物的始，也是万物的终。基督在22：13用此自称时作了解释：“我是首先的，我是末后的；我是初，我起终”。神是自古迄今直到永远全能的主，祂掌握全宇宙和全人类的历史，跨越时空。祂所应许的必能实现。

1：9
“患难”、“国度”、“忍耐”是本书一再提到的事，“末时”已自基督的降生开始，而以祂再来建立永远的国为高潮。患难是末时基督徒必须经历的事（约16：33），将来还要加剧。信徒在基督里同时经历患难和祂的国度中的平安与喜乐（路24：26），祂也给我们忍受患难的力量，可以在这国度里有份。
拔摩岛在小亚细亚西海岸外，罗马当局眼中危害社会的分子，被放逐到岛上服苦役。约翰因传神的道，见证基督而被囚（参6：9；20：4）。教会越受逼迫，主道越兴旺；约翰被放逐得见异象，写出《启示录》便是好例（参腓1：12）。
据教会史家优西比乌（主后265-340年）说，约翰先后被囚18个月，后来获释，回到以弗所，不久为主接去（参《约壹》<参考资料>）。

1：10
“主日”：七日的头一日，就是主耶稣复活之日（可16：1-2，9）。初期教会信徒称此日为“主日”，可见他们多半已放弃了犹太人在第七日（今礼拜六）守安息日的习惯，改在七日的第一日（今礼拜天）聚会，记念主的救赎和复活（徒20：7；林前16：2）。
约翰所听见的如吹号的大声音，不是1节所说的天使，而是复活的主自己的声音。这可从17-19节看出。要约翰把所看见的写出的是基督。

1：11
这七间教会所在的城市，是沿着官道而列，先是以弗所，然后向北到士每拿，以迄别迦摩，然后转向东南，至推压推喇、撒狄、非拉铁非，以迄老底嘉。有人认为这七城都是当日驿递的中心站，城与城间相隔约50至80公里，构成一个圆周。约翰很可能以此七教会为亚细亚省传道的核心，而用以弗所作总部，循官道探访沿途各教会。这七教会可作那一带所有教会的代表（参书前<参考资料>“受信人”）。

1：12-14
本书以“七”为一组的事物甚多。此处的“七个金灯台”代表七教会（20节）。复活的基督为教会所围绕，是属祂的人的中心。“人子”指复活的主，但与福音书中耶稣自称的“人子”不同（可8：31；9：31；10：33，45）此处非称呼，而是描绘，指一个象人的形体，与《但以理书》7：13里的用法相似。那亘古常在的神把权柄、荣耀、国度都给了这“一位好象人子”的基督。约翰用“人子”，所看重的是基督已得到的荣耀。
到脚的长衣和束在胸前的金带是大祭司的服饰。有人说，有尊贵地位的人也穿长衣，一般人把带束在腰间，便于卷起长袍作工；基督的大功已完成，金带不用再系在腰间。所以长衣和胸前金带，不一定暗示祂是大祭司。总之，这里见到的基督是复活的、有尊荣地位的主。祂的如雪白发、发光的脚、声音如众水，是先知书中所描写的坐在宝座上的神的头发、脚和声音（但7：9；10：6；结43：2）。祂有智慧、威严、双眼如火焰，是世界的审判音，能看透万事。祂说出的话带着权柄，如两刃的剑。祂来要审判（参2：16），但祂会保护祂的教会，因祂右手托着七星，这七星代表“七个教会的使者”（20节）：这些教会要发出光，照亮整个世界。

1：17
约翰看见基督，仆倒在祂脚前。创造和管理宇宙的主，亲自向祂的老门徒显现。他害怕又欢喜，向主献上无限的敬畏。他听到的声音是：“不要惧怕”。尼禄焚城的火焰，和杀害信徒的刀剑，在握有死亡和阴间钥匙的主面前算得甚么？祂已胜过了死亡。基督的话也是对今天的基督徒说的。世事在主手中，无论好坏，都给我们带来明天伟大的盼望。

1：19
一般都把本节当作约翰写《启示录》的大纲和次序。“所看见的”指1章所见异象，“现在的事”指2、3章给教会的信，“将来必成的事”指4至22章所记的异象。但也有人把“现在的事，并将来必成的事”当作“所看见的”事的注脚，认为全书所讲都是现在和将来的事，是一贯的，很难把所见异象分为过去、现在与将来。

1：20
“七星”所代表的是甚么？有不少解释。作者在这里首次记下了对“七灯台”和“七星”的奥秘的说明：七灯台就是七教会，七星就是教会的“使者”。历代解经家对“使者”有好些解释：1，天上的使者，负责看顾教会；2，地上的使者，例如教会的长老、监督或教师；3，罗马帝国在货币上用七星代表帝国的统治权力，约翰用七星拿在主手-里，说明权柄不属该撒，而是在全教会的主的手中。七使者是教会精神的总表征；4，地上的教会在天上的代表，信徒在主里面，地上的生活反映他们与天上的属灵关系。
从2：1可知教会的“使者”是指教会的领袖，因为这封信是写给他们和这些教会的信徒的。


20_NT27rev.htm

20：2
“一千年”：千禧年。20：1-7总共提到六次“一千年”，“千禧年”这个名词由此产生。千禧年是一个时期，基督在世上掌权，全世界和平、进步，公义昭彰，人人长寿。古代教父如游斯丁、爱任纽等，按照字面意义解释这里的“一千年”，认为是一个为期一千年的时代；但也有人说这只是一个很长的时期，代表的意义大过实际的数目。
关于“千禧年”的解释，可看《启导本》的专题辅读材料中<末后的事>一文。

20：5
“头一次的复活”：这次复活是义人的复活（路14：14），即已信主的人的复活（帖前4：16）。旧约、新约都清楚说，义人要复活得永生，失丧的人要复活定罪（但12：2；约5：29）。这里首次说明，两次复活之间有一段时期，便是干禧年。

20：6
本书记的第五福，见1：3注。

20：7-9
这是人类最后一次背叛神的战争，由撒但统领。有解经家称这次背叛为“第二次哈米吉多顿战争”。歌革和玛各代表地上不敬拜神的各国，这些国结合起来敌对神。有关背景参《以西结书》38-39章。比较启16：16-18注。

20：11
“白色的大宝座”：20：11-15所描写的是圣经中最后的审判，称为“白色大宝座的审判”。新约中提到神的审判，多是指这次审判而说。


21_NT27rev.htm

21：2
“新耶路撒冷”：这是历代圣徒在永世居住的地方，亚伯拉罕所盼望的天城就是这城（来11：10-16；比较来12：22-24）。

21：12
“十二个门”：十二在这里可能意含新约使徒教会的继续，因为城的十二根基上有十二使徒的名字（14节）。


22_NT27rev.htm

22：1-5
圣经以地上的伊甸乐园开始（创2章），以天上的耶路撒冷城为结束。这天上的城有“殿”（21：22），也有生命河、生命树、生命果；咒诅永远不会临到那里（比较创3章）。

22：6-21
本书的结语，综合了全书的信息，开始时的两大主题在此再出现，先后辉映。这主题就是：书里所说的是从神来的启示（8，16，18节），这启示实现的日子近了（10，12，20节）。
6-15节为结语正文，由天使传话，然后是主基督亲自说话，证明启示的真实（16节）；接着圣灵说话，警告不可增减书中一点一画。主基督作最后的保证（20节）。然后是书信例有的祝福（21节）。
这最后六节里（17-21节）包含了一个最迫切的邀请，是向一切读这书的人发出的，要求大家回转、认罪，接受耶稣做救主。基督让我们看过了从古至今一直到将来的连串景象，并得深入窥见天堂和地狱之后；祂更让我们看见了神，看见了人最好和最坏的一面，甚至看见撒但。祂于是在圣经最后对世人的邀请书上签署：“我，耶稣……向你们证明”（16节）。
圣灵和教会都跟着祂说“来”，愿意的都可以白白取生命的水喝。救恩不可用钱买，或靠自己做甚么去赚得，但可以白白取用。福音的门是宽阔的。

22：7
本书的第六福。七福中最后一福在22：14，看1：3注。

22：13
看1：8注

22：20
这是圣经中主耶稣给人的最后一个应许：“我必快来！”圣徒的回应是“阿们。主耶稣啊！我愿你来。”


2_NT27rev.htm

2：1-3：22
这里所记基督给七个教会的信息有四种不同层次的解释：1，这是给当日亚西亚省七个教会的信息（1：11注）。2，是给自古至今一切教会的劝谕，可以用以鉴辨教会本身在神面前的属灵景况。3，是给教会中“有耳可听的”和“得胜的”信徒个别的劝勉（因为七信中多次出现这些字眼）。4，预言日后教会在两种情形下的发展：（1）七教会代表七种教会的属灵状况，这些现象在各时代、各地方的教会中不断重演。（2）七教会代表教会历史上的七个时期：（i）以弗所教会（2：1-7）：虽是使徒时代的一个教会，表征第一世纪的整个教会；（ii）士每拿教会（2：8-11）：表征在逼迫时期中的教会，约在主后100至316年；（iii）别迦摩教会（2：12-17）：是个“有撒但座位之处”，与世俗合一的教会（2：13），因此可以作中世纪教会的代表；（iv）推雅推喇教会（2：18-29）：代表教会罪恶将会如何增长，发生拜偶像的事：（v）撒狄教会（3：1-6）：是一个名存实亡的教会，但教会中还有少数与神同行的人，这可代表十六世纪改教时期中的教会；（vi）非拉铁非教会（3：7-13）：代表教会灵性复兴和进步的时期；（vii）老底嘉教会（3：14-19）：代表末世时教会背道的光景。这只是四种解释。给七个教会的信息无疑有代表性，不只向当日也向今天的教会和信徒说话。但这七个教会是历史上的确存在的属灵团体。约翰的书信中有称赞、责备和劝勉。参书前<参考资料>“受信人”。

2：1
“使者”：看1：20注。以弗所为当时爱琴海畔的大海港，也是大商业和宗教中心。使徒保罗曾在此建立以弗所的教会。市区中心有亚底米女神庙，比雅典的巴特农神庙还大四倍。保罗因反对以弗所人敬拜偶像，几乎丧命（徒19章）。以弗所后来成为福音传向全亚西亚省的中心，整个罗马帝围都知道以弗所教会的热心和忠心。

2：2
道理的真伪，先知的真假，教训的正谬，都要经过试验。约翰要信徒试验那些灵是否出于神（约壹4：1），保罗也有同样的教导（帖5：21）。

2：4
“起初的爱心”：开初信主时的纯洁爱心。以弗所人的“起初的爱心”后来变为自满、自傲，失去了原有的活泼、倚靠、进取和热心。爱心转变为拘泥信条的形式主义，要他们悔改的因此可能是这种冷酷，对他人没有了关怀和对基督没有了爱。

2：5
我们不知道这“起初所行的事”指甚么，当为初信主时因爱而生的大大小小的行动。用行动来表现与主基督关系的亲密，回到十字架，奉献自己在教会的事工上，热心见证、传扬。若不悔改，基督会象祂将来审判世界清除罪恶一样，现在就对教会施行刑罚。挪去灯台，教会便不再是基督的教会；空有外表，里头没有基督，也不再是信徒灵性交通的地方。

2：6
尼哥拉一党可能是当日教会中的异端。按早期教父的解释（例如伊格拿丢、爱任纽、亚历山大的革利免等），这个名称指败德坏行的挂名基督徒。他们与世界妥协，把自由当作拜偶像和放荡生活的藉口。在以弗所教会中，他们背离真道还只见于行为，但在别迦摩教会中，则已成为教训（2：15）。恨恶恶事是神所喜悦的。

2：7
圣灵要求所有的教会留心这封信里告诉以弗所教会的话；基督是通过圣灵向教会说话。祂要求信徒“得胜”，也就是靠着复活的主的大能胜过我们本身的缺点和软弱，以及外来的引诱和恶事。
“神的乐园”是神与人恢复人未犯罪前美好圆满关系的地方。从七封信中所应许的事，例如吃生命树的果子（2：7）、不受第二次的死（2：11）、赐隐藏的吗哪和写有新名字的白石（2：17）、得到制服列国的权柄和晨星（2：27-28）、穿白衣和名字留在生命册上（3：5）、作神殿中的柱子，并把神的名写在他上面（3：12），以及在宝座上与基督同坐，都和进入神的国，也就是最后异象中的永远的国，密不可分。一切忠心的基督徒最后必得到完全的救赎，与基督同享永生。伊甸园中与神共处的自由和平生活，藉着基督，人类可以重得。

2：8
士每拿是今天土耳其的伊示麦城，一向是小亚细亚著名的工商业中心；当年为此区美丽绝伦的城市，许多宗教都以此为总部，包括凯撒教（奉罗马皇帝为神的宗教），建有敬拜罗马皇帝提庇留的大庙。一小群有势力的犹太人也住在这里，他们和罗马人勾结，排斥犹太籍和外邦基督徒。

2：9-10
士拿教会对主尽忠，在信仰上站得很稳。信中没有责备的话，但预告教会中的信徒要受苦，是他们生活必须接受的事实；但不要害怕，可也不要自呜得意，总要忍耐（加5：22），至死忠心。

2：11
倚靠主基督，祂能供给我们得胜的力量。“第二次的死”：人的灵魂永远的死亡。有一天这世上一切苦难会过去，为基督受苦的人，会得到永远的生命（参2：7注）。

2：12
别迦摩在以弗所城北面的赫玛士河谷中，靠近海岸，为亚细亚省的首府。城里异教庙宇林立，是第一座敬拜凯撒庙宇的所在地，成为拜凯撒教的中心（13节“撒但座位之处”）。

2：13
“见证人”指为忠于见证而死的殉道者。“安提帕”：据传统说，他是亚西亚省第一位为主殉道的信徒，皇帝豆米仙在位时，把他用铜锅慢慢烤死。别迦摩教会能坚守所信，得到基督的称赞。

2：14
巴兰是旧约的先知，不把神所拣选的百姓带上去应许之地的道路，反进入摩押人的城市，随从敌人的邪恶风俗（参民22至24章，31章）。巴兰是向虚假信仰妥协的例子，领教会与世界结合，犯了灵性上不贞的罪（雅4：4）。

2：15
“尼哥拉党”：看2：6注。这是第一世纪由与巴兰相似的假先知领导的一群人，他们的教训是：基督徒可以敬拜城里的假神，随从他们的荒淫风俗，好让基督的福音为当地人接受。

2：16
整个别迦摩教会中的人都须悔改，包括接受尼哥拉党教训的和容让这教训在教会中传播的人。“口中的剑”代表神的刑罚。此处未确切说明刑罚的性质，当与跟从耶洗别的人相似（22节）。

2：17
“隐藏的吗哪”：基督再来时会带给“得胜者”的天上的粮。对犹太人来说，这是隐藏的，必须承认耶稣为主才可得到。“白石”：古人受审后，陪审团若给白石予受审者为无罪，给黑石则为有罪；依此解释，赐得胜者白石就是得生命冠冕，不受第二次的死。白石也用为进入公共宴会的凭据，得胜者有了白石，可以共享天国盛筵。“新名”为得胜者之名，是与基督新关系的表记，旧名已去，换上新名，故无人认识（看赛62：2；65：15）。

2：18
推雅推拉城也在以弗所城以北，距别迦摩东南约50公里，沿莱加士河而建，是当日贸易要道上的商业中心；许多同业公会的总部设于此。公会中人酒食征逐，宴游取乐，放荡荒淫，闻名遐迩。“眼目如同火焰”：看1：14注。

2：19-20
信里称赞他们的爱心、忍耐和多行善行，继之为严厉的责备。耶洗别是腓尼基的一位公主，几个世纪前嫁给以色列国王。她要以色列人不但拜巴力假神，还随从她犯罪。现在（第一世纪），推雅推喇教会里也出现了这样一个女人，教导基督徒拜城里的假神，随从他们的淫荡行为，教会居然容让她。

2：22-23
患病常常是神对人犯罪的贵罚（参林前11：29-30）。“病卧在床”与“大患难”都是把苦痛加在人身上，予以惩处。杀死他们的“党类”（“儿女”原文意）：整个随从耶洗别的都要灭绝，包括与她行淫，和接受她教训（“她的儿女”）的人。

2：24
“撒但深奥之理”：一般认为指假女先知的教训。她自称藉圣灵能知道“神深奥的事”。依此解释，她所传的当属诺斯底派异端，鼓励信徒与恶结缘，滥用自由去体验撒但权势下的生活，以示能克服肉体罪恶，其实是故意破坏神的道德律。
“别的担子”：新约书信中所教导的信徒责任之外的负担（参罗6：17；帖前4：1；帖后3：6）。

2：26-28
看2：7注。“铁杖”为权柄的象征。“晨星”代表基督（22：16），是统治世界的权力的象征。


3_NT27rev.htm

3：1
撒狄（今名撤尔特Sart）是个富有的商业城市，在推雅推喇南约45公里，为古代吕底亚王国的首都，以生活奢侈放纵闻名。这座城虽然设有坚固的堡垒，防阻外敌进袭，但因疏于防范，两度为敌人攻占。

3：3
主耶稣的临到会很突然，就象贼一样，无法预测，必须儆醒。但这里讲的不是祂的再临，而是不悔改现在就会施加的刑罚（比较太24：43；帖前5：2；彼后3：10），因此和16：15讲的不同。

3：4
“未曾污秽自己衣服”：能保持基督徒的行为标准。“白衣”：象征得到救赎之人的纯净与圣洁，与犯罪的信徒的污秽衣服相对照。

3：5
参2：7注。“生命册”：录有天国子民名字的册子，最早见《出埃及记》32：32-33。将名字抹去表示取消公民资格（参21：27；腓4：3）。

3：7
非拉铁非（今阿拉雪尔Alashehir）在撒狄东南约60公里，建在可以俯瞰科加忤河谷的高原上。这座小而比较新的城市有通往“东方的大门”之称，帝国首都罗马的商队进出频繁（“我在你面前给你一个敞开的门”，3：8）。犹太人的会堂势力很大，十分仇视新建立的基督教会。主后17年，此城几为地震所毁，后重新建造。
非城教会虽然规模不大，财力不足，环境恶劣，前面道路荆棘满途，但力守主道。约翰的信里没有一句责备的话。

3：8
“敞开的门”：一般都认为指传福音的好机会，连反对的犹太人都可以归主。但7节说，基督已为他们打开了通往那永远国度的门，无人能关上；故也可指通往永生的大门已为他们敞开。

3：9
“那撒但一会的”指敌视教会不信的犹太人。他们建有会堂，为犹太人的活动中心。“自称是犹太人”看《罗马书》2：28。犹太人认为天国只属他们。但这里说，刚好相反：永远的国降临时，犹太人要向基督徒致敬，承认他们才是“真以色列”，是神真正爱的儿女。

3：10
“普天下人受试炼的时候”指永远的国到来前的试炼（13：5-10；太24：4-28）。在这里本书首次提到基督的审判。主童拿教会要受的“患难”是对教会的试炼（2：10），这里的试炼则是对非基督徒世界的。教会在大试炼中可得主的保守，但全世界的人都不能逃避这审判。

3：11
和2：10的意思一样，但从反面来说。“冠冕”指“生命的冠冕”。

3：12
非拉铁非的人有过地震的经验（主后17年），罗马皇帝虽重建此城，但居民日睹人手所造屋宇崩塌的悲惨情景，大都宁住郊区，不敢搬回城内。《以赛亚书》也记有以利雅敬的故事，说他象建筑物中的钉子被压斜（赛22：20-25），靠他而立的房屋便崩塌。基督应许得胜的基督徒的，不是做钉子或易塌的房屋，而是做圣城神殿中的柱子；他们的地位永远坚固不会出去。

3：14
老底嘉城位于三条通商官道的交汇点，是行政兼商业中心，为罗马帝国时代相当富庶的城市。主后60年几毁于地震，不用帝国资助，自筹款项重建。城里有举世闻名的眼科医院；城郊羊群处处，所产黑羊毛以纯软闻名。此城还有连埃及也羡慕的金融中心，各国通货可在此兑换。17-18节所说与此背景有关。
信中无一称赞语，所受责备则为七间教会之最。但基督一再表达爱心，因为祂所疼爱的才责备管教（19节）。所给得胜者的应许也为各教会之冠—“在我宝座上与我同坐”。

3：16
在老底嘉城外10公里处有著名温泉，热泉流经山涧，逐渐冷却，至城外悬崖泻人内湖；水中所含石灰质遗留崖上，内光闪闪，成为一景。城中居民对既不冷又不热、喝了作呕的温水印象至深。基督把城中信徒比作此水，憎厌可知（“我必从我口中把你吐出去”）。

3：17
看3：14注。灵性上“贫穷、瞎眼、赤身”与物质生活上的金融中心、眼科医院和羊毛工业成极具讽刺的对比。

3：21
基督在19节所表达的大爱，由这应许反映无遗。基督要与忠心的信徒同坐在荣耀里，这是最大的爱，也是最高的尊荣。存基督这样的慈爱中，哪能不发热心，哪能不悔改？


4_NT27rev.htm

4：1-5：14
这两章记有天上的异象。天门打开，约翰走了进去，看见发生在那里的事。他怎样看见和在甚么地方看见，是个华丽的奥秘，我们应用祷告的心情来读，找出其中对当年和今天跟随基督的人的信息。
基督的审判从这里开始，直到圣城降临为止。这两章承先启后，但本身自成一局，是基督徒盼望的中心，也是整本《启示录》的中心。约翰当日若因见到邪恶势力高涨，良善的力量软弱而困惑，我们若也象他，为今天世上同样的情景所困扰，读了这里记下的异象，我们的感受会象约翰一样完全改变。
这里要人明白，创造万物的神也是救赎的主，要藉着钉死又复活的基督来成全祂拯救的旨意。老约翰被带到掌管宇宙的主宰面前，给他看见：宇宙后面有一个配得我们赞美和信任的力量，人不是被遗忘在毫无目的旋转的星球上、迷失在星云里的生物，而是掌握宇宙的天父的儿女。凡是祂造的祂都爱，祂的救赎计划就是这大爱的证明。
因此，这两章寓有两个属灵真理：1，全能的神是创造的中心，人类面对苦难的前途，可以信赖祂；2，要认识神，不可离开救主基督。神在荣耀里，无法看清，属世的身体也限制了人对祂的认识；但藉羔羊耶稣，我们所要看见、所要知道的，都可从祂得到。这是人类希望之源。复活的主是唯一配打开神的书卷，把神的话语向我们宣布，把未来向我们启示的人；也只有这位复活的主有力量帮助我们经历未来。
第四章的重心是创造主。祂的无限尊贵全能的地位，可从最后的赞美中窥见（4：11）。
第五章的重心是救赎主基督耶稣，祂是唯一配执行神的计划，实现祂的旨意（5：9），配得天地间所有的权柄和尊荣（5：12-13）的得胜的羔羊。
神的永远的国要到那日才显露，只有信心的眼能见到；因此，基督救赎的本质，天上的人才明白。这异象让老约翰能从天上的角度来看基督对世人的拯救，又呼唤地上的教会参加天上的行列，一同赞美敬拜坐宝座的和羔羊。

4：4
“二十四位长老”：他们是全体基督信徒在神面前的代表，因为长老是教会的监督和管理人（多1：5）；也可以指敬拜与侍奉神的有尊位的天使（看5：5-14；7：11-17；11：16-18；14：3；19：4）。“二十四”这个数目字通常可指以色列的十二支派和新约的十二使徒。新耶路撒冷十二个城门写有十二支派的名字，根基上有十二使徒的名字（21：12-14）。
“冠冕”在新约中专指教会或信徒因忠心而得的赏赐。

4：5
“七灵”：看1：4注。

4：6
“四个活物”：有尊位的天使，负责敬拜和守护天上的宝座，遍体满了眼睛，无一事能逃其注意（参结1章；赛6章）。


5_NT27rev.htm

5：1
书卷用七印严封，无人能打开；象当年写在石版上的圣约一样，两面都写有字。古时的契约或约书都用这种形式。羔羊基督伸手从神手里拿过无人敢拿的书卷，天上赞美，宇宙回应，因人类的未来景象就要揭幕（7节）。

5：5
狮子为百兽之王。《创世记》49：8-12预言犹大的后裔要称为“细罗”（以色列的王），拿着权杖统治以色列和全世界。耶稣从犹大支派出来，正应验了这预言（路3：33）。“大卫的根”：弥赛亚的尊称（比较赛11：1，10；路1：27：罗15：12）。

5：6
“角”代表力量，“七角”表示力量大得无比。“七灵”：看1：4注。

5：9
“新歌”：歌颂神救赎的新行动。“各族、各方、各国”指全世界。

5：10
看1：6注。


6_NT27rev.htm

6：1-8：5
6：1至8：5是有关审判的三个个异象中的第一个。神的羔羊揭开书卷上的七印，让我们窥见基督审判的景象。每揭开一印便可以看见这审判的一面。但从所展现的图画中，隐约可见神将祂所预备的国一步步给人的过程。揭开第七印时已呈露端倪（8：1）；等到吹响第七号，世上的围已成基督的国（11：15）；倒出第七碗时，这个计划已完成（16：17）。不过这个国要到敌基督倾倒以后，才有详尽的描写（20至22章）。
这书卷不是普通的书，而是神审判的启示。第一至第四印揭开后，我们看见四匹马和马上的骑士，他们带来刑罚。在将来某一个时刻里，骑马的人要踏入历史的最后阶段，用假信仰、战争、饥馑和死亡来刑罚人；程度之深、范围之广，是空前的。不过这审判带有条件，人如果悔改；似乎可以延迟，甚至收回一个时期（参拿3：24，10）。审判的目的是要人去邪归正，切除病根，明白人不能没有神，应遵守祂的道德原则来生活（来12：5-6，11）。
第五印让我们看见，在末时，神要审判住在地上的人，在那时刻来到前，献身为主的男女（象祭坛底下为主道被杀之人一样），因见证主道，也要被杀。主基督一定会再来，对信徒是大安慰，对小信者则是大灾祸，因祂要施行最后的审判。第六印揭示最后审判时的恐怖景象（6：12-17），整个宇宙突然陷入大混乱中，世界战栗，所有还生存的都逃跑，想躲避；每一个活着和死了的人都要受的审判，这就是“大患难”，是圣经一再提到并警告过的“主耶稣基督的日子”（彼后3：10；林前1：8；腓1：6）。
第七印的揭开记在8：1，天上有半个小时的寂静，一般解释，这寂静是为了要听6：10所提到的圣徒的祈求，神用审判为他们伸冤。

6：2
白马上的骑士戴有胜利的冠冕，样子象基督却不是基督。此处“冠冕”二字的希腊文为stephanos，为征服者戴的胜利的冠冕。本书19章所记基督戴的“冠冕”，希腊文为diadema，指的是皇冠。白马骑士外表象基督，但“胜了又要胜”，追求的是权力，故决非基督，而是欺骗者，企图征服世上男女的心灵，奉他为主。（《撒迦利亚书》1，6章提到四匹马，颜色与这里的相似：红、黑、白，和有斑点的，象征神对世界不同的刑罚。解经家对白马主要有三种解释：1，基督；2，敌基督：3，用欺骗来征服人类心灵的假信仰。由于其余三匹马各代表战争、饥馑与死亡，第3说自然且合理。这些事都发生在基督获得胜利和大患难前，故不可能是基督。）

6：4
红马是战争与流血的象征。骑士挥动手里的大刀，刀尖划出死亡与毁灭的圆圈，夺去和平，使人互相残杀。

6：5
黑马象征的是饥馑。

6：6
“一钱银子”为当日一个工人一天的工资，本可买到比“一升”多十倍的麦子。“大麦”比麦子价钱低，用贱价的大麦来替代麦子，也只可购到“三升”。这两句话生动地说明粮食不足，价格奇昂，假信仰和战争过后，饥馑之灾接踵而至，荼毒人类。“油和酒不可糟蹋”有二解：1,饥馑的同时会有奢侈和浪费出现。贫者越贫，富者越富。2．黑马带来的灾害有个限度。榨油用的橄榄和榨酒用的葡萄人土根深，可抵受于旱的侵害。（2）说很勉强。

6：8
骑着灰马上的名叫“死”。灰色无生气，象灰尘。“阴府”为暂时收藏在基督之外死去了的人的灵魂的地方。“阴府也随着他”：这位骑士好象清除废物的人，把死人一个个拾起，丢进垃圾袋似的阴府里。“刀剑、饥荒、瘟疫、野兽”：参《利未记》26：21-26；结14：21。这些可怕的灾害里头不是全无盼望，因为只“杀害地上四分之一的人”，给其余的有悔改机会。

6：9-17
看6：1注。“住在地上的人”指地上与神为敌的人（参3：10；8：13；11：10；17：2）。为本书特别用法。


7_NT27rev.htm

7：1
整个第七章是介乎揭开第六与第七印中间所见到的事，包括两个异象：144，000人受印（1-8节），和无数的人站在宝座前（9-17节）。在最后审判的时刻，信靠主的人不用为这忿怒大日恐惧，神自己把永生神的印加在他们的额上，会保守他们到永远。又让他们看见神所保守的人多到无人能数（14节），都在神面前为新时代的到来欢欣雀跃（15-17节）。

7：4
有的人认为这144，000人是“大患难”中犹太人的余民（14节），也有人说是“大患难”期中一切信徒的象征数目。5-8节所列支派没有但，可能早年但支派涉及偶像敬拜的罪（士18：30），也可够述太传统认为敌基督出自但族。

7：9
一般解释，受印的为经历大患难后的犹太基督徒；本节所说的是没有受印的非犹太人基督徒。但印既然如此重要，应包括全体基督信徒在内，因9：4明言受有印记的才不受恶魔的伤害。那一天，人要分为两种：受基督印记的和受敌基督印记的。


8_NT27rev.htm

8：1
看6：1注。

8：2-11：19
8：2至11章描写七号带来的审判和刑罚。在战争中，号用作紧急召集（参士3：27；尼4：18）。天使吹号，警告人类神的审判已经临近，带给恶人刑罚，也给义人那永远的国。吹号因此也是欢乐日子来到的前奏。11：18对此有很清楚的说明。
第一至第四号吹起，受影响的主要为地、海、江河天空，都是物质世界，对人的灾害也极大。后三枝号吹起，是专对“住在地上的民”的，也就是人类中与神为敌、背逆祂的那些人（9：4说的“额上没有神印记的人”）凡拒绝造物主、破坏祂工作的人，都要在这灾祸中灭亡。
这四章不只描写灾祸，也用不少篇幅宣布新时代救恩的信息。第七位天使吹号后所展现的情景，极象5章，基督加冕为王，万众腾欢。
开头四次吹号所降灾祸都有个极限，只毁坏三分之一，显然给人从罪恶的道路回转的机会，免受更甚的刑罚。可是天使吹第六号时，存活的人仍旧不悔悟，还是去拜鬼魔（9：20）。人类的确象保罗所说，任着“刚硬不悔改的心，为自己积蓄忿怒，以致神的震怒，显祂公义审判的日子来到”（罗2：5）。虽然如此，我们仍应象堡罗和约翰一样，一点也不放松向世界传扬福音的努力。

8：11
“茵藤”：苦味极浓的植物，生长在巴勒斯坦地（箴5：4；耶9：15；23：15）。


9_NT27rev.htm

9：1
“无底坑”：鬼魔的住处（路8：31）。

9：11
“亚巴顿”与“亚玻伦”都是毁灭的意思（参箴15：11）。

9：14
伯拉大河：即今幼发拉底河，全长2550公里，为西亚最长的河流。圣经早在记述伊甸园时已提及（创2：14）。世界著名的古城如巴比伦、尼坡（NippHr）、吾珥等都位于此河上。伯拉大河是以色列应许之地的东北界河（创15：18；比较申1：7；书1：4；王上4：21，24等），也是罗马帝国东疆的界河。通常用伯拉大河来划分东方与西方（申11：24节；拉4：10-11等）。9：16-19所记军队是从东方渡过伯拉大河而来的（比较16：12）。伯拉大河“使者”被释放（9：14-15），和伯拉大河干涸，都是为了好让“那从日出之地所来的众王”（16：12），在哈米吉多顿战役中进攻圣地（16：14-16）。


23_NT27rev.htm

一、时代的信息
《启示录》写在一个教会的成长与发展受到双重压力的时代：一方面是社会物质生活富裕，带来道德的忝堕。基督信徒生活在追求物欲的人群中，灵性健康难免不受污染；一方面是罗马皇帝权力横跨欧、亚二洲，醉心攀登上帝地位，强迫人民膜拜。
本书作者，象历代的先知一样，面对人性的加剧堕落和社会对神日甚的亵渎，发出勇敢的呼声与斥责，要人清醒过来，归回创造宇宙万物与人的唯一至圣神。
《启示录》把神的公义与“严父”的一面启示我们，与福音书和使徒书信的侧重讲神的慈爱与宽容适相配合，使《新约》成为神对人的完整启示，明白神是既慈爱也公义的宇宙主宰。《启示录》是圣经正典最后一卷，为神有关人类未来的启示的高潮与极峰，必须与本书以前各卷一同来读，才能全面且完备地认识神和祂的旨意与计划。（神对人的启示至《启示录》圆满结束，全面而完整。下一个启示为神子基督再来时向全人类的显现。）
生活在现时代的人，对物欲和权力的追求较诸第一世纪有过无不及，偶像膜拜的范围之广可与古埃及比美。《启示录》因此以同样严厉的声音向现代人的良知说话：人若不自洁，继续行“可憎与虚谎”的事，地上永难有和平，人心永难有安息，美丽的新天地永远与他们无份（21：27）。 本书因此是时代的信息，向古代也向今天的人发言，提出紧急的警告。

二、本书的性质
 《启示录》在圣经和教会传统中，地位特出，讨论与诠释的书甚多，而解释的方法也分歧颇大。我们看未来，正象保罗所说，“仿佛对着镜子观看，模糊不清”，有如猜谜，因为我们所知有限，甚至全不知道（林前13：12）。究竟哪一种解释正确，或者没有任一种正确，只有“到那时”才全知道。
本书到底是怎样一本书，1章前五节已经说明白。它是“启示”，是神的默示，把快成的事指示人（1节）；它是“预言”（3节），宣布神对人的要求，在祂的恩典和刑罚中，人应走的道路；它也是书信（4，11节），是教导的信，用文字来晓谕。从这三方面来读《启示录》，应该比较容易得到作者希望我们明白的信息。
用书信来教导，早为希腊学者所采用，用以传授门弟子思想和知识。使徒和初期教会领袖因布道地区日广，口传受到空间限制，很快采用了书信形式。新约中收入的书信虽写给一间教会或一群人与个人，却不只在收信的教会聚会中诵读，还在教会间交换与流传（西4：16）。《启示录》也是这样一封信，这可从1：3；22：6-7；2-3章所记给七教会的信，以及书中所写的赞美与诗歌看出。本书写作时，罗马皇帝对教会的迫害已经开始，基督徒要象一切跟随耶稣的人一样，“在耶稣的患难、国度、忍耐里一向有份。（1：9）。约翰自己就遭放逐，所有的教会都会遇到类似的逼迫。书信的一个作用是它带有比口头信息更大的紧迫性，约翰用这形式来教导，把信息的紧急推到极点，迅速传给各地基督教会。
“启示文学”为犹太人著作中特有的一类，目的是传达神对人类历史演进的旨意。旧约《但以理书》为此类写作的第一本。两约之间，特别是耶稣降生前二百年和后一百年中，模拟之作甚多，大都涉及基督来临和神的国度的建立；不过都是假以色列人古代圣哲之名发表，例如《以诺书》、《亚伯拉罕默示》、《十二先祖之约》等都是。何以须借古人的名义，解说颇多，迄无定论；但一定与当时宗教环境及信仰有关，与伪造之作不尽相同。除若干荒唐怪诞者外，这些留存到今天的“启示文学”中，不少具有认识此一时期犹太人宗教思想演变的历史价值。
启示文学喜用极富色彩的诗歌之类形像手法来表达。例如《弥迦书》（1：3-4）描写耶和华步出祂的居所时说：“众山在他以下必消化，诸谷必崩裂，如蜡化在火中，如水冲下山坡”。先知阿摩司讲到以色列的结局时说（8：9）：“到那日，我必使日头在午间落下，使地在白昼黑暗”。约珥讲到以民的得救时则说（3：18）：“到那日，大山要滴甜酒，小山要流奶子”。这种象征性的描写，其笔法有若现代的社会讽刺漫画，将一个批评社会现状的信息用具体人物来表达，有时狮身人首，或兽首人身，讽喻人物，笔法夸大，形状怪异，以加强信息效果。熟悉社会背景的读者，极易明白，发出会心微笑。
《启示录》有系统地使用象征手法，用以描绘事物，所用形像，对现代读者或觉怪异、陌生，但相信一定为当日教会所熟悉（例如星代表天使，灯台为教会，大淫妇为巴比伦[或指罗马]，天上的耶路撒冷为羔羊的新妇等），约翰虽采用其他启示文学的同样描写手法，但他用自己的真名发表。他写的《启示录》不同其他，因为这是他“被圣灵感动”而写，是主基督亲自对他说话，把他“所看见的，和现在的事，并将来必成的事，都写出来”。他写的场面空前宏伟，人物空前众多，许多是他自已从未见过的，却能写得有次序，有系统，栩栩如生；完整若天衣无缝，气势磅礴如大海，以约翰一人之力曷克臻此？但他将自己献出（“仆倒在他脚前，象死了一样”，1：17），终能写下掌握历史的主所展视给他看的惊心动魄、震荡古今、关乎人类命运的永远计划。
人类在动摇、变幻不定，而又短暂的物质世界中，无不渴求知道自己的命运与前途；星相巫卜流行，正是这种心理的好说明。《启示录》把未来启示给人，非如占卜观象之流，纯为满足人的好奇心和自欺的安慰，而是为了一个极其庄严的使命：把未来的事揭示，当作警告，要人注意，不再陷在罪中；也是对遵守正道的人的鼓励，能保持所信，等候那日子的到来。
约翰写本书也记下预言（3节）。他与先知同列（19：10；22：9），他写下的预言是“神的道，并为给耶稣作的见证”，是他从异象中所见到的。他记下的异象有如抽象画家的作品，许多人研究《启示录》，一直站在画前太近，把这本杰出的书变成了点点滴滴的油彩和画笔的痕迹，想从书中所提的每一颗星，每一条龙，每一个数目字，推敲出含义，以致看不见作者所记下的异象的全景，错过了他的警告的急迫性。

三、本书内容和结构
 《启示录》记有四个大异象，每个都以“我被圣灵感动”开始（1：10；4：2；17：3；21：10），每个异象都在不同的地方展现，以基督为异象的中心，一个比一个紧迫，直到神伟大的计划全部展现。
第一个异象（1：9-3：22），记下基督给七间教会的话，称赞它们的长处，责备它们的弱点，要求它们竭力进到完善。第二个异象（4：1-16：21）讲七印、七号和七碗，是神审判为罪恶所充满的世界的记叙。第三个异象（17：1-21：8）描写巴比伦的毁灭和其中的罪恶社会、宗教及政府的倾塌，胜利的基督击败那兽及其军队。第四也就是最后一个异象（21：9-22：5），是神的圣城的建立和人类永恒的归宿。
本书开头有一段简短的引言，宣布写此书的原由，记下作者的问候，还有对基督的颂赞（1：1-6）。接上为两个简短的预言，点出本书题旨：1，基督降临；2，地上万族哀哭（阅祂施行审判，1：7）。
本书结尾，劝勉基督徒儆醒等候基督再来。

四、本书作者及写作时地
 本书一开头就写下了作者的名字，他是耶稣基督的仆人约翰。我们把研究本书作者的各种著作和说法详细按核之后，得出的结沦是：《启示录》的作者就是写《约翰福音》和约翰三封书信的同一约翰。他是西庇太的儿子，雅各的兄弟；他是使徒，与耶稣一同生活过，亲眼看见祂的死和复活。写此信时，他恐怕已是耶稣当日门徒中仍生存的最后—人。其时为罗马皇帝豆米仙（任期81-96年）迫害教会期内，故此书当写于主后96年左右。
初期教父如爱任纽、优西比乌、耶柔米都支持此主张。给七教会的信中所描写教会其成熟情况，以及书中刻划的罗马帝国的光景，与第一世纪最后十年的状况十分符合。
但也有少数人主张此书写于罗马皇帝尼禄统治期间（主后54-66年）。所持理由为11：1-2提到神的殿。从所描写的情况看，此殿当为早期建筑。若此书写于70年后，圣殿已被毁。他们又说，13：18的666指的也是尼禄，因根据他的全名NeronKeser中子音所代表的数目字，加起来刚为666。而17章所说的七王，当指罗马皇帝，其中五人已倾倒（该撒、亚古士督、提庇留、加力果拉、革老丢），一位还在（尼禄），一位还没有来（17：9-11）。故可推知本书当写于尼禄统治时期。基于许多理由，特别是太按字面意义解释，且将日期推得过早，殊难取信。
大多数圣经学者都同意本书写于第一世纪末豆米仙统治后期，地点为老约翰因信仰而遭放逐和囚禁罪犯的拔摩孤岛，但也可能是以弗所城（约翰释放后居住的地方）。

五、受信人
 本书写明是给罗马帝国亚西亚省的七间教会。在地理上，该省位于今土耳其的西部。七间教会所在城市，都在沟通南北的大道上，送信人很容易沿大路把此信送达各教会。约翰写此信时，该省尚有其他教会；只写给七间或因适为约翰晚年所牧养的教会，也可能各具代表性，每一间教会代表一种发展的类型。也有人解释，说它们分别代表基督教会发展的七个时期，或者教会的七个层面。
我们可以深信的是：作者约翰一定熟悉这些教会，其中信息也是为当日其他教会和今天的所有教会而写。参2：1注。

六、《启示录》四种主要解释方法
 本参考资料的第一、二节已约略说明应如何看待《启示录》，解经家本着他们的学问和信仰，对本书作有许多不同的解释，每一种都有它的难以完全圆满说明的地方。综合起来可分四大路线，它们分别是：
1，《启示录》为使徒约翰以前历史上已发生的事的描写，特别是第一世纪末期罗马帝国的情况，藉异象和图象来描绘，以避逼迫教会的异教徒的注意。
2，《启示录》为教会整个历史进程的描写，始自写作时，到新天新地达到高峰。其中所讲的人物与活动都是人类历史已发生和将发生的事件的写照。
3，《启示录》为将来事件的预言，1：19提到三种事；所看见的、现在的，和将来必成的。“所看见的”为约翰当时见到的情况和基督（1：9-19）；“现在的”指亚西亚省的教会或它们所代表的教会时代（2：1-3：22）；“将来必成的”指随同基督再来及圣城的建立而发生的连串大事。
4，《启示录》为善与恶斗争的描写，每个时代都出现，不属任一历史时代，说明善终必战胜恶。
本书虽有各种不同解释，但其包括的真理并不限于任何一种解释中；而大部分圣经学者都认定这本书讲的是将来的事。凡是愿意谦卑地用祷告阅读此书，而又能不拘泥于字面，从大处远处来看它的人，都可接触到本书所要传达的信息，从作者的见证中得到鼓励、启迪和力量；在世界黎明出现前的时刻中，有信心度圣洁生活，并见证复活的主。


OT01ge

1 2 3 4 5 6 7 8 9 10 | 11 12 13 14 15 16 17 18 19 20 | 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 | 41 42 43 44 45 46 47 48 49 50 参考资料


1:1 | 起初 神创造天地。
1:2 | 地是空虚混沌，渊面黑暗； 神的灵运行在水面上。
1:3 | 神说：“要有光。”就有了光。
1:4 | 神看光是好的，就把光暗分开了。
1:5 | 神称光为昼，称暗为夜。有晚上，有早晨，这是头一日。
1:6 | 神说：“诸水之间要有空气，将水分为上下。”
1:7 | 神就造出空气，将空气以下的水、空气以上的水分开了。事就这样成了。
1:8 | 神称空气为天。有晚上，有早晨，是第二日。
1:9 | 神说：“天下的水要聚在一处，使旱地露出来。”事就这样成了。
1:10 | 神称旱地为地，称水的聚处为海。 神看著是好的。
1:11 | 神说：“地要发生青草和结种子的菜蔬，并结果子的树木，各从其类，果子都包著核。”事就这样成了。
1:12 | 于是地发生了青草和结种子的菜蔬，各从其类；并结果子的树木，各从其类，果子都包著核。 神看著是好的。
1:13 | 有晚上，有早晨，是第三日。
1:14 | 神说：“天上要有光体，可以分昼夜，作记号，定节令、日子、年岁，
1:15 | 并要发光在天空，普照在地上。”事就这样成了。
1:16 | 于是 神造了两个大光，大的管昼，小的管夜，又造众星，
1:17 | 就把这些光摆列在天空，普照在地上，
1:18 | 管理昼夜，分别明暗。 神看著是好的。
1:19 | 有晚上，有早晨，是第四日。
1:20 | 神说：“水要多多滋生有生命的物，要有雀鸟飞在地面以上，天空之中。”
1:21 | 神就造出大鱼和水中所滋生各样有生命的动物，各从其类；又造出各样飞鸟，各从其类。 神看著是好的。
1:22 | 神就赐福给这一切说：“滋生繁多，充满海中的水；雀鸟也要多生在地上。”
1:23 | 有晚上，有早晨，是第五日。
1:24 | 神说：“地要生出活物来，各从其类；牲畜、昆虫、野兽，各从其类。”事就这样成了。
1:25 | 于是 神造出野兽，各从其类；牲畜，各从其类；地上一切昆虫，各从其类。 神看著是好的。
1:26 | 神说：“我们要照著我们的形像，按著我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜和全地，并地上所爬的一切昆虫。”
1:27 | 神就照著自己的形像造人，乃是照著他的形像造男造女。
1:28 | 神就赐福给他们，又对他们说：“要生养众多，遍满地面，治理这地；也要管理海里的鱼、空中的鸟，和地上各样行动的活物。”
1:29 | 神说：“看哪！我将遍地上一切结种子的菜蔬，和一切树上所结有核的果子，全赐给你们作食物。
1:30 | 至于地上的走兽和空中的飞鸟，并各样爬在地上有生命的物，我将青草赐给它们作食物。”事就这样成了。
1:31 | 神看著一切所造的都甚好。有晚上，有早晨，是第六日。


10:1 | 挪亚的儿子闪、含、雅弗的后代记在下面。洪水以后，他们都生了儿子。
10:2 | 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
10:3 | 歌篾的儿子是亚实基拿、利法、陀迦玛；
10:4 | 雅完的儿子是以利沙、他施、基提、多单。
10:5 | 这些人的后裔将各国的地土、海岛分开居住，各随各的方言、宗族立国。
10:6 | 含的儿子是古实、麦西、弗、迦南。
10:7 | 古实的儿子是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的儿子是示巴、底但。
10:8 | 古实又生宁录，他为世上英雄之首。
10:9 | 他在耶和华面前是个英勇的猎户，所以俗语说：“像宁录在耶和华面前是个英勇的猎户。”
10:10 | 他国的起头是巴别、以力、亚甲、甲尼，都在示拿地。
10:11 | 他从那地出来往亚述去，建造尼尼微、利河伯、迦拉，
10:12 | 和尼尼微、迦拉中间的利鲜，这就是那大城。
10:13 | 麦西生路低人、亚拿米人、利哈比人、拿弗土希人、
10:14 | 帕斯鲁细人、迦斯路希人、迦斐托人，从迦斐托出来的有非利士人。
10:15 | 迦南生长子西顿，又生赫，
10:16 | 和耶布斯人、亚摩利人、革迦撒人、
10:17 | 希未人、亚基人、西尼人、
10:18 | 亚瓦底人、洗玛利人、哈马人，后来迦南的诸族分散了。
10:19 | 迦南的境界是从西顿向基拉耳的路上，直到迦萨；又向所多玛、蛾摩拉、押玛、洗扁的路上，直到拉沙。
10:20 | 这就是含的后裔，各随他们的宗族、方言，所住的地土、邦国。
10:21 | 雅弗的哥哥闪，是希伯子孙之祖，他也生了儿子。
10:22 | 闪的儿子是以拦、亚述、亚法撒、路德、亚兰。
10:23 | 亚兰的儿子是乌斯、户勒、基帖、玛施。
10:24 | 亚法撒生沙拉；沙拉生希伯。
10:25 | 希伯生了两个儿子，一个名叫法勒（注：就是“分”的意思），因为那时人就分地居住。法勒的兄弟名叫约坍。
10:26 | 约坍生亚摩答、沙列、哈萨玛非、耶拉、
10:27 | 哈多兰、乌萨、德拉、
10:28 | 俄巴路、亚比玛利、示巴、
10:29 | 阿斐、哈腓拉、约巴，这都是约坍的儿子。
10:30 | 他们所住的地方是从米沙直到西发东边的山。
10:31 | 这就是闪的子孙，各随他们的宗族、方言，所住的地土、邦国。
10:32 | 这些都是挪亚三个儿子的宗族，各随他们的支派立国。洪水以后，他们在地上分为邦国。


11:1 | 那时，天下人的口音言语都是一样。
11:2 | 他们往东边迁移的时候，在示拿地遇见一片平原，就住在那里。
11:3 | 他们彼此商量说：“来吧，我们要做砖，把砖烧透了。”他们就拿砖当石头，又拿石漆当灰泥。
11:4 | 他们说：“来吧，我们要建造一座城和一座塔，塔顶通天，为要传扬我们的名，免得我们分散在全地上。”
11:5 | 耶和华降临，要看看世人所建造的城和塔。
11:6 | 耶和华说：“看哪！他们成为一样的人民，都是一样的言语，如今既做起这事来，以后他们所要做的事就没有不成就的了。
11:7 | 我们下去，在那里变乱他们的口音，使他们的言语彼此不通。”
11:8 | 于是，耶和华使他们从那里分散在全地上，他们就停工不造那城了。
11:9 | 因为耶和华在那里变乱天下人的言语，使众人分散在全地上，所以那城名叫巴别（注：就是“变乱”的意思）。
11:10 | 闪的后代记在下面：洪水以后二年，闪一百岁生了亚法撒。
11:11 | 闪生亚法撒之后，又活了五百年，并且生儿养女。
11:12 | 亚法撒活到三十五岁，生了沙拉。
11:13 | 亚法撒生沙拉之后，又活了四百零三年，并且生儿养女。
11:14 | 沙拉活到三十岁，生了希伯。
11:15 | 沙拉生希伯之后，又活了四百零三年，并且生儿养女。
11:16 | 希伯活到三十四岁，生了法勒。
11:17 | 希伯生法勒之后，又活了四百三十年，并且生儿养女。
11:18 | 法勒活到三十岁，生了拉吴。
11:19 | 法勒生拉吴之后，又活了二百零九年，并且生儿养女。
11:20 | 拉吴活到三十二岁，生了西鹿。
11:21 | 拉吴生西鹿之后，又活了二百零七年，并且生儿养女。
11:22 | 西鹿活到三十岁，生了拿鹤。
11:23 | 西鹿生拿鹤之后，又活了二百年，并且生儿养女。
11:24 | 拿鹤活到二十九岁，生了他拉。
11:25 | 拿鹤生他拉之后，又活了一百一十九年，并且生儿养女。
11:26 | 他拉活到七十岁，生了亚伯兰、拿鹤、哈兰。
11:27 | 他拉的后代记在下面：他拉生亚伯兰、拿鹤、哈兰。哈兰生罗得。
11:28 | 哈兰死在他的本地迦勒底的吾珥，在他父亲他拉之先。
11:29 | 亚伯兰、拿鹤各娶了妻：亚伯兰的妻子名叫撒莱；拿鹤的妻子名叫密迦，是哈兰的女儿；哈兰是密迦和亦迦的父亲。
11:30 | 撒莱不生育，没有孩子。
11:31 | 他拉带著他儿子亚伯兰和他孙子哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥，要往迦南地去。他们走到哈兰就住在那里。
11:32 | 他拉共活了二百零五岁，就死在哈兰。


12:1 | 耶和华对亚伯兰说：“你要离开本地、本族、父家，往我所要指示你的地去。
12:2 | “我必叫你成为大国。我必赐福给你，叫你的名为大，你也要叫别人得福。
12:3 | 为你祝福的，我必赐福与他；那咒诅你的，我必咒诅他。地上的万族都要因你得福。”
12:4 | 亚伯兰就照著耶和华的吩咐去了，罗得也和他同去。亚伯兰出哈兰的时候年七十五岁。
12:5 | 亚伯兰将他妻子撒莱和侄儿罗得，连他们在哈兰所积蓄的财物，所得的人口，都带往迦南地去。他们就到了迦南地。
12:6 | 亚伯兰经过那地，到了示剑地方摩利橡树那里。那时，迦南人住在那地。
12:7 | 耶和华向亚伯兰显现，说：“我要把这地赐给你的后裔。”亚伯兰就在那里为向他显现的耶和华筑了一座坛。
12:8 | 从那里他又迁到伯特利东边的山，支搭帐棚。西边是伯特利，东边是艾。他在那里又为耶和华筑了一座坛，求告耶和华的名。
12:9 | 后来亚伯兰又渐渐迁往南地去。
12:10 | 那地遭遇饥荒。因饥荒甚大，亚伯兰就下埃及去，要在那里暂居。
12:11 | 将近埃及，就对他妻子撒莱说：“我知道你是容貌俊美的妇人。
12:12 | 埃及人看见你必说：‘这是他的妻子’，他们就要杀我，却叫你存活。
12:13 | 求你说，你是我的妹子，使我因你得平安，我的命也因你存活。”
12:14 | 及至亚伯兰到了埃及，埃及人看见那妇人极其美貌。
12:15 | 法老的臣宰看见了她，就在法老面前夸奖她。那妇人就被带进法老的宫去。
12:16 | 法老因这妇人就厚待亚伯兰，亚伯兰得了许多牛羊、骆驼、公驴、母驴、仆婢。
12:17 | 耶和华因亚伯兰妻子撒莱的缘故，降大灾与法老和他的全家。
12:18 | 法老就召了亚伯兰来说：“你这向我做的是甚么事呢？为甚么没有告诉我她是你的妻子？
12:19 | 为甚么说她是你的妹子，以致我把她取来要作我的妻子？现在你的妻子在这里，可以带她走吧！”
12:20 | 于是法老吩咐人将亚伯兰和他妻子，并他所有的都送走了。


13:1 | 亚伯兰带著他的妻子与罗得，并一切所有的，都从埃及上南地去。
13:2 | 亚伯兰的金、银、牲畜极多。
13:3 | 他从南地渐渐往伯特利去，到了伯特利和艾的中间，就是从前支搭帐棚的地方，
13:4 | 也是他起先筑坛的地方，他又在那里求告耶和华的名。
13:5 | 与亚伯兰同行的罗得也有牛群、羊群、帐棚。
13:6 | 那地容不下他们，因为他们的财物甚多，使他们不能同居。
13:7 | 当时，迦南人与比利洗人在那地居住。亚伯兰的牧人和罗得的牧人相争。
13:8 | 亚伯兰就对罗得说：“你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉（注：原文作“弟兄”）。
13:9 | 遍地不都在你眼前吗？请你离开我：你向左，我就向右；你向右，我就向左。”
13:10 | 罗得举目看见约旦河的全平原，直到琐珥，都是滋润的，那地在耶和华未灭所多玛、蛾摩拉以先，如同耶和华的园子，也像埃及地。
13:11 | 于是罗得选择约旦河的全平原，往东迁移；他们就彼此分离了。
13:12 | 亚伯兰住在迦南地，罗得住在平原的城邑，渐渐挪移帐棚，直到所多玛。
13:13 | 所多玛人在耶和华面前罪大恶极。
13:14 | 罗得离别亚伯兰以后，耶和华对亚伯兰说：“从你所在的地方，你举目向东西南北观看，
13:15 | 凡你所看见的一切地，我都要赐给你和你的后裔，直到永远。
13:16 | 我也要使你的后裔如同地上的尘沙那样多，人若能数算地上的尘沙，才能数算你的后裔。
13:17 | 你起来，纵横走遍这地，因为我必把这地赐给你。”
13:18 | 亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住，在那里为耶和华筑了一座坛。


14:1 | 当暗拉非作示拿王、亚略作以拉撒王、基大老玛作以拦王、提达作戈印王的时候，
14:2 | 他们都攻打所多玛王比拉、蛾摩拉王比沙、押玛王示纳、洗扁王善以别和比拉王；比拉就是琐珥。
14:3 | 这五王都在西订谷会合，西订谷就是盐海。
14:4 | 他们已经事奉基大老玛十二年，到十三年就背叛了。
14:5 | 十四年，基大老玛和同盟的王都来在亚特律加宁，杀败了利乏音人，在哈麦杀败了苏西人，在沙微基列亭杀败了以米人，
14:6 | 在何利人的西珥山杀败了何利人，一直杀到靠近旷野的伊勒巴兰。
14:7 | 他们回到安密巴，就是加低斯，杀败了亚玛力全地的人，以及住在哈洗逊他玛的亚摩利人。
14:8 | 于是所多玛王、蛾摩拉王、押玛王、洗扁王和比拉王（比拉就是琐珥）都出来，在西订谷摆阵，与他们交战，
14:9 | 就是与以拦王基大老玛、戈印王提达、示拿王暗拉非、以拉撒王亚略交战，乃是四王与五王交战。
14:10 | 西订谷有许多石漆坑。所多玛王和蛾摩拉王逃跑，有掉在坑里的，其余的人都往山上逃跑。
14:11 | 四王就把所多玛和蛾摩拉所有的财物，并一切的粮食都掳掠去了；
14:12 | 又把亚伯兰的侄儿罗得和罗得的财物掳掠去了。当时罗得正住在所多玛。
14:13 | 有一个逃出来的人，告诉希伯来人亚伯兰，亚伯兰正住在亚摩利人幔利的橡树那里。幔利和以实各并亚乃都是弟兄，曾与亚伯兰联盟。
14:14 | 亚伯兰听见他侄儿（注：原文作“弟兄”）被掳去，就率领他家里生养的精练壮丁三百一十八人，直追到但。
14:15 | 便在夜间，自己同仆人分队杀败敌人，又追到大马士革左边的何把，
14:16 | 将被掳掠的一切财物夺回来，连他侄儿罗得和他的财物，以及妇女、人民，也都夺回来。
14:17 | 亚伯兰杀败基大老玛和与他同盟的王回来的时候，所多玛王出来，在沙微谷迎接他；沙微谷就是王谷。
14:18 | 又有撒冷王麦基洗德带著饼和酒出来迎接；他是至高 神的祭司。
14:19 | 他为亚伯兰祝福说：“愿天地的主、至高的 神赐福与亚伯兰！
14:20 | 至高的 神把敌人交在你手里，是应当称颂的。”亚伯兰就把所得的拿出十分之一来，给麦基洗德。
14:21 | 所多玛王对亚伯兰说：“你把人口给我，财物你自己拿去吧！”
14:22 | 亚伯兰对所多玛王说：“我已经向天地的主至高的 神耶和华起誓，
14:23 | 凡是你的东西，就是一根线、一根鞋带，我都不拿，免得你说：‘我使亚伯兰富足。’
14:24 | 只有仆人所吃的，并与我同行的亚乃、以实各、幔利所应得的分，可以任凭他们拿去。”


15:1 | 这事以后，耶和华在异象中有话对亚伯兰说：“亚伯兰，你不要惧怕！我是你的盾牌，必大大地赏赐你。”
15:2 | 亚伯兰说：“主耶和华啊，我既无子，你还赐我甚么呢？并且要承受我家业的是大马士革人以利以谢。”
15:3 | 亚伯兰又说：“你没有给我儿子，那生在我家中的人就是我的后嗣。”
15:4 | 耶和华又有话对他说：“这人必不成为你的后嗣，你本身所生的才成为你的后嗣。”
15:5 | 于是领他走到外边说：“你向天观看，数算众星，能数得过来吗？”又对他说：“你的后裔将要如此。”
15:6 | 亚伯兰信耶和华，耶和华就以此为他的义。
15:7 | 耶和华又对他说：“我是耶和华，曾领你出了迦勒底的吾珥，为要将这地赐你为业。”
15:8 | 亚伯兰说：“主耶和华啊，我怎能知道必得这地为业呢？”
15:9 | 他说：“你为我取一只三年的母牛，一只三年的母山羊，一只三年的公绵羊，一只斑鸠，一只雏鸽。”
15:10 | 亚伯兰就取了这些来，每样劈开分成两半，一半对著一半地摆列，只有鸟没有劈开。
15:11 | 有鸷鸟下来落在那死畜的肉上，亚伯兰就把它吓飞了。
15:12 | 日头正落的时候，亚伯兰沉沉地睡了，忽然有惊人的大黑暗落在他身上。
15:13 | 耶和华对亚伯兰说：“你要的确知道，你的后裔必寄居别人的地，又服事那地的人，那地的人要苦待他们四百年。
15:14 | 并且他们所要服事的那国，我要惩罚，后来他们必带著许多财物从那里出来。
15:15 | 但你要享大寿数，平平安安地归到你列祖那里，被人埋葬。
15:16 | 到了第四代，他们必回到此地，因为亚摩利人的罪孽还没有满盈。”
15:17 | 日落天黑，不料，有冒烟的炉，并烧著的火把，从那些肉块中经过。
15:18 | 当那日，耶和华与亚伯兰立约说：“我已赐给你的后裔，从埃及河直到幼发拉底大河之地，
15:19 | 就是基尼人、基尼洗人、甲摩尼人、
15:20 | 赫人、比利洗人、利乏音人、
15:21 | 亚摩利人、迦南人、革迦撒人、耶布斯人之地。”


16:1 | 亚伯兰的妻子撒莱不给他生儿女。撒莱有一个使女名叫夏甲，是埃及人。
16:2 | 撒莱对亚伯兰说：“耶和华使我不能生育，求你和我的使女同房，或者我可以因她得孩子（注：原文作“被建立”）。”亚伯兰听从了撒莱的话。
16:3 | 于是亚伯兰的妻子撒莱将使女埃及人夏甲给了丈夫为妾。那时亚伯兰在迦南已经住了十年。
16:4 | 亚伯兰与夏甲同房，夏甲就怀了孕。她见自己有孕，就小看她的主母。
16:5 | 撒莱对亚伯兰说：“我因你受屈，我将我的使女放在你怀中，她见自己有了孕就小看我，愿耶和华在你我中间判断。”
16:6 | 亚伯兰对撒莱说：“使女在你手下，你可以随意待她。”撒莱苦待她，她就从撒莱面前逃走了。
16:7 | 耶和华的使者在旷野书珥路上的水泉旁遇见她，
16:8 | 对她说：“撒莱的使女夏甲，你从哪里来？要往哪里去？”夏甲说：“我从我的主母撒莱面前逃出来。”
16:9 | 耶和华的使者对她说：“你回到你主母那里，服在她手下。”
16:10 | 又说：“我必使你的后裔极其繁多，甚至不可胜数。”
16:11 | 并说：“你如今怀孕要生一个儿子，可以给他起名叫以实玛利（注：就是“ 神听见”的意思），因为耶和华听见了你的苦情。
16:12 | 他为人必像野驴。他的手要攻打人，人的手也要攻打他。他必住在众弟兄的东边。”
16:13 | 夏甲就称那对她说话的耶和华为“看顾人的 神”。因而说：“在这里我也看见那看顾我的吗？”
16:14 | 所以这井名叫庇耳拉海莱。这井正在加低斯和巴列中间。
16:15 | 后来夏甲给亚伯兰生了一个儿子，亚伯兰给他起名叫以实玛利。
16:16 | 夏甲给亚伯兰生以实玛利的时候，亚伯兰年八十六岁。


17:1 | 亚伯兰年九十九岁的时候，耶和华向他显现，对他说：“我是全能的 神，你当在我面前作完全人，
17:2 | 我就与你立约，使你的后裔极其繁多。”
17:3 | 亚伯兰俯伏在地， 神又对他说：
17:4 | “我与你立约，你要作多国的父。
17:5 | 从此以后，你的名不再叫亚伯兰，要叫亚伯拉罕，因为我已立你作多国的父。
17:6 | 我必使你的后裔极其繁多，国度从你而立，君王从你而出。
17:7 | 我要与你并你世世代代的后裔坚立我的约，作永远的约，是要作你和你后裔的 神。
17:8 | 我要将你现在寄居的地，就是迦南全地，赐给你和你的后裔，永远为业。我也必作他们的 神。”
17:9 | 神又对亚伯拉罕说：“你和你的后裔必世世代代遵守我的约。
17:10 | 你们所有的男子都要受割礼，这就是我与你，并你的后裔所立的约，是你们所当遵守的。
17:11 | 你们都要受割礼（注：原文作“割阳皮”。14、23、24、25节同），这是我与你们立约的证据。
17:12 | 你们世世代代的男子，无论是家里生的，是在你后裔之外用银子从外人买的，生下来第八日，都要受割礼。
17:13 | 你家里生的和你用银子买的，都必须受割礼。这样，我的约就立在你们肉体上，作永远的约。
17:14 | 但不受割礼的男子，必从民中剪除，因他背了我的约。”
17:15 | 神又对亚伯拉罕说：“你的妻子撒莱，不可再叫撒莱，她的名要叫撒拉。
17:16 | 我必赐福给她，也要使你从她得一个儿子。我要赐福给她，她也要作多国之母；必有百姓的君王从她而出。”
17:17 | 亚伯拉罕就俯伏在地喜笑心里说：“一百岁的人还能得孩子吗？撒拉已经九十岁了，还能生养吗？”
17:18 | 亚伯拉罕对 神说：“但愿以实玛利活在你面前。”
17:19 | 神说：“不然，你妻子撒拉要给你生一个儿子，你要给他起名叫以撒。我要与他坚定所立的约，作他后裔永远的约。
17:20 | 至于以实玛利，我也应允你，我必赐福给他，使他昌盛，极其繁多。他必生十二个族长；我也要使他成为大国。
17:21 | 到明年这时节，撒拉必给你生以撒，我要与他坚定所立的约。”
17:22 | 神和亚伯拉罕说完了话，就离开他上升去了。
17:23 | 正当那日，亚伯拉罕遵著 神的命，给他的儿子以实玛利和家里的一切男子，无论是在家里生的，是用银子买的，都行了割礼。
17:24 | 亚伯拉罕受割礼的时候年九十九岁。
17:25 | 他儿子以实玛利受割礼的时候年十三岁。
17:26 | 正当那日，亚伯拉罕和他儿子以实玛利一同受了割礼。
17:27 | 家里所有的人，无论是在家里生的，是用银子从外人买的，也都一同受了割礼。


18:1 | 耶和华在幔利橡树那里，向亚伯拉罕显现出来。那时正热，亚伯拉罕坐在帐棚门口，
18:2 | 举目观看，见有三个人在对面站著。他一见，就从帐棚门口跑去迎接他们，俯伏在地，
18:3 | 说：“我主，我若在你眼前蒙恩，求你不要离开仆人往前去。
18:4 | 容我拿点水来，你们洗洗脚，在树下歇息歇息。
18:5 | 我再拿一点饼来，你们可以加添心力，然后往前去。你们既到仆人这里来，理当如此。”他们说：“就照你说的行吧！”
18:6 | 亚伯拉罕急忙进帐棚见撒拉说：“你速速拿三细亚细面调和做饼。”
18:7 | 亚伯拉罕又跑到牛群里，牵了一只又嫩又好的牛犊来，交给仆人，仆人急忙预备好了。
18:8 | 亚伯拉罕又取了奶油和奶，并预备好的牛犊来，摆在他们面前，自己在树下站在旁边，他们就吃了。
18:9 | 他们问亚伯拉罕说：“你妻子撒拉在哪里？”他说：“在帐棚里。”
18:10 | 三人中有一位说：“到明年这时候，我必要回到你这里，你的妻子撒拉必生一个儿子。”撒拉在那人后边的帐棚门口也听见了这话。
18:11 | 亚伯拉罕和撒拉年纪老迈，撒拉的月经已断绝了。
18:12 | 撒拉心里暗笑说：“我既已衰败，我主也老迈，岂能有这喜事呢？”
18:13 | 耶和华对亚伯拉罕说：“撒拉为甚么暗笑说：‘我既已年老，果真能生养吗？’
18:14 | 耶和华岂有难成的事吗？到了日期，明年这时候，我必回到你这里，撒拉必生一个儿子。”
18:15 | 撒拉就害怕，不承认，说：“我没有笑。”那位说：“不然，你实在笑了。”
18:16 | 三人就从那里起行，向所多玛观看，亚伯拉罕也与他们同行，要送他们一程。
18:17 | 耶和华说：“我所要做的事岂可瞒著亚伯拉罕呢？
18:18 | 亚伯拉罕必要成为强大的国，地上的万国都必因他得福。
18:19 | 我眷顾他，为要叫他吩咐他的众子和他的眷属遵守我的道，秉公行义，使我所应许亚伯拉罕的话都成就了。”
18:20 | 耶和华说：“所多玛和蛾摩拉的罪恶甚重，声闻于我。
18:21 | 我现在要下去，察看他们所行的，果然尽像那达到我耳中的声音一样吗？若是不然，我也必知道。”
18:22 | 二人转身离开那里，向所多玛去，但亚伯拉罕仍旧站在耶和华面前。
18:23 | 亚伯拉罕近前来说：“无论善恶，你都要剿灭吗？
18:24 | 假若那城里有五十个义人，你还剿灭那地方吗？不为城里这五十个义人饶恕其中的人吗？
18:25 | 将义人与恶人同杀，将义人与恶人一样看待，这断不是你所行的。审判全地的主岂不行公义吗？”
18:26 | 耶和华说：“我若在所多玛城里见有五十个义人，我就为他们的缘故饶恕那地方的众人。”
18:27 | 亚伯拉罕说：“我虽然是灰尘，还敢对主说话。
18:28 | 假若这五十个义人短了五个，你就因为短了五个毁灭全城吗？”他说：“我在那里若见有四十五个，也不毁灭那城。”
18:29 | 亚伯拉罕又对他说：“假若在那里见有四十个怎么样呢？”他说：“为这四十个的缘故，我也不做这事。”
18:30 | 亚伯拉罕说：“求主不要动怒，容我说，假若在那里见有三十个怎么样呢？”他说：“我在那里若见有三十个，我也不做这事。”
18:31 | 亚伯拉罕说：“我还敢对主说话，假若在那里见有二十个怎么样呢？”他说：“为这二十个的缘故，我也不毁灭那城。”
18:32 | 亚伯拉罕说：“求主不要动怒，我再说这一次，假若在那里见有十个呢？”他说：“为这十个的缘故，我也不毁灭那城。”
18:33 | 耶和华与亚伯拉罕说完了话就走了；亚伯拉罕也回到自己的地方去了。


19:1 | 那两个天使晚上到了所多玛。罗得正坐在所多玛城门口，看见他们，就起来迎接，脸伏于地下拜，
19:2 | 说：“我主啊，请你们到仆人家里洗洗脚，住一夜，清早起来再走。”他们说：“不！我们要在街上过夜。”
19:3 | 罗得切切地请他们，他们这才进去到他屋里。罗得为他们预备筵席，烤无酵饼，他们就吃了。
19:4 | 他们还没有躺下，所多玛城里各处的人，连老带少，都来围住那房子，
19:5 | 呼叫罗得说：“今日晚上到你这里来的人在哪里呢？把他们带出来，任我们所为。”
19:6 | 罗得出来，把门关上，到众人那里，
19:7 | 说：“众弟兄，请你们不要做这恶事。
19:8 | 我有两个女儿，还是处女，容我领出来任凭你们的心愿而行，只是这两个人既然到我舍下，不要向他们做甚么。”
19:9 | 众人说：“退去吧！”又说：“这个人来寄居，还想要作官哪！现在我们要害你比害他们更甚。”众人就向前拥挤罗得，要攻破房门。
19:10 | 只是那二人伸出手来，将罗得拉进屋去，把门关上，
19:11 | 并且使门外的人，无论老少，眼都昏迷；他们摸来摸去，总寻不著房门。
19:12 | 二人对罗得说：“你这里还有甚么人吗？无论是女婿，是儿女和这城中一切属你的人，你都要将他们从这地方带出去。
19:13 | 我们要毁灭这地方，因为城内罪恶的声音在耶和华面前甚大，耶和华差我们来，要毁灭这地方。”
19:14 | 罗得就出去，告诉娶了他女儿的女婿们（注：“娶了”或作“将要娶”），说：“你们起来离开这地方，因为耶和华要毁灭这城。”他女婿们却以为他说的是戏言。
19:15 | 天明了，天使催逼罗得说：“起来！带著你的妻子和你在这里的两个女儿出去，免得你因这城里的罪恶同被剿灭。”
19:16 | 但罗得迟延不走。二人因为耶和华怜恤罗得，就拉著他的手和他妻子的手，并他两个女儿的手，把他们领出来，安置在城外；
19:17 | 领他们出来以后，就说：“逃命吧！不可回头看，也不可在平原站住，要往山上逃跑，免得你被剿灭。”
19:18 | 罗得对他们说：“我主啊，不要如此！
19:19 | 你仆人已经在你眼前蒙恩，你又向我显出莫大的慈爱，救我的性命，我不能逃到山上去，恐怕这灾祸临到我，我便死了。
19:20 | 看哪！这座城又小又近，容易逃到，这不是一个小的吗？求你容我逃到那里，我的性命就得存活。”
19:21 | 天使对他说：“这事我也应允你，我不倾覆你所说的这城。
19:22 | 你要速速地逃到那城，因为你还没有到那里，我不能做甚么。”因此那城名叫琐珥（注：就是“小”的意思）。
19:23 | 罗得到了琐珥，日头已经出来了。
19:24 | 当时，耶和华将硫磺与火，从天上耶和华那里，降与所多玛和蛾摩拉，
19:25 | 把那些城和全平原，并城里所有的居民，连地上生长的都毁灭了。
19:26 | 罗得的妻子在后边回头一看，就变成了一根盐柱。
19:27 | 亚伯拉罕清早起来，到了他从前站在耶和华面前的地方，
19:28 | 向所多玛和蛾摩拉与平原的全地观看，不料，那地方烟气上腾，如同烧窑一般。
19:29 | 当 神毁灭平原诸城的时候，他记念亚伯拉罕，正在倾覆罗得所住之城的时候，就打发罗得从倾覆之中出来。
19:30 | 罗得因为怕住在琐珥，就同他两个女儿，从琐珥上去住在山里；他和两个女儿住在一个洞里。
19:31 | 大女儿对小女儿说：“我们的父亲老了，地上又无人按著世上的常规进到我们这里。
19:32 | 来！我们可以叫父亲喝酒，与他同寝。这样，我们好从他存留后裔。”
19:33 | 于是，那夜她们叫父亲喝酒，大女儿就进去和她父亲同寝。她几时躺下，几时起来，父亲都不知道。
19:34 | 第二天，大女儿对小女儿说：“我昨夜与父亲同寝，今夜我们再叫他喝酒，你可以进去与他同寝。这样，我们好从父亲存留后裔。”
19:35 | 于是，那夜她们又叫父亲喝酒，小女儿起来与她父亲同寝。她几时躺下，几时起来，父亲都不知道。
19:36 | 这样，罗得的两个女儿都从她父亲怀了孕。
19:37 | 大女儿生了儿子，给他起名叫摩押，就是现今摩押人的始祖；
19:38 | 小女儿也生了儿子，给他起名叫便亚米，就是现今亚扪人的始祖。


2:1 | 天地万物都造齐了。
2:2 | 到第七日， 神造物的工已经完毕，就在第七日歇了他一切的工，安息了。
2:3 | 神赐福给第七日，定为圣日，因为在这日 神歇了他一切创造的工，就安息了。
2:4 | 创造天地的来历，在耶和华 神造天地的日子，乃是这样：
2:5 | 野地还没有草木，田间的菜蔬还没有长起来，因为耶和华 神还没有降雨在地上，也没有人耕地，
2:6 | 但有雾气从地上腾，滋润遍地。
2:7 | 耶和华 神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。
2:8 | 耶和华 神在东方的伊甸立了一个园子，把所造的人安置在那里。
2:9 | 耶和华 神使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物。园子当中又有生命树和分别善恶的树。
2:10 | 有河从伊甸流出来滋润那园子，从那里分为四道：
2:11 | 第一道名叫比逊，就是环绕哈腓拉全地的。在那里有金子，
2:12 | 并且那地的金子是好的；在那里又有珍珠和红玛瑙。
2:13 | 第二道河名叫基训，就是环绕古实全地的。
2:14 | 第三道河名叫底格里斯，流在亚述的东边，第四道河就是幼发拉底河。
2:15 | 耶和华 神将那人安置在伊甸园，使他修理看守。
2:16 | 耶和华 神吩咐他说：“园中各样树上的果子，你可以随意吃，
2:17 | 只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。”
2:18 | 耶和华 神说：“那人独居不好，我要为他造一个配偶帮助他。”
2:19 | 耶和华 神用土所造成的野地各样走兽，和空中各样飞鸟都带到那人面前，看他叫甚么。那人怎样叫各样的活物，那就是它的名字。
2:20 | 那人便给一切牲畜和空中飞鸟、野地走兽都起了名，只是那人没有遇见配偶帮助他。
2:21 | 耶和华 神使他沉睡，他就睡了；于是取下他的一条肋骨，又把肉合起来。
2:22 | 耶和华 神就用那人身上所取的肋骨造成一个女人，领她到那人跟前。
2:23 | 那人说：“这是我骨中的骨，肉中的肉，可以称她为‘女人’， 因为她是从男人身上取出来的。”
2:24 | 因此，人要离开父母与妻子连合，二人成为一体。
2:25 | 当时夫妻二人赤身露体，并不羞耻。


20:1 | 亚伯拉罕从那里向南地迁去，寄居在加低斯和书珥中间的基拉耳。
20:2 | 亚伯拉罕称他的妻撒拉为妹子。基拉耳王亚比米勒差人把撒拉取了去。
20:3 | 但夜间， 神来在梦中对亚比米勒说：“你是个死人哪！因为你取了那女人来，她原是别人的妻子。”
20:4 | 亚比米勒却还没有亲近撒拉。他说：“主啊，连有义的国你也要毁灭吗？
20:5 | 那人岂不是自己对我说‘她是我的妹子’吗？就是女人也自己说：‘他是我的哥哥。’我做这事是心正手洁的。”
20:6 | 神在梦中对他说：“我知道你做这事是心中正直，我也拦阻了你，免得你得罪我，所以我不容你沾著她。
20:7 | 现在你把这人的妻子归还他，因为他是先知，他要为你祷告，使你存活。你若不归还他，你当知道，你和你所有的人都必要死。”
20:8 | 亚比米勒清早起来，召了众臣仆来，将这些事都说给他们听，他们都甚惧怕。
20:9 | 亚比米勒召了亚伯拉罕来，对他说：“你怎么向我这样行呢？我在甚么事上得罪了你，你竟使我和我国里的人陷在大罪里？你向我行不当行的事了！”
20:10 | 亚比米勒又对亚伯拉罕说：“你见了甚么才做这事呢？”
20:11 | 亚伯拉罕说：“我以为这地方的人总不惧怕 神，必为我妻子的缘故杀我。
20:12 | 况且她也实在是我的妹子，她与我是同父异母，后来作了我的妻子。
20:13 | 当 神叫我离开父家飘流在外的时候，我对她说：‘我们无论走到甚么地方，你可以对人说：他是我的哥哥；这就是你待我的恩典了。’”
20:14 | 亚比米勒把牛羊、仆婢赐给亚伯拉罕，又把他的妻子撒拉归还他。
20:15 | 亚比米勒又说：“看哪！我的地都在你面前，你可以随意居住。”
20:16 | 又对撒拉说：“我给你哥哥一千银子，作为你在合家人面前遮羞的（注：“羞”原文作“眼”），你就在众人面前没有不是了。”
20:17 | 亚伯拉罕祷告 神， 神就医好了亚比米勒和他的妻子，并他的众女仆，她们便能生育。
20:18 | 因耶和华为亚伯拉罕的妻子撒拉的缘故，已经使亚比米勒家中的妇人不能生育。


21:1 | 耶和华按著先前的话眷顾撒拉，便照他所说的给撒拉成就。
21:2 | 当亚伯拉罕年老的时候，撒拉怀了孕，到 神所说的日期，就给亚伯拉罕生了一个儿子。
21:3 | 亚伯拉罕给撒拉所生的儿子起名叫以撒。
21:4 | 以撒生下来第八日，亚伯拉罕照著 神所吩咐的，给以撒行了割礼。
21:5 | 他儿子以撒生的时候，亚伯拉罕年一百岁。
21:6 | 撒拉说：“ 神使我喜笑，凡听见的必与我一同喜笑。”
21:7 | 又说：“谁能预先对亚伯拉罕说‘撒拉要乳养婴孩呢？’因为在他年老的时候，我给他生了一个儿子。”
21:8 | 孩子渐长，就断了奶。以撒断奶的日子，亚伯拉罕设摆丰盛的筵席。
21:9 | 当时，撒拉看见埃及人夏甲给亚伯拉罕所生的儿子戏笑，
21:10 | 就对亚伯拉罕说：“你把这使女和她儿子赶出去！因为这使女的儿子不可与我的儿子以撒一同承受产业。”
21:11 | 亚伯拉罕因他儿子的缘故很忧愁。
21:12 | 神对亚伯拉罕说：“你不必为这童子和你的使女忧愁，凡撒拉对你说的话，你都该听从，因为从以撒生的，才要称为你的后裔。
21:13 | 至于使女的儿子，我也必使他的后裔成立一国，因为他是你所生的。”
21:14 | 亚伯拉罕清早起来，拿饼和一皮袋水，给了夏甲，搭在她的肩上，又把孩子交给她，打发她走。夏甲就走了，在别是巴的旷野走迷了路。
21:15 | 皮袋的水用尽了，夏甲就把孩子撇在小树底下，
21:16 | 自己走开约有一箭之远，相对而坐，说：“我不忍见孩子死！”就相对而坐，放声大哭。
21:17 | 神听见童子的声音。 神的使者从天上呼叫夏甲说：“夏甲！你为何这样呢？不要害怕， 神已经听见童子的声音了。
21:18 | 起来！把童子抱在怀中（注：“怀”原文作“手”），我必使他的后裔成为大国。”
21:19 | 神使夏甲的眼睛明亮，她就看见一口水井，便去将皮袋盛满了水，给童子喝。
21:20 | 神保佑童子，他就渐长，住在旷野，成了弓箭手。
21:21 | 他住在巴兰的旷野，他母亲从埃及地给他娶了一个妻子。
21:22 | 当那时候，亚比米勒同他军长非各对亚伯拉罕说：“凡你所行的事都有 神的保佑。
21:23 | 我愿你如今在这里指著 神对我起誓，不要欺负我与我的儿子，并我的子孙，我怎样厚待了你，你也要照样厚待我与你所寄居这地的民。”
21:24 | 亚伯拉罕说：“我情愿起誓。”
21:25 | 从前亚比米勒的仆人霸占了一口水井，亚伯拉罕为这事指责亚比米勒。
21:26 | 亚比米勒说：“谁做这事我不知道，你也没有告诉我，今日我才听见了。”
21:27 | 亚伯拉罕把羊和牛给了亚比米勒，二人就彼此立约。
21:28 | 亚伯拉罕把七只母羊羔另放在一处。
21:29 | 亚比米勒问亚伯拉罕说：“你把这七只母羊羔另放在一处，是甚么意思呢？”
21:30 | 他说：“你要从我手里受这七只母羊羔，作我挖这口井的证据。”
21:31 | 所以他给那地方起名叫别是巴（注：就是“盟誓的井”），因为他们二人在那里起了誓。
21:32 | 他们在别是巴立了约，亚比米勒就同他军长非各起身回非利士地去了。
21:33 | 亚伯拉罕在别是巴栽上一棵垂丝柳树，又在那里求告耶和华永生 神的名。
21:34 | 亚伯拉罕在非利士人的地寄居了多日。


22:1 | 这些事以后， 神要试验亚伯拉罕，就呼叫他说：“亚伯拉罕！”他说：“我在这里。”
22:2 | 神说：“你带著你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。”
22:3 | 亚伯拉罕清早起来，备上驴，带著两个仆人和他儿子以撒，也劈好了燔祭的柴，就起身往 神所指示他的地方去了。
22:4 | 到了第三日，亚伯拉罕举目远远地看见那地方。
22:5 | 亚伯拉罕对他的仆人说：“你们和驴在此等候，我与童子往那里去拜一拜，就回到你们这里来。”
22:6 | 亚伯拉罕把燔祭的柴放在他儿子以撒身上，自己手里拿著火与刀，于是二人同行。
22:7 | 以撒对他父亲亚伯拉罕说：“父亲哪！”亚伯拉罕说：“我儿，我在这里。”以撒说：“请看，火与柴都有了，但燔祭的羊羔在哪里呢？”
22:8 | 亚伯拉罕说：“我儿， 神必自己预备作燔祭的羊羔。”于是二人同行。
22:9 | 他们到了 神所指示的地方，亚伯拉罕在那里筑坛，把柴摆好，捆绑他的儿子以撒，放在坛的柴上。
22:10 | 亚伯拉罕就伸手拿刀，要杀他的儿子。
22:11 | 耶和华的使者从天上呼叫他说：“亚伯拉罕！亚伯拉罕！”他说：“我在这里。”
22:12 | 天使说：“你不可在这童子身上下手，一点不可害他！现在我知道你是敬畏 神的了，因为你没有将你的儿子，就是你独生的儿子，留下不给我。”
22:13 | 亚伯拉罕举目观看，不料，有一只公羊，两角扣在稠密的小树中，亚伯拉罕就取了那只公羊来，献为燔祭，代替他的儿子。
22:14 | 亚伯拉罕给那地方起名叫“耶和华以勒”（注：意思就是“耶和华必预备”），直到今日人还说：“在耶和华的山上必有预备。”
22:15 | 耶和华的使者第二次从天上呼叫亚伯拉罕说：
22:16 | “耶和华说：‘你既行了这事，不留下你的儿子，就是你独生的儿子，我便指著自己起誓说：
22:17 | 论福，我必赐大福给你；论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙。你子孙必得著仇敌的城门，
22:18 | 并且地上万国都必因你的后裔得福，因为你听从了我的话。’”
22:19 | 于是亚伯拉罕回到他仆人那里，他们一同起身往别是巴去，亚伯拉罕就住在别是巴。
22:20 | 这事以后，有人告诉亚伯拉罕说：“密迦给你兄弟拿鹤生了几个儿子：
22:21 | 长子是乌斯，他的兄弟是布斯和亚兰的父亲基母利，
22:22 | 并基薛、哈琐、必达、益拉、彼土利（彼土利生利百加）。”
22:23 | 这八个人都是密迦给亚伯拉罕的兄弟拿鹤生的。
22:24 | 拿鹤的妾名叫流玛，生了提八、迦含、他辖和玛迦。


23:1 | 撒拉享寿一百二十七岁，这是撒拉一生的岁数。
23:2 | 撒拉死在迦南地的基列亚巴，就是希伯仑，亚伯拉罕为她哀恸哭号。
23:3 | 后来亚伯拉罕从死人面前起来，对赫人说：
23:4 | “我在你们中间是外人，是寄居的，求你们在这里给我一块地，我好埋葬我的死人，使她不在我眼前。”
23:5 | 赫人回答亚伯拉罕说：
23:6 | “我主请听。你在我们中间是一位尊大的王子，只管在我们最好的坟地里埋葬你的死人，我们没有一人不容你在他的坟地里埋葬你的死人。”
23:7 | 亚伯拉罕就起来，向那地的赫人下拜，
23:8 | 对他们说：“你们若有意叫我埋葬我的死人，使她不在我眼前，就请听我的话，为我求琐辖的儿子以弗仑，
23:9 | 把田头上那麦比拉洞给我。他可以按著足价卖给我，作我在你们中间的坟地。”
23:10 | 当时以弗仑正坐在赫人中间。于是，赫人以弗仑在城门出入的赫人面前对亚伯拉罕说：
23:11 | “不然，我主请听。我送给你这块田，连田间的洞也送给你，在我同族的人面前都给你，可以埋葬你的死人。”
23:12 | 亚伯拉罕就在那地的人民面前下拜，
23:13 | 在他们面前对以弗仑说：“你若应允，请听我的话。我要把田价给你，求你收下，我就在那里埋葬我的死人。”
23:14 | 以弗仑回答亚伯拉罕说：
23:15 | “我主请听。值四百舍客勒银子的一块田，在你我中间还算甚么呢？只管埋葬你的死人吧！”
23:16 | 亚伯拉罕听从了以弗仑，照著他在赫人面前所说的话，把买卖通用的银子，平了四百舍客勒给以弗仑。
23:17 | 于是，麦比拉、幔利前、以弗仑的那块田和其中的洞，并田间四围的树木，
23:18 | 都定准归与亚伯拉罕，乃是他在赫人面前，并城门出入的人面前买妥的。
23:19 | 此后，亚伯拉罕把他妻子撒拉埋葬在迦南地幔利前的麦比拉田间的洞里。幔利就是希伯仑。
23:20 | 从此，那块田和田间的洞，就藉著赫人定准，归与亚伯拉罕作坟地。


24:1 | 亚伯拉罕年纪老迈，向来在一切事上耶和华都赐福给他。
24:2 | 亚伯拉罕对管理他全业最老的仆人说：“请你把手放在我大腿底下。
24:3 | 我要叫你指著耶和华天地的主起誓，不要为我儿子娶这迦南地中的女子为妻。
24:4 | 你要往我本地本族去，为我的儿子以撒娶一个妻子。”
24:5 | 仆人对他说：“倘若女子不肯跟我到这地方来，我必须将你的儿子带回你原出之地吗？”
24:6 | 亚伯拉罕对他说：“你要谨慎，不要带我的儿子回那里去。
24:7 | 耶和华天上的主，曾带领我离开父家和本族的地，对我说话，向我起誓说：‘我要将这地赐给你的后裔。’他必差遣使者在你面前，你就可以从那里为我儿子娶一个妻子。
24:8 | 倘若女子不肯跟你来，我使你起的誓就与你无干了，只是不可带我的儿子回那里去。”
24:9 | 仆人就把手放在他主人亚伯拉罕的大腿底下，为这事向他起誓。
24:10 | 那仆人从他主人的骆驼里取了十匹骆驼，并带些他主人各样的财物，起身往美索不达米亚去，到了拿鹤的城。
24:11 | 天将晚，众女子出来打水的时候，他便叫骆驼跪在城外的水井那里。
24:12 | 他说：“耶和华我主人亚伯拉罕的 神啊，求你施恩给我主人亚伯拉罕，使我今日遇见好机会。
24:13 | 我现今站在井旁，城内居民的女子们正出来打水。
24:14 | 我向哪一个女子说：‘请你拿下水瓶来，给我水喝。’她若说：‘请喝，我也给你的骆驼喝。’愿那女子就作你所预定给你仆人以撒的妻。这样，我便知道你施恩给我主人了。”
24:15 | 话还没有说完，不料，利百加肩头上扛著水瓶出来。利百加是彼土利所生的，彼土利是亚伯拉罕兄弟拿鹤妻子密迦的儿子。
24:16 | 那女子容貌极其俊美，还是处女，也未曾有人亲近她。她下到井旁，打满了瓶，又上来。
24:17 | 仆人跑上前去迎著她说：“求你将瓶里的水给我一点喝。”
24:18 | 女子说：“我主请喝。”就急忙拿下瓶来，托在手上给他喝。
24:19 | 女子给他喝了，就说：“我再为你的骆驼打水，叫骆驼也喝足。”
24:20 | 她就急忙把瓶里的水倒在槽里，又跑到井旁打水，就为所有的骆驼打上水来。
24:21 | 那人定睛看她，一句话也不说，要晓得耶和华赐他通达的道路没有。
24:22 | 骆驼喝足了，那人就拿一个金环，重半舍客勒，两个金镯，重十舍客勒，给了那女子，
24:23 | 说：“请告诉我，你是谁的女儿？你父亲家里有我们住宿的地方没有？”
24:24 | 女子说：“我是密迦与拿鹤之子彼土利的女儿。”
24:25 | 又说：“我们家里足有粮草，也有住宿的地方。”
24:26 | 那人就低头向耶和华下拜，
24:27 | 说：“耶和华我主人亚伯拉罕的 神是应当称颂的，因他不断地以慈爱诚实待我主人。至于我，耶和华在路上引领我，直走到我主人的兄弟家里。”
24:28 | 女子跑回去，照著这些话告诉她母亲和她家里的人。
24:29,30 | 利百加有一个哥哥，名叫拉班，看见金环，又看见金镯在他妹子的手上，并听见他妹子利百加的话，说那人对我如此如此说。拉班就跑出来往井旁去，到那人跟前，见他仍站在骆驼旁边的井旁那里，
24:31 | 便对他说：“你这蒙耶和华赐福的，请进来，为甚么站在外边？我已经收拾了房屋，也为骆驼预备了地方。”
24:32 | 那人就进了拉班的家。拉班卸了骆驼，用草料喂上，拿水给那人和跟随的人洗脚，
24:33 | 把饭摆在他面前，叫他吃。他却说：“我不吃，等我说明白我的事情再吃。”拉班说：“请说。”
24:34 | 他说：“我是亚伯拉罕的仆人。
24:35 | 耶和华大大地赐福给我主人，使他昌大，又赐给他羊群、牛群、金银、仆婢、骆驼和驴。
24:36 | 我主人的妻子撒拉年老的时候，给我主人生了一个儿子，我主人也将一切所有的都给了这个儿子。
24:37 | 我主人叫我起誓说：‘你不要为我儿子娶迦南地的女子为妻，
24:38 | 你要往我父家、我本族那里去，为我的儿子娶一个妻子。’
24:39 | 我对我主人说：‘恐怕女子不肯跟我来。’
24:40 | 他就说：‘我所事奉的耶和华必要差遣他的使者与你同去，叫你的道路通达，你就得以在我父家、我本族那里，给我的儿子娶一个妻子。
24:41 | 只要你到了我本族那里，我使你起的誓就与你无干；他们若不把女子交给你，我使你起的誓也与你无干。’
24:42 | 我今日到了井旁，便说：‘耶和华我主人亚伯拉罕的 神啊，愿你叫我所行的道路通达。
24:43 | 我如今站在井旁，对哪一个出来打水的女子说：请你把你瓶里的水给我一点喝。
24:44 | 她若说：你只管喝，我也为你的骆驼打水。愿那女子就作耶和华给我主人儿子所预定的妻。’
24:45 | 我心里的话还没有说完，利百加就出来，肩头上扛著水瓶，下到井旁打水。我便对她说：‘请你给我水喝。’
24:46 | 她就急忙从肩头上拿下瓶来说：‘请喝，我也给你的骆驼喝。’我便喝了；她又给我的骆驼喝了。
24:47 | 我问她说：‘你是谁的女儿？’“她说：‘我是密迦与拿鹤之子彼土利的女儿。’我就把环子戴在她鼻子上，把镯子戴在她两手上。
24:48 | 随后我低头向耶和华下拜，称颂耶和华我主人亚伯拉罕的 神，因为他引导我走合式的道路，使我得著我主人兄弟的孙女，给我主人的儿子为妻。
24:49 | 现在你们若愿以慈爱诚实待我主人，就告诉我；若不然，也告诉我，使我可以或向左，或向右。”
24:50 | 拉班和彼土利回答说：“这事乃出于耶和华，我们不能向你说好说歹。
24:51 | 看哪，利百加在你面前，可以将她带去，照著耶和华所说的，给你主人的儿子为妻。”
24:52 | 亚伯拉罕的仆人听见他们这话，就向耶和华俯伏在地。
24:53 | 当下仆人拿出金器、银器和衣服送给利百加，又将宝物送给她哥哥和她母亲。
24:54 | 仆人和跟从他的人吃了喝了，住了一夜。早晨起来，仆人就说：“请打发我回我主人那里去吧！”
24:55 | 利百加的哥哥和她母亲说：“让女子同我们再住几天，至少十天，然后她可以去。”
24:56 | 仆人说：“耶和华既赐给我通达的道路，你们不要耽误我，请打发我走，回我主人那里去吧！”
24:57 | 他们说：“我们把女子叫来问问她”，
24:58 | 就叫了利百加来问她说：“你和这人同去吗？”利百加说：“我去。”
24:59 | 于是，他们打发妹子利百加和她的乳母，同亚伯拉罕的仆人，并跟从仆人的，都走了。
24:60 | 他们就给利百加祝福说：“我们的妹子啊，愿你作千万人的母！愿你的后裔得著仇敌的城门！”
24:61 | 利百加和她的使女们起来，骑上骆驼，跟著那仆人，仆人就带著利百加走了。
24:62 | 那时，以撒住在南地，刚从庇耳拉海莱回来。
24:63 | 天将晚，以撒出来在田间默想，举目一看，见来了些骆驼。
24:64 | 利百加举目看见以撒，就急忙下了骆驼，
24:65 | 问那仆人说：“这田间走来迎接我们的是谁？”仆人说：“是我的主人。”利百加就拿帕子蒙上脸。
24:66 | 仆人就将所办的一切事都告诉以撒。
24:67 | 以撒便领利百加进了他母亲撒拉的帐棚，娶了她为妻，并且爱她。以撒自从他母亲不在了，这才得了安慰。


25:1 | 亚伯拉罕又娶了一妻，名叫基土拉。
25:2 | 基土拉给他生了心兰、约珊、米但、米甸、伊施巴和书亚。
25:3 | 约珊生了示巴和底但。底但的子孙是亚书利族、利都是族和利乌米族。
25:4 | 米甸的儿子是以法、以弗、哈诺、亚比大和以勒大。这都是基土拉的子孙。
25:5 | 亚伯拉罕将一切所有的都给了以撒。
25:6 | 亚伯拉罕把财物分给他庶出的众子，趁著自己还在世的时候，打发他们离开他的儿子以撒，往东方去。
25:7 | 亚伯拉罕一生的年日是一百七十五岁。
25:8 | 亚伯拉罕寿高年迈，气绝而死，归到他列祖（注：原文作“本民”）那里。
25:9 | 他两个儿子以撒、以实玛利把他埋葬在麦比拉洞里。这洞在幔利前、赫人琐辖的儿子以弗仑的田中，
25:10 | 就是亚伯拉罕向赫人买的那块田。亚伯拉罕和他妻子撒拉都葬在那里。
25:11 | 亚伯拉罕死了以后， 神赐福给他的儿子以撒。以撒靠近庇耳拉海莱居住。
25:12 | 撒拉的使女埃及人夏甲，给亚伯拉罕所生的儿子是以实玛利。
25:13 | 以实玛利儿子们的名字，按著他们的家谱，记在下面：以实玛利的长子是尼拜约，又有基达、亚德别、米比衫、
25:14 | 米施玛、度玛、玛撒、
25:15 | 哈大、提玛、伊突、拿非施、基底玛。
25:16 | 这是以实玛利众子的名字，照著他们的村庄、营寨，作了十二族的族长。
25:17 | 以实玛利享寿一百三十七岁，气绝而死，归到他列祖（注：原文作“本民”）那里。
25:18 | 他子孙的住处在他众弟兄东边，从哈腓拉直到埃及前的书珥，正在亚述的道上。
25:19 | 亚伯拉罕的儿子以撒的后代，记在下面：亚伯拉罕生以撒。
25:20 | 以撒娶利百加为妻的时候正四十岁。利百加是巴旦亚兰地的亚兰人彼土利的女儿，是亚兰人拉班的妹子。
25:21 | 以撒因他妻子不生育，就为她祈求耶和华。耶和华应允他的祈求，他的妻子利百加就怀了孕。
25:22 | 孩子们在她腹中彼此相争，她就说：“若是这样，我为甚么活著呢（注：或作“我为甚么如此呢”）？”她就去求问耶和华。
25:23 | 耶和华对她说：“两国在你腹内，两族要从你身上出来；这族必强于那族，将来大的要服事小的。”
25:24 | 生产的日子到了，腹中果然是双子。
25:25 | 先产的身体发红，浑身有毛，如同皮衣，他们就给他起名叫以扫（注：就是“有毛”的意思）。
25:26 | 随后又生了以扫的兄弟，手抓住以扫的脚跟，因此给他起名叫雅各（注：就是“抓住”的意思）。利百加生下两个儿子的时候，以撒年正六十岁。
25:27 | 两个孩子渐渐长大，以扫善于打猎，常在田野；雅各为人安静，常住在帐棚里。
25:28 | 以撒爱以扫，因为常吃他的野味；利百加却爱雅各。
25:29 | 有一天，雅各熬汤，以扫从田野回来累昏了。
25:30 | 以扫对雅各说：“我累昏了，求你把这红汤给我喝。”因此以扫又叫以东（注：就是“红”的意思）。
25:31 | 雅各说：“你今日把长子的名分卖给我吧！”
25:32 | 以扫说：“我将要死，这长子的名分于我有甚么益处呢？”
25:33 | 雅各说：“你今日对我起誓吧！”以扫就对他起了誓，把长子的名分卖给雅各。
25:34 | 于是雅各将饼和红豆汤给了以扫，以扫吃了喝了，便起来走了。这就是以扫轻看了他长子的名分。


26:1 | 在亚伯拉罕的日子，那地有一次饥荒；这时又有饥荒。以撒就往基拉耳去，到非利士人的王亚比米勒那里。
26:2 | 耶和华向以撒显现说：“你不要下埃及去，要住在我所指示你的地。
26:3 | 你寄居在这地，我必与你同在，赐福给你，因为我要将这些地都赐给你和你的后裔。我必坚定我向你父亚伯拉罕所起的誓。
26:4 | 我要加增你的后裔，像天上的星那样多；又要将这些地都赐给你的后裔，并且地上万国必因你的后裔得福；
26:5 | 都因亚伯拉罕听从我的话，遵守我的吩咐和我的命令、律例、法度。”
26:6 | 以撒就住在基拉耳。
26:7 | 那地方的人问到他的妻子，他便说：“那是我的妹子。”原来他怕说：“是我的妻子。”他心里想：“恐怕这地方的人为利百加的缘故杀我，因为她容貌俊美。”
26:8 | 他在那里住了许久。有一天，非利士人的王亚比米勒从窗户里往外观看，见以撒和他的妻子利百加戏玩。
26:9 | 亚比米勒召了以撒来，对他说：“她实在是你的妻子，你怎么说她是你的妹子？”以撒说：“我心里想，恐怕我因她而死。”
26:10 | 亚比米勒说：“你向我们作的是甚么事呢？民中险些有人和你的妻同寝，把我们陷在罪里。”
26:11 | 于是亚比米勒晓谕众民说：“凡沾著这个人，或是他妻子的，定要把他治死。”
26:12 | 以撒在那地耕种，那一年有百倍的收成。耶和华赐福给他，
26:13 | 他就昌大，日增月盛，成了大富户。
26:14 | 他有羊群、牛群，又有许多仆人，非利士人就嫉妒他。
26:15 | 当他父亲亚伯拉罕在世的日子，他父亲的仆人所挖的井，非利士人全都塞住，填满了土。
26:16 | 亚比米勒对以撒说：“你离开我们去吧，因为你比我们强盛得多。”
26:17 | 以撒就离开那里，在基拉耳谷支搭帐棚，住在那里。
26:18 | 当他父亲亚伯拉罕在世之日所挖的水井，因非利士人在亚伯拉罕死后塞住了，以撒就重新挖出来，仍照他父亲所叫的，叫那些井的名字。
26:19 | 以撒的仆人在谷中挖井，便得了一口活水井，
26:20 | 基拉耳的牧人与以撒的牧人争竞说：“这水是我们的。”以撒就给那井起名叫埃色，因为他们和他相争（注：“埃色”就是“相争”的意思）。
26:21 | 以撒的仆人又挖了一口井，他们又为这井争竞，因此以撒给这井起名叫西提拿（注：就是“为敌”的意思）。
26:22 | 以撒离开那里，又挖了一口井，他们不为这井争竞了，他就给那井起名叫利河伯（注：就是“宽阔”的意思）。他说：“耶和华现在给我们宽阔之地，我们必在这地昌盛。”
26:23 | 以撒从那里上别是巴去。
26:24 | 当夜耶和华向他显现，说：“我是你父亲亚伯拉罕的 神，不要惧怕！因为我与你同在，要赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁多。”
26:25 | 以撒就在那里筑了一座坛，求告耶和华的名，并且支搭帐棚。他的仆人便在那里挖了一口井。
26:26 | 亚比米勒同他的朋友亚户撒和他的军长非各，从基拉耳来见以撒。
26:27 | 以撒对他们说：“你们既然恨我，打发我走了，为甚么到我这里来呢？”
26:28 | 他们说：“我们明明地看见耶和华与你同在，便说，不如我们两下彼此起誓，彼此立约，
26:29 | 使你不害我们，正如我们未曾害你，一味地厚待你，并且打发你平平安安地走。你是蒙耶和华赐福的了。”
26:30 | 以撒就为他们设摆筵席，他们便吃了喝了。
26:31 | 他们清早起来彼此起誓。以撒打发他们走，他们就平平安安地离开他走了。
26:32 | 那一天以撒的仆人来，将挖井的事告诉他说：“我们得了水了。”
26:33 | 他就给那井起名叫示巴，因此那城叫做别是巴，直到今日。
26:34 | 以扫四十岁的时候，娶了赫人比利的女儿犹滴，与赫人以伦的女儿巴实抹为妻。
26:35 | 她们常使以撒和利百加心里愁烦。


27:1 | 以撒年老，眼睛昏花，不能看见，就叫了他大儿子以扫来，说：“我儿。”以扫说：“我在这里。”
27:2 | 他说：“我如今老了，不知道哪一天死。
27:3 | 现在拿你的器械，就是箭囊和弓，往田野去为我打猎，
27:4 | 照我所爱的做成美味，拿来给我吃，使我在未死之先给你祝福。”
27:5 | 以撒对他儿子以扫说话，利百加也听见了。以扫往田野去打猎，要得野味带来。
27:6 | 利百加就对她儿子雅各说：“我听见你父亲对你哥哥以扫说：
27:7 | ‘你去把野兽带来，做成美味给我吃，我好在未死之先，在耶和华面前给你祝福。’
27:8 | 现在，我儿，你要照著我所吩咐你的，听从我的话。
27:9 | 你到羊群里去，给我拿两只肥山羊羔来，我便照你父亲所爱的，给他做成美味。
27:10 | 你拿到你父亲那里给他吃，使他在未死之先给你祝福。”
27:11 | 雅各对他母亲利百加说：“我哥哥以扫浑身是有毛的，我身上是光滑的，
27:12 | 倘若我父亲摸著我，必以我为欺哄人的，我就招咒诅，不得祝福。”
27:13 | 他母亲对他说：“我儿，你招的咒诅归到我身上；你只管听我的话，去把羊羔给我拿来。”
27:14 | 他便去拿来，交给他母亲，他母亲就照他父亲所爱的做成美味。
27:15 | 利百加又把家里所存大儿子以扫上好的衣服给她小儿子雅各穿上，
27:16 | 又用山羊羔皮包在雅各的手上和颈项的光滑处，
27:17 | 就把所做的美味和饼交在她儿子雅各的手里。
27:18 | 雅各到他父亲那里说：“我父亲！”他说：“我在这里。我儿，你是谁？”
27:19 | 雅各对他父亲说：“我是你的长子以扫，我已照你所吩咐我的行了。请起来坐著，吃我的野味，好给我祝福。”
27:20 | 以撒对他儿子说：“我儿，你如何找得这么快呢？”他说：“因为耶和华你的 神使我遇见好机会得著的。”
27:21 | 以撒对雅各说：“我儿，你近前来，我摸摸你，知道你真是我的儿子以扫不是？”
27:22 | 雅各就挨近他父亲以撒。以撒摸著他说：“声音是雅各的声音，手却是以扫的手。”
27:23 | 以撒就辨不出他来，因为他手上有毛，像他哥哥以扫的手一样，就给他祝福。
27:24 | 又说：“你真是我儿子以扫吗？”他说：“我是。”
27:25 | 以撒说：“你递给我，我好吃我儿子的野味，给你祝福。”雅各就递给他，他便吃了；又拿酒给他，他也喝了。
27:26 | 他父亲以撒对他说：“我儿，你上前来与我亲嘴。”
27:27 | 他就上前与父亲亲嘴。他父亲一闻他衣服上的香气，就给他祝福说：“我儿的香气如同耶和华赐福之田地的香气一样。
27:28 | 愿 神赐你天上的甘露、地上的肥土，并许多五谷新酒。
27:29 | 愿多民事奉你，多国跪拜你；愿你作你弟兄的主，你母亲的儿子向你跪拜。凡咒诅你的，愿他受咒诅；为你祝福的，愿他蒙福。”
27:30 | 以撒为雅各祝福已毕，雅各从他父亲那里才出来，他哥哥以扫正打猎回来，
27:31 | 也做了美味，拿来给他父亲，说：“请父亲起来，吃你儿子的野味，好给我祝福。”
27:32 | 他父亲以撒对他说：“你是谁？”他说：“我是你的长子以扫。”
27:33 | 以撒就大大地战兢说：“你未来之先，是谁得了野味拿来给我呢？我已经吃了，为他祝福，他将来也必蒙福。”
27:34 | 以扫听了他父亲的话，就放声痛哭说：“我父啊，求你也为我祝福！”
27:35 | 以撒说：“你兄弟已经用诡计来将你的福分夺去了。”
27:36 | 以扫说：“他名雅各岂不是正对吗？因为他欺骗了我两次，他从前夺了我长子的名分；你看，他现在又夺了我的福分。”以扫又说：“你没有留下为我可祝的福吗？”
27:37 | 以撒回答以扫说：“我已立他为你的主，使他的弟兄都给他作仆人，并赐他五谷新酒可以养生。我儿，现在我还能为你做甚么呢？”
27:38 | 以扫对他父亲说：“父啊，你只有一样可祝的福吗？我父啊，求你也为我祝福！”以扫就放声而哭。
27:39 | 他父亲以撒说：“地上的肥土必为你所住；天上的甘露必为你所得。
27:40 | 你必倚靠刀剑度日，又必事奉你的兄弟；到你强盛的时候，必从你颈项上挣开他的轭。”
27:41 | 以扫因他父亲给雅各祝的福，就怨恨雅各，心里说：“为我父亲居丧的日子近了，到那时候，我要杀我的兄弟雅各。”
27:42 | 有人把利百加大儿子以扫的话告诉利百加，她就打发人去，叫了她小儿子雅各来，对他说：“你哥哥以扫想要杀你，报仇雪恨。
27:43 | 现在，我儿，你要听我的话：起来逃往哈兰我哥哥拉班那里去，
27:44 | 同他住些日子，直等你哥哥的怒气消了。
27:45 | 你哥哥向你消了怒气，忘了你向他所做的事，我便打发人去把你从那里带回来。为甚么一日丧你们二人呢？”
27:46 | 利百加对以撒说：“我因这赫人的女子，连性命都厌烦了；倘若雅各也娶赫人的女子为妻，像这些一样，我活著还有甚么益处呢？”


28:1 | 以撒叫了雅各来，给他祝福，并嘱咐他说：“你不要娶迦南的女子为妻。
28:2 | 你起身往巴旦亚兰去，到你外祖彼土利家里，在你母舅拉班的女儿中娶一女为妻。
28:3 | 愿全能的 神赐福给你，使你生养众多，成为多族，
28:4 | 将应许亚伯拉罕的福赐给你和你的后裔，使你承受你所寄居的地为业，就是 神赐给亚伯拉罕的地。”
28:5 | 以撒打发雅各走了，他就往巴旦亚兰去，到亚兰人彼土利的儿子拉班那里，拉班是雅各、以扫的母舅。
28:6 | 以扫见以撒已经给雅各祝福，而且打发他往巴旦亚兰去，在那里娶妻，并见祝福的时候嘱咐他说：“不要娶迦南的女子为妻。”
28:7 | 又见雅各听从父母的话往巴旦亚兰去了，
28:8 | 以扫就晓得他父亲以撒看不中迦南的女子，
28:9 | 便往以实玛利那里去，在他二妻之外，又娶了玛哈拉为妻。她是亚伯拉罕儿子以实玛利的女儿，尼拜约的妹子。
28:10 | 雅各出了别是巴，向哈兰走去。
28:11 | 到了一个地方，因为太阳落了，就在那里住宿，便拾起那地方的一块石头枕在头下，在那里躺卧睡了。
28:12 | 梦见一个梯子立在地上，梯子的头顶著天，有 神的使者在梯子上，上去下来。
28:13 | 耶和华站在梯子以上（注：或作“站在他旁边”）说：“我是耶和华你祖亚伯拉罕的 神，也是以撒的 神，我要将你现在所躺卧之地赐给你和你的后裔。
28:14 | 你的后裔必像地上的尘沙那样多，必向东西南北开展，地上万族必因你和你的后裔得福。
28:15 | 我也与你同在，你无论往哪里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。”
28:16 | 雅各睡醒了，说：“耶和华真在这里，我竟不知道！”
28:17 | 就惧怕说：“这地方何等可畏！这不是别的，乃是 神的殿，也是天的门。”
28:18 | 雅各清早起来，把所枕的石头立作柱子，浇油在上面。
28:19 | 他就给那地方起名叫伯特利（注：就是“ 神殿”的意思）；但那地方起先名叫路斯。
28:20 | 雅各许愿说：“ 神若与我同在，在我所行的路上保佑我，又给我食物吃、衣服穿，
28:21 | 使我平平安安地回到我父亲的家，我就必以耶和华为我的 神，
28:22 | 我所立为柱子的石头也必作 神的殿，凡你所赐给我的，我必将十分之一献给你。”


29:1 | 雅各起行，到了东方人之地，
29:2 | 看见田间有一口井，有三群羊卧在井旁；因为人饮羊群，都是用那井里的水，井口上的石头是大的。
29:3 | 常有羊群在那里聚集，牧人把石头转离井口饮羊，随后又把石头放在井口的原处。
29:4 | 雅各对牧人说：“弟兄们，你们是哪里来的？”他们说：“我们是哈兰来的。”
29:5 | 他问他们说：“拿鹤的孙子拉班，你们认识吗？”他们说：“我们认识。”
29:6 | 雅各说：“他平安吗？”他们说：“平安。看哪！他女儿拉结领著羊来了。”
29:7 | 雅各说：“日头还高，不是羊群聚集的时候，你们不如饮羊，再去放一放。”
29:8 | 他们说：“我们不能，必等羊群聚齐，人把石头转离井口才可饮羊。”
29:9 | 雅各正和他们说话的时候，拉结领著他父亲的羊来了，因为那些羊是她牧放的。
29:10 | 雅各看见母舅拉班的女儿拉结和母舅拉班的羊群，就上前把石头转离井口，饮他母舅拉班的羊群。
29:11 | 雅各与拉结亲嘴，就放声而哭。
29:12 | 雅各告诉拉结，自己是她父亲的外甥，是利百加的儿子，拉结就跑去告诉她父亲。
29:13 | 拉班听见外甥雅各的信息，就跑去迎接，抱著他，与他亲嘴，领他到自己的家。雅各将一切的情由告诉拉班。
29:14 | 拉班对他说：“你实在是我的骨肉。”雅各就和他同住了一个月。
29:15 | 拉班对雅各说：“你虽是我的骨肉（注：原文作“弟兄”），岂可白白地服事我？请告诉我，你要甚么为工价？”
29:16 | 拉班有两个女儿：大的名叫利亚，小的名叫拉结。
29:17 | 利亚的眼睛没有神气，拉结却生得美貌俊秀。
29:18 | 雅各爱拉结，就说：“我愿为你小女儿拉结服事你七年。”
29:19 | 拉班说：“我把她给你，胜似给别人，你与我同住吧！”
29:20 | 雅各就为拉结服事了七年。他因为深爱拉结，就看这七年如同几天。
29:21 | 雅各对拉班说：“日期已经满了，求你把我的妻子给我，我好与她同房。”
29:22 | 拉班就摆设筵席，请齐了那地方的众人。
29:23 | 到晚上，拉班将女儿利亚送来给雅各，雅各就与她同房。
29:24 | 拉班又将婢女悉帕给女儿利亚作使女。
29:25 | 到了早晨，雅各一看是利亚，就对拉班说：“你向我做的是甚么事呢？我服事你，不是为拉结吗？你为甚么欺哄我呢？”
29:26 | 拉班说：“大女儿还没有给人，先把小女儿给人，在我们这地方没有这规矩。
29:27 | 你为这个满了七日，我就把那个也给你，你再为她服事我七年。”
29:28 | 雅各就如此行。满了利亚的七日，拉班便将女儿拉结给雅各为妻。
29:29 | 拉班又将婢女辟拉给女儿拉结作使女。
29:30 | 雅各也与拉结同房，并且爱拉结胜似爱利亚，于是又服事了拉班七年。
29:31 | 耶和华见利亚失宠（注：原文作“被恨”。下同），就使她生育，拉结却不生育。
29:32 | 利亚怀孕生子，就给他起名叫吕便（注：就是“有儿子”的意思），因而说：“耶和华看见我的苦情，如今我的丈夫必爱我。”
29:33 | 她又怀孕生子，就说：“耶和华因为听见我失宠，所以又赐给我这个儿子。”于是给他起名叫西缅（注：就是“听见”的意思）。
29:34 | 她又怀孕生子，起名叫利未，（注：就是“联合”的意思），说：“我给丈夫生了三个儿子，他必与我联合。”
29:35 | 她又怀孕生子，说：“这回我要赞美耶和华。”因此给他起名叫犹大（注：就是“赞美”的意思）。这才停了生育。


3:1 | 耶和华 神所造的，惟有蛇比田野一切的活物更狡猾。蛇对女人说：“ 神岂是真说不许你们吃园中所有树上的果子吗？”
3:2 | 女人对蛇说：“园中树上的果子，我们可以吃；
3:3 | 惟有园当中那棵树上的果子， 神曾说：‘你们不可吃，也不可摸，免得你们死。’”
3:4 | 蛇对女人说：“你们不一定死，
3:5 | 因为 神知道，你们吃的日子眼睛就明亮了，你们便如 神能知道善恶。”
3:6 | 于是，女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了；又给她丈夫，她丈夫也吃了。
3:7 | 他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子，为自己编做裙子。
3:8 | 天起了凉风，耶和华 神在园中行走。那人和他妻子听见 神的声音，就藏在园里的树木中，躲避耶和华 神的面。
3:9 | 耶和华 神呼唤那人，对他说：“你在哪里？”
3:10 | 他说：“我在园中听见你的声音，我就害怕，因为我赤身露体，我便藏了。”
3:11 | 耶和华说：“谁告诉你赤身露体呢？莫非你吃了我吩咐你不可吃的那树上的果子吗？”
3:12 | 那人说：“你所赐给我、与我同居的女人，她把那树上的果子给我，我就吃了。”
3:13 | 耶和华 神对女人说：“你做的是甚么事呢？”女人说：“那蛇引诱我，我就吃了。”
3:14 | 耶和华 神对蛇说：“你既做了这事，就必受咒诅，比一切的牲畜野兽更甚；你必用肚子行走，终身吃土。
3:15 | 我又要叫你和女人彼此为仇；你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头；你要伤他的脚跟。”
3:16 | 又对女人说：“我必多多加增你怀胎的苦楚，你生产儿女必多受苦楚。你必恋慕你丈夫，你丈夫必管辖你。”
3:17 | 又对亚当说：“你既听从妻子的话，吃了我所吩咐你不可吃的那树上的果子，地必为你的缘故受咒诅。你必终身劳苦，才能从地里得吃的。
3:18 | 地必给你长出荆棘和蒺藜来，你也要吃田间的菜蔬。
3:19 | 你必汗流满面才得□口，直到你归了土，因为你是从土而出的。你本是尘土，仍要归于尘土。”
3:20 | 亚当给他妻子起名叫夏娃，因为她是众生之母。
3:21 | 耶和华 神为亚当和他妻子用皮子做衣服，给他们穿。
3:22 | 耶和华 神说：“那人已经与我们相似，能知道善恶。现在恐怕他伸手又摘生命树的果子吃，就永远活著。”
3:23 | 耶和华 神便打发他出伊甸园去，耕种他所自出之土。
3:24 | 于是把他赶出去了。又在伊甸园的东边安设基路伯，和四面转动发火焰的剑，要把守生命树的道路。


30:1 | 拉结见自己不给雅各生子，就嫉妒她姐姐，对雅各说：“你给我孩子，不然我就死了。”
30:2 | 雅各向拉结生气说：“叫你不生育的是 神，我岂能代替他作主呢？”
30:3 | 拉结说：“有我的使女辟拉在这里，你可以与她同房，使她生子在我膝下，我便因她也得孩子（注：原文作“被建立”）。”
30:4 | 拉结就把她的使女辟拉给丈夫为妾，雅各便与她同房，
30:5 | 辟拉就怀孕给雅各生了一个儿子。
30:6 | 拉结说：“ 神伸了我的冤，也听了我的声音，赐我一个儿子。”因此给他起名叫但（注：就是“伸冤”的意思）。
30:7 | 拉结的使女辟拉又怀孕，给雅各生了第二个儿子。
30:8 | 拉结说：“我与我姐姐大大相争，并且得胜。”于是给他起名叫拿弗他利（注：就是“相争”的意思）。
30:9 | 利亚见自己停了生育，就把使女悉帕给雅各为妾。
30:10 | 利亚的使女悉帕给雅各生了一个儿子。
30:11 | 利亚说：“万幸！”于是给他起名叫迦得（注：就是“万幸”的意思）。
30:12 | 利亚的使女悉帕又给雅各生了第二个儿子。
30:13 | 利亚说：“我有福啊，众女子都要称我是有福的！”于是给他起名叫亚设（注：就是“有福”的意思）。
30:14 | 割麦子的时候，吕便往田里去寻见风茄，拿来给他母亲利亚。拉结对利亚说：“请你把你儿子的风茄给我些。”
30:15 | 利亚说：“你夺了我的丈夫还算小事吗？你又要夺我儿子的风茄吗？”拉结说：“为你儿子的风茄，今夜他可以与你同寝。”
30:16 | 到了晚上，雅各从田里回来，利亚出来迎接他说：“你要与我同寝，因为我实在用我儿子的风茄把你雇下了。”那一夜雅各就与她同寝。
30:17 | 神应允了利亚，她就怀孕，给雅各生了第五个儿子。
30:18 | 利亚说：“ 神给了我价值，因为我把使女给了我丈夫。”于是给他起名叫以萨迦（注：就是“价值”的意思）。
30:19 | 利亚又怀孕，给雅各生了第六个儿子。
30:20 | 利亚说：“ 神赐我厚赏，我丈夫必与我同住，因我给他生了六个儿子。”于是给他起名叫西布伦（注：就是“同住”的意思）。
30:21 | 后来又生了一个女儿，给她起名叫底拿。
30:22 | 神顾念拉结，应允了她，使她能生育。
30:23 | 拉结怀孕生子，说：“ 神除去了我的羞耻。”
30:24 | 就给他起名叫约瑟（注：就是“增添”的意思），意思说：“愿耶和华再增添我一个儿子。”
30:25 | 拉结生约瑟之后，雅各对拉班说：“请打发我走，叫我回到我本乡本土去。
30:26 | 请你把我服事你所得的妻子和儿女给我，让我走；我怎样服事你，你都知道。”
30:27 | 拉班对他说：“我若在你眼前蒙恩，请你仍与我同住，因为我已算定，耶和华赐福与我是为你的缘故。”
30:28 | 又说：“请你定你的工价，我就给你。”
30:29 | 雅各对他说：“我怎样服事你，你的牲畜在我手里怎样，是你知道的。
30:30 | 我未来之先，你所有的很少，现今却发大众多，耶和华随我的脚步赐福与你。如今我甚么时候才为自己兴家立业呢？”
30:31 | 拉班说：“我当给你甚么呢？”雅各说：“甚么你也不必给我，只有一件事，你若应承，我便仍旧牧放你的羊群。
30:32 | 今天我要走遍你的羊群，把绵羊中凡有点的、有斑的和黑色的，并山羊中凡有斑的、有点的，都挑出来；将来这一等的就算我的工价。
30:33 | 以后你来查看我的工价，凡在我手里的山羊，不是有点有斑的，绵羊不是黑色的，那就算是我偷的；这样，便可证出我的公义来。”
30:34 | 拉班说：“好啊，我情愿照著你的话行。”
30:35 | 当日，拉班把有纹的、有斑的公山羊，有点的、有斑的、有杂白纹的母山羊，并黑色的绵羊，都挑出来，交在他儿子们的手下，
30:36 | 又使自己和雅各相离三天的路程。雅各就牧养拉班其余的羊。
30:37 | 雅各拿杨树、杏树、枫树的嫩枝，将皮剥成白纹，使枝子露出白的来，
30:38 | 将剥了皮的枝子，对著羊群，插在饮羊的水沟里和水槽里，羊来喝的时候，牝牡配合。
30:39 | 羊对著枝子配合，就生下有纹的、有点的、有斑的来。
30:40 | 雅各把羊羔分出来，使拉班的羊与这有纹和黑色的羊相对，把自己的羊另放一处，不叫他和拉班的羊混杂。
30:41 | 到羊群肥壮配合的时候，雅各就把枝子插在水沟里，使羊对著枝子配合。
30:42 | 只是到羊瘦弱配合的时候就不插枝子。这样，瘦弱的就归拉班，肥壮的就归雅各。
30:43 | 于是雅各极其发大，得了许多的羊群、仆婢、骆驼和驴。


31:1 | 雅各听见拉班的儿子们有话说：“雅各把我们父亲所有的都夺了去，并藉著我们父亲的，得了这一切的荣耀（注：“荣耀”或作“财”）。”
31:2 | 雅各见拉班的气色向他不如从前了。
31:3 | 耶和华对雅各说：“你要回你祖你父之地，到你亲族那里去，我必与你同在。”
31:4 | 雅各就打发人，叫拉结和利亚到田野羊群那里来，
31:5 | 对她们说：“我看你们父亲的气色向我不如从前了，但我父亲的 神向来与我同在。
31:6 | 你们也知道，我尽了我的力量服事你们的父亲。
31:7 | 你们的父亲欺哄我，十次改了我的工价，然而 神不容他害我。
31:8 | 他若说：‘有点的归你作工价’，羊群所生的都有点；他若说：‘有纹的归你作工价’，羊群所生的都有纹。
31:9 | 这样， 神把你们父亲的牲畜夺来赐给我了。
31:10 | 羊配合的时候，我梦中举目一看，见跳母羊的公羊都是有纹的、有点的、有花斑的。
31:11 | 神的使者在那梦中呼叫我说：‘雅各！’我说：‘我在这里。’
31:12 | 他说：‘你举目观看，跳母羊的公羊都是有纹的、有点的、有花斑的；凡拉班向你所做的，我都看见了。
31:13 | 我是伯特利的 神，你在那里用油浇过柱子，向我许过愿。现今你起来离开这地，回你本地去吧！’”
31:14 | 拉结和利亚回答雅各说：“在我们父亲的家里还有我们可得的分吗？还有我们的产业吗？
31:15 | 我们不是被他当作外人吗？因为他卖了我们，吞了我们的价值。
31:16 | 神从我们父亲所夺出来的一切财物，那就是我们和我们孩子们的。现今凡 神所吩咐你的，你只管去行吧！”
31:17 | 雅各起来，使他的儿子和妻子都骑上骆驼。
31:18 | 又带著他在巴旦亚兰所得的一切牲畜和财物，往迦南地他父亲以撒那里去了。
31:19 | 当时拉班剪羊毛去了，拉结偷了她父亲家中的神像。
31:20 | 雅各背著亚兰人拉班偷走了，并不告诉他，
31:21 | 就带著所有的逃跑。他起身过大河，面向基列山行去。
31:22 | 到第三日，有人告诉拉班：“雅各逃跑了。”
31:23 | 拉班带领他的众弟兄去追赶，追了七日，在基列山就追上了。
31:24 | 夜间， 神到亚兰人拉班那里，在梦中对他说：“你要小心，不可与雅各说好说歹！”
31:25 | 拉班追上雅各。雅各在山上支搭帐棚；拉班和他的众弟兄也在基列山上支搭帐棚。
31:26 | 拉班对雅各说：“你做的是甚么事呢？你背著我偷走了，又把我的女儿们带了去，如同用刀剑掳去的一般。
31:27 | 你为甚么暗暗地逃跑，偷著走，并不告诉我，叫我可以欢乐、唱歌、击鼓、弹琴地送你回去？
31:28 | 又不容我与外孙和女儿亲嘴，你所行的真是愚昧！
31:29 | 我手中原有能力害你，只是你父亲的 神昨夜对我说：‘你要小心，不可与雅各说好说歹！’
31:30 | 现在你虽然想你父家，不得不去，为甚么又偷了我的神像呢？”
31:31 | 雅各回答拉班说：“恐怕你把你的女儿从我夺去，所以我逃跑。
31:32 | 至于你的神像，你在谁那里搜出来，就不容谁存活，当著我们的众弟兄你认一认，在我这里有甚么东西是你的，就拿去。”原来雅各不知道拉结偷了那些神像。
31:33 | 拉班进了雅各、利亚并两个使女的帐棚，都没有搜出来，就从利亚的帐棚出来，进了拉结的帐棚。
31:34 | 拉结已经把神像藏在骆驼的驮篓里，便坐在上头。拉班摸遍了那帐棚，并没有摸著。
31:35 | 拉结对她父亲说：“现在我身上不便，不能在你面前起来，求我主不要生气。”这样，拉班搜寻神像，竟没有搜出来。
31:36 | 雅各就发怒斥责拉班说：“我有甚么过犯，有甚么罪恶，你竟这样火速地追我？
31:37 | 你摸遍了我一切的家具，你搜出甚么来呢？可以放在你我弟兄面前，叫他们在你我中间辨别辨别。
31:38 | 我在你家这二十年，你的母绵羊、母山羊没有掉过胎。你群中的公羊，我没有吃过；
31:39 | 被野兽撕裂的，我没有带来给你，是我自己赔上。无论是白日，是黑夜，被偷去的，你都向我索要。
31:40 | 我白日受尽乾热，黑夜受尽寒霜，不得合眼睡著，我常是这样。
31:41 | 我这二十年在你家里，为你的两个女儿服事你十四年，为你的羊群服事你六年，你又十次改了我的工价。
31:42 | 若不是我父亲以撒所敬畏的 神，就是亚伯拉罕的 神与我同在，你如今必定打发我空手而去。 神看见我的苦情和我的劳碌，就在昨夜责备你。”
31:43 | 拉班回答雅各说：“这女儿是我的女儿，这些孩子是我的孩子，这些羊群也是我的羊群；凡在你眼前的都是我的。我的女儿并她们所生的孩子，我今日能向他们做甚么呢？
31:44 | 来吧！你我二人可以立约，作你我中间的证据。”
31:45 | 雅各就拿一块石头立作柱子，
31:46 | 又对众弟兄说：“你们堆聚石头。”他们就拿石头来堆成一堆，大家便在旁边吃喝。
31:47 | 拉班称那石堆为伊迦尔撒哈杜他，雅各却称那石堆为迦累得（注：都是“以石堆为证”的意思）。
31:48 | 拉班说：“今日这石堆作你我中间的证据。”因此这地方名叫迦累得，
31:49 | 又叫米斯巴，意思说：“我们彼此离别以后，愿耶和华在你我中间鉴察。
31:50 | 你若苦待我的女儿，又在我的女儿以外另娶妻，虽没有人知道，却有 神在你我中间作见证。”
31:51 | 拉班又说：“你看我在你我中间所立的这石堆和柱子。
31:52 | 这石堆作证据，这柱子也作证据。我必不过这石堆去害你；你也不可过这石堆和柱子来害我。
31:53 | 但愿亚伯拉罕的 神和拿鹤的 神，就是他们父亲的 神，在你我中间判断。”雅各就指著他父亲以撒所敬畏的 神起誓，
31:54 | 又在山上献祭，请众弟兄来吃饭。他们吃了饭，便在山上住宿。
31:55 | 拉班清早起来，与他外孙和女儿亲嘴，给他们祝福，回往自己的地方去了。


32:1 | 雅各仍旧行路， 神的使者遇见他。
32:2 | 雅各看见他们就说：“这是 神的军兵。”于是给那地方起名叫玛哈念（注：就是“二军兵”的意思）。
32:3 | 雅各打发人先往西珥地去，就是以东地，见他哥哥以扫，
32:4 | 吩咐他们说：“你们对我主以扫说：‘你的仆人雅各这样说，我在拉班那里寄居，直到如今。
32:5 | 我有牛、驴、羊群、仆婢，现在打发人来报告我主，为要在你眼前蒙恩。’”
32:6 | 所打发的人回到雅各那里说：“我们到了你哥哥以扫那里，他带著四百人，正迎著你来。”
32:7 | 雅各就甚惧怕，而且愁烦，便把那与他同在的人口和羊群、牛群、骆驼分做两队，
32:8 | 说：“以扫若来击杀这一队，剩下的那一队还可以逃避。”
32:9 | 雅各说：“耶和华我祖亚伯拉罕的 神，我父亲以撒的 神啊，你曾对我说：‘回你本地本族去，我要厚待你。’
32:10 | 你向仆人所施的一切慈爱和诚实，我一点也不配得。我先前只拿著我的杖过这约旦河，如今我却成了两队了。
32:11 | 求你救我脱离我哥哥以扫的手，因为我怕他来杀我，连妻子带儿女一同杀了。
32:12 | 你曾说：‘我必定厚待你，使你的后裔如同海边的沙，多得不可胜数。’”
32:13 | 当夜，雅各在那里住宿，就从他所有的物中拿礼物要送给他哥哥以扫：
32:14 | 母山羊二百只，公山羊二十只，母绵羊二百只，公绵羊二十只，
32:15 | 奶崽子的骆驼三十只，各带著崽子；母牛四十只，公牛十只，母驴二十匹，驴驹十匹。
32:16 | 每样各分一群，交在仆人手下，就对仆人说：“你们要在我前头过去，使群群相离，有空闲的地方。”
32:17 | 又吩咐尽先走的说：“我哥哥以扫遇见你的时候，问你说：‘你是哪家的人？要往哪里去？你前头这些是谁的？’
32:18 | 你就说：‘是你仆人雅各的，是送给我主以扫的礼物，他自己也在我们后边。’”
32:19 | 又吩咐第二、第三和一切赶群畜的人说：“你们遇见以扫的时候，也要这样对他说。
32:20 | 并且你们要说：‘你仆人雅各在我们后边。’”因雅各心里说：“我藉著在我前头去的礼物解他的恨，然后再见他的面，或者他容纳我。”
32:21 | 于是礼物先过去了。那夜，雅各在队中住宿。
32:22 | 他夜间起来，带著两个妻子、两个使女，并十一个儿子都过了雅博渡口。
32:23 | 先打发他们过河，又打发所有的都过去，
32:24 | 只剩下雅各一人。有一个人来和他摔跤，直到黎明。
32:25 | 那人见自己胜不过他，就将他的大腿窝摸了一把，雅各的大腿窝正在摔跤的时候就扭了。
32:26 | 那人说：“天黎明了，容我去吧！”雅各说：“你不给我祝福，我就不容你去。”
32:27 | 那人说：“你名叫甚么？”他说：“我名叫雅各。”
32:28 | 那人说：“你的名不要再叫雅各，要叫以色列，因为你与神与人较力，都得了胜。”
32:29 | 雅各问他说：“请将你的名告诉我。”那人说：“何必问我的名？”于是在那里给雅各祝福。
32:30 | 雅各便给那地方起名叫□努伊勒（注：就是“ 神之面”的意思），意思说：“我面对面见了 神，我的性命仍得保全。”
32:31 | 日头刚出来的时候，雅各经过□努伊勒，他的大腿就瘸了。
32:32 | 故此，以色列人不吃大腿窝的筋，直到今日，因为那人摸了雅各大腿窝的筋。


33:1 | 雅各举目观看，见以扫来了，后头跟著四百人，他就把孩子们分开交给利亚、拉结和两个使女，
33:2 | 并且叫两个使女和她们的孩子在前头，利亚和她的孩子在后头，拉结和约瑟在尽后头。
33:3 | 他自己在他们前头过去，一连七次俯伏在地，才就近他哥哥。
33:4 | 以扫跑来迎接他，将他抱住，又搂著他的颈项与他亲嘴，两个人就哭了。
33:5 | 以扫举目看见妇人孩子，就说：“这些和你同行的是谁呢？”雅各说：“这些孩子是 神施恩给你仆人的。”
33:6 | 于是两个使女和她们的孩子前来下拜；
33:7 | 利亚和她的孩子也前来下拜；随后约瑟和拉结也前来下拜。
33:8 | 以扫说：“我所遇见的这些群畜是甚么意思呢？”雅各说：“是要在我主面前蒙恩的。”
33:9 | 以扫说：“兄弟啊，我的已经够了，你的仍归你吧！”
33:10 | 雅各说：“不然，我若在你眼前蒙恩，就求你从我手里收下这礼物，因为我见了你的面，如同见了 神的面，并且你容纳了我。
33:11 | 求你收下我带来给你的礼物，因为 神恩待我，使我充足。”雅各再三地求他，他才收下了。
33:12 | 以扫说：“我们可以起身前往，我在你前头走。”
33:13 | 雅各对他说：“我主知道孩子们年幼娇嫩，牛羊也正在乳养的时候，若是催赶一天，群畜都必死了。
33:14 | 求我主在仆人前头走，我要量著在我面前群畜和孩子的力量慢慢地前行，直走到西珥我主那里。”
33:15 | 以扫说：“容我把跟随我的人留几个在你这里。”雅各说：“何必呢？只要在我主眼前蒙恩就是了。”
33:16 | 于是以扫当日起行，回往西珥去了。
33:17 | 雅各就往疏割去，在那里为自己盖造房屋，又为牲畜搭棚；因此那地方名叫疏割（注：就是“棚”的意思）。
33:18 | 雅各从巴旦亚兰回来的时候，平平安安地到了迦南地的示剑城，在城东支搭帐棚，
33:19 | 就用一百块银子向示剑的父亲、哈抹的子孙买了支帐棚的那块地，
33:20 | 在那里筑了一座坛，起名叫伊利伊罗伊以色列（注：就是“ 神、以色列 神”的意思）。


34:1 | 利亚给雅各所生的女儿底拿出去，要见那地的女子们。
34:2 | 那地的主希未人、哈抹的儿子示剑看见她，就拉住她与她行淫，玷辱她。
34:3 | 示剑的心系恋雅各的女儿底拿，喜爱这女子，甜言蜜语地安慰她。
34:4 | 示剑对他父亲哈抹说：“求你为我聘这女子为妻。”
34:5 | 雅各听见示剑玷污了他的女儿底拿，那时他的儿子们正和群畜在田野，雅各就闭口不言，等他们回来。
34:6 | 示剑的父亲哈抹出来见雅各，要和他商议。
34:7 | 雅各的儿子们听见这事，就从田野回来，人人忿恨，十分恼怒，因示剑在以色列家做了丑事，与雅各的女儿行淫，这本是不该做的事。
34:8 | 哈抹和他们商议说：“我儿子示剑的心恋慕这女子，求你们将她给我的儿子为妻。
34:9 | 你们与我们彼此结亲，你们可以把女儿给我们，也可以娶我们的女儿。
34:10 | 你们与我们同住吧！这地都在你们面前，只管在此居住，做买卖，置产业。”
34:11 | 示剑对女儿的父亲和弟兄们说：“但愿我在你们眼前蒙恩，你们向我要甚么，我必给你们。
34:12 | 任凭向我要多重的聘金和礼物，我必照你们所说的给你们，只要把女子给我为妻。”
34:13 | 雅各的儿子们，因为示剑玷污了他们的妹子底拿，就用诡诈的话回答示剑和他父亲哈抹，
34:14 | 对他们说：“我们不能把我们的妹子给没有受割礼的人为妻，因为那是我们的羞辱。
34:15 | 惟有一件才可以应允，若你们所有的男丁都受割礼，和我们一样，
34:16 | 我们就把女儿给你们，也娶你们的女儿，我们便与你们同住，两下成为一样的人民；
34:17 | 倘若你们不听从我们受割礼，我们就带著妹子走了。”
34:18 | 哈抹和他的儿子示剑喜欢这话。
34:19 | 那少年人做这事并不迟延，因为他喜爱雅各的女儿。他在他父亲家中也是人最尊重的。
34:20 | 哈抹和他儿子示剑到本城的门口，对本城的人说：
34:21 | “这些人与我们和睦，不如许他们在这地居住，做买卖；这地也宽阔，足可容下他们。我们可以娶他们的女儿为妻，也可以把我们的女儿嫁给他们。
34:22 | 惟有一件事我们必须做，他们才肯应允和我们同住，成为一样的人民；就是我们中间所有的男丁都要受割礼，和他们一样。
34:23 | 他们的群畜、货财和一切的牲口岂不都归我们吗？只要依从他们，他们就与我们同住。”
34:24 | 凡从城门出入的人，就都听从哈抹和他儿子示剑的话。于是，凡从城门出入的男丁都受了割礼。
34:25 | 到第三天，众人正在疼痛的时候，雅各的两个儿子，就是底拿的哥哥西缅和利未，各拿刀剑，趁著众人想不到的时候，来到城中，把一切男丁都杀了，
34:26 | 又用刀杀了哈抹和他儿子示剑，把底拿从示剑家里带出来就走了。
34:27 | 雅各的儿子们因为他们的妹子受了玷污，就来到被杀的人那里，掳掠那城，
34:28 | 夺了他们的羊群、牛群和驴，并城里田间所有的，
34:29 | 又把他们一切货财、孩子、妇女，并各房中所有的，都掳掠去了。
34:30 | 雅各对西缅和利未说：“你们连累我，使我在这地的居民中，就是在迦南人和比利洗人中，有了臭名。我的人丁既然稀少，他们必聚集来击杀我，我和全家的人都必灭绝。”
34:31 | 他们说：“他岂可待我们的妹子如同妓女吗？”


35:1 | 神对雅各说：“起来！上伯特利去，住在那里，要在那里筑一座坛给 神，就是你逃避你哥哥以扫的时候向你显现的那位。”
35:2 | 雅各就对他家中的人，并一切与他同在的人说：“你们要除掉你们中间的外邦神，也要自洁，更换衣裳。
35:3 | 我们要起来，上伯特利去，在那里我要筑一座坛给 神，就是在我遭难的日子应允我的祷告、在我行的路上保佑我的那位。”
35:4 | 他们就把外邦人的神像和他们的耳朵上的环子交给雅各，雅各都藏在示剑那里的橡树底下。
35:5 | 他们便起行前往。 神使那周围城邑的人都甚惊惧，就不追赶雅各的众子了。
35:6 | 于是，雅各和一切与他同在的人到了迦南地的路斯，就是伯特利。
35:7 | 他在那里筑了一座坛，就给那地方起名叫伊勒伯特利（注：就是“伯特利之 神”的意思），因为他逃避他哥哥的时候， 神在那里向他显现。
35:8 | 利百加的奶母底波拉死了，就葬在伯特利下边橡树底下；那棵树名叫亚伦巴古。
35:9 | 雅各从巴旦亚兰回来， 神又向他显现，赐福与他，
35:10 | 且对他说：“你的名原是雅各，从今以后不要再叫雅各，要叫以色列。”这样，他就改名叫以色列。
35:11 | 神又对他说：“我是全能的 神，你要生养众多，将来有一族和多国的民从你而生，又有君王从你而出。
35:12 | 我所赐给亚伯拉罕和以撒的地，我要赐给你与你的后裔。”
35:13 | 神就从那与雅各说话的地方升上去了。
35:14 | 雅各便在那里立了一根石柱，在柱子上奠酒、浇油。
35:15 | 雅各就给那地方起名叫伯特利。
35:16 | 他们从伯特利起行，离以法他还有一段路程，拉结临产甚是艰难。
35:17 | 正在艰难的时候，收生婆对她说：“不要怕，你又要得一个儿子了。”
35:18 | 她将近于死，灵魂要走的时候，就给她儿子起名叫便俄尼，他父亲却给他起名叫便雅悯。
35:19 | 拉结死了，葬在以法他的路旁；以法他就是伯利恒。
35:20 | 雅各在她的坟上立了一统碑，就是拉结的墓碑，到今日还在。
35:21 | 以色列起行前往，在以得台那边支搭帐棚。
35:22 | 以色列住在那地的时候，吕便去与他父亲的妾辟拉同寝，以色列也听见了。雅各共有十二个儿子。
35:23 | 利亚所生的是雅各的长子吕便，还有西缅、利未、犹大、以萨迦、西布伦。
35:24 | 拉结所生的是约瑟、便雅悯。
35:25 | 拉结的使女辟拉所生的是但、拿弗他利。
35:26 | 利亚的使女悉帕所生的是迦得、亚设。这是雅各在巴旦亚兰所生的儿子。
35:27 | 雅各来到他父亲以撒那里，到了基列亚巴的幔利，乃是亚伯拉罕和以撒寄居的地方；基列亚巴就是希伯仑。
35:28 | 以撒共活了一百八十岁。
35:29 | 以撒年纪老迈，日子满足，气绝而死，归到他列祖（注：原文作“本民”）那里。他两个儿子以扫、雅各把他埋葬了。


36:1 | 以扫就是以东，他的后代记在下面：
36:2 | 以扫娶迦南的女子为妻，就是赫人以伦的女儿亚大和希未人祭便的孙女、亚拿的女儿阿何利巴玛，
36:3 | 又娶了以实玛利的女儿、尼拜约的妹子巴实抹。
36:4 | 亚大给以扫生了以利法；巴实抹生了流珥；
36:5 | 阿何利巴玛生了耶乌施、雅兰、可拉。这都是以扫的儿子，是在迦南地生的。
36:6 | 以扫带著他的妻子、儿女与家中一切的人口，并他的牛羊、牲畜和一切货财，就是他在迦南地所得的，往别处去，离了他兄弟雅各。
36:7 | 因为二人的财物群畜甚多，寄居的地方容不下他们，所以不能同居。
36:8 | 于是，以扫住在西珥山里；以扫就是以东。
36:9 | 以扫是西珥山里以东人的始祖，他的后代记在下面。
36:10 | 以扫众子的名字如下：以扫的妻子亚大生以利法；以扫的妻子巴实抹生流珥。
36:11 | 以利法的儿子是提幔、阿抹、洗玻、迦坦、基纳斯。
36:12 | 亭纳是以扫儿子以利法的妾，她给以利法生了亚玛力。这是以扫的妻子亚大的子孙。
36:13 | 流珥的儿子是拿哈、谢拉、沙玛、米撒。这是以扫妻子巴实抹的子孙。
36:14 | 以扫的妻子阿何利巴玛是祭便的孙女、亚拿的女儿，她给以扫生了耶乌施、雅兰、可拉。
36:15 | 以扫子孙中作族长的记在下面：以扫的长子以利法的子孙中，有提幔族长、阿抹族长、洗玻族长、基纳斯族长、
36:16 | 可拉族长、迦坦族长、亚玛力族长。这是在以东地从以利法所出的族长，都是亚大的子孙。
36:17 | 以扫的儿子流珥的子孙中，有拿哈族长、谢拉族长、沙玛族长、米撒族长。这是在以东地从流珥所出的族长，都是以扫妻子巴实抹的子孙。
36:18 | 以扫的妻子阿何利巴玛的子孙中，有耶乌施族长、雅兰族长、可拉族长。这是从以扫妻子、亚拿的女儿，阿何利巴玛子孙中所出的族长。
36:19 | 以上的族长都是以扫的子孙；以扫就是以东。
36:20 | 那地原有的居民何利人西珥的子孙记在下面：就是罗坍、朔巴、祭便、亚拿、
36:21 | 底顺、以察、底珊。这是从以东地的何利人西珥子孙中所出的族长。
36:22 | 罗坍的儿子是何利、希幔；罗坍的妹子是亭纳。
36:23 | 朔巴的儿子是亚勒文、玛拿辖、以巴录、示玻、阿南。
36:24 | 祭便的儿子是亚雅、亚拿。当时在旷野放他父亲祭便的驴，遇著温泉的就是这亚拿。
36:25 | 亚拿的儿子是底顺；亚拿的女儿是阿何利巴玛。
36:26 | 底顺的儿子是欣但、伊是班、益兰、基兰。
36:27 | 以察的儿子是辟罕、撒番、亚干。
36:28 | 底珊的儿子是乌斯、亚兰。
36:29 | 从何利人所出的族长记在下面：就是罗坍族长、朔巴族长、祭便族长、亚拿族长、
36:30 | 底顺族长、以察族长、底珊族长。这是从何利人所出的族长，都在西珥地，按著宗族作族长。
36:31 | 以色列人未有君王治理以先，在以东地作王的记在下面：
36:32 | 比珥的儿子比拉在以东作王，他的京城名叫亭哈巴。
36:33 | 比拉死了，波斯拉人谢拉的儿子约巴接续他作王。
36:34 | 约巴死了，提幔地的人户珊接续他作王。
36:35 | 户珊死了，比达的儿子哈达接续他作王。这哈达就是在摩押地杀败米甸人的，他的京城名叫亚未得。
36:36 | 哈达死了，玛士利加人桑拉接续他作王。
36:37 | 桑拉死了，大河边的利河伯人扫罗接续他作王。
36:38 | 扫罗死了。亚革波的儿子巴勒哈南接续他作王。
36:39 | 亚革波的儿子巴勒哈南死了，哈达接续他作王。他的京城名叫巴乌，他的妻子名叫米希她别，是米萨合的孙女，玛特列的女儿。
36:40 | 从以扫所出的族长，按著他们的宗族、住处、名字记在下面：就是亭纳族长、亚勒瓦族长、耶帖族长、
36:41 | 阿何利巴玛族长、以拉族长、比嫩族长、
36:42 | 基纳斯族长、提幔族长、米比萨族长、
36:43 | 玛基叠族长、以兰族长。这是以东人在所得为业的地上，按著他们的住处，所有的族长，都是以东人的始祖以扫的后代。


37:1 | 雅各住在迦南地，就是他父亲寄居的地。
37:2 | 雅各的记略如下：约瑟十七岁与他哥哥们一同牧羊。他是个童子，与他父亲的妾辟拉、悉帕的儿子们常在一处。约瑟将他哥哥们的恶行报给他们的父亲。
37:3 | 以色列原来爱约瑟过于爱他的众子，因为约瑟是他年老生的；他给约瑟做了一件彩衣。
37:4 | 约瑟的哥哥们见父亲爱约瑟过于爱他们，就恨约瑟，不与他说和睦的话。
37:5 | 约瑟做了一梦，告诉他哥哥们，他们就越发恨他。
37:6 | 约瑟对他们说：“请听我所做的梦：
37:7 | 我们在田里捆禾稼，我的捆起来站著，你们的捆来围著我的捆下拜。”
37:8 | 他的哥哥们回答说：“难道你真要作我们的王吗？难道你真要管辖我们吗？”他们就因为他的梦和他的话，越发恨他。
37:9 | 后来他又做了一梦，也告诉他的哥哥们说：“看哪！我又做了一梦，梦见太阳、月亮与十一个星向我下拜。”
37:10 | 约瑟将这梦告诉他父亲和他哥哥们，他父亲就责备他说：“你做的这是甚么梦！难道我和你母亲、你弟兄果然要来俯伏在地，向你下拜吗？”
37:11 | 他哥哥们都嫉妒他，他父亲却把这话存在心里。
37:12 | 约瑟的哥哥们往示剑去，放他们父亲的羊。
37:13 | 以色列对约瑟说：“你哥哥们不是在示剑放羊吗？你来，我要打发你往他们那里去。”约瑟说：“我在这里。”
37:14 | 以色列说：“你去看看你哥哥们平安不平安，群羊平安不平安，就回来报信给我。”于是打发他出希伯仑谷，他就往示剑去了。
37:15 | 有人遇见他在田野走迷了路，就问他说：“你找甚么？”
37:16 | 他说：“我找我的哥哥们，求你告诉我他们在何处放羊。”
37:17 | 那人说：“他们已经走了，我听见他们说要往多坍去。”约瑟就去追赶他哥哥们，遇见他们在多坍。
37:18 | 他们远远地看见他，趁他还没有走到跟前，大家就同谋要害死他，
37:19 | 彼此说：“你看！那做梦的来了。
37:20 | 来吧！我们将他杀了，丢在一个坑里，就说有恶兽把他吃了，我们且看他的梦将来怎么样。”
37:21 | 吕便听见了，要救他脱离他们的手，说：“我们不可害他的性命。”
37:22 | 又说：“不可流他的血，可以把他丢在这野地的坑里，不可下手害他。”吕便的意思是要救他脱离他们的手，把他归还他的父亲。
37:23 | 约瑟到了他哥哥们那里，他们就剥了他的外衣，就是他穿的那件彩衣，
37:24 | 把他丢在坑里，那坑是空的，里头没有水。
37:25 | 他们坐下吃饭，举目观看，见有一夥米甸的以实玛利人从基列来，用骆驼驮著香料、乳香、没药，要带下埃及去。
37:26 | 犹大对众弟兄说：“我们杀我们的兄弟，藏了他的血，有甚么益处呢？
37:27 | 我们不如将他卖给以实玛利人，不可下手害他，因为他是我们的兄弟，我们的骨肉。”众弟兄就听从了他。
37:28 | 有些米甸的商人从那里经过，哥哥们就把约瑟从坑里拉上来，讲定二十舍客勒银子，把约瑟卖给以实玛利人。他们就把约瑟带到埃及去了。
37:29 | 吕便回到坑边，见约瑟不在坑里，就撕裂衣服，
37:30 | 回到兄弟们那里说：“童子没有了！我往哪里去才好呢？”
37:31 | 他们宰了一只公山羊，把约瑟的那件彩衣染了血，
37:32 | 打发人送到他们的父亲那里说：“我们捡了这个，请认一认，是你儿子的外衣不是？”
37:33 | 他认得，就说：“这是我儿子的外衣，有恶兽把他吃了，约瑟被撕碎了！撕碎了！”
37:34 | 雅各便撕裂衣服，腰间围上麻布，为他儿子悲哀了多日。
37:35 | 他的儿女都起来安慰他，他却不肯受安慰，说：“我必悲哀著下阴间到我儿子那里。”约瑟的父亲就为他哀哭。
37:36 | 米甸人带约瑟到埃及，把他卖给法老的内臣，护卫长波提乏。


38:1 | 那时，犹大离开他弟兄下去，到一个亚杜兰人名叫希拉的家里去。
38:2 | 犹大在那里看见一个迦南人名叫书亚的女儿，就娶她为妻，与她同房，
38:3 | 她就怀孕生了儿子，犹大给他起名叫珥。
38:4 | 她又怀孕生了儿子，母亲给他起名叫俄南。
38:5 | 她复又生了儿子，给他起名叫示拉。她生示拉的时候，犹大正在基悉。
38:6 | 犹大为长子珥娶妻，名叫她玛。
38:7 | 犹大的长子珥在耶和华眼中看为恶，耶和华就叫他死了。
38:8 | 犹大对俄南说：“你当与你哥哥的妻子同房，向她尽你为弟的本分，为你哥哥生子立后。”
38:9 | 俄南知道生子不归自己，所以同房的时候，便遗在地，免得给他哥哥留后。
38:10 | 俄南所做的在耶和华眼中看为恶，耶和华也就叫他死了。
38:11 | 犹大心里说：“恐怕示拉也死，像他两个哥哥一样”，就对他儿妇她玛说：“你去，在你父亲家里守寡，等我儿子示拉长大。”她玛就回去住在她父亲家里。
38:12 | 过了许久，犹大的妻子书亚的女儿死了，犹大得了安慰，就和他朋友亚杜兰人希拉上亭拿去，到他剪羊毛的人那里。
38:13 | 有人告诉她玛说：“你的公公上亭拿剪羊毛去了。”
38:14 | 她玛见示拉已经长大，还没有娶她为妻，就脱了她作寡妇的衣裳，用帕子蒙著脸，又遮住身体，坐在亭拿路上的伊拿印城门口。
38:15 | 犹大看见她，以为是妓女，因为她蒙著脸。
38:16 | 犹大就转到她那里去说：“来吧！让我与你同寝。”他原不知道是他的儿妇。她玛说：“你要与我同寝，把甚么给我呢？”
38:17 | 犹大说：“我从羊群里取一只山羊羔，打发人送来给你。”她玛说：“在未送以先，你愿意给我一个当头吗？”
38:18 | 他说：“我给你甚么当头呢？”她玛说：“你的印，你的带子和你手里的杖。”
38:19 | 犹大就给了她，与她同寝，她就从犹大怀了孕。她玛起来走了，除去帕子，仍旧穿上作寡妇的衣裳。
38:20 | 犹大托他朋友亚杜兰人送一只山羊羔去，要从那女人手里取回当头来，却找不著她，
38:21 | 就问那地方的人说：“伊拿印路旁的妓女在哪里？”他们说：“这里并没有妓女。”
38:22 | 他回去见犹大说：“我没有找著她，并且那地方的人说：‘这里没有妓女。’”
38:23 | 犹大说：“我把这山羊羔送去了，你竟找不著她，任凭她拿去吧，免得我们被羞辱。”
38:24 | 约过了三个月，有人告诉犹大说：“你的儿妇她玛作了妓女，且因行淫有了身孕。”犹大说：“拉出她来，把她烧了！”
38:25 | 她玛被拉出来的时候，便打发人去见她公公，对他说：“这些东西是谁的，我就是从谁怀的孕。请你认一认，这印和带子并杖都是谁的？”
38:26 | 犹大承认说：“她比我更有义，因为我没有将她给我的儿子示拉。”从此犹大不再与她同寝了。
38:27 | 她玛将要生产，不料，她腹里是一对双生。
38:28 | 到生产的时候，一个孩子伸出一只手来，收生婆拿红线拴在他手上说：“这是头生的。”
38:29 | 随后这孩子把手收回去，他哥哥生出来了。收生婆说：“你为甚么抢著来呢？”因此给他起名叫法勒斯。
38:30 | 后来，他兄弟那手上有红线的也生出来，就给他起名叫谢拉。


39:1 | 约瑟被带下埃及去。有一个埃及人，是法老的内臣，护卫长波提乏，从那些带下他来的以实玛利人手下买了他去。
39:2 | 约瑟住在他主人埃及人的家中，耶和华与他同在，他就百事顺利。
39:3 | 他主人见耶和华与他同在，又见耶和华使他手里所办的尽都顺利，
39:4 | 约瑟就在主人眼前蒙恩，伺候他主人，并且主人派他管理家务，把一切所有的都交在他手里。
39:5 | 自从主人派约瑟管理家务和他一切所有的，耶和华就因约瑟的缘故赐福与那埃及人的家；凡家里和田间一切所有的都蒙耶和华赐福。
39:6 | 波提乏将一切所有的都交在约瑟的手中，除了自己所吃的饭，别的事一概不知。约瑟原来秀雅俊美。
39:7 | 这事以后，约瑟主人的妻，以目送情给约瑟说：“你与我同寝吧！”
39:8 | 约瑟不从，对他主人的妻说：“看哪！一切家务我主人都不知道，他把所有的都交在我手里。
39:9 | 在这家里没有比我大的，并且他没有留下一样不交给我，只留下了你，因为你是他的妻子。我怎能作这大恶，得罪 神呢？”
39:10 | 后来她天天和约瑟说，约瑟却不听从她，不与她同寝，也不和她在一处。
39:11 | 有一天，约瑟进屋里去办事，家中人没有一个在那屋里，
39:12 | 妇人就拉住他的衣裳说：“你与我同寝吧！”约瑟把衣裳丢在妇人手里，跑到外边去了。
39:13 | 妇人看见约瑟把衣裳丢在她手里跑出去了，
39:14 | 就叫了家里的人来，对他们说：“你们看！他带了一个希伯来人进入我们家里，要戏弄我们。他到我这里来，要与我同寝，我就大声喊叫。
39:15 | 他听见我放声喊起来，就把衣裳丢在我这里，跑到外边去了。”
39:16 | 妇人把约瑟的衣裳放在自己那里，等著他主人回家，
39:17 | 就对他如此如此说：“你所带到我们这里的那希伯来仆人进来要戏弄我，
39:18 | 我放声喊起来，他就把衣裳丢在我这里跑出去了。”
39:19 | 约瑟的主人听见他妻子对他所说的话说：“你的仆人如此如此待我”，他就生气，
39:20 | 把约瑟下在监里，就是王的囚犯被囚的地方。于是约瑟在那里坐监。
39:21 | 但耶和华与约瑟同在，向他施恩，使他在司狱的眼前蒙恩。
39:22 | 司狱就把监里所有的囚犯都交在约瑟的手下，他们在那里所办的事都是经他的手。
39:23 | 凡在约瑟手下的事，司狱一概不察，因为耶和华与约瑟同在，耶和华使他所做的尽都顺利。


4:1 | 有一日，那人和他妻子夏娃同房，夏娃就怀孕，生了该隐（注：就是“得”的意思），便说：“耶和华使我得了一个男子。”
4:2 | 又生了该隐的兄弟亚伯。亚伯是牧羊的，该隐是种地的。
4:3 | 有一日，该隐拿地里的出产为供物献给耶和华；
4:4 | 亚伯也将他羊群中头生的和羊的脂油献上。耶和华看中了亚伯和他的供物，
4:5 | 只是看不中该隐和他的供物。该隐就大大地发怒，变了脸色。
4:6 | 耶和华对该隐说：“你为甚么发怒呢？你为甚么变了脸色呢？
4:7 | 你若行得好，岂不蒙悦纳？你若行得不好，罪就伏在门前。它必恋慕你，你却要制伏它。”
4:8 | 该隐与他兄弟亚伯说话，二人正在田间，该隐起来打他兄弟亚伯，把他杀了。
4:9 | 耶和华对该隐说：“你兄弟亚伯在哪里？”他说：“我不知道！我岂是看守我兄弟的吗？”
4:10 | 耶和华说：“你做了甚么事呢？你兄弟的血有声音从地里向我哀告。
4:11 | 地开了口，从你手里接受你兄弟的血。现在你必从这地受咒诅。
4:12 | 你种地，地不再给你效力，你必流离飘荡在地上。”
4:13 | 该隐对耶和华说：“我的刑罚太重，过于我所能当的。
4:14 | 你如今赶逐我离开这地，以致不见你面。我必流离飘荡在地上，凡遇见我的必杀我。”
4:15 | 耶和华对他说：“凡杀该隐的，必遭报七倍。”耶和华就给该隐立一个记号，免得人遇见他就杀他。
4:16 | 于是该隐离开耶和华的面，去住在伊甸东边挪得之地。
4:17 | 该隐与妻子同房，他妻子就怀孕，生了以诺。该隐建造了一座城，就按著他儿子的名，将那城叫作以诺。
4:18 | 以诺生以拿；以拿生米户雅利；米户雅利生玛土撒利；玛土撒利生拉麦。
4:19 | 拉麦娶了两个妻，一个名叫亚大，一个名叫洗拉。
4:20 | 亚大生雅八，雅八就是住帐棚、牧养牲畜之人的祖师。
4:21 | 雅八的兄弟名叫犹八，他是一切弹琴吹箫之人的祖师。
4:22 | 洗拉又生了土八该隐，他是打造各样铜铁利器的（注：或作“是铜匠、铁匠的祖师”）。土八该隐的妹子是拿玛。
4:23 | 拉麦对他两个妻子说：“亚大、洗拉，听我的声音；拉麦的妻子细听我的话语：壮年人伤我，我把他杀了；少年人损我，我把他害了（注：或作“我杀壮士却伤自己；我害幼童却损本身”）。
4:24 | 若杀该隐，遭报七倍；杀拉麦，必遭报七十七倍。”
4:25 | 亚当又与妻子同房，她就生了一个儿子，起名叫塞特，意思说： 神另给我立了一个儿子代替亚伯，因为该隐杀了他。
4:26 | 塞特也生了一个儿子，起名叫以挪士。那时候，人才求告耶和华的名。


40:1 | 这事以后，埃及王的酒政和膳长得罪了他们的主埃及王，
40:2 | 法老就恼怒酒政和膳长这二臣，
40:3 | 把他们下在护卫长府内的监里，就是约瑟被囚的地方。
40:4 | 护卫长把他们交给约瑟，约瑟便伺候他们；他们有些日子在监里。
40:5 | 被囚在监之埃及王的酒政和膳长，二人同夜各做一梦，各梦都有讲解。
40:6 | 到了早晨，约瑟进到他们那里，见他们有愁闷的样子。
40:7 | 他便问法老的二臣，就是与他同囚在他主人府里的，说：“你们今日为甚么面带愁容呢？”
40:8 | 他们对他说：“我们各人做了一梦，没有人能解。”约瑟说：“解梦不是出于 神吗？请你们将梦告诉我。”
40:9 | 酒政便将他的梦告诉约瑟说：“我梦见在我面前有一棵葡萄树，
40:10 | 树上有三根枝子，好像发了芽、开了花，上头的葡萄都成熟了。
40:11 | 法老的杯在我手中，我就拿葡萄挤在法老的杯里，将杯递在他手中。”
40:12 | 约瑟对他说：“你所做的梦是这样解：三根枝子就是三天，
40:13 | 三天之内，法老必提你出监，叫你官复原职，你仍要递杯在法老的手中，和先前作他的酒政一样。
40:14 | 但你得好处的时候，求你记念我，施恩与我，在法老面前提说我，救我出这监牢。
40:15 | 我实在是从希伯来人之地被拐来的，我在这里也没有做过甚么，叫他们把我下在监里。”
40:16 | 膳长见梦解得好，就对约瑟说：“我在梦中见我头上顶著三筐白饼，
40:17 | 极上的筐子里有为法老烤的各样食物，有飞鸟来吃我头上筐子里的食物。”
40:18 | 约瑟说：“你的梦是这样解：三个筐子就是三天。
40:19 | 三天之内，法老必斩断你的头，把你挂在木头上，必有飞鸟来吃你身上的肉。”
40:20 | 到了第三天，是法老的生日，他为众臣仆设摆筵席，把酒政和膳长提出监来，
40:21 | 使酒政官复原职，他仍旧递杯在法老手中。
40:22 | 但把膳长挂起来，正如约瑟向他们所解的话。
40:23 | 酒政却不记念约瑟，竟忘了他。


41:1 | 过了两年，法老做梦：梦见自己站在河边，
41:2 | 有七只母牛从河里上来，又美好又肥壮，在芦荻中吃草。
41:3 | 随后又有七只母牛从河里上来，又丑陋又乾瘦，与那七只母牛一同站在河边。
41:4 | 这又丑陋又乾瘦的七只母牛吃尽了那又美好又肥壮的七只母牛。法老就醒了。
41:5 | 他又睡著，第二回做梦：梦见一棵麦子长了七个穗子，又肥大又佳美，
41:6 | 随后又长了七个穗子，又细弱又被东风吹焦了。
41:7 | 这细弱的穗子吞了那七个又肥大又饱满的穗子。法老醒了，不料是个梦。
41:8 | 到了早晨，法老心里不安，就差人召了埃及所有的术士和博士来；法老就把所做的梦告诉他们，却没有人能给法老圆解。
41:9 | 那时酒政对法老说：“我今日想起我的罪来。
41:10 | 从前法老恼怒臣仆，把我和膳长下在护卫长府内的监里。
41:11 | 我们二人同夜各做一梦，各梦都有讲解。
41:12 | 在那里同著我们有一个希伯来的少年人，是护卫长的仆人，我们告诉他，他就把我们的梦圆解，是按著各人的梦圆解的。
41:13 | 后来正如他给我们圆解的成就了：我官复原职；膳长被挂起来了。”
41:14 | 法老遂即差人去召约瑟，他们便急忙带他出监，他就剃头，刮脸，换衣裳，进到法老面前。
41:15 | 法老对约瑟说：“我做了一梦，没有人能解；我听见人说，你听了梦就能解。”
41:16 | 约瑟回答法老说：“这不在乎我， 神必将平安的话回答法老。”
41:17 | 法老对约瑟说：“我梦见我站在河边，
41:18 | 有七只母牛从河里上来，又肥壮又美好，在芦荻中吃草。
41:19 | 随后又有七只母牛上来，又软弱又丑陋又乾瘦，在埃及遍地，我没有见过这样不好的。
41:20 | 这又乾瘦又丑陋的母牛吃尽了那以先的七只肥母牛，
41:21 | 吃了以后却看不出是吃了，那丑陋的样子仍旧和先前一样。我就醒了。
41:22 | 我又梦见一棵麦子，长了七个穗子，又饱满又佳美，
41:23 | 随后又长了七个穗子，枯槁细弱，被东风吹焦了。
41:24 | 这些细弱的穗子吞了那七个佳美的穗子。我将这梦告诉了术士，却没有人能给我解说。”
41:25 | 约瑟对法老说：“法老的梦乃是一个， 神已将所要做的事指示法老了。
41:26 | 七只好母牛是七年；七个好穗子也是七年。这梦乃是一个。
41:27 | 那随后上来的七只又乾瘦又丑陋的母牛是七年；那七个虚空、被东风吹焦的穗子也是七年，都是七个荒年。
41:28 | 这就是我对法老所说： 神已将所要做的事显明给法老了。
41:29 | 埃及遍地必来七个大丰年；
41:30 | 随后又要来七个荒年，甚至在埃及地都忘了先前的丰收，全地必被饥荒所灭。
41:31 | 因那以后的饥荒甚大，便不觉得先前的丰收了。
41:32 | 至于法老两回做梦，是因 神命定这事，而且必速速成就。
41:33 | 所以法老当拣选一个有聪明有智慧的人，派他治理埃及地。
41:34 | 法老当这样行，又派官员管理这地。当七个丰年的时候，征收埃及地的五分之一，
41:35 | 叫他们把将来丰年一切的粮食聚敛起来，积蓄五谷，收存在各城里作食物，归于法老的手下。
41:36 | 所积蓄的粮食可以防备埃及地将来的七个荒年，免得这地被饥荒所灭。”
41:37 | 法老和他一切臣仆，都以这事为妙。
41:38 | 法老对臣仆说：“像这样的人，有 神的灵在他里头，我们岂能找得著呢？”
41:39 | 法老对约瑟说：“ 神既将这事都指示你，可见没有人像你这样有聪明有智慧。
41:40 | 你可以掌管我的家，我的民都必听从你的话，惟独在宝座上我比你大。”
41:41 | 法老又对约瑟说：“我派你治理埃及全地。”
41:42 | 法老就摘下手上打印的戒指，戴在约瑟的手上，给他穿上细麻衣，把金链戴在他的颈项上。
41:43 | 又叫约瑟坐他的副车，喝道的在前呼叫说：“跪下！”这样，法老派他治理埃及全地。
41:44 | 法老对约瑟说：“我是法老，在埃及全地，若没有你的命令，不许人擅自办事（注：原文作“动手动脚”）。”
41:45 | 法老赐名给约瑟，叫撒发那忒巴内亚，又将安城的祭司波提非拉的女儿亚西纳给他为妻。约瑟就出去巡行埃及地。
41:46 | 约瑟见埃及王法老的时候年三十岁。他从法老面前出去遍行埃及全地。
41:47 | 七个丰年之内，地的出产极丰极盛（注：原文作“一把一把的”），
41:48 | 约瑟聚敛埃及地七个丰年一切的粮食，把粮食积存在各城里；各城周围田地的粮食都积存在本城里。
41:49 | 约瑟积蓄五谷甚多，如同海边的沙，无法计算，因为谷不可胜数。
41:50 | 荒年未到以前。安城的祭司波提非拉的女儿亚西纳给约瑟生了两个儿子。
41:51 | 约瑟给长子起名叫玛拿西（注：就是“使之忘了”的意思），因为他说：“ 神使我忘了一切的困苦和我父的全家。”
41:52 | 他给次子起名叫以法莲（注：就是“使之昌盛”的意思），因为他说：“ 神使我在受苦的地方昌盛。”
41:53 | 埃及地的七个丰年一完，
41:54 | 七个荒年就来了，正如约瑟所说的，各地都有饥荒；惟独埃及全地有粮食。
41:55 | 及至埃及全地有了饥荒，众民向法老哀求粮食，法老对他们说：“你们往约瑟那里去，凡他所说的你们都要做。”
41:56 | 当时饥荒遍满天下，约瑟开了各处的仓，籴粮给埃及人；在埃及地饥荒甚大。
41:57 | 各地的人都往埃及去，到约瑟那里籴粮，因为天下的饥荒甚大。


42:1 | 雅各见埃及有粮，就对儿子们说：“你们为甚么彼此观望呢？
42:2 | 我听见埃及有粮，你们可以下去，从那里为我们籴些来，使我们可以存活，不至于死。”
42:3 | 于是，约瑟的十个哥哥都下埃及籴粮去了。
42:4 | 但约瑟的兄弟便雅悯，雅各没有打发他和哥哥们同去，因为雅各说：“恐怕他遭害。”
42:5 | 来籴粮的人中有以色列的儿子们，因为迦南地也有饥荒。
42:6 | 当时治理埃及地的是约瑟，籴粮给那地众民的就是他。约瑟的哥哥们来了，脸伏于地，向他下拜。
42:7 | 约瑟看见他哥哥们，就认得他们，却装作生人，向他们说些严厉话，问他们说：“你们从哪里来？”他们说：“我们从迦南地来籴粮。”
42:8 | 约瑟认得他哥哥们，他们却不认得他。
42:9 | 约瑟想起从前所做的那两个梦，就对他们说：“你们是奸细，来窥探这地的虚实。”
42:10 | 他们对他说：“我主啊，不是的，仆人们是籴粮来的。
42:11 | 我们都是一个人的儿子，是诚实人；仆人们并不是奸细。”
42:12 | 约瑟说：“不然，你们必是窥探这地的虚实来的。”
42:13 | 他们说：“仆人们本是弟兄十二人，是迦南地一个人的儿子，顶小的现今在我们的父亲那里，有一个没有了。”
42:14 | 约瑟说：“我才说你们是奸细，这话实在不错。
42:15 | 我指著法老的性命起誓，若是你们的小兄弟不到这里来，你们就不得出这地方，从此就可以把你们证验出来了。
42:16 | 须要打发你们中间一个人去，把你们的兄弟带来。至于你们，都要囚在这里，好证验你们的话真不真，若不真，我指著法老的性命起誓，你们一定是奸细。”
42:17 | 于是约瑟把他们都下在监里三天。
42:18 | 到第三天，约瑟对他们说：“我是敬畏 神的，你们照我的话行就可以存活。
42:19 | 你们如果是诚实人，可以留你们中间的一个人囚在监里，但你们可以带著粮食回去，救你们家里的饥荒。
42:20 | 把你们的小兄弟带到我这里来，如此，你们的话便有证据，你们也不至于死。”他们就照样而行。
42:21 | 他们彼此说：“我们在兄弟身上实在有罪，他哀求我们的时候，我们见他心里的愁苦，却不肯听，所以这场苦难临到我们身上。”
42:22 | 吕便说：“我岂不是对你们说过，不可伤害那孩子吗？只是你们不肯听，所以流他血的罪向我们追讨。”
42:23 | 他们不知道约瑟听得出来，因为在他们中间用通事传话。
42:24 | 约瑟转身退去，哭了一场，又回来对他们说话，就从他们中间挑出西缅来，在他们眼前把他捆绑。
42:25 | 约瑟吩咐人把粮食装满他们的器具，把各人的银子归还在各人的口袋里，又给他们路上用的食物。人就照他的话办了。
42:26 | 他们就把粮食驮在驴上，离开那里去了。
42:27 | 到了住宿的地方，他们中间有一个人打开口袋，要拿料喂驴，才看见自己的银子仍在口袋里，
42:28 | 就对弟兄们说：“我的银子归还了，看哪！仍在我口袋里！”他们就提心吊胆，战战兢兢地彼此说：“这是 神向我们做甚么呢？”
42:29 | 他们来到迦南地他们的父亲雅各那里，将所遭遇的事都告诉他说：
42:30 | “那地的主对我们说严厉的话，把我们当作窥探那地的奸细。
42:31 | 我们对他说：‘我们是诚实人，并不是奸细。
42:32 | 我们本是弟兄十二人，都是一个父亲的儿子，有一个没有了，顶小的如今同我们的父亲在迦南地。’
42:33 | 那地的主对我们说：‘若要我知道你们是诚实人，可以留下你们中间的一个人在我这里，你们可以带著粮食回去，救你们家里的饥荒。
42:34 | 把你们的小兄弟带到我这里来，我便知道你们不是奸细，乃是诚实人。这样，我就把你们的弟兄交给你们，你们也可以在这地做买卖。’”
42:35 | 后来他们倒口袋，不料，各人的银包都在口袋里；他们和父亲看见银包就都害怕。
42:36 | 他们的父亲雅各对他们说：“你们使我丧失我的儿子：约瑟没有了，西缅也没有了，你们又要将便雅悯带去；这些事都归到我身上了。”
42:37 | 吕便对他父亲说：“我若不带他回来交给你，你可以杀我的两个儿子。只管把他交在我手里，我必带他回来交给你。”
42:38 | 雅各说：“我的儿子不可与你们一同下去！他哥哥死了，只剩下他，他若在你们所行的路上遭害，那便是你们使我白发苍苍、悲悲惨惨地下阴间去了。”


43:1 | 那地的饥荒甚大。
43:2 | 他们从埃及带来的粮食吃尽了，他们的父亲就对他们说：“你们再去给我籴些粮来。”
43:3 | 犹大对他说：“那人谆谆地告诫我们说：‘你们的兄弟若不与你们同来，你们就不得见我的面。’
43:4 | 你若打发我们的兄弟与我们同去，我们就下去给你籴粮；
43:5 | 你若不打发他去，我们就不下去，因为那人对我们说：‘你们的兄弟若不与你们同来，你们就不得见我的面。’”
43:6 | 以色列说：“你们为甚么这样害我，告诉那人你们还有兄弟呢？”
43:7 | 他们回答说：“那人详细问到我们和我们的亲属说：‘你们的父亲还在吗？你们还有兄弟吗？’我们就按著他所问的告诉他，焉能知道他要说‘必须把你们的兄弟带下来’呢？”
43:8 | 犹大又对他父亲以色列说：“你打发童子与我同去，我们就起身下去，好叫我们和你，并我们的妇人孩子，都得存活，不至于死。
43:9 | 我为他作保，你可以从我手中追讨，我若不带他回来交在你面前，我情愿永远担罪。
43:10 | 我们若没有耽搁，如今第二次都回来了。”
43:11 | 他们的父亲以色列说：“若必须如此，你们就当这样行：可以将这地土产中最好的乳香、蜂蜜、香料、没药、榧子、杏仁，都取一点收在器具里，带下去送给那人作礼物。
43:12 | 又要手里加倍地带银子，并将归还在你们口袋内的银子仍带在手里；那或者是错了。
43:13 | 也带著你们的兄弟，起身去见那人。
43:14 | 但愿全能的 神使你们在那人面前蒙怜悯，释放你们的那弟兄和便雅悯回来。我若丧了儿子，就丧了吧！”
43:15 | 于是他们拿著那礼物，又手里加倍地带银子，并且带著便雅悯，起身下到埃及，站在约瑟面前。
43:16 | 约瑟见便雅悯和他们同来，就对家宰说：“将这些人领到屋里，要宰杀牲畜，预备筵席，因为晌午这些人同我吃饭。”
43:17 | 家宰就遵著约瑟的命去行，领他们进约瑟的屋里。
43:18 | 他们因为被领到约瑟的屋里，就害怕说：“领我们到这里来，必是因为头次归还在我们口袋里的银子，找我们的错缝，下手害我们，强取我们为奴仆，抢夺我们的驴。”
43:19 | 他们就挨近约瑟的家宰，在屋门口和他说话，
43:20 | 说：“我主啊，我们头次下来实在是要籴粮。
43:21 | 后来到了住宿的地方，我们打开口袋，不料，各人的银子分量足数，仍在各人的口袋内，现在我们手里又带回来了。
43:22 | 另外又带下银子来籴粮，不知道先前谁把银子放在我们的口袋里。”
43:23 | 家宰说：“你们可以放心，不要害怕，是你们的 神和你们父亲的 神赐给你们财宝在你们的口袋里。你们的银子我早已收了。”他就把西缅带出来交给他们。
43:24 | 家宰就领他们进约瑟的屋里，给他们水洗脚，又给他们草料喂驴。
43:25 | 他们就预备那礼物，等候约瑟晌午来，因为他们听见要在那里吃饭。
43:26 | 约瑟来到家里，他们就把手中的礼物拿进屋去给他，又俯伏在地向他下拜。
43:27 | 约瑟问他们好，又问：“你们的父亲，就是你们所说的那老人家平安吗？他还在吗？”
43:28 | 他们回答说：“你仆人我们的父亲平安，他还在。”于是他们低头下拜。
43:29 | 约瑟举目看见他同母的兄弟便雅悯，就说：“你们向我所说那顶小的兄弟就是这位吗？”又说：“小儿啊，愿 神赐恩给你！”
43:30 | 约瑟爱弟之情发动，就急忙寻找可哭之地，进入自己的屋里，哭了一场。
43:31 | 他洗了脸出来，勉强隐忍，吩咐人摆饭。
43:32 | 他们就为约瑟单摆了一席，为那些人又摆了一席，也为和约瑟同吃饭的埃及人另摆了一席，因为埃及人不可和希伯来人一同吃饭；那原是埃及人所厌恶的。
43:33 | 约瑟使众弟兄在他面前排列坐席，都按著长幼的次序，众弟兄就彼此诧异。
43:34 | 约瑟把他面前的食物分出来，送给他们，但便雅悯所得的比别人多五倍。他们就饮酒，和约瑟一同宴乐。


44:1 | 约瑟吩咐家宰说：“把粮食装满这些人的口袋，尽著他们的驴所能驮的，又把各人的银子放在各人的口袋里，
44:2 | 并将我的银杯和那少年人籴粮的银子，一同装在他的口袋里。”家宰就照约瑟所说的话行了；
44:3 | 天一亮就打发那些人带著驴走了。
44:4 | 他们出城走了不远，约瑟对家宰说：“起来！追那些人去，追上了就对他们说：‘你们为甚么以恶报善呢？
44:5 | 这不是我主人饮酒的杯吗？岂不是他占卜用的吗？你们这样行是作恶了。’”
44:6 | 家宰追上他们，将这些话对他们说了。
44:7 | 他们回答说：“我主为甚么说这样的话呢？你仆人断不能做这样的事。
44:8 | 你看，我们从前在口袋里所见的银子，尚且从迦南地带来还你，我们怎能从你主人家里偷窃金银呢？
44:9 | 你仆人中，无论在谁那里搜出来，就叫他死，我们也作我主的奴仆。”
44:10 | 家宰说：“现在就照你们的话行吧！在谁那里搜出来，谁就作我的奴仆，其余的都没有罪。”
44:11 | 于是他们各人急忙把口袋卸在地下，各人打开口袋。
44:12 | 家宰就搜查，从年长的起，到年幼的为止，那杯竟在便雅悯的口袋里搜出来。
44:13 | 他们就撕裂衣服，各人把驮子抬在驴上，回城去了。
44:14 | 犹大和他弟兄们来到约瑟的屋中，约瑟还在那里，他们就在他面前俯伏于地。
44:15 | 约瑟对他们说：“你们做的是甚么事呢？你们岂不知像我这样的人必能占卜吗？”
44:16 | 犹大说：“我们对我主说甚么呢？还有甚么话可说呢？我们怎能自己表白出来呢？ 神已经查出仆人的罪孽了，我们与那在他手中搜出杯来的都是我主的奴仆。”
44:17 | 约瑟说：“我断不能这样行，在谁的手中搜出杯来，谁就作我的奴仆；至于你们，可以平平安安地上你们父亲那里去。”
44:18 | 犹大挨近他说：“我主啊，求你容仆人说一句话给我主听，不要向仆人发烈怒，因为你如同法老一样。
44:19 | 我主曾问仆人们说：‘你们有父亲、有兄弟没有？’
44:20 | 我们对我主说：‘我们有父亲，已经年老，还有他老年所生的一个小孩子。他哥哥死了，他母亲只撇下他一人，他父亲疼爱他。’
44:21 | 你对仆人说：‘把他带到我这里来，叫我亲眼看看他。’
44:22 | 我们对我主说：‘童子不能离开他父亲，若是离开，他父亲必死。’
44:23 | 你对仆人说：‘你们的小兄弟若不与你们一同下来，你们就不得再见我的面。’
44:24 | 我们上到你仆人我们父亲那里，就把我主的话告诉了他。
44:25 | 我们的父亲说：‘你们再去给我籴些粮来。’
44:26 | 我们就说：‘我们不能下去，我们的小兄弟若和我们同往，我们就可以下去，因为小兄弟若不与我们同往，我们必不得见那人的面。’
44:27 | 你仆人我父亲对我们说：‘你们知道我的妻子给我生了两个儿子，
44:28 | 一个离开我出去了；我说：他必是被撕碎了，直到如今我也没有见他。
44:29 | 现在你们又要把这个带去离开我，倘若他遭害，那便是你们使我白发苍苍、悲悲惨惨地下阴间去了。’
44:30 | 我父亲的命与这童子的命相连，如今我回到你仆人我父亲那里，若没有童子与我们同在，
44:31 | 我们的父亲见没有童子，他就必死。这便是我们使你仆人我们的父亲，白发苍苍、悲悲惨惨地下阴间去了。
44:32 | 因为仆人曾向我父亲为这童子作保说：‘我若不带他回来交给父亲，我便在父亲面前永远担罪。’
44:33 | 现在求你容仆人住下，替这童子作我主的奴仆，叫童子和他哥哥们一同上去。
44:34 | 若童子不和我同去，我怎能上去见我父亲呢？恐怕我看见灾祸临到我父亲身上。”


45:1 | 约瑟在左右站著的人面前情不自禁，吩咐一声说：“人都要离开我出去！”约瑟和弟兄们相认的时候，并没有一人站在他面前。
45:2 | 他就放声大哭，埃及人和法老家中的人都听见了。
45:3 | 约瑟对他弟兄们说：“我是约瑟，我的父亲还在吗？”他弟兄不能回答，因为在他面前都惊惶。
45:4 | 约瑟又对他弟兄们说：“请你们近前来。”他们就近前来，他说：“我是你们的兄弟约瑟，就是你们所卖到埃及的。
45:5 | 现在，不要因为把我卖到这里自忧自恨，这是 神差我在你们以先来，为要保全生命。
45:6 | 现在这地的饥荒已经二年了，还有五年不能耕种，不能收成。
45:7 | 神差我在你们以先来，为要给你们存留余种在世上，又要大施拯救，保全你们的生命。
45:8 | 这样看来，差我到这里来的不是你们，乃是 神。他又使我如法老的父，作他全家的主，并埃及全地的宰相。
45:9 | 你们要赶紧上到我父亲那里，对他说：‘你儿子约瑟这样说： 神使我作全埃及的主，请你下到我这里来，不要耽延。
45:10 | 你和你的儿子、孙子，连牛群、羊群，并一切所有的，都可以住在歌珊地，与我相近，
45:11 | 我要在那里奉养你；因为还有五年的饥荒，免得你和你的眷属，并一切所有的，都败落了。’
45:12 | 况且你们的眼和我兄弟便雅悯的眼，都看见是我亲口对你们说话。
45:13 | 你们也要将我在埃及一切的荣耀和你们所看见的事，都告诉我父亲，又要赶紧地将我父亲搬到我这里来。”
45:14 | 于是约瑟伏在他兄弟便雅悯的颈项上哭；便雅悯也在他的颈项上哭。
45:15 | 他又与众弟兄亲嘴，抱著他们哭，随后他弟兄们就和他说话。
45:16 | 这风声传到法老的宫里说：“约瑟的弟兄们来了。”法老和他的臣仆都很喜欢。
45:17 | 法老对约瑟说：“你吩咐你的弟兄们说：‘你们要这样行：把驮子抬在牲口上，起身往迦南地去。
45:18 | 将你们的父亲和你们的眷属都搬到我这里来，我要把埃及地的美物赐给你们，你们也要吃这地肥美的出产。’
45:19 | “现在我吩咐你们要这样行：‘从埃及地带著车辆去，把你们的孩子和妻子，并你们的父亲都搬来。
45:20 | 你们眼中不要爱惜你们的家具，因为埃及全地的美物都是你们的。’”
45:21 | 以色列的儿子们就如此行。约瑟照著法老的吩咐给他们车辆和路上用的食物，
45:22 | 又给他们各人一套衣服，惟独给便雅悯三百银子，五套衣服；
45:23 | 送给他父亲公驴十匹，驮著埃及的美物；母驴十匹，驮著粮食与饼和菜，为他父亲路上用。
45:24 | 于是约瑟打发他弟兄们回去，又对他们说：“你们不要在路上相争。”
45:25 | 他们从埃及上去，来到迦南地他们的父亲雅各那里，
45:26 | 告诉他说：“约瑟还在，并且作埃及全地的宰相。”雅各心里冰凉，因为不信他们。
45:27 | 他们便将约瑟对他们说的一切话都告诉了他。他们父亲雅各，又看见约瑟打发来接他的车辆，心就苏醒了。
45:28 | 以色列说：“罢了！罢了！我的儿子约瑟还在，趁我未死以先，我要去见他一面。”


46:1 | 以色列带著一切所有的，起身来到别是巴，就献祭给他父亲以撒的 神。
46:2 | 夜间， 神在异象中对以色列说：“雅各！雅各！”他说：“我在这里。”
46:3 | 神说：“我是 神，就是你父亲的 神。你下埃及去不要害怕，因为我必使你在那里成为大族。
46:4 | 我要和你同下埃及去，也必定带你上来，约瑟必给你送终（注：原文作“将手按在你的眼睛上”）。”
46:5 | 雅各就从别是巴起行。以色列的儿子们使他们的父亲雅各和他们的妻子、儿女，都坐在法老为雅各送来的车上。
46:6 | 他们又带著在迦南地所得的牲畜、货财来到埃及。雅各和他的一切子孙都一同来了。
46:7 | 雅各把他的儿子、孙子、女儿、孙女，并他的子子孙孙，一同带到埃及。
46:8 | 来到埃及的以色列人，名字记在下面：雅各和他的儿孙：雅各的长子是吕便。
46:9 | 吕便的儿子是哈诺、法路、希斯伦、迦米。
46:10 | 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，还有迦南女子所生的扫罗。
46:11 | 利未的儿子是革顺、哥辖、米拉利。
46:12 | 犹大的儿子是珥、俄南、示拉、法勒斯、谢拉，惟有珥与俄南死在迦南地。法勒斯的儿子是希斯伦、哈母勒。
46:13 | 以萨迦的儿子是陀拉、普瓦、约伯、伸仑。
46:14 | 西布伦的儿子是西烈、以伦、雅利。
46:15 | 这是利亚在巴旦亚兰给雅各所生的儿子，还有女儿底拿。儿孙共有三十三人。
46:16 | 迦得的儿子是洗非芸、哈基、书尼、以斯本、以利、亚罗底、亚列利。
46:17 | 亚设的儿子是音拿、亦施瓦、亦施韦、比利亚，还有他们的妹子西拉。比利亚的儿子是希别、玛结。
46:18 | 这是拉班给他女儿利亚的婢女悉帕从雅各所生的儿孙，共有十六人。
46:19 | 雅各之妻拉结的儿子是约瑟和便雅悯。
46:20 | 约瑟在埃及地生了玛拿西和以法莲，就是安城的祭司波提非拉的女儿亚西纳给约瑟生的。
46:21 | 便雅悯的儿子是比拉、比结、亚实别、基拉、乃幔、以希、罗实、母平、户平、亚勒。
46:22 | 这是拉结给雅各所生的儿孙，共有十四人。
46:23 | 但的儿子是户伸；
46:24 | 拿弗他利的儿子是雅薛、沽尼、耶色、示冷。
46:25 | 这是拉班给他女儿拉结的婢女辟拉从雅各所生的儿孙，共有七人。
46:26 | 那与雅各同到埃及的，除了他儿妇之外，凡从他所生的，共有六十六人。
46:27 | 还有约瑟在埃及所生的两个儿子。雅各家来到埃及的共有七十人。
46:28 | 雅各打发犹大先去见约瑟，请派人引路往歌珊去；于是他们来到歌珊地。
46:29 | 约瑟套车往歌珊去，迎接他父亲以色列。及至见了面，就伏在父亲的颈项上，哭了许久。
46:30 | 以色列对约瑟说：“我既得见你的面，知道你还在，就是死我也甘心。”
46:31 | 约瑟对他的弟兄和他父的全家说：“我要上去告诉法老，对他说：‘我的弟兄和我父的全家，从前在迦南地，现今都到我这里来了。
46:32 | 他们本是牧羊的人，以养牲畜为业，他们把羊群、牛群和一切所有的都带来了。’
46:33 | 等法老召你们的时候，问你们说：‘你们以何事为业？’
46:34 | 你们要说：‘你的仆人，从幼年直到如今，都以养牲畜为业，连我们的祖宗也都以此为业。’这样，你们可以住在歌珊地，因为凡牧羊的，都被埃及人所厌恶。”


47:1 | 约瑟进去告诉法老说：“我的父亲和我的弟兄带著羊群、牛群，并一切所有的，从迦南地来了，如今在歌珊地。”
47:2 | 约瑟从他弟兄中挑出五个人来，引他们去见法老。
47:3 | 法老问约瑟的弟兄说：“你们以何事为业？”他们对法老说：“你仆人是牧羊的，连我们的祖宗也是牧羊的。”
47:4 | 他们又对法老说：“迦南地的饥荒甚大，仆人的羊群没有草吃，所以我们来到这地寄居。现在求你容仆人住在歌珊地。”
47:5 | 法老对约瑟说：“你父亲和你弟兄到你这里来了，
47:6 | 埃及地都在你面前，只管叫你父亲和你弟兄住在国中最好的地；他们可以住在歌珊地。你若知道他们中间有甚么能人，就派他们看管我的牲畜。”
47:7 | 约瑟领他父亲雅各进到法老面前，雅各就给法老祝福。
47:8 | 法老问雅各说：“你平生的年日是多少呢？”
47:9 | 雅各对法老说：“我寄居在世的年日是一百三十岁，我平生的年日又少又苦，不及我列祖在世寄居的年日。”
47:10 | 雅各又给法老祝福，就从法老面前出去了。
47:11 | 约瑟遵著法老的命，把埃及国最好的地，就是兰塞境内的地，给他父亲和弟兄居住，作为产业。
47:12 | 约瑟用粮食奉养他父亲和他弟兄，并他父亲全家的眷属，都是照各家的人口奉养他们。
47:13 | 饥荒甚大，全地都绝了粮，甚至埃及地和迦南地的人，因那饥荒的缘故都饿昏了。
47:14 | 约瑟收聚了埃及地和迦南地所有的银子，就是众人籴粮的银子，约瑟就把那银子带到法老的宫里。
47:15 | 埃及地和迦南地的银子都花尽了，埃及众人都来见约瑟说：“我们的银子都用尽了，求你给我们粮食，我们为甚么死在你面前呢？”
47:16 | 约瑟说：“若是银子用尽了，可以把你们的牲畜给我，我就为你们的牲畜给你们粮食。”
47:17 | 于是他们把牲畜赶到约瑟那里，约瑟就拿粮食换了他们的牛、羊、驴、马。那一年因换他们一切的牲畜，就用粮食养活他们。
47:18 | 那一年过去，第二年他们又来见约瑟说：“我们不瞒我主，我们的银子都花尽了，牲畜也都归了我主，我们在我主眼前，除了我们的身体和田地之外，一无所剩。
47:19 | 你何忍见我们人死地荒呢？求你用粮食买我们和我们的地，我们和我们的地就要给法老效力。又求你给我们种子，使我们得以存活，不至死亡，地土也不至荒凉。”
47:20 | 于是，约瑟为法老买了埃及所有的地，埃及人因被饥荒所迫，各都卖了自己的田地，那地就都归了法老。
47:21 | 至于百姓，约瑟叫他们从埃及这边直到埃及那边，都各归各城。
47:22 | 惟有祭司的地，约瑟没有买，因为祭司有从法老所得的常俸。他们吃法老所给的常俸，所以他们不卖自己的地。
47:23 | 约瑟对百姓说：“我今日为法老买了你们和你们的地。看哪！这里有种子给你们，你们可以种地。
47:24 | 后来打粮食的时候，你们要把五分之一纳给法老，四分可以归你们作地里的种子，也作你们和你们家口孩童的食物。”
47:25 | 他们说：“你救了我们的性命，但愿我们在我主眼前蒙恩，我们就作法老的仆人。”
47:26 | 于是，约瑟为埃及地定下常例直到今日：法老必得五分之一，惟独祭司的地不归法老。
47:27 | 以色列人住在埃及的歌珊地，他们在那里置了产业，并且生育甚多。
47:28 | 雅各住在埃及地十七年，雅各平生的年日是一百四十七岁。
47:29 | 以色列的死期临近了，他就叫了他儿子约瑟来说：“我若在你眼前蒙恩，请你把手放在我大腿底下，用慈爱和诚实待我，请你不要将我葬在埃及。
47:30 | 我与我祖我父同睡的时候，你要将我带出埃及，葬在他们所葬的地方。”约瑟说：“我必遵著你的命而行。”
47:31 | 雅各说：“你要向我起誓。”约瑟就向他起了誓，于是以色列在床头上（注：或作“扶著杖头”）敬拜 神。


48:1 | 这事以后，有人告诉约瑟说：“你的父亲病了。”他就带著两个儿子玛拿西和以法莲同去。
48:2 | 有人告诉雅各说：“请看，你儿子约瑟到你这里来了。”以色列就勉强在床上坐起来。
48:3 | 雅各对约瑟说：“全能的 神曾在迦南地的路斯向我显现，赐福与我，
48:4 | 对我说：‘我必使你生养众多，成为多民，又要把这地赐给你的后裔，永远为业。’
48:5 | 我未到埃及见你之先，你在埃及地所生的以法莲和玛拿西，这两个儿子是我的，正如吕便和西缅是我的一样。
48:6 | 你在他们以后所生的，就是你的，他们可以归于他们弟兄的名下得产业。
48:7 | 至于我，我从巴旦来的时候，拉结死在我眼前，在迦南地的路上，离以法他还有一段路程，我就把她葬在以法他的路上；以法他就是伯利恒。”
48:8 | 以色列看见约瑟的两个儿子，就说：“这是谁？”
48:9 | 约瑟对他父亲说：“这是 神在这里赐给我的儿子。”以色列说：“请你领他们到我跟前，我要给他们祝福。”
48:10 | 以色列年纪老迈，眼睛昏花，不能看见。约瑟领他们到他跟前，他就和他们亲嘴，抱著他们。
48:11 | 以色列对约瑟说：“我想不到得见你的面，不料， 神又使我得见你的儿子。”
48:12 | 约瑟把两个儿子从以色列两膝中领出来，自己就脸伏于地下拜。
48:13 | 随后约瑟又拉著他们两个，以法莲在他的右手里，对著以色列的左手；玛拿西在他的左手里，对著以色列的右手，领他们到以色列的跟前。
48:14 | 以色列伸出右手来，按在以法莲的头上，以法莲乃是次子；又剪搭过左手来按在玛拿西的头上，玛拿西原是长子。
48:15 | 他就给约瑟祝福说：“愿我祖亚伯拉罕和我父以撒所事奉的 神，就是一生牧养我直到今日的 神，
48:16 | 救赎我脱离一切患难的那使者，赐福与这两个童子。愿他们归在我的名下和我祖亚伯拉罕、我父以撒的名下，又愿他们在世界中生养众多。”
48:17 | 约瑟见他父亲把右手按在以法莲的头上，就不喜悦，便提起他父亲的手，要从以法莲头上挪到玛拿西的头上。
48:18 | 约瑟对他父亲说：“我父，不是这样，这本是长子，求你把右手按在他的头上。”
48:19 | 他父亲不从，说：“我知道！我儿，我知道！他也必成为一族，也必昌大，只是他的兄弟将来比他还大，他兄弟的后裔要成为多族。”
48:20 | 当日就给他们祝福说：“以色列人要指著你们祝福说：‘愿 神使你如以法莲、玛拿西一样。’”于是，立以法莲在玛拿西以上。
48:21 | 以色列又对约瑟说：“我要死了，但 神必与你们同在，领你们回到你们列祖之地。
48:22 | 并且我从前用弓用刀从亚摩利人手下夺的那块地，我都赐给你，使你比众弟兄多得一分。”


49:1 | 雅各叫了他的儿子们来说：“你们都来聚集，我好把你们日后必遇的事告诉你们。
49:2 | 雅各的儿子们，你们要聚集而听，要听你们父亲以色列的话：
49:3 | 吕便哪，你是我的长子，是我力量强壮的时候生的，本当大有尊荣，权力超众；
49:4 | 但你放纵情欲、滚沸如水，必不得居首位；因为你上了你父亲的床，污秽了我的榻。
49:5 | 西缅和利未是弟兄，他们的刀剑是残忍的器具。
49:6 | 我的灵啊，不要与他们同谋；我的心哪，不要与他们联络；因为他们趁怒杀害人命，任意砍断牛腿大筋。
49:7 | 他们的怒气暴烈可咒，他们的忿恨残忍可诅！我要使他们分居在雅各家里，散住在以色列地中。
49:8 | 犹大啊，你弟兄们必赞美你；你手必掐住仇敌的颈项；你父亲的儿子们必向你下拜。
49:9 | 犹大是个小狮子；我儿啊，你抓了食便上去。你屈下身去，卧如公狮，蹲如母狮，谁敢惹你？
49:10 | 圭必不离犹大，杖必不离他两脚之间，直等细罗（注：就是“赐平安者”）来到，万民都必归顺。
49:11 | 犹大把小驴拴在葡萄树上，把驴驹拴在美好的葡萄树上。他在葡萄酒中洗了衣服，在葡萄汁中洗了袍褂。
49:12 | 他的眼睛必因酒红润；他的牙齿必因奶白亮。
49:13 | 西布伦必住在海口，必成为停船的海口；他的境界必延到西顿。
49:14 | 以萨迦是个强壮的驴，卧在羊圈之中。
49:15 | 他以安静为佳，以肥地为美，便低肩背重，成为服苦的仆人。
49:16 | 但必判断他的民，作以色列支派之一。
49:17 | 但必作道上的蛇，路中的虺，咬伤马蹄，使骑马的坠落于后。
49:18 | 耶和华啊，我向来等候你的救恩。
49:19 | 迦得必被敌军追逼，他却要追逼他们的脚跟。
49:20 | 亚设之地必出肥美的粮食，且出君王的美味。
49:21 | 拿弗他利是被释放的母鹿；他出嘉美的言语。
49:22 | 约瑟是多结果子的树枝，是泉旁多结果的枝子；他的枝条探出墙外。
49:23 | 弓箭手将他苦害，向他射箭，逼迫他，
49:24 | 但他的弓仍旧坚硬；他的手健壮敏捷，这是因以色列的牧者，以色列的磐石，就是雅各的大能者；
49:25 | 你父亲的 神必帮助你，那全能者必将天上所有的福，地里所藏的福，以及生产乳养的福，都赐给你。
49:26 | 你父亲所祝的福，胜过我祖先所祝的福，如永世的山岭，至极的边界；这些福必降在约瑟的头上，临到那与弟兄迥别之人的顶上。
49:27 | 便雅悯是个撕掠的狼，早晨要吃他所抓的，晚上要分他所夺的。”
49:28 | 这一切是以色列的十二支派；这也是他们的父亲对他们所说的话，为他们所祝的福，都是按著各人的福分，为他们祝福。
49:29 | 他又嘱咐他们说：“我将要归到我列祖（注：原文作“本民”）那里，你们要将我葬在赫人以弗仑田间的洞里，与我祖我父在一处，
49:30 | 就是在迦南地幔利前、麦比拉田间的洞；那洞和田是亚伯拉罕向赫人以弗仑买来为业，作坟地的。
49:31 | 他们在那里葬了亚伯拉罕和他妻子撒拉，又在那里葬了以撒和他妻子利百加，我也在那里葬了利亚。
49:32 | 那块田和田间的洞，原是向赫人买的。”
49:33 | 雅各嘱咐众子已毕，就把脚收在床上，气绝而死，归他列祖（注：原文作“本民”）那里去了。


5:1 | 亚当的后代记在下面。当 神造人的日子，是照著自己的样式造的，
5:2 | 并且造男造女。在他们被造的日子， 神赐福给他们，称他们为人。
5:3 | 亚当活到一百三十岁，生了一个儿子，形像样式和自己相似，就给他起名叫塞特。
5:4 | 亚当生塞特之后，又在世八百年，并且生儿养女。
5:5 | 亚当共活了九百三十岁就死了。
5:6 | 塞特活到一百零五岁，生了以挪士。
5:7 | 塞特生以挪士之后，又活了八百零七年，并且生儿养女。
5:8 | 塞特共活了九百一十二岁就死了。
5:9 | 以挪士活到九十岁，生了该南。
5:10 | 以挪士生该南之后，又活了八百一十五年，并且生儿养女。
5:11 | 以挪士共活了九百零五岁就死了。
5:12 | 该南活到七十岁，生了玛勒列。
5:13 | 该南生玛勒列之后，又活了八百四十年，并且生儿养女。
5:14 | 该南共活了九百一十岁就死了。
5:15 | 玛勒列活到六十五岁，生了雅列。
5:16 | 玛勒列生雅列之后，又活了八百三十年，并且生儿养女。
5:17 | 玛勒列共活了八百九十五岁就死了。
5:18 | 雅列活到一百六十二岁，生了以诺。
5:19 | 雅列生以诺之后，又活了八百年，并且生儿养女。
5:20 | 雅列共活了九百六十二岁就死了。
5:21 | 以诺活到六十五岁，生了玛土撒拉。
5:22 | 以诺生玛土撒拉之后，与 神同行三百年，并且生儿养女。
5:23 | 以诺共活了三百六十五岁。
5:24 | 以诺与 神同行， 神将他取去，他就不在世了。
5:25 | 玛土撒拉活到一百八十七岁，生了拉麦。
5:26 | 玛土撒拉生拉麦之后，又活了七百八十二年，并且生儿养女。
5:27 | 玛土撒拉共活了九百六十九岁就死了。
5:28 | 拉麦活到一百八十二岁，生了一个儿子，
5:29 | 给他起名叫挪亚，说：“这个儿子必为我们的操作和手中的劳苦安慰我们。这操作劳苦是因为耶和华咒诅地。”
5:30 | 拉麦生挪亚之后，又活了五百九十五年，并且生儿养女。
5:31 | 拉麦共活了七百七十七岁就死了。
5:32 | 挪亚五百岁生了闪、含、雅弗。


50:1 | 约瑟伏在他父亲的面上哀哭，与他亲嘴。
50:2 | 约瑟吩咐伺候他的医生，用香料薰他父亲，医生就用香料薰了以色列。
50:3 | 薰尸的常例是四十天，那四十天满了，埃及人为他哀哭了七十天。
50:4 | 为他哀哭的日子过了，约瑟对法老家中的人说：“我若在你们眼前蒙恩，请你们报告法老说：
50:5 | ‘我父亲要死的时候叫我起誓说：你要将我葬在迦南地，在我为自己所掘的坟墓里。现在求你让我上去葬我父亲，以后我必回来。’”
50:6 | 法老说：“你可以上去，照著你父亲叫你起的誓，将他葬埋。”
50:7 | 于是约瑟上去葬他父亲。与他一同上去的，有法老的臣仆和法老家中的长老，并埃及国的长老，
50:8 | 还有约瑟的全家和他的弟兄们，并他父亲的眷属；只有他们的妇人、孩子和羊群、牛群，都留在歌珊地；
50:9 | 又有车辆马兵，和他一同上去；那一帮人甚多。
50:10 | 他们到了约旦河外、亚达的禾场，就在那里大大地号啕痛哭。约瑟为他父亲哀哭了七天。
50:11 | 迦南的居民见亚达禾场上的哀哭，就说：“这是埃及人一场极大的哀哭。”因此那地方名叫亚伯麦西，是在约旦河东。
50:12 | 雅各的儿子们就遵著他父亲所吩咐的办了，
50:13 | 把他搬到迦南地，葬在幔利前、麦比拉田间的洞里。那洞和田是亚伯拉罕向赫人以弗仑买来为业，作坟地的。
50:14 | 约瑟葬了他父亲以后，就和众弟兄，并一切同他上去葬他父亲的人，都回埃及去了。
50:15 | 约瑟的哥哥们见父亲死了，就说：“或者约瑟怀恨我们，照著我们从前待他一切的恶，足足地报复我们。”
50:16 | 他们就打发人去见约瑟说：“你父亲未死以先吩咐说：
50:17 | ‘你们要对约瑟这样说：从前你哥哥们恶待你，求你饶恕他们的过犯和罪恶。’如今求你饶恕你父亲 神之仆人的过犯。”他们对约瑟说这话，约瑟就哭了。
50:18 | 他的哥哥们又来俯伏在他面前说：“我们是你的仆人。”
50:19 | 约瑟对他们说：“不要害怕，我岂能代替 神呢？
50:20 | 从前你们的意思是要害我，但 神的意思原是好的，要保全许多人的性命，成就今日的光景。
50:21 | 现在你们不要害怕，我必养活你们和你们的妇人孩子。”于是约瑟用亲爱的话安慰他们。
50:22 | 约瑟和他父亲的眷属都住在埃及。约瑟活了一百一十岁。
50:23 | 约瑟得见以法莲第三代的子孙；玛拿西的孙子、玛吉的儿子也养在约瑟的膝上。
50:24 | 约瑟对他弟兄们说：“我要死了，但 神必定看顾你们，领你们从这地上去，到他起誓所应许给亚伯拉罕、以撒、雅各之地。”
50:25 | 约瑟叫以色列的子孙起誓说：“ 神必定看顾你们，你们要把我的骸骨从这里搬上去。”
50:26 | 约瑟死了，正一百一十岁。人用香料将他薰了，把他收殓在棺材里，停在埃及。


6:1 | 当人在世上多起来，又生女儿的时候，
6:2 | 神的儿子们看见人的女子美貌，就随意挑选，娶来为妻。
6:3 | 耶和华说：“人既属乎血气，我的灵就不永远住在他里面，然而他的日子还可到一百二十年。”
6:4 | 那时候有伟人在地上。后来 神的儿子们和人的女子们交合生子，那就是上古英武有名的人。
6:5 | 耶和华见人在地上罪恶很大，终日所思想的尽都是恶，
6:6 | 耶和华就后悔造人在地上，心中忧伤。
6:7 | 耶和华说：“我要将所造的人和走兽，并昆虫，以及空中的飞鸟，都从地上除灭，因为我造他们后悔了。”
6:8 | 惟有挪亚在耶和华眼前蒙恩。
6:9 | 挪亚的后代记在下面。挪亚是个义人，在当时的世代是个完全人。挪亚与 神同行。
6:10 | 挪亚生了三个儿子，就是闪、含、雅弗。
6:11 | 世界在 神面前败坏，地上满了强暴。
6:12 | 神观看世界，见是败坏了；凡有血气的人，在地上都败坏了行为。
6:13 | 神就对挪亚说：“凡有血气的人，他的尽头已经来到我面前，因为地上满了他们的强暴，我要把他们和地一并毁灭。
6:14 | 你要用歌斐木造一只方舟，分一间一间地造，里外抹上松香。
6:15 | 方舟的造法乃是这样：要长三百肘，宽五十肘，高三十肘。
6:16 | 方舟上边要留透光处，高一肘。方舟的门要开在旁边。方舟要分上、中、下三层。
6:17 | 看哪，我要使洪水泛滥在地上，毁灭天下，凡地上有血肉、有气息的活物，无一不死。
6:18 | 我却要与你立约，你同你的妻与儿子、儿妇，都要进入方舟。
6:19 | 凡有血肉的活物，每样两个，一公一母，你要带进方舟，好在你那里保全生命。
6:20 | 飞鸟各从其类，牲畜各从其类，地上的昆虫各从其类，每样两个，要到你那里，好保全生命。
6:21 | 你要拿各样食物积蓄起来，好作你和它们的食物。”
6:22 | 挪亚就这样行。凡 神所吩咐的，他都照样行了。


7:1 | 耶和华对挪亚说：“你和你的全家都要进入方舟，因为在这世代中，我见你在我面前是义人。
7:2 | 凡洁净的畜类，你要带七公七母；不洁净的畜类，你要带一公一母；
7:3 | 空中的飞鸟也要带七公七母，可以留种，活在全地上；
7:4 | 因为再过七天，我要降雨在地上四十昼夜，把我所造的各种活物都从地上除灭。”
7:5 | 挪亚就遵著耶和华所吩咐的行了。
7:6 | 当洪水泛滥在地上的时候，挪亚整六百岁。
7:7 | 挪亚就同他的妻和儿子、儿妇，都进入方舟，躲避洪水。
7:8 | 洁净的畜类和不洁净的畜类，飞鸟并地上一切的昆虫，
7:9 | 都是一对一对地，有公有母，到挪亚那里进入方舟，正如 神所吩咐挪亚的。
7:10 | 过了那七天，洪水泛滥在地上。
7:11 | 当挪亚六百岁，二月十七日那一天，大渊的泉源都裂开了，天上的窗户也敞开了。
7:12 | 四十昼夜降大雨在地上。
7:13 | 正当那日，挪亚和他三个儿子闪、含、雅弗，并挪亚的妻子和三个儿妇，都进入方舟。
7:14 | 他们和百兽，各从其类；一切牲畜，各从其类；爬在地上的昆虫，各从其类；一切禽鸟，各从其类，都进入方舟。
7:15 | 凡有血肉、有气息的活物，都一对一对地到挪亚那里，进入方舟。
7:16 | 凡有血肉进入方舟的，都是有公有母，正如 神所吩咐挪亚的。耶和华就把他关在方舟里头。
7:17 | 洪水泛滥在地上四十天，水往上长，把方舟从地上漂起。
7:18 | 水势浩大，在地上大大地往上长，方舟在水面上漂来漂去。
7:19 | 水势在地上极其浩大，天下的高山都淹没了。
7:20 | 水势比山高过十五肘，山岭都淹没了。
7:21 | 凡在地上有血肉的动物，就是飞鸟、牲畜、走兽和爬在地上的昆虫，以及所有的人都死了；
7:22 | 凡在旱地上、鼻孔有气息的生灵都死了；
7:23 | 凡地上各类的活物，连人带牲畜、昆虫，以及空中的飞鸟，都从地上除灭了，只留下挪亚和那些与他同在方舟里的。
7:24 | 水势浩大，在地上共一百五十天。


8:1 | 神记念挪亚和挪亚方舟里的一切走兽牲畜。 神叫风吹地，水势渐落。
8:2 | 渊源和天上的窗户都闭塞了，天上的大雨也止住了。
8:3 | 水从地上渐退。过了一百五十天，水就渐消。
8:4 | 七月十七日，方舟停在亚拉腊山上。
8:5 | 水又渐消，到十月初一日，山顶都现出来了。
8:6 | 过了四十天，挪亚开了方舟的窗户，
8:7 | 放出一只乌鸦去。那乌鸦飞来飞去，直到地上的水都乾了。
8:8 | 他又放出一只鸽子去，要看看水从地上退了没有。
8:9 | 但遍地上都是水，鸽子找不著落脚之地，就回到方舟挪亚那里，挪亚伸手把鸽子接进方舟来。
8:10 | 他又等了七天，再把鸽子从方舟放出去。
8:11 | 到了晚上，鸽子回到他那里，嘴里叼著一个新拧下来的橄榄叶子，挪亚就知道地上的水退了。
8:12 | 他又等了七天，放出鸽子去，鸽子就不再回来了。
8:13 | 到挪亚六百零一岁，正月初一日，地上的水都乾了。挪亚撤去方舟的盖观看,便见地面上乾了。
8:14 | 到了二月二十七日，地就都乾了。
8:15 | 神对挪亚说：
8:16 | “你和你的妻子、儿子、儿妇都可以出方舟。
8:17 | 在你那里凡有血肉的活物，就是飞鸟、牲畜和一切爬在地上的昆虫，都要带出来，叫它在地上多多滋生，大大兴旺。”
8:18 | 于是挪亚和他的妻子、儿子、儿妇都出来了。
8:19 | 一切走兽、昆虫、飞鸟，和地上所有的动物，各从其类，也都出了方舟。
8:20 | 挪亚为耶和华筑了一座坛，拿各类洁净的牲畜、飞鸟献在坛上为燔祭。
8:21 | 耶和华闻那馨香之气，就心里说：“我不再因人的缘故咒诅地（人从小时心里怀著恶念），也不再按著我才行的，灭各种的活物了。
8:22 | 地还存留的时候，稼穑、寒暑、冬夏、昼夜就永不停息了。”


9:1 | 神赐福给挪亚和他的儿子，对他们说：“你们要生养众多，遍满了地。
9:2 | 凡地上的走兽和空中的飞鸟，都必惊恐、惧怕你们；连地上一切的昆虫并海里一切的鱼，都交付你们的手。
9:3 | 凡活著的动物，都可以作你们的食物，这一切我都赐给你们，如同菜蔬一样。
9:4 | 惟独肉带著血，那就是它的生命，你们不可吃。
9:5 | 流你们血、害你们命的，无论是兽是人，我必讨他的罪，就是向各人的弟兄也是如此。
9:6 | 凡流人血的，他的血也必被人所流；因为 神造人，是照自己的形像造的。
9:7 | 你们要生养众多，在地上昌盛繁茂。”
9:8 | 神晓谕挪亚和他的儿子说：
9:9 | “我与你们和你们的后裔立约，
9:10 | 并与你们这里的一切活物，就是飞鸟、牲畜、走兽，凡从方舟里出来的活物立约。
9:11 | 我与你们立约，凡有血肉的，不再被洪水灭绝，也不再有洪水毁坏地了。”
9:12 | 神说：“我与你们并你们这里的各样活物所立的永约是有记号的。
9:13 | 我把虹放在云彩中，这就可作我与地立约的记号了。
9:14 | 我使云彩盖地的时候，必有虹现在云彩中，
9:15 | 我便记念我与你们和各样有血肉的活物所立的约，水就再不泛滥毁坏一切有血肉的物了。
9:16 | 虹必现在云彩中，我看见，就要记念我与地上各样有血肉的活物所立的永约。”
9:17 | 神对挪亚说：“这就是我与地上一切有血肉之物立约的记号了。”
9:18 | 出方舟挪亚的儿子就是闪、含、雅弗。含是迦南的父亲。
9:19 | 这是挪亚的三个儿子，他们的后裔分散在全地。
9:20 | 挪亚作起农夫来，栽了一个葡萄园。
9:21 | 他喝了园中的酒便醉了，在帐棚里赤著身子。
9:22 | 迦南的父亲含，看见他父亲赤身，就到外边告诉他两个弟兄。
9:23 | 于是闪和雅弗拿件衣服搭在肩上，倒退著进去，给他父亲盖上，他们背著脸就看不见父亲的赤身。
9:24 | 挪亚醒了酒，知道小儿子向他所做的事，
9:25 | 就说：“迦南当受咒诅，必给他弟兄作奴仆的奴仆。”
9:26 | 又说：“耶和华闪的 神是应当称颂的，愿迦南作闪的奴仆。
9:27 | 愿 神使雅弗扩张，使他住在闪的帐棚里，又愿迦南作他的奴仆。”
9:28 | 洪水以后，挪亚又活了三百五十年。
9:29 | 挪亚共活了九百五十岁就死了。


简介 | 《创世记》告诉我们神怎样用话语从混沌中创造有秩序的宇宙。祂造星云、太阳、行星和月亮，也造植物、动物、鱼和小昆虫。最后祂照自己的形象造人，要人管理大地。
 | 神制定婚姻制度，把人间第一个家庭建立在伊甸园里。祂藉着不断的训诲，要人明白人与神、人与人、。人与自然的关系应在甚么轨道上运行，才能象祂造的万物，保持井然的秩序与和平。
 | 本书记录了魔鬼的干扰与破坏，人的背叛，罪怎样进入本来富丽难比的世界，和神促人回转的声音。神的第一次伟大的询问“你在哪里？”（3：9）一直在人类历史的廊道上回旋，促人悔悟；并且第一次透露了凭信心可得救赎的奇妙预备（3：15；15：6）。
 | 从第十二章开始是本书的第二部。神从人当中呼召了亚伯兰（后名亚伯拉罕），要他离开本地去到神给他的家乡，又赐他众多的子孙，其中最出色的是约瑟。祂用这一族的悲欢离合，顺服与背逆，爱与恨交织的历史，让全人类能看见自己的影子，懂得选择当走的道路，认识并且敬拜那造天地唯一的主宰。
 | 我们从书中可以看见伊甸乐园的失去，亚拉腊山上的新生，巴别塔前的喧嚷，和那具停在埃及的棺木，盛着以色列一代伟人约瑟的希望。此情此景，发人深省。又可以读到一个以帐幕为居所的家族，从米索不达米亚（米所波大米）的风沙中来到迦南，再迁徙往埃及的行列，和他们的族长所经历的信心之旅。这一族人逗留在尼罗河畔，等待另一次更悲壮的旅程，也就是下一卷书《出埃及记》要讲的故事。
 | 这里忠实记录下人类早期的生活与文化、法律与风俗、农耕与畜牧，和不少与中国类似的风土人情；还有那最早的和平鸽，衔着新绿的橄榄叶，在有虹为记的土地上飞翔（8：11）。
 | 本书没有说谁是作者，但大家相信是摩西所编写。本书所记神立约的应许，给祂拣选的人，也赐给全世界一切信靠祂的人，部分种族、肤色和贵贱。
大纲 | 人类早期的历史1：1-11：32
 | 以色列民祖先的历史12：1-50：26


10_OT01ge.htm

10：1
本章指出希伯来人当时所知道的主要民族分布的情形，提供了这些民族与以色列民日后关系的背景。闪、含、雅弗后裔的名字，不少也见于今天发掘出来的古代文献中。这些名字，在后来的旧约书卷中都有提及，例如《以赛亚书》13-17章；《耶利米书》46-51章；以及《以西结书》25-32章。闪（Semites）、含（Hamites）、雅弗（Japhethites）三个民族的分布，大致如下：雅弗在欧洲南部，自爱琴海至里海一带；含在非洲北部、巴勒斯坦及阿拉伯旷野；闪在西亚，处于雅弗和含中间。作者记录的方式，是将范围逐渐缩小，一直缩到以色列民先祖亚伯兰（11章）的谱系上。
本章所记的民族，其源流大致如下。这里有些是民族的名字，有些只是城的名字：歌篾（10：2）：北欧的克尔特族（Celticfamily）。玛各（10：2）：沿黑海北部的西古提族（Scythians）。玛代（10：2）：西亚一民族，在里海西部。雅完（10：2）：希腊。土巴（10：2）：在黑海南部。米设（10：2）：在黑海南部。提拉（10：2）：在爱琴海沿岸一带。亚实基拿（10：3）：在小亚细亚东面的亚米尼亚。利法（10：3）：在小亚细亚。陀迦玛（10：3）：在小亚细亚。以利沙（10：4）：在西西里岛及塞浦路斯岛。他施（10：4）：在西班牙南部。多单（10：4）：即“罗单”（代上1：7），在爱琴海的罗德斯岛屿。古实（10：6）：在埃及以南地区。麦西（10：6）：即埃及。弗（10：6）：北非利比亚。迦斐托（10：14）：克里特岛。西顿（10：15）：在腓尼基。赫（10：15）：在小亚细亚。耶布斯（10：16）：在迦南地一个民族。以拦（10：22）：在波斯湾以东的一个民族。亚述（10：22）：西亚一民族。乌斯（10：23）：在阿拉伯北部，《约伯记》曾提及（伯1：1）。阿斐（10：29）：又称“俄斐”，位置考据参看《王上》9：28注，可能在今之也门。

10：9
“宁录”的意思是“强壮者”或“反叛者。圣经以他为历史上第一个对抗神的帝国创立人，他的国在“示拿地”，就是后来的巴比伦（弥5：6）。宁录曾建造巴别塔（11：1-9），又往亚述建国。这里说他是“英勇的猎户”，表明他性格悍勇。宁录是含的后裔（10：6）。

10：19
这里划出了“迦南”地的边界：北至腓尼基（西顿）；南到埃及边境（基拉珥、迦萨）。所多玛等城都在死海附近。


11_OT01ge.htm

11：1
陷在罪恶中的人类图谋共建一个可以统治神所造世界的国度，来抗拒神的管治。神的刑罚临到，打乱了让他们能共商的媒介，就是共同的语言

11：3
“石漆”：就是沥青。考古学家发现这一带地方是古代沥青工业发源地。

11：4
考古学家在亚述、巴比伦遗址中，发现很多古代人用来集会的庙塔（ziggHrats），高若山丘，分多层建筑，有阶梯可登。巴别塔和这类庙塔可能是同型建筑物，不过巴别塔一定比它们高大得多。按古巴比伦文字（亚甲文），“巴别”原意为“神的门”，因为人建这座塔是要“塔顶通天”。9节“巴别”为原文“变乱”一字的谐音。

11：10
圣经没有可供我们考证洪水时期的资料，《创世记》11章以前的历史年代殊难考证。在这个家谱中，“生”不只是指父亲生儿子，也可以指某人是某人的祖先。圣经中“儿子”一字，一般来说都是指一个人直接生的儿子，但有时和中文“后裔”的意思相同。《马太福音》1：1原文称耶稣为“大卫的儿子”、“亚伯拉罕的儿子”。参看《马太福音》22：42。《马太福音》1：8说约兰“生”乌西亚，其实约兰和乌西亚中间隔了三代，就是亚哈斯、约阿施、亚玛谢；这三位都是犹大国的君王。可将《以斯拉记》7：3和《历代志上》6：7作比较。据此，闪的家谱中说闪一百岁的时候，他的妻子为他生了亚法撤，这个亚法撒可能是他们的儿子，也可能是若干代以后的一个子孙：在闪和亚法撒中间，到底隔了多少代，圣经没有提及。

11：26
作者记录闪以后（11：10）不完整的一个家谱，是要证明亚伯兰出自闪的后裔（比较9：26-27），“亚伯兰”的意思是“尊荣之父”，他后来易名“亚伯拉罕”（17：5），意思是“多人的父”。亚伯兰是历史上一个真实人物。但圣经学者对他出生年代尚无一致看法。一般相信亚伯兰约生于主前2200年前后（有的迟到主前1650年）。亚伯兰全家都属游牧民族。亚伯兰时代相当于中国的夏朝。夏禹治水有功得舜让位，推算当在主前2205年。

11：28
考古学家在1854年掘出了“吾珥”城，位于今天伊拉克首都巴格达西南约350公里。古时此城可能靠近河旁。吾珥在亚伯兰时代已有颇高文明，物质生活发达，人民拜月神。亚伯兰的父亲他拉在此城中曾事奉当地的神祇（书24：2）。

11：31
从此节开始到13：4，短短二十多节经文，记载的是一段长途跋涉：亚伯兰全家（初由他拉率领）离开了故吾珥城，向北越过2500公里的弯月形肥沃地带，经米所波大米、哈兰到达迦南地，旋遇饥荒，下到埃及，又回到迦南。
“哈兰”在伯拉大河（今幼发拉底河）上游，是从米所波大米往巴勒斯坦商道上的重要城市。此城和吾珥城居民都拜月神。


12_OT01ge.htm

12：1
11及12章之间是神计划的转捩点。11章以前是全人类历史的记载，没有以色列人、外邦人的分别，大家都在“首先的人亚当”里（林前15：45）。12章以后，方向有了转变，神呼召亚伯兰出来，产生了以色列民族，从外邦人的大河中分出一条小河，然后用这条小河来洁净大河。以色列民蒙召，是用一个民族当作事奉真神必得福气的例证（申33：26-29），也让神的启示在这里接受和保存下来（申4：5-8；罗3：1-2），弥赛亚（以色列民和全人类救主）也可以藉着这个民族降生为人（21：12；28：14；49：10；赛7：13-14；太1：1）。
读者查考时须把握几个重要关键：1，从《创世记》12章开始，全部旧约圣经都是以以色列这条小河，而不是以外邦人这条大河做中心的。不过也不时提及神对全人类的长远计划（例如创12：3；赛2：2，4；5：26；9：1-2；11：10-12；42：1-6；49：6，12；52：15；54：3；55：5；60：3，5，11-16；61：6，9；62：2；66：12，18-19；耶16：19；珥3：9-10；玛1：11；罗9-11章；加3：8-14）。2，以色列民接受了特别的恩典，承接了亚伯拉罕的约和摩西之约的福分（罗9：1-24）。3，从巴别塔开始，外邦人的道德日趋堕落，拜偶像，德性败坏。《罗马书》1：18-32和2：1-16指出，人的良心不能叫人更新，它要不是控诉人，便是姑息罪恶。4，律法有消极方面的功用，涵义上有“咒诅”和“属死的职事”（罗3：19-20：7：9-10；林后3：7；加3：10）。5，当以色列人和外邦人认识福音之后，都有了新的责任（约3：18-19，36；15：22-24；16：9；约壹5：9-12）。

12：2-3
12：1-3记载神与亚伯拉罕所立的约；13：14-17；15：1-7，18-21；17：1-8再肯定这约。内容可分三方面：1，建立大国的应许：“我必叫你成为大国”（12：2），这句话专指以色列民，就是雅各的后裔而说。神应许给以色列民所得的地土是“永远”的（17：8），因为这个约是“永远”的（17：7）。神也应许亚伯拉罕藉着其他庶出的儿子作多国的祖先（比较17：6，20；25：1-6）。
2，给亚伯拉罕个人的四个应许：（1）后裔众多（17：16）：（2）得着福气：“我必赐福给你”（12：2）。福气分为两方面，有暂时属世的福气（13：14-15，17；15：18；24：34-35），也有永远的属灵福气（15：6；约8：58）；（3）得着尊荣：“叫你的名为大”（12：2）；（4）做赐福别人的媒介：“你也要叫别人得福”（12：2）。亚伯拉罕的后裔以色列人将神的启示带给世人（罗13：1-2）；亚伯拉罕脚踪指示人走信心的道路（罗4：1-22）；亚伯拉罕的“子孙”（基督）叫人得福（太1：1；加3：16）。
3，对外邦人的应许：“地上的万族都要因你得福”（12：3）。这应许应验在亚伯拉罕那一位“子孙”（基督）身上（加3：16），也应验在所有因信称义作亚伯拉罕属灵子孙的人身上（罗4：3；加3：6-9；比较约8：56-58）。
亚伯拉罕之约显明了神至高的旨意，要藉着亚伯拉罕实现神对全人类的计划，并且安排基督降生，作一切相信的人的救主。神和亚伯拉罕订立此约经过的时间很长，中间最少相隔二十四年（比较12：4；17：1）。当亚伯兰年九十九岁时，神向他重申此约，并且给他改名“亚伯拉罕”，意思是“多人的父”。神同时指定历世历代所有在此约上有分的以色列人，都须以受“割礼”为与神立约的记号（17：9-14）。

12：4
神呼召亚伯兰离开本地共有二次。一次是在吾珥城（11：31；徒7：2），一次是在哈兰；这时亚伯兰七十五岁，还有百年历练在前头（25：7）。他照着神的吩咐就去了。他一生都生活在对神的坚决信心中，成为他蒙福的泉源。

12：5
迦南”的意思是“紫红色之地”，因当地人制造紫红色染料而得名。神赐给亚伯兰后裔的这片迦南地，是在古代西亚弯月形肥沃地带的西南端，处于各大文明古国的中央，东有亚述、巴比伦等国，南临埃及，北望叙利亚和在小亚细亚的赫帝国，西面是地中海，有约约帕、推罗等重要海港。在海路上可联系欧洲诸国。故此，迦南在文化、商业、政治、军事、交通上都居枢纽地位。以色列民后来在此发展成为一个强盛民族。迦南地的原居民是含的后裔（9：18；10：19），后来被灭。

12：6
“示剑”位于迦南中部，是南北交通要道。这是亚伯兰进入迦南后第一个筑坛献祭的地方，后来成为历史胜地。“示剑”的意思是“分开”。大树常常是圣所所在地的明显记号，例如示剑有“摩利橡树”（看35：4；士9：6），拉玛和伯特利中间有“底波拉的棕树”（士4：5）等。

12：7
“筑了一座坛”：列祖时代尚无祭司制度，一家之长的父亲是家庭的灵性领袖和祭司（比较伯1：5）。亚伯兰、以撒、雅各（35：1）都这样做。
“赐”这个字在圣经中出现逾一千次，多数指神将巴勒斯坦地赐给他的选民。本处是此事的第一次说明。

12：8
“伯特利”的意思是“神的殿”，位于示剑南约32公里。这是亚伯兰进入迦南后，第二次向神筑坛献祭的地方。雅各逃离父家，第一个留宿的地方也是伯特利，耶和华在这里向他显现（28章）。列王时代，北国的耶罗波安在这里设立金牛犊祭坛（王上12：28-13：6）。神因此要毁灭伯特利，严惩罪恶（王上13：1-5；王下23：15-17；摩3：14-15），决不因它具有悠久历史而姑息。

12：9
“南地”指死海西南的尼革地（Negeb），在巴勒斯坦南部底璧和亚拉巴旷野之间。这区域如今长年干旱，但考古学家发现古时此地人烟兴旺。

12：10
在这次大迁徙中，困难当然甚多，移到南地尼革一带，且遇饥荒；但埃及就在不远处，这块尼罗河畔的沃土成了亚伯兰全家暂居之所。亚伯兰在这一切事上从未怀疑神的信实，不断向前奔走。这是一次信心之旅，他后来终于得到神所应许之地，建立了神所应许的大族。

12：11
撒莱（后名撒拉）当时65岁，仍然“容貌俊美”，正在盛年。看来古时人的寿命长，生理状况和现在不同。亚伯兰终年175岁，撒莱终年127岁。

12：13
从血统上说，撒莱是亚伯兰同父异母的妹妹（20：12）；照当地习俗，丈夫可以合法认妻子为妹以加强婚姻的地位。但事实上，撒莱并非他的亲妹。用半真半假的事来掩饰真相当然是撒谎，重言诺的埃及法老质问亚伯兰时，他无言以对。人性软弱，以色列民之祖也难免。圣经对人的好坏都记录，不加隐瞒，以作殷鉴。二十五年后，亚伯兰再犯同一错误（20章）。

12：16
牛羊等牲畜是古代衡量财富的标准，“仆”指男仆，“婢”指女仆。古时的仆婢不一定都是奴隶，也包括受雇的人。骆驼当时并不普遍，但在亚伯兰时代已开始畜养。


13_OT01ge.htm

13：1
亚伯兰对神的信心遇到又一次考验。他的地位与利益都受到挑战。伯特利与艾的水草已不足供给他和罗得的牛羊的需要（6节），他们的牧人开始相争（7节）。亚伯兰用宽大的胸怀与满怀信心的远见处理了这争执，永除后患。他让罗得选择眼前见得到的一切，包括诱人的约但河整个平原。他不在乎这些，他的信心的眼睛已看见比这更美更永久的家乡（来11章）。

13：11
罗得为平原和城邑所吸引，一点也不念亚伯兰所提到的“骨肉”之情，要了约但河全平原。可是这眼前的富裕后来变成了罪恶之源（13节），罗得日趋孤立，陷在异族的仇视中（14：12；19章）。亚伯兰因着信反得到了极大难比的福分。

13：14
神起初给亚伯兰的应许之地是没有划定界限的。人的信心有多大，便能取用多大。神要他举目向四周观看，答应他凡他见到的可以走遍，可以取得（17节）。他相信，神便和他立约，把“从埃及河直到伯拉大河（幼发拉底河）之地”全赐给了他。
“埃及河”：参15：18注。

13：18
“希伯仑”意为“联合”，是亚伯兰活动中心。此城在耶路撒冷以南30余公里，位于迦南地的南部。希伯仑又名“幔利”（23：19）、“基列亚巴”（23：2）；幔利是当时一个著名人物（14：13），圣经上常用“幔利的橡树”来指这个地方。亚伯兰后来在希伯仑买地葬妻（23：1-3），成了亚伯兰家族的祖坟地（49：29-32）。以撒、雅各大部分时间都住在希伯仑（37-45章）。“帐棚”与祭坛“是他们生活的重要标记。


14_OT01ge.htm

14：1
“以拦”、“戈印”、“示拿”、“以拉撒”等地都在米所波大米。这些“北方”的王控驭约但河谷的城邦十四年之久（14：5），现在河谷的王背叛，北方诸王出兵镇压。统领大军的是以拦王基大老玛（14：9）。
圣经历史的主流发展与外邦的历史开始交错。但亚伯兰虽在这世界却不属这世界，他战斗杀敌，外交结盟，但时刻以神的交托为念（20-22节）。盐海即今死海，海水含盐浓度达四分之一。此处所记所多玛、蛾摩拉等都是死海附近一带的城邑。这五个小国背叛之后，只有琐珥逃过19章所说的命运，其余似均长沉死海中。

14：2-3
盐海即今死海，海水含盐浓度达四分之一。此处所记所多玛、蛾摩拉等都是死海附近一带的城邑。这五个小国背叛之后，只有琐珥逃过19章所说的命运，其余似均长沉死海中。

14：13
“希伯来人”这个称呼在圣经里第一次出现。“希伯来”（Hebrew）是“经过”的意思，古代近东有个近似的字“habiru”，指居无定所的人。这个称呼很象新约《使徒行传》所记的“基督徒”一名，虽为圣经名称，却是非以色列人为他们取的称号，含有轻蔑的意思（参39：17徒11：26注）。学者多认为“希伯来”一名在当日代表社会上一个阶层：从外面移居，住在巴勒斯坦地。从这个名字可以见到亚伯兰家族的寄居生涯（参40：15；43：32；出2：11；书24：2-3）。不过也有人说，希伯来一名来自亚伯兰一位祖先“希伯”（11：17）。

14：14
但代表巴勒斯坦北方的一个城市，位于米伦湖北，原名拉亿，到士师时代，此城才叫但（参士18：29）。

14：17
沙微谷意为“王者之谷”，或“王谷”，近耶路撒冷东面（参撒下18：18），有人认为就是汲沦谷。

14：18
撒冷是耶路撒冷的简称，义为“和平”。麦基洗德这个名字的意思是“公义的王”。在亚伯兰时代，他是耶路撒冷的王兼祭司。古时非以色列的社会，国王常兼祭司的职务。
麦基洗德这位公义和平的王（来7：2），用普通的食物饼和酒来欢迎胜利归来的亚伯兰，为他祝福，从亚伯兰手里接过贵重的献礼（战利品的一成），这些都是友善的信赖的表示，象征多于实际。
所多玛王可不同，他给的看似十分慷慨；从眼前看，条件不错，但从长远看，后患堪虞。亚伯兰没有接受他的盛意，他只让神得荣耀（22-23节）。
至高神“是古代迦南一带对主神的称呼。亚伯兰将此称号用在耶和华神身上，在二人面前见证唯一真神（22节）。
本节是圣经第一次提到耶路撒冷。十九世纪末在埃及发现的亚马拿泥版（TellofAmamaTablet），证实耶路撒冷在亚伯兰时代早已存在。这些泥版是主前十五世纪埃及诸王和巴勒斯坦及其他地方诸王的通信。

14：20
亚伯兰给麦基洗德（祝福的感谢）是战利品的十分之一。这是圣经中有关什一奉献的最早例子。亚伯兰奉献十分之一表明他向“天地的主”的感谢。麦基洗德对耶和华神的观念可能不足，但他承认有位最高神，自己是他的祭司；亚伯兰认为他所承认的至高神就是耶和华神，由他代表神接受这十分之一的奉献。摩西律法中设立有多种什一奉献的规例，为百姓献给神的感谢的祭。


15_OT01ge.htm

15：1
亚伯兰的信心经历了求生存的艰苦考验之后，现在进人了又一次试验。神答应赐他一个儿子，可是要等待25年之久。到21章才谈到他妻子撒拉生以撒的事。他接着登上考验的顶峰，要他把独生儿子献给神（22章）。
本章所记亚伯兰的信心（6节），神与他立的约，以及他是本乎神恩典的应许承受迦南地（9-21节），是后来新约不少重要信息的根据（参罗4章；加3章）。神为了实现祂的应许，不但领了以色列入出埃及（14节；出2：24），又将独生子赐给世人，好将祂的百姓从罪恶中拯救出来（太1：21；路1：72-73）。

15：2
亚伯兰抓住神赐给他后裔的应许回答神（12：1及以后）。他的回答打开了神应许的大门（4-5节）。信心是接受神的应许必须具备的条件（6节）。
3节“生在我家中”可译为“在我家中”。以利以谢很可能是亚伯兰出哈兰来迦南旅途中收养的仆人（参12：5），后来那个管理全业，并往哈兰为以撒择媳的仆人，可能就是他。
从底格里斯河上游等地掘出的文献，证明当时的风俗确可以让无子的人立家中仆人为后，继承产业。

15：6
这是圣经中第一次指示人得救的方法。人本身无义可言（诗51：5；罗3：23），如果要在神的眼中成为义人，必须神将自己的义加给他；人须藉着对神的信靠才可以得到这义。新约《罗马书》4：3引用本节经文，证明无论在旧约或新约时代，神救人的方法是一样的。《雅各书》2：21，23更说明使人得救的信心藉着亚伯兰献以撒一事22章）表明了出来。

15：9-10
是未有律法以前与神立约，肯定誓言的仪式。三年是大多数献祭用的牲畜成熟的年期。把祭牲“劈开两半”，表明为“两造之间”的立约，也表示人如果毁约，也会照样被劈成两半（耶34：10-20）。鸟没有劈开，可能因为太小（参利1：17）。

15：12
黑暗、烟与火（本节及17节），显示神的威严可畏。比较15：17。无论环境如何，这约必须实践。

15：13
“四百年”指以色列人去埃及为奴的年数，是个约数；据《出埃及记》12：40记载，应为430年。

15：16
当时人的一代为一个人从自己出生到长子出世的年数。以亚伯兰来说应为一百年，他是在一百岁的时候才有以撒。
亚摩利人是迦南土著（15：19－21）的通称。到迦南人罪恶大到无可容忍时，神会驱出他们，将迦南地赐给亚伯兰的后裔。那才是以色列民出埃及的时候。从本世纪在叙利亚北海岸掘出的文献可以看出迦南人的罪恶：多神、杀婴献神、拜偶像、庙妓猖獗、淫乱之风炽盛。

15：17
神自己从祭物中经过。“炉”和“火把”与后来神所立的“云柱”、“火柱”同一意义，说明神亲立此约。

15：18
比较13：14-17。这是神应许赐给以色列民的疆土，是大卫、所罗门全盛时期以色列国的版图（王上8：65）。“埃及河”不是尼罗河，而是迦南地迦萨南部的一小河，很可能是今天西奈半岛东北的埃拉瑞西河（Wadiel-Arish），乃历代以来以色列与埃及之间的国界。“伯拉大河”即幼发拉底河。

15：19
从这里列出的十大部落的名字，可以看见当时迦南地居民的复杂。“十”只是个整数，实际上可能不只此数。


16_OT01ge.htm

16：1-2
亚伯兰在迦南地寄居了十年，仍没有孩子。他听从了妻子撒莱的话，依故乡迦勒底的风俗，纳婢为妾。他也许认为如果妾有所出，岂不也是15：4应许的实现。这是他信心上的一次失足。
多妻风俗始于该隐后裔拉麦（4：19），行于旧约时代，律法没有禁止（申21：15-17）。但多妻不是神原来的旨意（2：24），并非完美的家庭制度。

16：4-6
使女夏甲小看主母，是一种虚荣；撒莱抱怨受屈，其实出于嫉妒；亚伯兰不加可否，是不负责任。结果是家庭悲剧。

16：7
书珥在别是巴以以南，接近埃及。夏甲是埃及女子（1），想逃回家乡，可能已在路上好几天，现在到达了加低斯附近（14节）。

16：11
“以实玛利”的意思是“神听见”，他是亚伯兰和夏甲所生的儿子，也是阿拉伯人公认的祖先。有十二族从他而出（17：20），和以色列民世世为仇

16：12
以实玛利要住在亚伯兰其他后裔的东边。“东边”一词除了说明地理位置，也表明一种与住在西边的以色列人隔离和对峙的关系，正是几千年来中东地区情况的写照。

16：14
“庇耳拉海菜。‘的意思是“我的永活看顾者的井”，记念神给她和腹中块肉永远的护庇。

16：15
夏甲回来，亚伯兰负起了全部责任，给夏甲生的孩子取名，并愿以此子为后（17：18）。但信实的神所应许的，并为人类的救赎所预备的，不是人有限的信心所能完全见到。在下一章将读到神如何坚守祂所立的约。


17_OT01ge.htm

17：1
15章和本章记述神与亚伯兰立约的两个阶段。亚伯兰的信心在长久的等待中又受到考验。信靠是完全的奉献，有内心的坚信，也应有外在的见证。本章是神立约的重申。本节指出得神赐予的条件是在神面前“作完全人”，也就是全心全意的奉献和信靠。
“全能的神”，希伯来文作Elsadday。此字有“全有”的意思，说明神的丰盛和无穷无尽的供应。祂能应许亚伯兰后裔繁多，也能让在试验中不犯罪的约伯有加倍的回报。西乃律法颁布前，以色列人用此词称呼神。圣经中用这名最多的为《约伯记》，“全能者”（shaddai）一名用了31次。《出埃及记》6章以后，因为着重记述以色列民怎样去作与神立约的选民，所以用“耶和华”取代了“全能的神”。

17：4
神向亚伯兰重申前约（见15章），在后裔之外更增添了“国度”与“君王”，应许他“作多国的父”。从本书已可见到从他而出的历史上许多民族，包括以色列和以实玛利，以及从他后裔大卫王一脉而生的耶稣基督。世人因祂得到救赎，基督徒遍布全球，亚伯兰成了《罗马书》4：17所说的：“在主面前作我们世人之父”。
亚伯兰从此叫“亚伯拉罕”（Abraham），意思就是“多民之父”。（Ab意为“父”，ram意为“高”，raham在阿拉伯文意为“众多”。）

17：10
这里首次提到割礼的设立。神与挪亚立约，以“虹”为标记（9：13比较：8：20-22），那个约纯出乎神的恩典，没有人的责任参与其中。但亚伯拉罕之约以“割礼”为记号，割礼须由人执行，尤其须赖父母之手，因此割礼涉及人的责任。受割礼是以色列人放弃异教，进入约中成为以色列民一分子的记号。
割礼手术简单，切割男子生殖器的包皮。此礼早行于当时中东的民族中，神现在拿来作为与亚伯拉罕立约的记号；后来并赋予道德上的意义，只有受了割礼的以色列男子，才可以在表明神救赎的逾越节上有分（出12：48）。

17：15
撒莱”、“撒拉”二名含义相同，都是“公主”的意思。神给她一个新名字，表示可以得到特别为她而给的应许（16节）。

17：17
亚伯拉罕不只“喜笑”，还劝神就让以实玛利做他的后裔算了。这是他信心的又一次失足（参16：1注）。神再次坚定他（19节）。信心的道路在神的慈爱中越走越坚定。

17：19
“以撒”就是“喜笑”的意思。以撒的出生与众不同，神的应许决不落空，祂能完成人认为绝无可能只有“暗笑”的事（18：12）。

17：20
神的祝福不只给以色列民，也有福分留给以实玛利。做后裔的不只是以色列民，神也为全人类预备了更美好的新的恩典之约（参罗9：9-33）。

17：23
亚伯拉罕全家，不分老幼，不分主奴，都在当天接受了立约的记号，进入了与神立的同一个约。不只确立了与神的关系，也是彼此间全新的关系的开始。有人把这一天称为旧约“教会”的诞生日，和新约五旬节圣灵降临，教会诞生，先后辉映。
希伯来人的家庭成员，有父母、子女、媳妇、孙辈、奴仆及奴仆所生的儿女。父亲是家长，在未设立祭司制度时，兼任祭司的工作（比较伯1：5；出12：26-27）。


18_OT01ge.htm

18：1
本章所记是神与人同在的欢乐，与19章所记罪恶人间的黑暗成强烈对比。亚伯拉罕的信心进人了更深的层面，他关心陷在罪中的人。
“幔利橡树”指希伯仑（参13：18注）。

18：2
这“三个人”中，有一位是耶和华自己，神亲自显现（13节）。后来向罗得显现的另外两人是天使（19：1）。

18：3-8
当日社会对不速之客的盛情款待，迄今仍见于中东、北非一带游牧民族中。有的主人还坚持客人先用饭，自己站在旁边侍候。比较19：1-3。

18：12
撒拉暗笑，可能亚伯拉罕未曾把神应许得子的事告诉她（17：16），也可能她听了并不相信。她从人的有限出发（12节），对于要凭信心方能见到的应许和立约，认识十分肤浅，因此她窃笑。神责备了她，神所说：“耶和华岂有难成的事”（14节），成了古今信徒力量的来源。

18：17
从神说的这句话和容许亚伯拉罕为所、蛾二城代求（22-25节），亚伯拉罕不只是“神的朋友”（代下20：7），也是祂的同工。

18：20
“声闻于我”的声音，可以是受罪恶之害的人的呼叫：也可以是二城罪恶的声浪（19：13）。公正的神惩罚罪恶之先，一定仔细审，充分权衡。

18：23
亚伯拉罕凭着信心一步紧过一步向神祈求。他不只关心城里的家人，也关切整个城里的人。

18：32
罗得就是亚伯拉罕所代求的“义人”中的一人（彼后2：7），只是力量太小，无法让城中的人归义。所多玛城连十个义人也找不到！


19_OT01ge.htm

19：1
城门口是商贾贸易和百姓诉讼的地方（23：18；34：20；申21：19；22：15；25：7；得4：I）。罗得坐在城门口，表示是城中有身分地位的人（比较9节）。

19：5
有的圣经意译本把“任我们所为”译为“要跟他们睡觉”，或“让我们狎弄”。所多玛迷恋男色，也是耶和华要毁灭此城的一个原因（利18：22，29；20：13；罗1：26；林前6：9）。英文sodomy（鸡奸）一字即由所多玛（Sodom）一名转来。

19：7
罗得陷在恶人当中已久，耳濡目染，竟不惜牺牲女儿满足人欲，只有更增长罪恶。神的方法是：“我们要毁灭这城”，没有妥协的余地。

19：14
连罗得的未来女婿也不听警告，以为罗得说笑话。这固然反映罗得在亲人中的信用，也反映他最亲近的人为罪恶污染的程度；对天使夤夜来临，竟无动于衷！

19：22
琐珥城原名比拉（14：2），意思是“小”。

19：26
罗得的妻子可能被爆发中的岩浆覆盖。比较19：28。她迟疑、回顾，对物质生活眷恋，导致灭亡。

19：28
神藉火山爆发和地震来施行惩罚。考古学家发现当地满布琉璜、沥青的沉渣，二城现沉于死海南端水底下，近年水位上升，浸盖面积较前大。考古学家在附近一块高丘上，发现这些城邑当日举行庆典的场所；并发现在亚伯拉罕以前，这一带地方已有人烟：但亚伯拉罕以后，变成荒墟。

19：30
罗得怕住琐珥，可能担心灾祸重演。他对神的保证（21节）没有信心。一个只图一己利益以保安全的人，结局是没有安全，一片恐惧。

19：31
罗得的两个女儿在罪恶的城中长大，道德标准沦丧，竟不以乱伦为耻。为人父母的应注意为子女选择环境，包括自己立好榜样。

19：36
亚伯拉罕与罗得对比鲜明。二人出自同一家庭（11：31），处于同一环境，而且都是“义人”（15：6；彼后2：7-8），但际遇却明显不同。这不同源自当日的一个抉择：罗得贪图属世的好处，选择了约但河的平原（13：11）；亚伯拉罕却不为眼前所囿，“等候那座有根基的城”（来11：10），“来到希伯仑幔利的橡树那里居住”（13：18）。罗得住在热闹城市（2节），结果逃进山洞（30节）；亚伯拉罕以住帐篷为足，却得到了天上的家（来11：16）。这两个人代表着属世与属灵的两种信徒。
“摩押”是“由父而生”的意思，“便亚米”可译为“我父之子”。摩押与亚扪人均为以色列人所鄙视，摩押人且曾引诱以色列人犯严重的淫乱罪（民25：1-5），为以色列人的死敌（参撒上14：47；代下20：1）。


1_OT01ge.htm

 1：1
 圣经用这句庄严、华美且挟雷霆万钧之力的话，宣告神是万物的创造主。一句话概述了创造者、被造物和伟大的创造作为；不循人的哲理去论证。天地不是自然而有，乃是自有永有的真神所创造。“天地”指全宇宙；“创造就是从无变有。（希伯来文“创造”一字只指神的作为，不用于人的活动。）
“神”字的希伯来文Elohim为复数，也许隐含圣经后来清楚启示的三位一体的奥秘（太3：16；28：19），但此处加强意义的用法，表示神的伟大与华丽，称为“华丽的多数”（thepluralofmajesty）。此字虽为多数，但动词多为单数，指出神是宇宙间唯一的主宰。

 1：2
 作者用精简的文字描写神创造万物的过程：怎样在“空虚混沌”、天地浑然一片中，将光和暗（1：4）、天水（1：7）、陆地和海洋（1：9）分开，然后说这一切“是好的”（1：10）。祂继续工作，使万物布满天、地、海洋。祂安排日、月、星辰的运转（1：14-19），创造禽、走兽和水中生物（1：20-26）最后，祂照自己形像造了人类（1：27）。
“运行”原文也有“覆翼”或“翼护”的意思，神看顾、保护祂手造的一切。

 1：3
 神用话语来创造，祂“说”的话就是能力（来1：3）。“祂说有就有，命立就立”（诗33：6，9），是从无变有的创造杰作。神用几个命令把万物创造出来。 “光”赋予生命（约1：4）、彰显真理（林后4：6）、纯化环境（传11：7）、洁净心灵（约壹1：5-7），光是创造的第一步，使空虚混沌出现秩序和规律。这光出现在太阳被造之前，且在太阳之后永存（启22：5）。

 1：5
 “日”字在圣经中有几种用法。1，以白昼为“日”（1：5称光为“昼”；1：14；约11：9）。2，指我们现在的一天（太17：23；路24：21）3，指特别的日子，例如“赎罪日”等（利23：27）。4，指特别时期，例如2：4的“日”（中文译“日子”），代表神的整个创造（参彼后3：10）。
六日创造天地，主要有两种解释。一是将“日”解为天，因为圣经上说：“有晚上，有早晨，这是头一日”。另一种将“日”解为一个时期，或一个阶段，在这时期中，神创造工程有开始，也有完结（比较诗90：6）。
“称”是给人或事物一个名字，表示主权（17：5，15；41：王下23：34；但1：7）。

 1：14
 “作记号，定节令、日子、年岁”也可译为“作为定节和日子、年岁的记号”。神安排天体运转，可以“定节令、日子、年岁”，成为见证造物主的“记号”。

 1：16
 神造“两个大光”，赋予管理昼夜的责任。太阳和月亮普照大地，人看见能思想创造主的全能与慈爱；不是要人畏惧当作神衹来膜拜。

 1：26-27
 人受造有神的“形像”和“样式”，圣洁无罪。“形像”和“样式”不易明显区分。人有神的形像，有理性，有道德责任感；人有神的样式，在灵性上能和神心意相通，顺从祂的旨意。人犯罪堕落后，灵性上与神的交通断绝，不再似神；理性、感情等等受到污损。人按神形像受造。地位未变，但须藉着神的救赎重造成为新人（弗4：24；西3：10）。
人的创造独特。1：26-27概述神造人的经过。2：7， 21-23详细说出创造的过程。关于造人，圣经有两个重要启示。1，人是神造的，不是进化的，主耶稣证实此事（太19：4；可10：6）。人和动物间到现在仍找不到所谓“进化过程”的中间环节；最高等的生物也没有人类对神的那种意识（宗教本能），都可以证明此点。2，人，无分男女（27节），都是照神的“形像和样式”造的，有人格、理性和道德意识；会思想（2：19-20；3：8）；有感情（3：6）有意志（3：6-7）。人因此应该受到尊重，也应自尊。
26节的“我们”是神宣布祂登峰造极的创造工作时的自称，代表神的丰富华丽（参1：1注；3：22；11：7；约14：23）。27节的“祂”和“自己”是本书作者讲到神时用的代名词。

 1：28
 “治理这地”是人类科学知识和科技文明的发展依据，是神和人所立管理地球的大宪章。人一开始便赋有习的能力，能认识环境，驾驭环境，善用资源为人类服务，不可滥用、浪费、破坏神所造的大地。

 1：29
 人到今天仍旧要靠蔬菜、水果维生，缺乏了会百病丛生。本节着重指出人须靠神的供给才能生存。在挪亚之前，人可能都是素食（9：2；比较赛11：6-9）；动物也可能都以植物作食物（30节）。


20_OT01ge.htm

20：1
基拉耳在迦萨南16公里，为非利士人集居的地方。加低斯及书珥，参16：7注。

20：2
“亚比米勒”是非利士王的称号（21：22；26：1），义为“王（神）是我的父”。
有的学者认为亚比米勒王取去撒拉的记述，是12章埃及王故事的重复，理由是：人不会重蹈覆辙。但一个人面临被杀的危险，不会为了动听的理由而不重施故技。从13节看，兄妹相称是夫妻间早已协议妥了的事。
撒拉此时已90岁，亚比米勒取她进宫，可能看中亚伯拉罕的财富，想和他结亲。
我们觉得难过的倒是亚伯拉罕又一次信心上的失足，为了个人的安全，用人为的方法来解脱困境。信实的神仍旧保守了他，象拯救罗得一样，把他救了出来。

20：7
“先知”是“代言人”的意思，也就是作神的代言人。这是圣经上第一次提到“先知”，而且用在亚伯拉罕身上。他曾为所多玛代求，现在带着惭愧也为亚比米勒祷告（17节）。

20：16
“一千银子”即一千块钱，数目相当可观；当时一个奴仆的身价只值30块银子（出21：32；利27：3-5）亚比米勒付出这笔钱作遮羞费，证明他相信亚伯拉罕确有先知的权柄，可以为他和全家代求。


21_OT01ge.htm

21：1
神的信实显明无遗，祂照自己所说的话，在所说的日期（2节），给这对老年无子的夫妇一个儿子。亚伯拉罕靠着信心，忍耐等候了四分之一个世纪（25年），神的应许（12：1-3）出人意外，超乎一切想象实现了。

21：6
撒拉昔日不信的“暗笑”，现在成了赞美的“喜笑”。撒拉不是完全没有信心，她有，只是看得不远，多半停留在看得到的层面上（18：12）。

21：8
孩童约在两至三岁时断奶。

21：10
照当时风俗，婢女若已正式纳为妾又为主母生了儿子，是不能赶逐出去的。亚伯拉罕心里因此忧愁。

21：14
旷野水源短缺，旅行必须带足水。亚伯拉罕给夏甲和以实玛利一皮袋水，一定很重，要放在她的肩上背着走。有人从本节的“交给”和15节的“撇在”，认为夏甲不但背负水袋，还抱着儿子走。这是不可能的，因为以实玛利此时已经十五岁大了（参17：25）。夏甲一定是拖走不动的儿子进到树底下休息，把孩子放在那里。
别是巴是迦南地最南端的一个城，位于旷野通往埃及的路上。夏甲大概打算回埃及（比较16：3）。

21：16
甲绝望而哭。神听到的是她儿子的哭声，前来帮助她，解除人间的苦难。一方面是水竭途穷，面对死亡；一方面却是泉源丰富（19节），有神的同在与护佑（20节）。

21：21
“巴兰的旷野”在西奈半岛北部。

21：22
这件事发生在距基拉耳约40公里的别是巴。为了夺水源与牧地，草原上的纠纷时起。亚伯拉罕的寄居生活并非风平浪静。不过别是巴一直是他和儿子以撒的基地。神凡事都保守他们（22节）。到雅各时代，才逐渐从“应许地”的南端向北移往中央地区。
亚比米勒与非各后来又和以撒有过同样的纠纷（见26：26-33）。有人认为两处所记为同一事。但若比较本章25节和26：26，便知道亚比米勒的人常常霸占水井：到了以撒时代，故态复萌，需要再用谈判来解决。

21：27
这些牛羊是立约之物，参15：9-10。七只附加的母羊羔为礼物，表示诚意。

21：31
别是巴是“盟约之井”的意思，参21：14注。

21：32
非利士人到主前十二世纪初才大批徙居巴勒斯坦（参士13：1注）。亚伯拉罕时代的非利士人和后来的不同；亚比米勒等人可能来自欧洲，居住巴勒斯坦西南海岸一带，从事贸易。

21：33
这里的“永生神”（elolam）和“至高神”（elelyon，14：18）、“看顾人的神”（elroi，16：13）、“全能的神”（elshaddai，17：1）、“以色列的神”（eJ-elohe-Israel，33：20）、“伯特利之神”（el-Beth-el，35：7），都是神向人显露的一面，让人认识到这位全知、全能、全有的创造主。


22_OT01ge.htm

22：1
亚伯拉罕一生有过四次重要的抉择，每次都舍弃了一样本来很看重的事物。1，离开本地本族，他放下了自己的家乡（12：1）。2，与侄儿罗得分手。罗得是他所爱的，有继承亚伯拉罕产业的可能（13：1-18）。3，在以撒和以实玛利间作抉择。他舍弃了夏甲所生的儿子（21：14）。4，奉献独生儿子以撒（1-9节比较来11：17-19）。

22：2
摩利亚地在耶路撒冷附近。此名在《历代志下》3：1再出现过一次。神在这里停止过瘟疫的蔓延（代上21：14－15）；后来，所罗门在此建殿。其地近新约所记的加略山，即耶稣钉十字架的地方。
亚伯伯拉罕父子往摩利亚地去，先后走了三天（4节），约有80公里的路程。这次旅行，对亚伯拉罕来说，是一次信靠和顺服的大考验。

22：5
亚伯拉罕告诉仆人，他与孩子去了之后会回来。要是他对神的应许（21：12）没有坚决的信心的话，此语不易出口。他相信献上以撒之后，神能叫他复活（来11：17-19）。

22：8
“神必自己预备”是亚伯拉罕一生的箴言，也是一切在苦痛绝望中的人的盼望。从亚伯拉罕到今天，凡是信靠神的人都能见证“耶和华以勒”。

22：13
象夏甲看见水井一样（21：19），亚伯拉罕看见那公羊。神早有预备。

22：16
参看《希伯来书》6：13-15。

22：20
拿鹤是亚伯拉罕的兄弟（11：26）。亚伯拉罕全家离开吾珥的名单中没有拿鹤的名字。他可能随父亲在哈兰住下，没有去迦南。以撒的妻子利百加是拿鹤的孙女（22：22）。这里记下拿鹤的家谱，是24章以撒娶妻的伏笔。亚伯拉罕得到神重申的应许，又听到了他的兄弟在故乡的消息，可能因此决定派仆人返乡为子择媳（24：4）。


23_OT01ge.htm

23：2
希伯仑在迦南地南部。这是亚伯拉罕买的第一块地，用来埋葬妻子。希伯仑后来做了希伯来人的祖坟，亚伯拉罕、撒拉、以撒、利百加、雅各、利亚都葬在这里（25：9；49：31；50：13）。

23：3
赫人是含的后裔（9：18；10：15）：在历史上，小亚细亚出现过著名的赫特帝国。赫人为大民族。迦南地的赫人可能是来巴勒斯坦居住的商人，为迦南人的一种（15：19-21）。

23：4
“外人”指寄居在当地但权利有限的人。在以色列，外人不可以享有土地权。亚伯拉罕与赫人所商讨的，就是准不准亚伯拉罕有块土地，可以永远立足。赫人很客气地拒绝了（6节）。亚伯拉罕提出以弗仑这个人（8节），暗示赫人虽不愿让外人生根，说不定这位赫人地主会愿意把地卖给他。

23：10
以弗仑的话表面很慷慨，骨子里暗示非出高价不可（11-15节）。亚伯拉罕本来只想买洞，现在非一道买田不可。他没有选择余地，接受了那条件，把地购下。

23：15
“四百舍客勒银子”在当时是一大笔钱。耶利米只用17舍客勒银子购地一块（耶32：9），大卫用50舍客勒买人禾场和牛（撒下24：24）；后来他用了600舍客勒金子购下建圣殿的地（代上21：25）。

23：17
这块田产有四界，有细目，还有证人，是正正式式的；契约买卖。可见得早在这个时代，赫人已有相当详细的：土地买卖条例。


24_OT01ge.htm

24：1
亚伯拉罕此时年约一百四十岁。以撒娶利百加时年四十岁（25：20）。“年纪老迈”原文只是“已届高龄”，并无“衰老不堪”的意思。他还娶了一妾，活到一百七十五岁才逝世。

24：2
这位管理全业的仆人是圣经中一个最叫人敬重的仆人，他忠心（26，52节）、处事谨慎，对主人尽责（12，14节），执行任务坚定不移（33，56节），常常祷告（12，26节）。如果他真是15：2提到的以利以谢，肯为取代了他继承产业地位的以撒如此鞠躬尽瘁，就更令人敬佩。
手放在“大腿底下”（私处）起誓是异常严肃的仪式，可能因仆人此行关乎传宗接代（比较47：29）。

24：3
亚伯拉罕坚持以撒娶同族女儿为妻，保持民族文化和血统的纯一，免为迦南人同化。这种只在本族和相同信仰里婚配的原则，为旧约与新约的共同的教训。参《申命记》7：3；《林前》7：39。
希伯来人父亲对子女终身幸福负完全责任。犹太法典规定，父亲除了把神的律法教导子女，还负有四项责任：1，为儿子行割礼（17：。12-13）。2，为长子付赎银（民18：15-16）。3，为他娶妻。4，教他一门手艺。

24：10
“拿鹤的城”可以指米所波大米近哈兰的一个叫拿鹤的地方，也可以指拿鹤所住的城。考古学家在米所波大米的马里（Mari）掘出的文献中，证实古代确有拿鹤城存在。
从迦南去米所波大米约有八百公里，在靠骆驼旅行的时代，可说路途遥远。

24：11
中东一带地方的妇女大半在家工作，很少外出。傍晚时分，天气较凉，“众女子”到井旁打水，憩息交谈，是她们的社交时刻。

24：14
仆人为以撒择妻的标准很简单，可以“勤奋”两字概括。女子表现勤奋，一定也藏有神所看重的其他美德。

24：22
仆人把这些饰物为利百加戴上（参47节），以示感谢，也表尊敬。

24：59
这位乳母名叫底波拉，一直跟随利百加，并照顾她的孩子。后来在伯特利雅各的家里去世（35：8）。

24：65
受了聘和结了婚的女子要用纱蒙脸，是端庄贤淑的记号。25：1本章记述亚伯拉罕的死和他的后代，与历史发展主线无关的人物开始一个个退出，留下来的是主角和他们的生动故事。
亚伯拉罕可能在撒拉死后才娶基土拉为妻。但25：6原文和《代上》1：32都称基土拉为妾，可能亚伯拉罕娶她时，撒拉仍在人间。不过她的儿子得不到撒拉儿子同等的地位。


25_OT01ge.htm

25：1
本章记述亚伯拉罕的死和他的后代，与历史发展主线无关的人物开始一个个退出，留下来的是主角和他们的生动故事。
亚伯拉罕可能在撒拉死后才娶基土拉为妻。但25：6原文和《代上》1：32都称基土拉为妾，可能亚伯拉罕娶她时，撒拉仍在人间。不过她的儿子得不到撒拉儿子同等的地位。

25：6
“庶出的众子”原文作“众妾”所生的儿子，指的是夏甲和基土拉所出。亚伯拉罕分给他们的礼物多数为牛羊牲畜。
“东方”指以色列入所得到的迦南地的东方。

25：7
亚伯拉罕活了地175岁，比撒拉多活48年（比较23：1）。亚伯拉罕75岁时进迦南地（12：4），一共在那里住了一百年。亚伯拉罕死时，以撒已经75岁，而以扫、雅各也是十五岁的少年了（以撒六十岁时得此双生子）。参25：26。

25：8
“归到他列祖那里”是古时候的人指死亡的用语（比较15：15；士2：10）。

25：9
在亚伯拉罕的葬礼中，以撒和以实玛利重逢，一同埋葬父亲，让我们想到不和的雅各和以扫，日后一同埋葬以撒的动人场面（35：29）。本节称以实玛利为亚伯拉罕的“儿子”，显示他的地位在基土拉所生的儿子之上。
“庇耳拉海莱”：参16：14注。
“麦比拉洞”：参23：2注。

25：12
神允许亚伯拉罕作“多国的父”（17：4，6，16），不单指以撒的后裔以色列民而说，因为他的另一个儿子以实玛利的后裔也成为“大国”（17：20）。传统认为以实玛利今天的阿拉伯人的祖先。基土拉所生的儿子也成为另外一些民族的祖先（1-4节）。

25：18
哈腓拉在今阿拉伯中部，位于也门北面。“在他众弟兄的东边”亦作“与他众弟兄为敌”（参16：12注）。

25：20
巴旦亚兰意为“亚兰之地”，位于叙利亚北部。“亚兰”是“高”的意思。亚兰人为闪的后裔（10：22-23）。巴旦亚兰的主要城市为哈兰。

25：23
依古代长子继承法，小的应服事大的，但神却选了“大的要服事小的”。神按祂自己的方法拣选人，依祂自己完全的旨意，不照肉身或人的规定来决定，（参罗9：11－16）。

25：25
以扫”原意为“工作”，又名以东，即西珥，而西珥的谐音涵义为“有毛”。“雅各”原意为“赏赐”，或“保护”．谐音的涵义为“抓住”。（寓“欺骗”意，参27：36）。这两个名字说明二孩出生时的特征。“以东”是“红色”意思（30节）。

25：31
长子的名分所以重要，因为与亚伯拉罕立约的应许有关。以撒有了这名分不只成为一家之主，承受双倍的产业（申21：15-17），还有居住迦南地的福气和权利，并繁衍众多，成为大国（28：4）。中东风俗也有兄弟间买卖长子名分的事，不过以扫为了一碗红豆汤和一些饼（34节）便放弃这重要的名分，未免太轻率。圣经解释他不重视这名分是因为“贪恋世俗”（来12：16－17）。
雅各一生机灵过人，常喜占人便宜。他后来蒙福却非靠机智（机智反招来吃苦），而是靠神的拣选与保守，且经历极大的磨炼才得到。

25：34
“红豆”是巴勒斯坦一种很普通的扁豆类植物，为当地人的主要粮食（撒下17：28；23：11结4：49）。煮熟之后颜色呈棕红，故称“红豆”。


26_OT01ge.htm

26：1
“亚比米勒”是王的称号，这位亚比米勒应该不同于亚伯拉罕时代的亚比米勒（20章），或者是后者的儿孙。神应许赐福以撒，但他的信心须受考验：1，他遇到饥荒。2，神不许他去埃及富沃之地。只可以寄居在非利士人的土地上。3，把那地赐给他只是一个遥远的应许。以撒听从神的吩咐（6节），“在异地居住帐棚”，象他父亲一样盼望那永久的城（17节；来11：9-10）。

26：7
以撒信心不足，有了惧怕。事实证明他的恐惧是多余的，因为他“住了许久”都没有事（8节）。神藉着环境来锻炼一个人的信心，成为可用的器皿。

26：15
亚伯拉罕留给以撒的井一个个都给非利士人塞住了，他必须从头来过。一边是敌对的城市，一边是没有水的郊野。他要重新挖井，应付牧人间的争吵；后来生活逐渐改善，进入“昌盛”的“宽阔”之境（22节）。这是信心道路的好描写。

26：16
神的应许已在应验中，以色列民比不信的外族“强盛得多”，而且“昌大，日增月盛”，但却成了不受欢迎的人。不信的人追求世俗，信主的人的见证成了他们的威胁，不免受到敌视。自古已然，于今为烈。

26：20
《创世记》所记的井都有特别的意义，而且和当时发生的事有关。1，庇耳拉海菜：我的永活看顾者之井（16：14；24：62；25：11）。2，别是巴：盟约之井（2l：25-33；22：19；26：23-25；46：1-5）。3，埃色：争竞（20节）。4，西提拿：敌对（21节）。埃色和西提拿是以撒自己掘的井。后来以撒靠靠着他父亲所掘的井居住。5，利河伯：宽敞（22节）。

26：26
参21：22注

26：34
以扫娶迦南女子犹滴和巴实抹为妻，后来又娶以实玛利之女玛哈拉为妻（28：9），说明他不看重也不明白神赐给亚伯拉罕和以撒的约（比较24：3-4；25：21）。
以扫一生的历史可分为四个阶段：1，出卖长子名分（25：27-34；27-34章）；2，娶赫人女子和以实玛利女儿为妻；3，雅各出走后，他居住在西珥地（32：3）：4，和弟弟雅各和好（32-33章）。此后各奔前途（36章）。
本书36章载有以扫的家谱，说他有三妻，名为亚大、阿何利巴玛及巴实抹。与26及28章所记不同，可能出于抄录的错误，或同一人而有不同的名字；也可能以扫的妻子，不止三人。


27_OT01ge.htm

27：1
以撒这时已经137岁（他60岁时生雅各．〔25：26〕，雅各出走离开以扫时是77岁〔比较28：10注〕。由此推算，以撒为子祝福时应为137岁）。比他年长14岁的哥哥以实玛利已去世14年（比较25：17），也许因此他认为自己快不久人世；其实他为儿子祝福43年后才去世（35：28），不但看见二子相残、雅各一生的苦难，也看见孙儿约瑟被卖往埃及。比较33：17及35：27注。

27：5
读雅各套取以撒祝福的记载，不可忘记这是以扫出卖了他长子名分以后的事。因此，故事中四个主角都有过咎。1，不论以撒知不知道他的长子出卖名分的事，神早已告诉过他“将来大的要服事小的”（25：23）。他现在用神给他的权柄来阻止此事发生（29节）。2，以扫自己同意不要长子名分，现在破坏自己的盟誓。3，利百加和儿子雅各虽然振振有词，但对神的应许既无信心，对以扫也无爱心，更没有向神或者以撒求告。靠人的手段来取得祝福，所得到的是后来仇恨的苦果。（雅各多年以后，当他为约瑟的儿子以法莲和玛拿西祝福时，他已学到遵从神的旨意的教训，用极简单的方法确定了“弟弟比他还大”的次序：参48：14-20。）

27：20
雅各称神为“耶和华你的神”（31：5：32：9），一直到他从哈兰回来才称耶和华为“我的神”（28：21；33：20）。

27：29
以撒眼目昏花，把给以扫的福给了雅各，他想阻止神所定的大的服事小的旨意，说“愿你作你弟兄的主”，也就是立他作整个家族的主，这是长子的权利。

27：39
自表面看，和给雅各的祝福一样，但说的却是反话；读者须从上下文中去体会以撒悲痛之情，当日祝福、解梦、传达神谕，可能都用此种方式；开始时用的话一样，接上才是所指。读创40：13和19，原文都用“法老要高举你”开始，接上却是“恢复你的职位”（对酒政）和“将你挂在木头上”（对膳长）。本节虽有“不为你所有”之意。应依原文作“必为”一样的话，语气不同，意义也有别（参路22：38注）。

27：45
雅各一去二十年，没有机会再见到母亲利百加。

27：46
“赫人的女子”指以扫的两个赫人妻子。以扫没有体会祖父亚伯拉罕不让子孙娶异族女子为妻的本旨，和赫人女子结婚，以撒夫妇也未能及时阻止，家庭快乐蒙上阴影。现在二人极力不让雅各重蹈覆辙（本节及28：1-2）。


28_OT01ge.htm

28：2
“巴旦亚兰”：参25：20注。

28：9
参26：34注

28：10
雅各离父出走时，已经77岁（比较亚伯兰进入迦南时是75岁），是这样推算出来的：雅各的幼子约瑟在埃及做宰相时年30岁（41：46）；约瑟任相后经过七年的丰收和两年的饥荒，共为9年，年三十九才接雅各全家下埃及（45：6），雅各为130岁（47：9）。据此，约瑟出生时，雅各已有91岁。雅各在巴旦亚兰拉班那里工作了14年才生下约瑟（比较30：25；29：18，21，27），由此可以推出雅各离家是在77岁。比较27：1注和35：27注。

28：12
雅各的一个特别经历，是梦见天梯，他认识神与他同在。（16-17节）“梯子”指抬级而登的“阶梯”，象征神与人交通。天使在阶梯上“上去下来”，人的需要可以传达到神面前，神的帮助可直接临到人：天梯表示神应许雅各，保护他与他同在（15节）主耶稣曾用雅各的梯子自喻：（约1：51）。
雅各有此恩典的经历之后，在他的许愿中开始称耶和华为“我的神”（21节，参27：20注）。

28：15
神是全宇宙的王，不是某一地的神，无论我们往那里去，祂都与我们同在。

28：18
古人用石柱做立约的记号，浇油是分别为圣的仪式（参出30：25）。

28：19
伯特利（意为“神的殿”因雅各见异象成为信徒凭信心可得属天福气的表征，是保罗在《以弗所书》1：17-23所说的信徒蒙恩召的非常盼望。

28：22
“柱子的石头也必作神的殿”是说这石柱永志雅各与神在伯特利（神的殿）相晤。雅各答应献上十分之一；承认耶和华为他的神。旧约时代，什一奉献未立为法例前是自愿的。新约遵行此原则（林前16：2）。


29_OT01ge.htm

29：1
本章记述雅各和舅父拉班及他两个女儿的故事。雅各的信心和品质在这二十年的苦工中受锤炼；一块顽铁终于锻炼成钢。

29：9
女子牧羊在当地很普遍。拉班此时可能还没有儿子（31：30注）。

29：10
井口的石头很大（2节），要有很大的力气才能一人把它推开。雅各此举一定让他大受欢迎，也博得拉结青睐。

29：11
千里迢迢，历尽万苦，见到亲人，喜极而哭。

29：16
利亚的意思是“母牛”；拉结的意思是“母羊”。

29：18
从婚姻的安排看，拉班或已接受雅各为“养子”，近乎中国人的“入赘”。比较29：14－15。31：30。拉班后来有了儿子（31：1），待雅各便不如从前了。
“七年”劳动是娶拉班女儿的聘礼。

29：22
婚礼的筵席通常持续七天（参27－28节）。

29：23
雅各到次晨才发现妻子不是拉结而是利亚，也许是黑夜及新娘的面纱有关，但也看见神的预备。欺骗人的雅各现在被欺骗。雅各要是不说“把我的妻子给我”（21节），指定要要拉结，拉班也许无词可藉。雅各看不起的利亚是雅各十二个儿子一半的母亲，包括利未（亚伦祭司一脉的祖先）和犹大（大卫皇族及耶稣一脉的祖先）。

29：27
雅各与利亚的婚筵是七天；七天之末，他娶了拉结，然后是又一个七年的无偿的苦工（30节）后来以色列人的律法规定，姐姐未死，不可娶其妹妹，免得二人作对（利18：18；参30：1-13）。

29：32
“流便”一名的意思是：“看，这是一个儿子。”

29：33
“西缅”一名的意思是“听见”，表明神听了利亚的祈求，生了这个孩子。

29：34
“利未”意为“连合”，表明利亚相信，有了这三个儿子，丈夫一定会爱她。

29：35
“犹大”意为“赞美”。


2_OT01ge.htm

2：1-3
神创造的大功完成，空虚混沌的世界现在有了秩序和规律，有光、有爱和生命，完美运作不息。在造物主的跟中，祂所创造的这个世界十分美好（1：31）一点不用增减。祂于是歇了（停止）创造的工作。
2节的“安息”一字在希伯来原文为“安息日”一字的来源。《出埃及记》20：11引用本章3节“神赐福给第七日，但用“安息日”代替了“第七日”，把第七日当作了“安息日”。不过要到以色列民出埃及往西奈山的途中，才规定须在第七天守圣安息日（出16：21-26）。等到西奈山颁布律法之后，守安息日遂成为以民与神立约的一部分（出20：8；尼：13-14）。
不过神所歇下的是祂创造之工，并未停止祂管理宇宙的工作。主耶稣说：“我父作事直到如今，我也作事”（约5：17）。天父一直管治看顾这世界。

2：4
本书第一章提纲挈领记载了宇宙的创造，包括人类在内。第二章则详细记述神怎样造人，因此不是前章的重复。本章没有再记神造光、分别诸水与设立天体。虽也提到植物和动物的创造，但十分简单。

2：7
希伯来文“亚当”的原意为“红土”，可译作“人”，指人类。“造人”的“造”字，原文通常指陶匠用泥之作器皿。

2：8
伊甸位置无可考证。有人从本节的“东方”二字推想其地可能在底格里斯与幼发拉底二河的交汇处今伊拉克南部。“伊甸”与“乐园”同义，此字希伯来文的意思为“喜悦”或“极乐”。

2：9
1至3章共有七处提到树木，都是指一般会结果子的树（1：11-12，29；3：2-3等），但有两棵树特别重要，就是“分别善恶树”和“生命树”。1，分别善恶树生长在“园子当中”（2：9；3：3），是一棵真树，人吃了树上果子可以有道德上分辨是非的能力（王上3：9；赛7：15），但吃了一定死（17节；3：3）。亚当、夏娃被造之时已赋予分辨与审察的能力（2：16-17；3：6），不用等到吃了树的果子才有。因此我们可以看出，神所看重的是人对这禁制的态度，而非树本身。神给人一个自由选择的机会，叫吃的人死的并不是树本身，而是人对神的背叛。2，生命树也在“园子当中”，圣经对这棵树没有作其他解释。3：22记有亚当被赶出伊甸园，免得“他伸手又摘树的果子吃，就永远活着，说明这棵树十分重要，是赐生命的树，吃了它的果子可以延长寿命。亚当和夏娃本来可以吃这树上的果子，显明神造人的本意是要人长活，现在，若让人再吃，活在罪中，不生不死，十分凄惨。不过，今天因着另外一棵“树木”，也就是耶稣在上面牺牲的那个木十字架（彼前2：24），人类可以得到永远的“生命”（启2：7注）。

2：10-13
有四条河流灌，伊甸园肥沃富庶。第一条河比逊（意为“喷出”），和第二条河基训（意为“飞溅）所在都难考证，若依此处描述，可能为波斯湾附近下米索波大米区的河流。13节的古实应在底格里斯河东边，不是非洲衣索比亚的那个古实。

2：14
希底结为今底格里斯河。伯拉河为今幼发拉底河。后者源远流长，在旧约中通称“大河”。

2：17
参2：9注。

2：18
神造男造女，设立婚姻（1：27-28；2：18-25）。
本章最后八节是神造女人的记录。人需要伴侣，不能孤独。亚当看完了一切活物，一一给它们取了名字，却找不到可以配合他、帮助他的（20节）。神给他造了女人，是与他同样灵性的人，成为他的配偶、长相厮守的伴侣、终生的合作者，建基在爱与无私的给予上。亚当称她为“骨中的骨，肉中的肉”，叫她做“女人”。
从圣经此处记载，可以看见：1，男人先于女人，就象父母先于子女，这种次序是神所定（林前11：8-9；弗5：22-25；彼前3：1，7）。2，“夫妻”站在同等地位上共同生活，同甘共苦，彼此相悦（23-24节）。3，夫妻为神所配合（22节；可10：9），是永久的盟约（24节；可10：7-8）。4，夫妻间应完全互敬互信，无猜无忌，生活在完美的爱里（25节）。

2：19
为事物起名表示拥有主权（王下23：34）。神要亚当为动物起名，说明授人管理之权。比较1：5-10，神给光、暗、空气、水等取名，因祂是万物的主宰。

2：22
夏娃象亚当，也是神照着自己的属性（形像）造的（1：27）。神用亚当的肋骨造女人，在夫妇关系上，妻子是丈夫的一部分，相辅相依。

2：24
神设立家庭制度。家庭是神为人类最早创设的社会单位；夫妇是家庭的基本成员。完美家庭只容许一夫一妻（比较4：19）。设立家庭的目的有二：1，夫妇终身为伴（参2：18注）；2，种族的延续与育养（1：28）。
新约婚姻观以此为基础：1，婚姻为男女的合法结合（林前7：2，28；提前5：14）；2，信徒应以信仰相同者为结婚对象（林后6：14-18；林前7：39）；3，婚姻关系不应解除（太19：6；罗7：2-3）；4，婚姻关系神圣，应受尊重（来13：4）。


30_OT01ge.htm

30：2
雅各一向喜欢靠己力抓取祝福，现在明白：一个人有子嗣的福分来自神。

30：3
“在我膝下”意为“视同己出”。

30：4
主母不育，收婢女为妾，生子传宗接代，在中国到清末民初仍能见到。拉结和利亚，以及撒拉为丈夫所作纳妾安排，在当时也是米所波大米一带的风俗。

30：6
“但”的意思是“公平”，说明神替拉结伸了无子之冤。

30：8
“拿弗他利”意为“角力”。

30：11
“迦得”意为“幸运”。

30：13
“亚设”意为“欢乐”。

30：14
风茄为生于巴勒斯坦地的植物（歌7：13），其根茎形似人体下部。当地人迷信食后催情，容易怀孕，故有“催情果”之称。

30：18
“以萨迦”意为“报酬”。

30：20
“西布伦”意为“居处”。

30：21
底拿可能只是雅各女儿中的一人（比较37：35；46：7，15）。这里提到她，是34章悲剧的伏笔。

30：24
“约瑟”意为“增添”，是拉结在雅各为她工作期间所生，是雅各最疼爱的儿子。拉结生约瑟后，神再给了她一个儿子便雅悯，自己则因难产去世（35：16－18）。

30：25
约瑟出生，雅各思归，打算在故土兴家立业（30节）。拉班再与他立工作六年之约，订明六年之后，羊群中有花、有纹、有点的都归雅各，当作服事的代价（看31：41）。可是立约之后，拉班悄悄将有斑点的羊都带走（35－36节）。这样一来，雅各牧放的羊群永远不能产下有斑点的羊，永远走不了。

30：27
“算定”是用占卜、观兆等方法来指示命运，解释疑难；因为反映异教对鬼神的信仰，以色列的律法严禁此事（利19：26申18：10）。

30：37
杨树、杏树、枫树的树皮都呈深色，但肉质是白色的。雅各将树皮削去一部分，树枝现出点点斑纹。古时人相信，羊群在甚么环境下交配，便会生下甚么样子的小羊。拉班已将有斑点的羊带走，雅各只好用此法来影响羊群生育小羊的颜色；结果，羊群生下了大批黑色和有斑点的羊。这当然不是由于雅各的方法（他所用的选择配种的方法〔40－42节〕虽然可行，但需要很长的时间），而是神（藉着树枝）彰显祂的大能，实现雅各的愿望。雅各后来承认：“神把你们父亲的牲畜夺来赐给我了”（31：9）。

30：40
羊群一年交配两次，一在春季，一在秋季。古时的人相信，在春季交配、秋季出生的羊肥壮；秋季交配、春季出生的则瘦弱。雅各用此法替自己选出强壮的羊群。


31_OT01ge.htm

31：4
雅各从拉班和他诸子的态度（1－2节），现在更从神那里（3节），确切知道是回家的时候了。他把安排告诉二妻，取得同意（14-16节）。

31：7
“十次”是多次的意思。雅各指摘拉班没有一事不欺骗他。

31：19
“神像”为可以携带的家神偶像（参30节注）。拉结显然还有浓厚的异教信仰。

31：23
基列山为加利利海西南的肥沃地带。

31：30
拉结为何偷神像？拉班为何长途跋涉来索回？此事当与产权有关。考古学家在米所波大米北部的努斯掘出一些有关古俗的材料，知道女婿如收为岳父的养子，拥有家中神像就代表拥有岳父产业继承权。这解释了拉结偷神像的原因，也证明《创世记》确在古代此种风俗盛行时所写，作者因此没有为当时大家都知道的风俗作解释。

31：32
偷像的事未让雅各知道，他发誓，几乎令拉结丧命。

31：34
神像藏在骆驼的鞍袋中，足证其小，更无自保之力。

31：35
拉结说“身上不便”，意指正在经期中，不便下来让拉班搜查。东方风俗，经期中女人坐过的地方或物件都是不洁的（利15：20）。

31：40
旷野地带日间和夜间的温度差距很大，一热一寒，确为实情。

31：47
古人立约，用石堆为记。拉班与雅各之约的见证人是神（49－53节）。拉班称石堆为伊迦尔撒哈杜他，是亚兰语；雅各称它为迦累得，是希伯来语，两个名称都是“立石堆为证”的意思。拉班、雅各互不信任，用立约来保证以后互不侵犯，拉班并以此提醒雅各善待他的二女。

31：49
“米斯巴”意为“守望塔”，也有“鉴察”的涵义，表示要神在他们二人中间施行鉴察。

31：55
从这里开始，圣经没有再提到拉班的事。以色列民与他们在米所波大米远房亲族的交往可能从此中断。


32_OT01ge.htm

32：2
“玛哈念”是“两队军兵”的意思，地在基列北部，雅博渡口以北。

32：3
西珥在死海南部，以扫住在那里（36：1及36：20注）。

32：4
雅各自称“你的仆人”，向哥哥以扫表示敬意和自谦。

32：6
以扫带着四百人来迎，雅各以为哥哥要报复，把大队分成两股，分散对方攻击目标，为自己留条生路（7-8节）。

32：9
雅各抓住神的应许（12节），为自己的性命祷告。

32：22
雅博是基列的一条小河。现名雅卡河（WadiZerqa），在死海北约30公里处，向西流入约但河。

32：24
这个人就是神自己（28，30节），是神的军队（1节）的大元帅（书5：13-14）。雅各和神摔跤不是梦，因为雅各真的有条腿瘸了（25-26节）。雅各要求神给他祝福。二十年前雅各强求父亲，得到长子的福分（27章），现在神直接赐福给他。神要他得胜（25节）。祂喜欢人有求胜、求成功的意志，但不可以自满，因为求胜是为了神。雅各得到一个新名字以色列。他瘸了一腿，但登上了灵性的高峰。

32：27
以色列一名的意思就是“与神较力者”（28节）。

32：30
毗努伊勒就是“神的面”的意思。

32：32
圣经没有说明雅各的瘸腿后来有没有痊愈。


33_OT01ge.htm

33：2
雅各疼爱的妻子和儿子走在最后头，以保证不受到伤害

33：3-4
这是一幕极其感人的场面，经过二十年的磨炼，两个争利成仇的手足，现在仇恨尽除，修好如初。神也一直赐福以扫（9节），不再怨恨弟弟。

33：9
雅各称以扫为“我主”，自称为“仆人”，谦卑求饶恕的心溢于言表。以扫直呼他的弟弟，宽怀慈爱，但率直如昔。

33：11
希伯来文“礼物”和“祝福”同一字。雅各承认他当年强求的祝福乃来自神，现在要把从哥哥那里取来的祝福，藉着神已给他的祝福，归还给哥哥。

33：14
雅各始终没有到西珥山。父亲以撒去世前，圣经没有记载两兄弟是否再见过面（35：28－29）。雅各为甚么不直接告诉哥哥他已立过誓要回伯特利？为甚么仍虚与委蛇，说会去西珥山呢？他似乎仍未改旧习。

33：17
疏割”是的意思是“帐棚”，在雅博渡口以北。雅各没有去西珥山，改向北行来到疏割；一住多年，在那里盖造了房屋。这些年间一定常常到希伯伦探望父亲。

33：18
雅各渡河进入迦南地后，第一个停留的地方是示剑。比较12：6注。后来移居到伯特利（35：1）、以法丝（35： 16）、希伯仑（35：27）等地，最后定居希伯仑（ 37：1，14）。希伯仑为以撒居住的地方。这一带为山区，人口稀少，适合游牧（比较46： 34）。

33：19
哈抹是管治示剑的大富户。约瑟后来归葬在雅各所买的这块地上（书24：32）。

33：20
雅各筑坛，正式承认他的祖父、父亲的神也是他的神。但他逗留在示剑，没有依诺言去到两珥（14节），不久祸生肘腋（34章）。


34_OT01ge.htm

34：3
雅各的女儿底拿此时只有十四、五岁

34：4
从16节所记，可以看出迦南人彼此结亲的提议是想和以色列民结为一个民族，同享神给雅各的祝福。这是以色列人以后经常遇到的威胁，不是被异族同化，便是被消灭。

34：13
有其父必有其子，雅各的儿子们也用假话欺骗示剑，而且利用神圣的割礼来达到罪恶的目的（15节）。

34：23
示剑人的贪念惹来全城男丁的死亡。示剑一人的罪虽重，报复也未免太过分。杀人的西缅和利未受到雅各立刻的责备，他们的后裔后来也遭四散的命运（49：5-7）。四周城邑的人起了公愤，追杀雅各家的人（参35：5）。


35_OT01ge.htm

35：1
伯特利是雅各多年前离家出走，神向他显现与他立约的地方。
雅各家有了一次复兴运动，也是圣经中第一次有关灵性复兴的记录，特色是：1，复兴前，人有罪恶、不义和惧怕（34：30- 31）。2，复兴靠神的一句话开始—“神对雅各说”。3，复兴中须丢弃神不喜悦一切事物—“要除掉你们中间的外邦神…自洁…”（35： 2）。4，复兴要回到顺服神旨意的路上—“上伯特利去…筑一座坛给神”（35：1）。5，复兴要记念神过去的赐福—“你逃避…的时候向你显现的那位”（35：1）；“在我遭难的日子应允我的祷告…的那位（35：3）”。6，真诚寻求神的，必得到神的保护—“周围城邑的人…就不追赶”（35：5）。7，复兴带来关于神的性情的新启示（ 35：11）。8，神重新赐人应许，叫人过更高的属灵生活（ 35：10- 11）。9，复兴的经历是为了预备迎接试炼或苦难（ 35：16-20）。
旧约时代的复兴运动有：亚撒王时代的复兴（代下15：1-15 ）；约阿施王时代的复兴（王下11- 12章；代下23-24章）；希西家王时代的复兴（王下18：4-7；代下29- 31章）；约西亚王时代的复兴（主下22- 23章；代下34- 35章）；尼尼微的复兴（拿3章）：所罗巴伯时代的复兴（拉5- 6章）尼希米时代的复兴（尼8-9章；13：1-6），这些复兴都具有以上所说的特色。

35：2
“外邦神”亦作“外邦神像”，参31： 19注。雅各的妻妾自米索波大米携来异教信仰，加上迦南地染上的风俗，雅各家里可能有许多神像。

35：4
“耳朵上的环子”：这些东西和当时异教拜偶像的风俗有关。

35：7
“伊勒伯特利”意即“伯特利的神”。比较28：19。这就是昔日雅各看见天梯异象的地方，他当时称这地方为“伯特利”，意即“神的殿”。现今他称神为“神的殿的神”。不象异教把神当作一地的神，而是用神曾帮助人的地方来记念无所不在的神。（参32：9雅各的祷告。）

35：8
“亚伦巴古”意为“悲泣的橡树”。奶母底波拉，参24：59注。她忠心侍奉主母全家许多年，现在死去。

35：10
“雅各”意为“抓住”。“以色列”意为“与神摔跤者”。神重申在32：28赐给雅各的名字。

35：14-15
这是28：18-19两节内容的重复，但不同的是，当日立柱誓约的事现在已成事实。雅各回到了伯特利。
35：14是圣经中最早记载的浇“酒”奠祭（民15：5，7）。立“石柱”为证是古代风俗。

35：18
“便俄尼”意为“我的患难”；“便雅悯”意为“我的右臂”，有“幸运儿”之意。“便俄尼”的意思表明拉结生子时的悲哀伤痛；“便雅悯”的意思表明雅各对儿子的期望和爱护。

35：19
这是圣经里第一次提到“伯利恒”。“伯利恒”一名的意思是“粮屋”，位于耶路撒冷以南10公里，南下可到希伯仑和南地。此城也是救主基督降生的地方。这城与“母亲的哀痛”有很密切的关系（35：18－19太：2：16-18；路2：34-35），新约作者用拉结生子的哀痛，来说明基督降生时婴儿被屠杀的惨痛局面。

35：20
传统说拉结葬在伯特利附近，不能入葬雅各家在希伯仑的祖坟（23：19-20）。亚伯拉罕和撒拉、以撒和利百加、雅各和利亚都葬在那里（49：30-31；50：4-14）。

35：21
“以得台”的“台”指牧羊人的“守望台”。以得台位于伯利恒和希伯仑中间。

35：22
古时中东地方，父亲死后承受父亲产业的长子，也可拥有父亲的妻妾。《撒下》16：22；《王上》2：22所记就是这种背景。但律法禁止此恶风（利18：8-9；申22：30）。流便因属长子，目空一切，父亲尚在，就图占有其妾，因此失去了长子名分（代上5：1-3）。雅各晚年对此事仍耿耿于怀（49：3－4）。

35：23
这是圣经记载雅各十二子第一个完整的名单。这十二个儿子成为日后以色列的十二支派。雅各临终时，为每一支派祝福（49章）。在《代上》2：1-2的家谱中，又再记载雅各十二子的名单。此外，这个名单在《民数记》中提过七次；在摩西的祝福中（申33章），《约书亚记》15章分地时，以及旧约其他地方，也一再提到。最后提到是在《启示录》7：4-8。十二支派名字先后次序有出入。按29-35章，他们出生的先后次序如下：流便（利亚生）、西缅（利亚生）、利未（利亚生）、犹大（利亚生）、但（辟拉生）、拿弗他利（辟拉生）、迦得（悉帕生）、亚设（悉帕生）、以萨迦（利亚生）、西布伦（利亚生），不在名单内的女儿底拿（利亚生）、约瑟（拉结生）、便雅悯（拉结生）。在雅各两个妻子中，利亚的长子是流便，拉结的长子是约瑟。悉帕、和辟拉所生的为庶出。

35：27
雅各回到希伯仑和父亲居住，侍候父亲终老，预备承受他的产业。

35：29
以撒死时，以扫和雅各一同埋葬他。但此后圣经没有再提到两兄弟相遇。


36_OT01ge.htm

36：1
本章记述以扫后裔的发展。以东是以扫的别名（25：25注）。以扫的后裔叫以东人，所居住的地方叫以东地（32：3）。以东地位于古代犹大国南部，从死海延伸到红海阿卡巴湾。

36：2-3
参26：34注。

36：20
考古文献上称“何利人”为“何瑞尔人”。何利人为一大民族，主前二千年时分布在米所波大米北部、叙利亚和巴勒斯坦等地。这里的何利人原住西珥山，后来以扫的子孙把他们消灭，住在他们的土地上（申2：12，22）。圣经提到何利人，早过亚伯拉罕到迦南地（14：6）。


37_OT01ge.htm

37：1
雅各住进应许之地迦南，这地成了他的家乡，死后葬在这里（49：29-30；50：13）。他的儿子约瑟也遗言要移葬迦南，因为这是耶和华赐给以色列人为业之地（50：24-25）。

37：2
这里开始《创世记》最后一部分的记述，主角是约瑟。在雅各的众子中，拉结所生的约瑟和便雅悯年龄最小（35：22-24）。雅各最爱这两个儿子，大概有意将约瑟立为长子。雅各的偏宠造成儿子们对约瑟的憎恨。
约瑟生平事迹有许多，可用来和基督相比。1，都是父所爱的（37：3；太3：17；约3：35；5：20）。2，都是弟兄所憎恶的（37：4；约15：25）。3，都宣称自己比弟兄高，都为弟兄拒绝接受（37：8；太21：37-39；约15：24-25）。4，都被弟兄设计谋害（37：18；太26：3-4）。5，约瑟受害象征基督被杀（37：24；太27：35-37）。6，都在外邦人中兴旺，在外邦人中娶“妻”，不过基督的妻为“教会”（41：1-45；徒15：14；弗5：25-32）。7，约瑟后来和弟兄和好，并且提携他们，基督也是这样对待他的犹大“弟兄”（45：1-15；申30：1-10；何2：14-18；罗11：1，5，25-26）。

37：17
多坍在示剑以北约30余公里。

37：21
流便是长子，在希伯来人家庭中，长子是头，负有管理弟妹的责任，有责阻止此事。流便当初似乎很受尊重（30：14-17），后来因过早运用长子权利（35：22注），弟弟们不再听话（42：37-38），大权旁落犹大手中（26-27节；43：3-5；44：14等）。

37：25
列在约但河东的北边，是山区。
以实玛利人又叫米甸人（28节；参士8：22，24，26．），或米但人。这些民族都是亚伯拉罕的后裔（25：2记有他和基土拉生的众子，其中有米但、米甸。以实玛利是他和使女夏甲生的儿子），关系密切，很难清楚区分。

37：28
“二十舍客勒银子”低于当时一个奴隶的身价。

37：29
撕裂衣服是中东人极度悲愤的感情表达（44：13；利10：6；撒下1：11；3：31；13：31）。

37：34
麻布是一种粗布。披麻布表示悲恸。比较结27：31。

37：35
“阴间”希伯来文作sheol，可译作“坟墓”，指死人的归宿。见42：38；44：29-31。


38_OT01ge.htm

38：1
以色列人若在迦南人当中继续生活，因为没有方法与异教人分开，很难保住自己的血统与文化。后来到了埃及，当地人视他们为奴，反而发展自成一族。
犹大娶迦南女子为妻，与约瑟的严正（39章）适成对比。全族的领导权后来由约瑟负起。（比较37：5-7）。
雅各众子当时住在希伯仑（37：14）。亚杜兰在希伯仑西北约25公里。

38：5
基悉又名亚革悉（书15：44；弥1：14），位于迦南地南部。

38：6
圣经没有记载他玛的背景，极可能是迦南人。

38：8
当时中东一带，盛行弟续兄孀的婚姻制度。这制度后来也收纳在摩西律法中（申25：5-6），让死后无嗣的前夫的产业，可以有子继承。

38：9
俄南的哥哥珥是长子。他玛如果为珥生了儿子，“长子”名分不属俄南，会归与这个儿子。他玛如无所出，长子名位便归给俄南。“便遗在地”是“遗精在地”的较典雅译法。

38：12
中东畜牧民族“剪羊毛”有如农民收割禾田，举行盛大宴会。

38：18
“印”是印鉴；“带子”把印鉴悬系在颈项上，当作饰物；“杖”是当日交易时用作抵押品的一种槌状信物；都是辨认一个人的证明。

38：21
“妓女”应译为“庙妓”，指用卖淫来供奉迦南亚斯他录女神的妓女（申23：17-18），社会地位高过一般妓女。

38：26
犹大的错误是不守信诺，没有叫小儿子娶他玛，为自己的长子生子立后（38：11）。他玛乃用自己的办法来取这长子的权利（38：18）。

38：27
收生婆用红线系手以辨认谁是长子，谁是次子。

38：29
“法勒斯”原意为“分开”，在涵义上有“抢着出来”的意思。法勒斯后来成为犹大的嫡传，大卫出自他这一脉（得4：18-22），基督也在他的谱系里（太1：3）。

38：30
“谢拉”是“红色的”意思。见38：28。


39_OT01ge.htm

39：1
约瑟被卖埃及的经历是以色列这个民族际遇的缩影。约瑟蒙神看顾在主人波提乏家中极获信任，但因正直不犯罪反被诬陷下监。神却将他救出，成为权倾一时的埃及宰相。以色列全族因约瑟的缘故在埃及倍受优遇，后因蒙神赐福，人丁兴旺，反沦为埃及新王的奴隶。神兴起摩西拯救此族，得脱奴役，成为一个新生的大族。

39：10
罪的引诱天天都在，只有靠赖神的同在才能抗拒。约瑟无论在那里，为奴、下监，都有神同在（3，21，23节）。从迦南来埃及，生活环境全异，但与神的关系丝毫未改。信靠神的人无论处何景况，所作一定尽都顺利（23节），与他来往的也蒙福（6节）。参50：26注。

39：14
埃及人看不起以色列人，主人的妻恼羞成怒，称约瑟为“希伯来人”，含有轻蔑的意思。参14：13注。


3_OT01ge.htm

3：1
那条“蛇”不只是伊甸园中“最狡猾”，也可能是“最美丽”的活物。现今的蛇，已受了咒诅（3：14），我们不可用今天见到的蛇来想象伊甸园中那蛇。撒但称为“古蛇”（启12：9，14-15；20：2），因为他藉当时最出色的活物的身体扮作“光明的天使”（林后11：14），向人说话，迷惑人类。

3：2
神给亚当的命令是不可以吃分别善恶树上的果子。他违背了神清楚而明白的禁止，吃了树上的果子（3：6-12；罗5：12-19）。他的刑罚是：1，灵性立即死亡，与创造主断绝了交通；2，肉身会死，人成了必朽的。灵性和肉造主断绝了交通；2，肉身会死，人成了必朽的。灵性和肉身的死亡从亚当延及全人类（罗5：12-14）。
亚当所犯的罪是不是也传到婴儿？有的神学家认为婴儿因遗传生下来就有罪，在神的震怒之下。夭折的婴儿可藉神的恩典白白得救。有的则说婴儿生下来有罪性，但要等到应对自己言行负责的年龄，有意识地犯罪，才算有罪。依此说，夭折的婴儿不负罪的责任。

3：5
撒但讹称人可以如神“分别善恶”，可是他给人分别善恶的知识是歪曲不正的。人不能从至善境界来看善，只能从罪恶的深渊底下来窥见。人的眼睛虽开（7节），但结果因人故意犯罪，便与生命树隔绝了，死亡进入世界。
人受试探堕落结局的可悲，是人类都因此堕入罪中。撒但对人的毒害有三：1，把怀疑和不信的种子植入人心，引诱人否定神的话语，怀疑神的动机。2，人违背神的命令堕落后，带来了刑罚，与神分隔，并有了罪感（3：8-13）。3，人性变恶，与神为敌（罗5：19；8：7-8）。

3：7
罪带来的一个结果，是人失去了宝贵的象稚子般的无邪与纯真。二人用欲盖弥彰的方法，遮掩只有神才能除去的羞耻。

3：9
神问亚当：“你在哪里？”无所不在的神当然知道他藏在哪里。神问，是要作了错误选择的人审察现在的处境，比较未犯罪时的状况。人已偏离正途，在恐惧中彷徨，不知自己置身何处！神呼唤人回转的声音开始在历史的廊道上回旋，促人悔悟。（参徒17：30及注）。

3：12
罪在人身上的一个作用，是推脱应负的责任：亚当把过失卸给曾称为“肉中的肉”的妻子，夏娃把违反神命的责任卸给魔鬼（13节）。比较4：9。

3：15
这是人犯罪后神愿意给人救赎最早的预告，也是人类可以得到拯救最早的应许。“蛇”代表撒但（罗16：20；启12：9；20：2）。耶稣基督的救赎要击碎撒但的“头”（是致命伤），摧毁撒但对人类的权势（来2：14：启12：13-17）。这将是神与那恶者在人心和人类历史上战争的结局。

3：17
亚当受罚，要终身劳苦，地也因他的缘故受到咒诅：但慈爱的神应许人能从地里得吃的，且可维持生命（19节）。

3：21
用“皮子”作衣服是人犯罪后神给人的第一个恩典。皮衣对这对犯了罪的夫妇来说，可以遮羞（3：7）；可以保暖（3：8）；在工作劳动中可以保护身体（3：17），实在显出神的看顾。皮衣的造成必须杀牲。从象征意义来讲，预表基督的牺牲与救赎（林前1：30）。

3：22
人知道善恶的知识已为罪所污（参3：5注）。

3：24
“基路伯”是天使中的一位，是守护的天使。只有藉着基督的救赎，人才能回到生命树那里（启22：2，14，19）。


40_OT01ge.htm

40：5
古代中东一带地方，相信梦可以示吉凶。神为约瑟开路，在埃及出人头地。

40：8
约瑟明白，一切智慧都出于神，将来的事也在神的掌握中；因此说只有神才能正确为人解梦。比较41：16。


41_OT01ge.htm

41：6
春末夏初，从沙漠吹米的热风，可以令百草枯萎（参赛40：7：何13：15）。

41：14
巴勒斯坦男人蓄须，埃及的男人通常都不留须。约瑟关在“王的囚犯被囚的地方”（39：20），待遇比普通监狱好，不至蓬头垢面。给他剃头刮脸，是照埃及人的风尚办事。

41：42
“打印的戒指”指印玺，代表王的权柄。细麻衣是埃及的朝服，金链戴在颈上，代表国王的奖掖，通常颁给有功勋的大臣。约瑟在朝中的地位仅次于法老，也可以从法老的副车看出（43节），因副车是紧随法老车后的座驾车。

41：43
法老用约瑟为他服务，除了崇高的地位和权柄，还给他一个埃及的名字，和一个埃及的妻子。这女子名叫亚西纳，意思是“属纳特的女子”（纳特为埃及女神）。安城即赫利阿坡利城（Heliopolis，义为“太阳之城”），在今开罗东北十五公里，居民拜太阳神“冉”。

41：46
约瑟此时才三十岁。靠着神的看顾，短短十三年，从一个十七岁的少年奴隶，升到全埃及地位仅次于法老的大臣。神要用他来完成拯救的计划。

41：57
“天下”指当时所知道的世界。饥荒发生在中东一带。


42_OT01ge.htm

42：4
雅各失去约瑟以后，对爱妻拉结余下的一子便雅悯特别宠爱，希望弥补失妻失子之痛。去埃及取粮时，雅各不让便雅悯同去。

42：6
哥哥们不认得约瑟，因为卖到埃及地时他年纪很轻（37：2），现在事隔20年，又是埃及人的打扮，说话由人翻译。但约瑟认得他们。哥哥们向他下拜，应验了当日的梦（37：8-11）。

42：15
“小兄弟”指便雅悯。比较35：23注。约瑟一定要见到便雅悯，好知道哥哥们有没有因妒生恨，也象对待他一般把他杀掉（37：18）。

42：24
约瑟没有留下流便，反把西缅下监作抵押。西缅是雅各的次子。不留长子流便也许因为当年他一句话救了约瑟（37：21-22）。


43_OT01ge.htm

43：3
犹大是雅各的第四子。长子流便领导权渐失（参37：21注），犹大现在代表众弟兄说话（38章；44：14-34；46：28），他的后裔日后成为以色列十二支派中最出色的一个支派，耶稣基督出自他的谱系（参太1章耶稣的家谱）。

43：9
流便也曾用自己两个儿子的性命，担保一定带便雅悯回来（42：37），但没有说服父亲；现在犹大用自己的性命担保，才得到雅各的同意。从这点来说，他比流便更慷慨。

43：11
“没药”（myrrh）为樟树或岩蔷薇软树（labdanum）分泌的胶汁，盛产阿拉伯南部，有浓郁香气；“榧子”（pistachio），产于小亚细亚一带，青色核仁可供食用，今称“开心果”。圣经只有此处记载。

43：30
约瑟是性情中人，触景生情，忍不住哭了。本书其他地方记载他哭的有42：24；45：2，14-15；46：29等。

43：34
约瑟给便雅悯的食物比别人多五倍固然反映出这位小弟弟在他心中的地位；也是一次试验，看哥哥们是否妒忌心已去，真有了悔悟。


44_OT01ge.htm

44：5
“占卜的杯”是外邦人求神问卜的道具。以色列人是不问卜的，约瑟只是再次试验哥哥们；要是他们不爱弟弟，会乘机把弟弟除掉。

44：13
“撕裂衣服”是懊恼、悲愤的表示。

44：16
犹大是发言人，他话说得真诚，精诚所至，金石为开。约瑟开始认手足（45章）。

44：33
犹大当日提议卖约瑟，现在自愿代便雅悯为奴，他不愿看见当年雅各失去约瑟后的“灾祸”重现（34节；37：26）。“灾祸”也可译为“悲惨的境遇”。


45_OT01ge.htm

45：5
约瑟胸怀磊落，哥哥们当日的行为虽然凶残，全无手足之情，但他确知此事乃是神的美意，藉着哥哥们的手来达成。可是哥哥们十分惊惶（3节），害怕约瑟报复。

45：6
从此处所说，约瑟现在才39岁。

45：8
“法老的父”是“国王资政”的意思，为法老大臣的尊称

45：10
歌珊地是埃及尼罗河三角洲东边一块肥沃富庶的土地，到今天仍是肥沃如昔。

45：15
阔别20年，兄弟们相认，无忧无惧畅叙。

45：22
约瑟爱弟弟之情表现在衣服上。他曾给他五倍的食物（43：34），现在给他五套衣服。

45：24
约瑟嘱咐哥哥们不要为过去卖掉他的事争论，要紧的是快把父亲迎接来埃及。孝敬父母是第一条带应许的诫命（弗6：2）。


46_OT01ge.htm

46：1
雅各率领全家起身，起程的地点很可能是希伯仑（参35：27注）。

46：3
神在这里向雅各重申他向亚伯拉罕和以撒立约的应许。

46：15
巴旦亚兰，参25：20注。

46：26
本节与27节所记与雅各同到埃及的人数似有出入。本节说一共66人，27节说有70人。对这出入有两种解释。1，本节是说随雅各下埃及的人，若加上雅各本人，约瑟和他的两个儿子，雅各全家在埃及的人数共为70人。2，若将15节的33人加上18节的16人，22节的14人，和25节的7人，应该共为70人。从此数减去已在迦南地死去的珥与俄南，和在埃及出生的玛拿西和以法莲，则刚为本节所说“与雅各同到埃及…凡从他所生的共有66人。”比较《使徒行传》7：14，并参注。
这里记的人数只是男丁，若加上儿妇，数目当然比这更大。

46：34
埃及以农立国，法老时代已有高度文明，看不起粗陋的游牧生活。约瑟要父亲强调自己民族的生活方式，以保证得到最好的安顿。


47_OT01ge.htm

47：9
雅各一生经历苦难甚多：被兄逐杀（27：41-28：5）；被舅欺负（29-30章）：不能专一所爱（29：13-30）；家庭不和（30：1-24）；子女异地肇事（34章）；长子与妾乱伦（35：22）；爱侣早丧（35：16-20）；晚年失子（37：24-36）；儿辈相妒（37章）；终身寄居（27-48章）。比较49：28注。雅各晚年在埃及住了17年，得享晚福。但他只活到147岁，祖父亚伯拉罕活到175岁（25：7）；父亲以撒达180岁（35：28）。他与法老说话时是130岁。

47：11
兰塞就是摩西时代的歌珊地（45：10），又叫“琐安田”（诗78：12）。《出埃及记》1：11和《民数记》33：3都称为兰塞城，当因数百年后统治埃及的法老兰塞二世而得名。

47：21
约瑟把埃及人暂时迁居各城，等候分配种子回去耕种（参23节）。但也有人考证“各归各城”应译为“成为农奴”，因为田地与牲畜都卖给了法老，后来连身体也卖了（23节），百姓都成为奴隶，故25节法老的“仆人”应作“奴仆”。


48_OT01ge.htm

48：5
雅各提高约瑟两个儿子的地位，让玛拿西和以法莲与其他十一个儿子同列。事实上，雅各如同将孙儿过继为子，他们的地位等于流便和西缅，而且超过他们。流便虽是长子，因犯过罪，失去长子名分（49：3-4），这名分将赐给约瑟，然后传给他的二子（参代上5：1）。以法莲和玛拿西日后成为以色列的两大支派。

48：6
约瑟在以法莲和玛拿西以后生的儿子可以补上以法莲、玛拿西二人的地位，得应属他们的产业（参申25：5-6）。约瑟应得的土地将来分给二子，但利未不给土地（书14：4）。因此分土地的支派仍是十二。

48：12
“从两膝中领出来”意为从父亲两膝上抱下来，是一种归属的仪式。参50：23注。

48：13
约瑟希望雅各把右手放在玛拿西的头上，因为他是长子。但雅各却右手放在以法莲头上，立他在玛拿西之上（20节）。

48：15
雅各牧羊为生，现在称神为他一生的牧者。本书只在这里和给约瑟祝福时称神为牧者，是圣经第一次这样称呼神。

48：19
以色列分为南、北两国的列王时代，以法莲为北国最强盛的支派，几乎成为北国的统称（参赛7：2，5；何9：13）。

48：20
参48：5及6注。

48：22
此事或指34：25所记的故事。“那块地”可能就是示剑。此地后来属玛拿西支派，约瑟死后葬在此（书24：32）。


49_OT01ge.htm

49：2
从本节到27节为雅各的祝福，是本书最长的一篇诗歌。

49：3
流便因曾“污秽了父亲的床”（参35：22；代上5：1），所以废除了长子的名分。

49：5
利未支派后来蒙拣选分别为圣，在会幕中侍奉神，没有分得土地为业（民18：20）；但约书亚在全以色列境内分了48座城邑给他们管理（书21章：代上6：54-65）。西缅支派后来在犹大支派境内居住。当日西缅与利未用用刀杀尽示剑的男丁（34章），这种残忍令雅各难过已极，要他们的后裔“散住在以色列地中”。

49：8
大与约瑟的后裔后来分别成为以色列南、北两国的领袖；雅各对二人的祝福也最长。犹大是雅各的第四，既然长子流便，次子西缅和三子利未都因故失去了领导众弟兄的地位（参34-35章），这地位现在给了犹大。雅各给约瑟的比众弟兄多一分（48：22）。参《民数记》2：9；10：14；《士师记》1：1-2；《历代志上》5：1-2。

49：9
“小狮子”是权柄、力量和勇敢的象徵。旧约常常用狮子来喻犹大（民24：9；结19：1-7），犹大后裔中最大的一位耶稣基督被称为“犹大支派中的狮子”（启5：5）。

49：10
本节“直等细罗来到，万民都必归顺”中的细罗，意思是“赐平安者”，传统上大家相信是指《以西结书》21：27所说的“弥赛亚”。这句话先见于大卫身上，他是犹大支派；后应验在耶稣基督身上。弥赛亚来临前，犹大一脉的统治不会废止；等到基督这位弥赛亚来后，祂的统治要包括全世界。

49：11
犹大的后裔将享安定繁荣。

49：13
西布伦支派居住地靠近地中海，将要“吸取海里的丰富，并沙中所藏珍宝”（申33：18）。

49：14
以萨迦为了在西顿人的土地上安顿，享受平静的生活，不惜牺牲自由，服苦工来换取。

49：17
原来盼望但能为百姓的公正判断人（16节，参30：6注），但是他的后裔却走上暴力和奸诈的路（士18章）；成为“道上的蛇”。“咬伤马蹄”也许指日后但支派所出的参孙凭匹夫之勇对付非利人的事（士14-16章），也可能此时雅各想到他自己昔日的欺诈（他的名字雅各的谐音为“抓住脚跟”，“跟”与“蹄”在原文为一字），但神保守了他，没有失足下去。因此他发出赞美的声音：“我向来等候你的救恩。”（18节）也有人说，18节是雅各祝福中途的小歇，作感谢的短祷。

49：19
迦得后裔分得的土地在约但河东边（书13：24-27），与南边的摩押人为邻，经常受到侵袭。

49：20
亚设的土地靠地中海，物产丰盛，后裔昌旺。

49：21
拿弗他利支派住加利利海北高山地区，山地居民，朴实独立。“嘉美的言语”也作“美丽的小鹿。”

49：22-26
雅各从约瑟如日中天的现在，追溯到他往日所受的痛苦，但将一切都归于神的大能的作为。然后将福倾倒在约瑟头上。
“牧者”、“磐石”、“雅各的大能者”都指全能的神。
26节“那与弟兄迥别之人”也可以译为“弟兄中最出色的一个。”约瑟的儿子以法莲的后裔成为后来以色列北国各支派的领袖（参书16：9；17：14-18；赛7：1-2；何13：1）。

49：27
便雅悯支派的凶暴可参《土师记》19至21章。

49：28
雅各的一生在平静安谧与祝福中结束，让我们清楚看见神改变一个人生命的能力和恩典。雅各的灵性经历可分为六个阶段：1，向以扫买长子名分，是他信心的最早表现（25：28-34；27：9-29）；2，在伯特利见异象（28：10-19）；3，在异乡立业（29-31章）；4，雅博渡口生命更新（32：24-31）；5，回伯特利，清除偶像，重振家风（35：1-7）；6，晚年的信心生活（37：1-49：33）。

49：31
雅各的妻子利亚死在迦南的事，只在此处简略提到。46章举家迁往埃及的名单里没有她，可以推测利亚已死。


4_OT01ge.htm

4：3-4
这是圣经第一次记载献祭的事。该隐和亚伯献祭的不同，不是一个用动物，一个用植物；而是二人对祭物的态度：一个是随便献，一个是把最好的献上。亚伯献头生的羊只和羊的脂油，见证他对神的信心，相信神是生命源头，世上一切都属祂（来11：4）；他明白赎罪要牺牲，须用血来代赎（来9：22）。该隐拿到祭坛上的只是他的劳力的象征，所相信的是人的血肉之躯。献祭表示对神最高的尊敬和效忠，若无献的诚意，已失去献的目的。从古至今摆在人面前的就是这两条路，让我们选择：一条是人的路，一条是神的路。神所悦纳的是遵循祂旨意的奉献。

4：7
罪象候在大门口的恶魔，等候吞吃屋里的人。该隐若行不好，罪就会向他伏击。他这时可能已暗藏杀机；但神仍盼他回转，并叮嘱应制伏罪。

4：8
这是人类历史上第一宗谋杀案。该隐杀弟动机是妒恨（约壹3：12，15）。本节可译为：“该隐对弟弟说：‘我们到田间去。’他们到了田间，该隐起来…。”他蓄意骗弟弟到外边，亲手把他杀了。

4：9
隐一错再错，欺骗、凶杀之后，继之以撒谎。罪的黑影在地上越伸越长，一直延展到今天。

4：10
“血有声音…向我哀告”，表明神要伸张正义，为亚伸冤。亚伯的血也控告世上一切流人血的暴行，伸冤在神，祂必报应（罗12：19）。

4：11
人类堕落，罪逼人杀害亲骨肉。地因罪的缘故已受到咒诅（3：17），现在该隐这个人也受到咒诅。曾经让他耕种出产百物的土地，现在为死亡所浸染，不再替他效力；该隐只好在地上流浪。该隐并无悔意，罪一直跟随他，从不顺从开始（3节），到忿怒（5节）、嫉妒、欺骗、杀害（8节）、说谎（9节）和只求自己的益处（13节）结果是与神完全隔绝（14，16节）。

4：14
这不是说人类第一个家庭之外，已有许多人，而是指将来人口增多以后，不让该隐遭人杀害。

4：15
不是在身上作甚么记号，而是一个警告的讯号，不让他遭人杀害。

4：16
“挪得”的意思是“游荡”、“流放”。

4：17
在圣经中，“城”这字代表人可以安居的社会单位，可大可小，不能与后世高度发展的城市相比。“以诺”的意思是“开始”或“供献”。该隐建城代表他受咒诅后（4：12），为自己建立一种新的生活，以减低咒诅之苦。人类从这里开始（4：18－24），发展出最早期的文明；但后来这文明为洪水所灭。4：16－22记录了那个时代物质文明多方面的表现：群居生活、游牧生涯、艺术创作和工业成就。但生活在这种文明里的人心中没有神（罗1：18－23），拉麦的自夸可为一例。即令这种文明可以媲美现代，神不以人物质的成就来定善恶，他所看重的是道德的景况（创6：5-7）。今天，这文明已无迹可寻。考古学家或者有一天会掘出它的遗迹，叫我们见到能警惕。

4：19
一夫一妻的制度（2：23-24）从拉麦开始破坏。在该隐后裔中，圣经只记载了拉麦一个人的事：他是该隐的第五代孙，娶了两个妻子。他的后裔都成为大有建树的人（4：20-22）。他作了一首《仇恨歌》（4：23-24），描写堕落了的人类自私、自利、自大和仇恨。任何人伤害他，他要报复；他不要神的护庇，要自己保护自己。

4：20
拉麦的三个儿子各以“雅八”、“犹八”、“土八该隐”取名，依希伯来文都有“取来、拿来、领头”凭血气之勇行动的意思。

4：23
《和合本》圣经多将“青年”译为“少年”。“少年”在中古诗文中多为青年之意，例如岳飞《满江红》中“莫等闲白了少年头”，和杜秋娘《金缕衣》中“劝君惜取少年时”等均是。与今天把“少年”指十几岁的人的用法不同。此处“少年”应为青年。

4：24
拉麦报复的声音是人类历史上暴乱、凶杀、战祸成因的好写照，仇恨的报复岂有穷尽！主耶稣解决人类问题的方法是宽恕，祂要求我们宽恕七十个七次（太18：21-22），即无数次。

4：25
亚伯已死，该隐被逐。神给了亚当、夏娃另一个儿子，代替死去的亚伯。“塞特”一名有“替代”或“赐”之意。

4：26
这里指出了人类发展的两个不同方向：该隐式文明，越来越远离神的旨意；塞特的榜样遵循亚伯的路寻求神，求告祂的名。“以挪土”的意思与“亚当”相似，也是“人”。


50_OT01ge.htm

50：2
约瑟殓葬父亲没有用专业薰尸的人，他用的是伺候雅各的医生。可能由医生做不但更在行，也可以避免薰尸人采用异教的礼仪。埃及人殓葬尊贵人物必用香料薰尸。今天发现古埃及的木乃伊，逾数千年仍未腐烂。

50：3
薰尸的时间很少短过一个月。埃及第十八王朝以后（雅各死后一、二百年），有的且长达70天。埃及定例，为法老举哀才72天；现在雅各的举哀期是70天，死后哀荣可见一斑。这七十天很可能包括薰尸的四十天在内。

50：5
“所掘的坟墓”亦作“所买的坟墓”。参《申命记》2：6；《何西阿书》3：2。此二处所用的“买”与本节的“掘”在希伯来文为同一字源。

50：10
亚达的禾场在约但河东，死海的北面。“禾场”与中国的打谷场类似，多在城郊当风处，为用泥或石筑成的圆形或方形平地，可以在上面打谷脱粒。
从此处所记，可以推断运雅各遗体返迦南之路是绕过死海从东北进入希伯仑。没有取道西南较近的路，或因途中不靖。

50：11
“亚伯麦西”的意思是“埃及的哀哭”。

50：14-21
从约瑟的哥哥们说话的动机看，所谓“你父亲未死以先的吩咐”很可能是捏造的。约瑟因此深感难过，责怪自己，何以哥哥们仍不相信他？因此又哭了（43：30注）。
约瑟的回答是：1，伸冤的事在神手中，祂会主持公道（19节；罗12：19；帖前5：15；彼前4：19）；2，从人的恶念可以看出神的美意（20节；参45：5）；3，不但要宽恕，还应用善来报恶（21节；路6：27）。这也是今天基督徒处世的正确态度。

50：22
约瑟一生充满传奇：17岁被卖为奴，30岁出任宰相，其间转折变迁难数。因他的被卖，成了父亲全家和当时中东的救星，拯救他们免受饥荒；又因着他，以色列民能在埃及滋生众多。圣经中不乏相似的故事，神差派所拣选的人，给他们智慧和勇气，深入异邦文化作见证，完成所交付的使命。但以理、以斯帖、尼希米都是显例。

50：23
约瑟见到了第三代。玛吉是玛拿西的长子，也是勇士基列人的祖先（书17：1）。“养在约瑟的膝上”似指约瑟视孙子如同儿子。以色列人有些观念和中国人的很相似。中国人也用“膝”来比喻父母子女的关系。“膝下尤虚”喻无子女。“承欢膝下”喻儿女孝顺。参本书30：3：48：12。

50：26
创世记》从宇宙的创造始，记录下人类以伊甸园为起点的悠长的旅程，而终于一具棺木。神所拣选的亚伯拉罕一族，始于迦南而终于埃及；但约瑟象他的列祖一样，嘱咐把骸骨运回去，信他的民族必有一天能回到神所应许的迦南。他的信心的旅程不过刚刚开始，《希伯来书》把这当作信心的好榜样（来11：22）。他的盼望没有落空（出13：19）。约瑟临终说：“神必定看顾”，这是自古迄今信靠神的人响彻云霄的见证。神的确看顾一切属祂的人。


5_OT01ge.htm

5：3
塞特家谱记载的方式，是列出每一位先祖的（1）名字；（2）生下长子时的岁数；（3）生子后活了多久；（4）一生的岁数。家谱所记是洪水以前人类的年龄，平均寿数为九百岁上下，还不包括与神同行不死的以诺。洪水以后人类寿数越来越短，从挪亚到亚伯兰时代，人从六百岁降到二百余岁（11：10-32）。亚伯兰以后，人类寿命都在二百岁以下（25：7；35：28；47：28；50：22）。到后来则一般不足百岁。人类普遍短寿是罪恶逐渐加深其影响的结果。比较3：17-19。亚当虽高达九百三十岁，还是“死了”。

5：22
以诺“被接去，不至于见死”（来11：5）是洪来临以前的事。以诺被神接去之前，过着“与神同行”的生活，又宣告神的审判，警诫当代的人（犹14节），是一代先知。旧约中有两个被神接去未经历死亡的人，一是以诺，一是列王时代的以利亚（王下2：11），二人都是神的使者。


6_OT01ge.htm

6：2
“神的儿子们”在旧约中一般指天使（伯1：6；2：1；38：7），因此有人解释这里是“不守本位的天使”闯进人类世界（比较犹6；7节；彼后2：4-9）和人类的女子结合，产生了6：4-6所说一代半神半人的“伟人”（巨人）。（“伟人”原意是“倾倒”：可指这些畸生人类身材高大，有压倒之势。）但也有人指出，既然天使都是没有性别的受造物（太22：30；可12：25），而“娶来为妻”含有长久婚姻关系的意义，这里就不是指天使，而是指敬虔的塞特后裔，和不敬虔的该隐后裔通婚。因此“神的儿子”可指一切敬畏神的人；“人的女子”可指一切不敬畏神的人，不论他们出身于甚么种族源流。此外还有一种解释，认为“伟人”（巨人）并不是“神的儿子们”和“人的女子”所生的后裔，6：4只是说，当有这些事（6：2）发生的时候，“伟人”（巨人）已经存在于世上。无论那一种解释，都显明了撒但败坏人类的行为。但神保留了一个敬畏神的家庭（6：8），那一代人除了挪亚一家外，都在洪水中消灭了。

6：3
人要死亡，神赐的灵要离开人。何况人心终日思想罪恶，神的灵不能永远在人里面受玷辱。“一百二十年”可指人最多可在地上活的年数；也可指再过120年，神便要用洪水毁灭世界。

6：6
“后悔”是“难过”的意思。无所不知的神对自己所做的事不会后悔（参撒上15：29）。但祂见到人的罪恶，十分忧伤、难过（参弗4：30）。

6：9
挪亚象以诺，是上古洪水时代以前同被形容为“与神同行”的人（5：24；6：9）。“义人”、“完全人”是相对说法，不是说挪亚无罪，毫无瑕疵（比较腓3：6）。

6：14
“方舟”可译为“箱子”（出2：3）。在构造上，方舟不是船，只是逃生工具。方舟分三层，结构的比例很象现代大邮轮，推测排水量总有四万三千吨，容量可装火车厢五百多个。即以现代标准来说，也是庞然大物。
“歌斐木”可能是柏木。古代的一“肘”，依一般算法，约等于今天的45公分。

6：18
这“约”应许挪亚一家不被洪水所灭。比较4：15。

6：19
进入方舟的动物，要“有公有母”，是为了繁衍，不致绝种。学者估计，当时挪亚带进方舟的生物达17，600种。7：2吩咐洁净的畜类要带七公七母。“洁净的畜类”指可供献祭用的动物。根据《利未记》，洁净的畜类共有十种，带在方舟中供献祭用（8：20）。


7_OT01ge.htm

7：1
“你和你的全家都要进入…”是神向人发出的第一个拯救的呼唤，叫人来到祂那里。这恩典的召唤不断出现在全部圣经中，直到最后一页（启22：17）。新约用三方法引用并讲解这次洪水。1，主耶稣说，挪亚的时代如何，世界末期也如何（太24：37－39路17：26－27）。2，挪亚是靠着信心得救的例证（来11：7）。3，洪水是水礼的预表（彼前3：19－21）。
圣经没有讲明洪水淹没的范围，“全地”、“天下”这些字眼（7：17－24）的含义，可以只指当时所知的世界，象中国人所说的“四海”和“天下”。关于洪水的范围主要有两种说法，一是普世性，一是地区性。不过神与挪亚所立之约是关乎全人类而且永远不变的（9：12－17）。

7：11
水从天空的大雨和地下的水源汹涌而来，突破了神当日设定的界限，形成无边无际的大洪水。
7-8章所记洪水期间的月分，很可能是在挪亚六百岁的那一年，从他出生的月分算起，并且是用每个月三十天来计算的（7：24注）。洪水发生的时间表如下：1，挪亚六百岁的二月十七日：洪水暴发（7：11）。2，三月二十六日：四十天的大雨（7：12比较7：17）。3，七月十六日：大水泛滥了一百五十天（7：24；比较8：3）。4，七月十七日：方舟着陆亚拉腊山（8：4）。5，十月一日：陆地的山顶显露（8：5）。6，十一月十日：放出乌鸦（8：6-7）。7，十一月十七日：放出鸽子（8：8）。8，十一月二十四日：鸽子叼叶子回来（8：10-11）。9，十二月一日：鸽子放出不复返（8：12）。10，挪亚六百零一岁的一月一日：地面干了（8：13）。11，二月二十七日：挪亚出方舟（8：14以下）。挪亚全家在方舟之内共住了371天。

7：24
从“一百五十天”的数字可以看出，当时采用一个月三十天的计算方法。一百五十天就是五个整月。比较7：11；8：4。在150天之后，洪水到达最高点，其中开头的四十天是大雨连续下降期（7：12）。


8_OT01ge.htm

8：1
“风”在希伯来文与“灵”为同一字，从此处开始，本书1章与8、9两章甚多可对照之处：1：2的“灵”与本节的“风”1：7与8：2；1：9与8：5；1：20与8：7；1：25与8：17；1：28上节与9：1；1：28下节与9：2；1：30与9：3。1章为天地创造的次序，8、9章为洪水后人类新生活开始的次序。

8：4
亚拉腊山位于今天的土耳其国境东部，是一连串山脉，高峰达5200公尺。圣经没有准确记明方舟停泊的位置，只说在亚拉腊山上。

8：11
橄榄树不能在海拔高的地方生长。鸽子可衔橄榄叶回来，是水已退的证明。今天象征和平、口衔橄榄叶的鸽子起源于此。

8：20
从大洪水中出现的新一代的入离开方舟之后，筑坛献祭，开始历史新页。

8：21
神闻那馨香之气，悦纳了挪亚的祭物。挪亚全家已获拯救，但他们是亚当的后代，仍带有罪的遗传。神现在应许不再用水来灭人类，世界因此有了得救的新希望。神将藉着一个民族的历史，让我们看见祂救赎的新方法。这个故事将从亚伯兰的呼召开始（12：1）。


9_OT01ge.htm

9：1
这是神与挪亚所订的约，一般称为“挪亚之约”。比较6：18。圣经一共提到五个约，是神与人订立的，逐步完成神的救赎计划。一是挪亚之约（9章）。二是亚伯拉罕之约（12章）。三是摩西之约，或称西乃之约。四是大卫之约（撒下7章）。五是基督与我们所立的约，亦即新约（路22：20）。
“约”是双方互相同意缔结的一种关系，有约束力，有一定履行的义务。但就神和人的关系来说，神是创造者，人是受造物；神赐予，人领受；因此神和人立约是神对人的赏赐。
挪亚是洪水之后新一代人类的祖先，因此挪亚之约为神向全人类所立，重申当初给予亚当的任务和祝福（9：1-2；比较1：28-29）：神在此约中对人有若干新的安排和承诺。1，要人尊重生命，保障生命（犯罪后的人类常常破坏这神圣的责任；比较4：8，23；6：13）。毁人生命者须以生命偿还（9：5-6；比较罗13：1-7）。2，神答允不再用全球性洪水来刑罚人，也不加增对地的咒诅（8：21；9：11-16）。3，自然界四季秩序常保（8：22）。4，人可以吃肉（，9：3-4：比较1：29-30）。5，预言经由闪的后代将有的特别预备（9：26-27）。启示是从闪的后代而来（比较罗8：1-2；9：1-5）；基督是从闪族出生（来7：14）。看12：1注。

9：2-3
人类生活经过洪水的刑罚，有了新的变化。人的寿数减少了（比较5章）。人与动物间的和谐关系进一步受到破坏（比较2：19；3：15）。动物除了驯服于人类，还对人类存着“惊恐惧怕”。素食的人（1：29-30），成了肉食者。

9：4-5
血里有生命；生命是在血中。流人之血就是伤害人的生命。神是人的生命的保护者，因为人是照祂的形像造的（1：26），是祂委派的全地的管理者（1：28），凡伤害人命的，神必讨他的罪。

9：13
“虹”不是现在才出现。神只是指定天上的虹为立约的记号。

9：20
洪水以前，人类一定已经懂得酿酒（太24：38）。这是圣经中人类饮酒肇祸的第一次记录。

9：24
挪亚醉酒后发生的事，除此以外，无其他资料可考。含看见父亲赤身，出去后可能说了一些不敬的话（9：22）。“小儿子”指含的儿子迦南（9：18），他是含的幼子。这时候，洪水惩罚人类罪恶，余悸尤存；但严密的法律制度尚未建立，挪亚只能按他的公平标准，照着儿子在这件事上所行的和他们平日的表现作出赏（祝福）、罚（咒诅）。他把咒诅放在幼孙迦南身上，可能是迦南先看见告诉了父亲；也可能是含羞辱了父亲的名，要迦南这个幼孙受咒诅，来让做父亲的尝到羞辱的滋味。迦南地原来的居民就是迦南的后裔，在道德与宗教上都极腐败，后来全被消灭。挪亚的咒诅只及迦南，不及含的其他众子。

9：27
“住在闪的帐棚里”：神藉着闪族赐福给雅弗。


51_OT01ge.htm

一、本书书名

《创世记》是神创造世界的记录。

本书开头两章记述宇宙万物的创造，其余四十八章为人类早期历史和以色列民族祖先的记事。

希腊文旧约《七十士译本》称此书为genesis，有“出生”、“原始”等意思，但希伯来文旧约则无书名。犹太人用本书开头第一字bereshith来称呼它，意思是“起初”（1：1）。

本书载有很多具有研究价值的古代史料；但更重要的是记录下了创造主关于宇宙来历、人的本源及神救赎计划的重大启示。

二、本书作者

旧约圣经头五卷，《创世记》、《出埃及记》、《利未记》、《民数记》、《申命记》，原文是不分开的一个完整单元；但是这五卷书因为各有自己的主题，也可以当作分开的书卷来研究。

犹太人称这五卷书为“摩西五经”、“律法书”，或“摩西的律法书”，因其中所记诫命、律例，都是神颁布给以色列民的。

按犹太传统，摩西五经为摩西所写，也为初期教会及新约作者所信守。新约引用五经，都暗示或明示是摩西写的。（可参看一下经文：《马太福音》19：8；《马可福音》1：44；10：4-5；《路加福音》5：14；16：31；20：37；《使徒行传》3：22；13：39；15：5；26：22；《罗马书》10：5，19；《哥林多前书》9：9；《哥林多后书》3：15；《启示录》15：3。）《使徒行传》15：1成亚伯拉罕时代定下的割礼（创17章）为“摩西的规条”。《创世记》时代虽然比摩西早得多，但因为为犹太人相信此书是摩西的著作，所以里面的规条也当作摩西颁布的。

摩西写五经，是指摩西根据当时流传的各种文献和口传资料，在圣灵带领下，编纂成书；有些是耶和华直接指示摩西的，完全未经过第三者。《创世记》和《出埃及记》前部，就是这样写成的；而《出埃及记》后部和《利未记》、《民数记》、《申命记》等，是摩西和以色列人旷野四十年漂流生活的记录，是他的亲身经历。

事实上，当时除了摩西再难找到别的人，更适合负起写这五卷书的任务。摩西承受敬虔利未家族的优良血统（出2章）；又在埃及皇室中“学了埃及人一切的学问，说话行事都有才能”（徒7：22）；因此能写成这几本书。曾特别蒙召上西奈山领受启示；有仗赖神的能力，广行神迹；将神的训诲（“律法”愿意为“训诲）教导百姓，并亲身体验四十年旷野生活。没有噢谁能比他更有资格写此书。

当然，圣经中记载了摩西的寿终与埋葬，这些话不可能出自摩西自己（申34章）。还有一些地名的更改，也显示后人手笔；例如14：14提到“但”城，可是《士师记》18：29则说“但”的名字是后来才有的，此城原名“拉亿”。这些只是说明摩西五经有过后人编订的附言，使读者易于明白。

三、摩西的时代

五经所记历史，上溯宇宙创造之始，下迄摩西带领以色列人出埃及，达到迦南边境，所包括的年代无从计算。

关于摩西本人的年代，圣经则提供了可以计算的根据。《列王纪上》6：1说：“以色列人出埃及地后四百八十年，所罗门作以色列王第四年西弗月（就是二月），开工建造耶和华的殿。”所罗门做王第四年约在主前966年，加上这里所说的480年，以色列人出埃及应在主前1446年。

1446年减了四十年的旷野漂流，摩西寿终时约为主前1406年。摩西五经大致上是在这四十年写的。

但是，另外有人认为，《王上》6：1的“四百八十年”不是实数，只是犹太人一种写作方法，作者用40乘以12，得出480这个“认为数字”。根据是：40代表一代的念书（1：3）；而12则是以色列支派的数目。依此说，摩西的年代便晚得多了。但是，即令只从考古学和其他古代文献看，摩西、约书亚带领以色列人出埃及、进迦南，不会迟过主前1200年，约相当于我国信史时代商朝的末年。

四、本书信息

我们居住的这个世界是怎样来的，有没有目的？有没有神，祂关心人类吗？如果人是祂造的，祂为甚么要造人？本书所以重要，因为对这些极其基本的问题提供了答案。

本书第一章讲的就是世界的来历。神怎样从空虚混沌中创造了一个有秩序的世界，祂所造的世界完整无缺，是“好的”。人是祂所造，在地球上的位置超出所有的造物；有男有女，是照祂的形象造的。有人格、理性和道德意识；会思想，有感情和意志；可以和天父来往、谈话，爱祂，也享受祂的爱。因为有神的形象，所以神有赋人以管治这个受造世界的责任。

天父所造的“都甚好”，都纯全良善，只要不滥用、误用，人都可以充分享受。人可以彼此相爱，欣赏地上生长的百物，有食物也有伴侣。人既具有神的形象，也便有了人性的尊严，不容放弃，也不容破坏。人既赋予管治世界的责任，他可以探究神造物的奥妙，探索恢宏宇宙的秘密，好更了解天父愿意人类乐享的万物，懂得怎样去好好管理和运用。

本书没有解释神的存在。这是当然的事，人只要看见祂所造的一切自然会明白。人应该知道的是：天父这位至高神是一位创造主，没有一物能离开祂而自存，万物都属于祂；没有了祂，人不能有创造的活动。天父是一切生命的来源和权能的中心，祂自有永有。祂创造万物和人，不是因为祂需要这些，完全是因为祂的爱。祂的本性就是爱，从这爱出发，祂造人，为人预备生存所需，也在人身上彰显祂的爱。就象一个家庭，子女因爱而生，父母爱子女发乎自然。神创造也是本乎爱，万物生存在祂的爱中。祂最后才造人，有生活的丰富供应，也有管理的责任。神自己继续工作，照顾人类，用全能托住万有。

本书接上答复另外一些问题：世间生活何以总是苦多乐少？人为甚么要受苦，为甚么会死？人与人间何以争斗不息，仇恨妒嫉？世上何以无永久和平？

人类始祖本可与神永远和睦相处，但被引诱做了神严禁的事，把神创造时建立的人间秩序完全打乱。男和女开始不和（3：12），他们和其他造物的关系也有了变化，男的要汗流满面才得糊口，女的有了生产的痛苦；而最基本的变更，是原来乐享的与神的契合现在没有了。人被逐出乐园，进到须经艰苦奋斗才能生存的世界。人开始生活在死的阴影和权势下。

这就是人犯罪堕落的开始。罪进入了世界，人间没有了和平。疾病、困苦的人生接踵而至。人可以和睦同居的美好世界，变成了四分五裂为罪污染了的人间。

本书然后记述神如何设法让破碎的世界恢复，重建新秩序。祂刑罚，但也拯救。亚当、夏娃、该隐都受到了神的刑罚；地上罪恶太甚，招来洪水的大灾，但也拯救； 一人挪亚一家。洪水过后，人类有了一个新的开始；神应许不再用洪水灭世界，美丽的虹是神的应许的记号。人类图建巴别塔的努力失败，分散各地、语言打乱，彼此间沟通困难，仇恨日深。

但神在米所波大米两河流域地带选召一家人：亚伯兰和他的妻子。神要他们离开本族本家去到祂预备的地方，应许他可以作一个大族的父，万国会因这族得福。这是天父拯救为罪所苦且颇快了的世界的计划。亚伯兰（后来叫做亚伯拉罕）和从他而出的以色列族所以被拣选，是为了让已失去的乐园可以重得。这一切建立在对造物主的信心上。本书的后半讲这位信心之父怎样在神的祝福下，子孙繁衍，成为大族；也让我们通过这一族的历史看见：1，神的大爱，并未因人的失败与软弱而消减；2，人的罪在世间以总总形式出现，促人警觉回头；3，信心成为人可以恢复与神和好的基础；4，从亚伯拉罕的后裔兴起一位永生王基督，来担去人类的罪。凡信祂的都可以得救。参1：26-27，28注。

五、本书内容

1-11章记述亚伯拉罕被召以前，上古时代的人类故事。12章以后，着重记载亚伯拉罕及他的家族：他们怎样蒙拣选，得着应许的迦南地，以及如何克服各样困难，实践信心的生活。

内容可细分为十大部分，每一部分以“…记在下面”或类似的语句开始。这十句话分别出现在：2：4；5：1；6：9；10：1；11：10；11：27；25：13；25：19；36：1（36：9重复用）及37：2。

前五部分自成一组，到11：26节为止，连同1：1-2：3，可以看成是本书的前半部，所记为亚伯拉罕以前的上古人类世界。11：27-50：26，是本书的后半部，记载亚伯拉罕至约瑟四代之间人的离合、迁徙与寄居。

这后半部，又自成三个单元：1，从亚伯拉罕至以撒（11：27-25：11）；2，从以撒到雅各（25：19-35：29；37：1）；3，从雅各到约瑟（37：2-50：26）。当中，插入以实玛利（25：12-18）和以扫的家谱（36章）。

《创世记》着重记述以色列十二先祖的史事。他们由雅各所生；是亚伯拉罕第三代孙。虽然十二先祖中没有一个是道德完整的人，连雅各自己也不例外，但神拣选的恩典临到他们，将福气赐给他们，而且磨练、造就，成为救恩临及全人类的器皿（罗9-11）。

作者深入刻划人性软弱与本相，原原本本不作保留。这是本书可贵的一个地方。

除了记述人性软弱，本书对以色列先祖的伟大心灵与人格，也同样悉心刻划；他们怎样坚守信仰、克己牺牲、专一追求，甚至舍弃所爱。这些人和这个民族成为我们的鉴戒和榜样。

关于神的名字，本书用了不同的称呼，有神（Elohim）、耶和华（Jehovah，为旧名，现代学者认为这名词应为两个音节，译为Yahweh，或Jahweh。犹太人为尊敬，只以字音写出YHWH，或JHWH，度为Adonai，即“主”，或“上主”）、耶和华神（Yahweh Elohim）等。神对于以色列人的先祖，特别启示自己是“全能的神”（El Shaddai，17：1；28：3；35：11）。

六、考古学的发现

附录专文<现代考古学的伟大发现极其对圣经研究的贡献>提供了不少在二十世纪前后才有的考古发现。这些发现，使《创世记》的记载更显得真实而生动。

本书用了很多篇幅报导当时米所波大米的情景，与今天从碑石、文献、古迹残卷等透视的古代世界极为相符。

在“马里泥版”中（Mari tablets，考古文献之一），有“亚伯兰”、“雅各”、“约伯”等名字，同时证明故事游牧民族在当时的世界确如圣经所描写可以自由迁徙往来。

在“努斯泥版”（Nuzi tablets）有读到许多与《创世记》十分相似的风俗：如家长临终祝福（27：1-4，22-23，33）；家长收收仆人为义子（15：1-4）；妇人不生育，有义务为丈夫纳妾，生子立后（16：2-4）此外还有一个非常重要的发现，就是人纳妾生了孩子，母与子都不可以逐出家门。

这个社会规范恰好解释了《创世记》21：9-13的记载：撒拉因为嫉妒要驱逐夏甲和所生的儿子以实玛利，不许他们承受产业；“亚伯拉罕因他儿子（以实玛利）的缘故很忧愁。”（21：11）这忧愁固然是亲情难舍，但此事与社会规范不合，应是主要原因。

21：13的记载虽只淡淡一笔，却解释了何以亚伯拉罕终于让夏甲和儿子离开家庭，因他信神，知道夏甲和以实玛利一定无恙，所以才作出这个与社会规范不合的决定。

现代考古学与《创世记》有关的发现，非常之多，譬如亚伯拉罕故乡吾珥城出土的乌加列文献显示的迦南原始宗教情况等，可参看附录，及本书注解。


OT02ex

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 参考资料


1:1 | 以色列的众子，各带家眷和雅各一同来到埃及。他们的名字记在下面：
1:2 | 有吕便、西缅、利未、犹大、
1:3 | 以萨迦、西布伦、便雅悯、
1:4 | 但、拿弗他利、迦得、亚设。
1:5 | 凡从雅各而生的，共有七十人；约瑟已经在埃及。
1:6 | 约瑟和他的弟兄，并那一代的人都死了。
1:7 | 以色列人生养众多，并且繁茂，极其强盛，满了那地。
1:8 | 有不认识约瑟的新王起来，治理埃及。
1:9 | 对他的百姓说：“看哪，这以色列民比我们还多，又比我们强盛。
1:10 | 来吧！我们不如用巧计待他们，恐怕他们多起来，日后若遇甚么争战的事，就连合我们的仇敌攻击我们，离开这地去了。”
1:11 | 于是埃及人派督工的辖制他们，加重担苦害他们。他们为法老建造两座积货城，就是比东和兰塞。
1:12 | 只是越发苦害他们，他们越发多起来，越发蔓延，埃及人就因以色列人愁烦。
1:13 | 埃及人严严地使以色列人做工，
1:14 | 使他们因做苦工觉得命苦；无论是和泥，是做砖，是做田间各样的工，在一切的工上都严严地待他们。
1:15 | 有希伯来的两个收生婆，一名施弗拉，一名普阿。埃及王对她们说：
1:16 | “你们为希伯来妇人收生，看她们临盆的时候，若是男孩，就把他杀了；若是女孩，就留她存活。”
1:17 | 但是收生婆敬畏 神，不照埃及王的吩咐行，竟存留男孩的性命。
1:18 | 埃及王召了收生婆来说：“你们为甚么做这事，存留男孩的性命呢？”
1:19 | 收生婆对法老说：“因为希伯来妇人与埃及妇人不同，希伯来妇人本是健壮的（注：原文作“活泼的”），收生婆还没有到，她们已经生产了。”
1:20 | 神厚待收生婆。以色列人多起来，极其强盛。
1:21 | 收生婆因为敬畏 神， 神便叫她们成立家室。
1:22 | 法老吩咐他的众民说：“以色列人所生的男孩，你们都要丢在河里；一切的女孩，你们要存留她的性命。”


10:1 | 耶和华对摩西说：“你进去见法老；我使他和他臣仆的心刚硬，为要在他们中间显我这些神迹，
10:2 | 并要叫你将我向埃及人所做的事，和在他们中间所行的神迹，传于你儿子和你孙子的耳中，好叫你们知道我是耶和华。”
10:3 | 摩西、亚伦就进去见法老，对他说：“耶和华希伯来人的 神这样说：‘你在我面前不肯自卑要到几时呢？容我的百姓去，好事奉我。
10:4 | 你若不肯容我的百姓去，明天我要使蝗虫进入你的境内，
10:5 | 遮满地面，甚至看不见地，并且吃那冰雹所剩的和田间所长的一切树木。
10:6 | 你的宫殿和你众臣仆的房屋，并一切埃及人的房屋，都要被蝗虫占满了。自从你祖宗和你祖宗的祖宗在世以来，直到今日，没有见过这样的灾。’”摩西就转身离开法老出去。
10:7 | 法老的臣仆对法老说：“这人为我们的网罗要到几时呢？容这些人去，事奉耶和华他们的 神吧！埃及已经败坏了，你还不知道吗？”
10:8 | 于是摩西、亚伦被召回来见法老，法老对他们说：“你们去事奉耶和华你们的 神，但那要去的是谁呢？”
10:9 | 摩西说：“我们要和我们老的少的、儿子女儿同去，且把羊群牛群一同带去，因为我们务要向耶和华守节。”
10:10 | 法老对他们说：“我容你们和你们妇人孩子去的时候，耶和华与你们同在吧！你们要谨慎，因为有祸在你们眼前（注：或作“你们存著恶意”），
10:11 | 不可都去，你们这壮年人去事奉耶和华吧！因为这是你们所求的。”于是，把他们从法老面前撵出去。
10:12 | 耶和华对摩西说：“你向埃及地伸杖，使蝗虫到埃及地上来，吃地上一切的菜蔬，就是冰雹所剩的。”
10:13 | 摩西就向埃及地伸杖，那一昼一夜，耶和华使东风刮在埃及地上。到了早晨，东风把蝗虫刮了来。
10:14 | 蝗虫上来，落在埃及的四境，甚是厉害，以前没有这样的，以后也必没有。
10:15 | 因为这蝗虫遮满地面，甚至地都黑暗了，又吃地上一切的菜蔬和冰雹所剩树上的果子。埃及遍地，无论是树木，是田间的菜蔬，连一点青的也没有留下。
10:16 | 于是法老急忙召了摩西、亚伦来，说：“我得罪耶和华你们的 神，又得罪了你们。
10:17 | 现在求你，只这一次，饶恕我的罪，求耶和华你们的 神，使我脱离这一次的死亡。”
10:18 | 摩西就离开法老去求耶和华。
10:19 | 耶和华转了极大的西风，把蝗虫刮起，吹入红海，在埃及的四境连一个也没有留下。
10:20 | 但耶和华使法老的心刚硬，不容以色列人去。
10:21 | 耶和华对摩西说：“你向天伸杖，使埃及地黑暗，这黑暗似乎摸得著。”
10:22 | 摩西向天伸杖，埃及遍地就乌黑了三天。
10:23 | 三天之久，人不能相见，谁也不敢起来离开本处，惟有以色列人家中都有亮光。
10:24 | 法老就召摩西来说：“你们去事奉耶和华，只是你们的羊群、牛群要留下，你们的妇人、孩子可以和你们同去。”
10:25 | 摩西说：“你总要把祭物和燔祭牲交给我们，使我们可以祭祀耶和华我们的 神。
10:26 | 我们的牲畜也要带去，连一蹄也不留下，因为我们要从其中取出来，事奉耶和华我们的 神。我们未到那里，还不知道用甚么事奉耶和华。”
10:27 | 但耶和华使法老的心刚硬，不肯容他们去。
10:28 | 法老对摩西说：“你离开我去吧！你要小心，不要再见我的面，因为你见我面的那日，你就必死！”
10:29 | 摩西说：“你说得好，我必不再见你的面了。”


11:1 | 耶和华对摩西说：“我再使一样的灾殃临到法老和埃及，然后他必容你们离开这地。他容你们去的时候，总要催逼你们都从这地出去。
11:2 | 你要传于百姓的耳中，叫他们男女各人向邻舍要金器银器。”
11:3 | 耶和华叫百姓在埃及人眼前蒙恩，并且摩西在埃及地法老臣仆和百姓的眼中，看为极大。
11:4 | 摩西说：“耶和华这样说：‘约到半夜，我必出去巡行埃及遍地，
11:5 | 凡在埃及地，从坐宝座的法老，直到磨子后的婢女，所有的长子，以及一切头生的牲畜，都必死。
11:6 | 埃及遍地必有大哀号，从前没有这样的，后来也必没有。
11:7 | 至于以色列中，无论是人是牲畜，连狗也不敢向他们摇舌，好叫你们知道耶和华是将埃及人和以色列人分别出来。’
11:8 | 你这一切臣仆都要俯伏来见我，说：‘求你和跟从你的百姓都出去’，然后我要出去。”于是，摩西气忿忿地离开法老出去了。
11:9 | 耶和华对摩西说：“法老必不听你们，使我的奇事在埃及地多起来。”
11:10 | 摩西、亚伦在法老面前行了这一切奇事，耶和华使法老的心刚硬，不容以色列人出离他的地。


12:1 | 耶和华在埃及地晓谕摩西、亚伦说：
12:2 | “你们要以本月为正月，为一年之首。
12:3 | 你们吩咐以色列全会众说，本月初十日，各人要按著父家取羊羔，一家一只。
12:4 | 若是一家的人太少，吃不了一只羊羔，本人就要和他隔壁的邻舍共取一只。你们预备羊羔，要按著人数和饭量计算。
12:5 | 要无残疾、一岁的公羊羔，你们或从绵羊里取，或从山羊里取，都可以。
12:6 | 要留到本月十四日，在黄昏的时候，以色列全会众把羊羔宰了。
12:7 | 各家要取点血，涂在吃羊羔的房屋左右的门框上和门楣上。
12:8 | 当夜要吃羊羔的肉，用火烤了，与无酵饼和苦菜同吃。
12:9 | 不可吃生的，断不可吃水煮的，要带著头、腿、五脏，用火烤了吃。
12:10 | 不可剩下一点留到早晨，若留到早晨，要用火烧了。
12:11 | 你们吃羊羔当腰间束带，脚上穿鞋，手中拿杖，赶紧地吃，这是耶和华的逾越节。
12:12 | 因为那夜我要巡行埃及地，把埃及地一切头生的，无论是人是牲畜，都击杀了，又要败坏埃及一切的神。我是耶和华。
12:13 | 这血要在你们所住的房屋上作记号，我一见这血，就越过你们去，我击杀埃及地头生的时候，灾殃必不临到你们身上灭你们。
12:14 | 你们要记念这日，守为耶和华的节，作为你们世世代代永远的定例。
12:15 | 你们要吃无酵饼七日。头一日要把酵从你们各家中除去，因为从头一日起，到第七日为止，凡吃有酵之饼的，必从以色列中剪除。
12:16 | 头一日你们当有圣会，第七日也当有圣会，这两日之内，除了预备各人所要吃的以外，无论何工都不可做。
12:17 | 你们要守无酵节，因为我正当这日把你们的军队从埃及地领出来；所以你们要守这日，作为世世代代永远的定例。
12:18 | 从正月十四日晚上，直到二十一日晚上，你们要吃无酵饼。
12:19 | 在你们各家中，七日之内不可有酵，因为凡吃有酵之物的，无论是寄居的，是本地的，必从以色列的会中剪除。
12:20 | 有酵的物，你们都不可吃，在你们一切住处要吃无酵饼。”
12:21 | 于是，摩西召了以色列的众长老来，对他们说：“你们要按著家口取出羊羔，把这逾越节的羊羔宰了。
12:22 | 拿一把牛膝草，蘸盆里的血，打在门楣上和左右的门框上。你们谁也不可出自己的房门，直到早晨。
12:23 | 因为耶和华要巡行击杀埃及人，他看见血在门楣上和左右的门框上，就必越过那门，不容灭命的进你们的房屋，击杀你们。
12:24 | 这例，你们要守著，作为你们和你们子孙永远的定例。
12:25 | 日后，你们到了耶和华按著所应许赐给你们的那地，就要守这礼。
12:26 | 你们的儿女问你们说：‘行这礼是甚么意思？’
12:27 | 你们就说：‘这是献给耶和华逾越节的祭。当以色列人在埃及的时候，他击杀埃及人，越过以色列人的房屋，救了我们各家。’”于是，百姓低头下拜。
12:28 | 耶和华怎样吩咐摩西、亚伦，以色列人就怎样行。
12:29 | 到了半夜，耶和华把埃及地所有的长子，就是从坐宝座的法老，直到被掳囚在监里之人的长子，以及一切头生的牲畜，尽都杀了。
12:30 | 法老和一切臣仆，并埃及众人，夜间都起来了。在埃及有大哀号，无一家不死一个人的。
12:31 | 夜间，法老召了摩西、亚伦来，说：“起来！连你们带以色列人，从我民中出去，依你们所说的，去事奉耶和华吧！
12:32 | 也依你们所说的，连羊群、牛群带著走吧！并要为我祝福。”
12:33 | 埃及人催促百姓，打发他们快快出离那地，因为埃及人说：“我们都要死了。”
12:34 | 百姓就拿著没有酵的生面，把搏面盆包在衣服中，扛在肩头上。
12:35 | 以色列人照著摩西的话行，向埃及人要金器、银器和衣裳。
12:36 | 耶和华叫百姓在埃及人眼前蒙恩，以致埃及人给他们所要的，他们就把埃及人的财物夺去了。
12:37 | 以色列人从兰塞起行，往疏割去，除了妇人、孩子，步行的男人约有六十万。
12:38 | 又有许多闲杂人，并有羊群、牛群和他们一同上去。
12:39 | 他们用埃及带出来的生面烤成无酵饼，这生面原没有发起，因为他们被催逼离开埃及，不能耽延，也没有为自己预备甚么食物。
12:40 | 以色列人住在埃及共有四百三十年。
12:41 | 正满了四百三十年的那一天，耶和华的军队都从埃及地出来了。
12:42 | 这夜是耶和华的夜，因耶和华领他们出了埃及地，所以当向耶和华谨守，是以色列众人世世代代该谨守的。
12:43 | 耶和华对摩西、亚伦说：“逾越节的例是这样：外邦人都不可吃这羊羔。
12:44 | 但各人用银子买的奴仆，既受了割礼，就可以吃。
12:45 | 寄居的和雇工人都不可吃。
12:46 | 应当在一个房子里吃，不可把一点肉从房子里带到外头去。羊羔的骨头一根也不可折断。
12:47 | 以色列全会众都要守这礼。
12:48 | 若有外人寄居在你们中间，愿向耶和华守逾越节，他所有的男子务要受割礼，然后才容他前来遵守，他也就像本地人一样；但未受割礼的，都不可吃这羊羔。
12:49 | 本地人和寄居在你们中间的外人同归一例。”
12:50 | 耶和华怎样吩咐摩西、亚伦，以色列众人就怎样行了。
12:51 | 正当那日，耶和华将以色列人按著他们的军队，从埃及地领出来。


13:1 | 耶和华晓谕摩西说：
13:2 | “以色列中凡头生的，无论是人是牲畜，都是我的，要分别为圣归我。”
13:3 | 摩西对百姓说：“你们要记念从埃及为奴之家出来的这日，因为耶和华用大能的手将你们从这地方领出来，有酵的饼都不可吃。
13:4 | 亚笔月间的这日是你们出来的日子。
13:5 | 将来耶和华领你进迦南人、赫人、亚摩利人、希未人、耶布斯人之地，就是他向你的祖宗起誓应许给你那流奶与蜜之地，那时你要在这月间守这礼。
13:6 | 你要吃无酵饼七日，到第七日要向耶和华守节。
13:7 | 这七日之久，要吃无酵饼，在你四境之内不可见有酵的饼，也不可见发酵的物。
13:8 | 当那日，你要告诉你的儿子说：‘这是因耶和华在我出埃及的时候为我所行的事。’
13:9 | 这要在你手上作记号，在你额上作纪念，使耶和华的律法常在你口中，因为耶和华曾用大能的手将你从埃及领出来。
13:10 | 所以你每年要按著日期守这例。
13:11 | 将来，耶和华照他向你和你祖宗所起的誓，将你领进迦南人之地，把这地赐给你。
13:12 | 那时你要将一切头生的，并牲畜中头生的，归给耶和华；公的都要属耶和华。
13:13 | 凡头生的驴，你要用羊羔代赎，若不代赎，就要打折它的颈项。凡你儿子中头生的都要赎出来。
13:14 | 日后，你的儿子问你说：‘这是甚么意思？’你就说：‘耶和华用大能的手将我们从埃及为奴之家领出来。
13:15 | 那时法老几乎不容我们去，耶和华就把埃及地所有头生的，无论是人是牲畜，都杀了，因此我把一切头生的公牲畜献给耶和华为祭，但将头生的儿子都赎出来。
13:16 | 这要在你手上作记号，在你额上作经文，因为耶和华用大能的手将我们从埃及领出来。’”
13:17 | 法老容百姓去的时候，非利士地的道路虽近， 神却不领他们从那里走，因为 神说：“恐怕百姓遇见打仗后悔，就回埃及去。”
13:18 | 所以 神领百姓绕道而行，走红海旷野的路。以色列人出埃及地，都带著兵器上去。
13:19 | 摩西把约瑟的骸骨一同带去，因为约瑟曾叫以色列人严严地起誓，对他们说：“ 神必眷顾你们，你们要把我的骸骨从这里一同带上去。”
13:20 | 他们从疏割起行，在旷野边的以倘安营。
13:21 | 日间，耶和华在云柱中领他们的路；夜间，在火柱中光照他们，使他们日夜都可以行走。
13:22 | 日间云柱，夜间火柱，总不离开百姓的面前。


14:1 | 耶和华晓谕摩西说：
14:2 | “你吩咐以色列人转回，安营在比哈希录前、密夺和海的中间，对著巴力洗分靠近海边安营。
14:3 | 法老必说：‘以色列人在地中绕迷了，旷野把他们困住了。’
14:4 | 我要使法老的心刚硬，他要追赶他们，我便在法老和他全军身上得荣耀，埃及人就知道我是耶和华。”于是，以色列人这样行了。
14:5 | 有人告诉埃及王说：“百姓逃跑！”法老和他的臣仆就向百姓变心，说：“我们容以色列人去不再服事我们，这做的是甚么事呢？”
14:6 | 法老就预备他的车辆，带领军兵同去，
14:7 | 并带著六百辆特选的车和埃及所有的车，每辆都有车兵长。
14:8 | 耶和华使埃及王法老的心刚硬，他就追赶以色列人，因为以色列人是昂然无惧地出埃及。
14:9 | 埃及人追赶他们，法老一切的马匹、车辆、马兵与军兵，就在海边上靠近比哈希录对著巴力洗分，在他们安营的地方追上了。
14:10 | 法老临近的时候，以色列人举目看见埃及人赶来，就甚惧怕，向耶和华哀求。
14:11 | 他们对摩西说：“难道在埃及没有坟地，你把我们带来死在旷野吗？你为甚么这样待我们，将我们从埃及领出来呢？
14:12 | 我们在埃及岂没有对你说过，不要搅扰我们，容我们服事埃及人吗？因为服事埃及人比死在旷野还好。”
14:13 | 摩西对百姓说：“不要惧怕，只管站住！看耶和华今天向你们所要施行的救恩。因为，你们今天所看见的埃及人，必永远不再看见了。
14:14 | 耶和华必为你们争战，你们只管静默，不要做声。”
14:15 | 耶和华对摩西说：“你为甚么向我哀求呢？你吩咐以色列人往前走。
14:16 | 你举手向海伸杖，把水分开，以色列人要下海中走乾地。
14:17 | 我要使埃及人的心刚硬，他们就跟著下去，我要在法老和他的全军、车辆、马兵上得荣耀．
14:18 | 我在法老和他的车辆、马兵上得荣耀的时候，埃及人就知道我是耶和华了。”
14:19 | 在以色列营前行走 神的使者，转到他们后边去；云柱也从他们前边转到他们后边立住。
14:20 | 在埃及营和以色列营中间有云柱，一边黑暗，一边发光，终夜两下不得相近。
14:21 | 摩西向海伸杖，耶和华便用大东风，使海水一夜退去，水便分开，海就成了乾地。
14:22 | 以色列人下海中走乾地，水在他们的左右作了墙垣。
14:23 | 埃及人追赶他们，法老一切的马匹、车辆和马兵都跟著下到海中。
14:24 | 到了晨更的时候，耶和华从云火柱中向埃及的军兵观看，使埃及的军兵混乱了；
14:25 | 又使他们的车轮脱落，难以行走，以致埃及人说：“我们从以色列人面前逃跑吧！因耶和华为他们攻击我们了。”
14:26 | 耶和华对摩西说：“你向海伸杖，叫水仍合在埃及人并他们的车辆、马兵身上。”
14:27 | 摩西就向海伸杖，到了天一亮，海水仍旧复原。埃及人避水逃跑的时候，耶和华把他们推翻在海中，
14:28 | 水就回流，淹没了车辆和马兵，那些跟著以色列人下海法老的全军，连一个也没有剩下。
14:29 | 以色列人却在海中走乾地，水在他们的左右作了墙垣。
14:30 | 当日，耶和华这样拯救以色列人脱离埃及人的手，以色列人看见埃及人的死尸都在海边了。
14:31 | 以色列人看见耶和华向埃及人所行的大事，就敬畏耶和华，又信服他和他的仆人摩西。


15:1 | 那时，摩西和以色列人向耶和华唱歌说：“我要向耶和华歌唱，因他大大战胜，将马和骑马的投在海中。
15:2 | 耶和华是我的力量、我的诗歌，也成了我的拯救。这是我的 神，我要赞美他；是我父亲的 神，我要尊崇他。
15:3 | 耶和华是战士，他的名是耶和华。
15:4 | 法老的车辆、军兵，耶和华已抛在海中，他特选的军长都沉于红海。
15:5 | 深水淹没他们，他们如同石头坠到深处。
15:6 | 耶和华啊，你的右手施展能力，显出荣耀；耶和华啊，你的右手摔碎仇敌。
15:7 | 你大发威严，推翻那些起来攻击你的；你发出烈怒如火，烧灭他们像烧碎秸一样。
15:8 | 你发鼻中的气，水便聚起成堆，大水直立如垒，海中的深水凝结。
15:9 | 仇敌说：‘我要追赶，我要追上；我要分掳物，我要在他们身上称我的心愿。我要拔出刀来，亲手杀灭他们。’
15:10 | 你叫风一吹，海就把他们淹没；他们如铅沉在大水之中。
15:11 | 耶和华啊，众神之中谁能像你？谁能像你至圣至荣，可颂可畏，施行奇事？
15:12 | 你伸出右手，地便吞灭他们。
15:13 | 你凭慈爱领了你所赎的百姓；你凭能力引他们到了你的圣所。
15:14 | 外邦人听见就发颤，疼痛抓住非利士的居民；
15:15 | 那时，以东的族长惊惶，摩押的英雄被战兢抓住，迦南的居民心都消化了。
15:16 | 惊骇恐惧临到他们。耶和华啊，因你膀臂的大能，他们如石头寂然不动，等候你的百姓过去，等候你所赎的百姓过去。
15:17 | 你要将他们领进去，栽于你产业的山上。耶和华啊，就是你为自己所造的住处；主啊，就是你手所建立的圣所。
15:18 | 耶和华必作王，直到永永远远！”
15:19 | 法老的马匹、车辆和马兵下到海中，耶和华使海水回流淹没他们，惟有以色列人在海中走乾地。
15:20 | 亚伦的姐姐女先知米利暗，手里拿著鼓，众妇女也跟她出去拿鼓跳舞。
15:21 | 米利暗应声说：“你们要歌颂耶和华，因他大大战胜，将马和骑马的投在海中。”
15:22 | 摩西领以色列人从红海往前行，到了书珥的旷野，在旷野走了三天，找不著水。
15:23 | 到了玛拉，不能喝那里的水，因为水苦，所以那地名叫玛拉。
15:24 | 百姓就向摩西发怨言，说：“我们喝甚么呢？”
15:25 | 摩西呼求耶和华，耶和华指示他一棵树，他把树丢在水里，水就变甜了。耶和华在那里为他们定了律例、典章，在那里试验他们。
15:26 | 又说：“你若留意听耶和华你 神的话，又行我眼中看为正的事，留心听我的诫命，守我一切的律例，我就不将所加与埃及人的疾病加在你身上，因为我耶和华是医治你的。”
15:27 | 他们到了以琳，在那里有十二股水泉，七十棵棕树，他们就在那里的水边安营。


16:1 | 以色列全会众从以琳起行，在出埃及后第二个月十五日，到了以琳和西奈中间、汛的旷野。
16:2 | 以色列全会众在旷野向摩西、亚伦发怨言，
16:3 | 说：“巴不得我们早死在埃及地耶和华的手下；那时我们坐在肉锅旁边，吃得饱足。你们将我们领出来，到这旷野，是要叫这全会众都饿死啊！”
16:4 | 耶和华对摩西说：“我要将粮食从天降给你们。百姓可以出去，每天收每天的份，我好试验他们遵不遵我的法度。
16:5 | 到第六天他们要把所收进来的预备好了，比每天所收的多一倍。”
16:6 | 摩西、亚伦对以色列众人说：“到了晚上，你们要知道是耶和华将你们从埃及地领出来的。
16:7 | 早晨，你们要看见耶和华的荣耀，因为耶和华听见你们向他所发的怨言了。我们算甚么，你们竟向我们发怨言呢？”
16:8 | 摩西又说：“耶和华晚上必给你们肉吃，早晨必给你们食物得饱，因为你们向耶和华发的怨言，他都听见了。我们算甚么？你们的怨言不是向我们发的，乃是向耶和华发的。”
16:9 | 摩西对亚伦说：“你告诉以色列全会众说：‘你们就近耶和华面前，因为他已经听见你们的怨言了。’”
16:10 | 亚伦正对以色列全会众说话的时候，他们向旷野观看，不料，耶和华的荣光在云中显现。
16:11 | 耶和华晓谕摩西说：“
16:12 | 我已经听见以色列人的怨言，你告诉他们说：‘到黄昏的时候，你们要吃肉，早晨必有食物得饱，你们就知道我是耶和华你们的 神。’”
16:13 | 到了晚上，有鹌鹑飞来，遮满了营。早晨，在营四围的地上有露水。
16:14 | 露水上升之后，不料，野地面上有如白霜的小圆物。
16:15 | 以色列人看见，不知道是甚么，就彼此对问说：“这是甚么呢？”摩西对他们说：“这就是耶和华给你们吃的食物。
16:16 | 耶和华所吩咐的是这样：你们要按著各人的饭量，为帐棚里的人按著人数收起来，各拿一俄梅珥。”
16:17 | 以色列人就这样行；有多收的，有少收的。
16:18 | 及至用俄梅珥量一量，多收的也没有余，少收的也没有缺；各人按著自己的饭量收取。
16:19 | 摩西对他们说：“所收的，不许甚么人留到早晨。”
16:20 | 然而他们不听摩西的话，内中有留到早晨的，就生虫变臭了；摩西便向他们发怒。
16:21 | 他们每日早晨，按著各人的饭量收取，日头一发热，就消化了。
16:22 | 到第六天，他们收了双倍的食物，每人两俄梅珥。会众的官长来告诉摩西，
16:23 | 摩西对他们说：“耶和华这样说：‘明天是圣安息日，是向耶和华守的圣安息日，你们要烤的就烤了，要煮的就煮了，所剩下的都留到早晨。’”
16:24 | 他们就照摩西的吩咐留到早晨，也不臭，里头也没有虫子。
16:25 | 摩西说：“你们今天吃这个吧！因为今天是向耶和华守的安息日，你们在田野必找不著了。
16:26 | 六天可以收取，第七天乃是安息日，那一天必没有了。”
16:27 | 第七天百姓中有人出去收，甚么也找不著。
16:28 | 耶和华对摩西说：“你们不肯守我的诫命和律法要到几时呢？
16:29 | 你们看！耶和华既将安息日赐给你们，所以第六天他赐给你们两天的食物，第七天各人要住在自己的地方，不许甚么人出去。”
16:30 | 于是，百姓第七天安息了。
16:31 | 这食物，以色列家叫吗哪，样子像芫荽子，颜色是白的，滋味如同搀蜜的薄饼。
16:32 | 摩西说：“耶和华所吩咐的是这样：要将一满俄梅珥吗哪留到世世代代，使后人可以看见我当日将你们领出埃及地，在旷野所给你们吃的食物。”
16:33 | 摩西对亚伦说：“你拿一个罐子，盛一满俄梅珥吗哪，存在耶和华面前，要留到世世代代。”
16:34 | 耶和华怎么吩咐摩西，亚伦就怎么行，把吗哪放在法柜前存留。
16:35 | 以色列人吃吗哪共四十年，直到进了有人居住之地，就是迦南的境界。
16:36 | (俄梅珥乃伊法十分之一。)


17:1 | 以色列全会众都遵耶和华的吩咐，按著站口从汛的旷野往前行，在利非订安营。百姓没有水喝，
17:2 | 所以与摩西争闹，说：“给我们水喝吧！”摩西对他们说：“你们为甚么与我争闹，为甚么试探耶和华呢？”
17:3 | 百姓在那里甚渴，要喝水，就向摩西发怨言，说：“你为甚么将我们从埃及领出来，使我们和我们的儿女并牲畜都渴死呢？”
17:4 | 摩西就呼求耶和华说：“我向这百姓怎样行呢？他们几乎要拿石头打死我。”
17:5 | 耶和华对摩西说：“你手里拿著你先前击打河水的杖，带领以色列的几个长老，从百姓面前走过去。
17:6 | 我必在何烈的磐石那里站在你面前，你要击打磐石，从磐石里必有水流出来，使百姓可以喝。”摩西就在以色列的长老眼前这样行了。
17:7 | 他给那地方起名叫玛撒（注：就是“试探”的意思），又叫米利巴（就是“争闹”的意思），因以色列人争闹，又因他们试探耶和华说：“耶和华是在我们中间不是？”
17:8 | 那时，亚玛力人来在利非订，和以色列人争战。
17:9 | 摩西对约书亚说：“你为我们选出人来，出去和亚玛力人争战。明天我手里要拿著 神的杖，站在山顶上。”
17:10 | 于是约书亚照著摩西对他所说的话行，和亚玛力人争战。摩西、亚伦与户珥都上了山顶。
17:11 | 摩西何时举手，以色列人就得胜；何时垂手，亚玛力人就得胜。
17:12 | 但摩西的手发沉，他们就搬石头来，放在他以下，他就坐在上面。亚伦与户珥扶著他的手，一个在这边，一个在那边，他的手就稳住，直到日落的时候。
17:13 | 约书亚用刀杀了亚玛力王和他的百姓。
17:14 | 耶和华对摩西说：“我要将亚玛力的名号从天下全然涂抹了，你要将这话写在书上作纪念，又念给约书亚听。”
17:15 | 摩西筑了一座坛，起名叫“耶和华尼西”（注：就是“耶和华是我旌旗”的意思）；
17:16 | 又说：“耶和华已经起了誓，必世世代代和亚玛力人争战。”


18:1 | 摩西的岳父米甸祭司叶忒罗，听见 神为摩西和 神的百姓以色列所行的一切事，就是耶和华将以色列从埃及领出来的事，
18:2 | 便带著摩西的妻子西坡拉，就是摩西从前打发回去的，
18:3 | 又带著西坡拉的两个儿子，一个名叫革舜，因为摩西说：“我在外邦作了寄居的”；
18:4 | 一个名叫以利以谢，因为他说：“我父亲的 神帮助了我，救我脱离法老的刀。”
18:5 | 摩西的岳父叶忒罗，带著摩西的妻子和两个儿子来到 神的山，就是摩西在旷野安营的地方。
18:6 | 他对摩西说：“我是你岳父叶忒罗，带著你的妻子和两个儿子来到你这里。”
18:7 | 摩西迎接他的岳父，向他下拜，与他亲嘴，彼此问安，都进了帐棚。
18:8 | 摩西将耶和华为以色列的缘故向法老和埃及人所行的一切事，以及路上所遭遇的一切艰难，并耶和华怎样搭救他们，都述说与他岳父听。
18:9 | 叶忒罗因耶和华待以色列的一切好处，就是拯救他们脱离埃及人的手，便甚欢喜。
18:10 | 叶忒罗说：“耶和华是应当称颂的，他救了你们脱离埃及人和法老的手，将这百姓从埃及人的手下救出来。
18:11 | 我现今在埃及人向这百姓发狂傲的事上，得知耶和华比万神都大。”
18:12 | 摩西的岳父叶忒罗把燔祭和平安祭献给 神。亚伦和以色列的众长老都来了，与摩西的岳父在 神面前吃饭。
18:13 | 第二天，摩西坐著审判百姓，百姓从早到晚都站在摩西的左右。
18:14 | 摩西的岳父看见他向百姓所做的一切事，就说：“你向百姓做的是甚么事呢？你为甚么独自坐著，众百姓从早到晚都站在你的左右呢？”
18:15 | 摩西对岳父说：“这是因百姓到我这里来求问 神。
18:16 | 他们有事的时候就到我这里来，我便在两造之间施行审判，我又叫他们知道 神的律例和法度。”
18:17 | 摩西的岳父说：“你这做的不好。
18:18 | 你和这些百姓必都疲惫，因为这事太重，你独自一人办理不了。
18:19 | 现在你要听我的话，我为你出个主意，愿 神与你同在。你要替百姓到 神面前，将案件奏告 神；
18:20 | 又要将律例和法度教训他们，指示他们当行的道、当做的事；
18:21 | 并要从百姓中拣选有才能的人，就是敬畏 神、诚实无妄、恨不义之财的人，派他们作千夫长、百夫长、五十夫长、十夫长，管理百姓。
18:22 | 叫他们随时审判百姓，大事都要呈到你这里，小事他们自己可以审判。这样，你就轻省些，他们也可以同当此任。
18:23 | 你若这样行， 神也这样吩咐你，你就能受得住，这百姓也都平平安安归回他们的住处。”
18:24 | 于是，摩西听从他岳父的话，按著他所说的去行。
18:25 | 摩西从以色列人中拣选了有才能的人，立他们为百姓的首领，作千夫长、百夫长、五十夫长、十夫长。
18:26 | 他们随时审判百姓，有难断的案件就呈到摩西那里，但各样小事他们自己审判。
18:27 | 此后，摩西让他的岳父去，他就往本地去了。


19:1 | 以色列人出埃及地以后，满了三个月的那一天，就来到西奈的旷野。
19:2 | 他们离了利非订，来到西奈的旷野，就在那里的山下安营。
19:3 | 摩西到 神那里，耶和华从山上呼唤他说：“你要这样告诉雅各家，晓谕以色列人说：
19:4 | ‘我向埃及人所行的事，你们都看见了，且看见我如鹰将你们背在翅膀上，带来归我。
19:5 | 如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民；因为全地都是我的，
19:6 | 你们要归我作祭司的国度，为圣洁的国民。’这些话你要告诉以色列人。”
19:7 | 摩西去召了民间的长老来，将耶和华所吩咐他的话，都在他们面前陈明。
19:8 | 百姓都同声回答说：“凡耶和华所说的，我们都要遵行。”摩西就将百姓的话回覆耶和华。
19:9 | 耶和华对摩西说：“我要在密云中临到你那里，叫百姓在我与你说话的时候可以听见，也可以永远信你了。”于是摩西将百姓的话奏告耶和华。
19:10 | 耶和华又对摩西说：“你往百姓那里去，叫他们今天明天自洁，又叫他们洗衣服。
19:11 | 到第三天要预备好了，因为第三天耶和华要在众百姓眼前降临在西奈山上。
19:12 | 你要在山的四围给百姓定界限，说：‘你们当谨慎，不可上山去，也不可摸山的边界；凡摸这山的，必要治死他。
19:13 | 不可用手摸他，必用石头打死，或用箭射透，无论是人是牲畜，都不得活。到角声拖长的时候，他们才可到山根来。’”
19:14 | 摩西下山往百姓那里去，叫他们自洁，他们就洗衣服。
19:15 | 他对百姓说：“到第三天要预备好了，不可亲近女人。”
19:16 | 到了第三天早晨，在山上有雷轰、闪电和密云，并且角声甚大，营中的百姓尽都发颤。
19:17 | 摩西率领百姓出营迎接 神，都站在山下。
19:18 | 西奈全山冒烟，因为耶和华在火中降于山上，山的烟气上腾，如烧窑一般，遍山大大地震动。
19:19 | 角声渐渐地高而又高，摩西就说话， 神有声音答应他。
19:20 | 耶和华降临在西奈山顶上，耶和华召摩西上山顶，摩西就上去。
19:21 | 耶和华对摩西说：“你下去嘱咐百姓，不可闯过来到我面前观看，恐怕他们有多人死亡；
19:22 | 又叫亲近我的祭司自洁，恐怕我忽然出来击杀他们。”
19:23 | 摩西对耶和华说：“百姓不能上西奈山，因为你已经嘱咐我们说：‘要在山的四围定界限，叫山成圣。’”
19:24 | 耶和华对他说：“下去吧！你要和亚伦一同上来，只是祭司和百姓不可闯过来上到我面前，恐怕我忽然出来击杀他们。”
19:25 | 于是摩西下到百姓那里告诉他们。


2:1 | 有一个利未家的人，娶了一个利未女子为妻。
2:2 | 那女人怀孕，生一个儿子，见他俊美，就藏了他三个月。
2:3 | 后来不能再藏，就取了一个蒲草箱，抹上石漆和石油，将孩子放在里头，把箱子搁在河边的芦荻中。
2:4 | 孩子的姐姐远远站著，要知道他究竟怎么样。
2:5 | 法老的女儿来到河边洗澡，她的使女们在河边行走。她看见箱子在芦荻中，就打发一个婢女拿来。
2:6 | 她打开箱子，看见那孩子。孩子哭了，她就可怜他说：“这是希伯来人的一个孩子。”
2:7 | 孩子的姐姐对法老的女儿说：“我去在希伯来妇人中，叫一个奶妈来，为你奶这孩子，可以不可以？”
2:8 | 法老的女儿说：“可以。”童女就去叫了孩子的母亲来。
2:9 | 法老的女儿对她说：“你把这孩子抱去，为我奶他，我必给你工价。”妇人就抱了孩子去奶他。
2:10 | 孩子渐长，妇人把他带到法老的女儿那里，就作了她的儿子。她给孩子起名叫摩西，意思说：“因我把他从水里拉出来。”
2:11 | 后来摩西长大，他出去到他弟兄那里，看他们的重担，见一个埃及人打希伯来人的一个弟兄。
2:12 | 他左右观看，见没有人，就把埃及人打死了，藏在沙土里。
2:13 | 第二天他出去，见有两个希伯来人争斗，就对那欺负人的说：“你为甚么打你同族的人呢？”
2:14 | 那人说：“谁立你作我们的首领和审判官呢？难道你要杀我，像杀那埃及人吗？”摩西便惧怕，说：“这事必是被人知道了。”
2:15 | 法老听见这事，就想杀摩西，但摩西躲避法老，逃往米甸地居住。
2:16 | 一日，他在井旁坐下，米甸的祭司有七个女儿，她们来打水，打满了槽，要饮父亲的群羊。
2:17 | 有牧羊的人来把她们赶走了，摩西却起来帮助她们，又饮了她们的群羊。
2:18 | 她们来到父亲流珥那里，他说：“今日你们为何来得这么快呢？”
2:19 | 她们说：“有一个埃及人救我们脱离牧羊人的手，并且为我们打水饮了群羊。”
2:20 | 他对女儿们说：“那个人在哪里？你们为甚么撇下他呢？你们去请他来吃饭。”
2:21 | 摩西甘心和那人同住；那人把他的女儿西坡拉给摩西为妻。
2:22 | 西坡拉生了一个儿子，摩西给他起名叫革舜，意思说：“因我在外邦作了寄居的。”
2:23 | 过了多年，埃及王死了。以色列人因做苦工，就叹息哀求，他们的哀声达于 神。
2:24 | 神听见他们的哀声，就记念他与亚伯拉罕、以撒、雅各所立的约。
2:25 | 神看顾以色列人，也知道他们的苦情。


20:1 | 神吩咐这一切的话说：
20:2 | “我是耶和华你的 神，曾将你从埃及地为奴之家领出来。
20:3 | 除了我以外，你不可有别的神。
20:4 | 不可为自己雕刻偶像；也不可做甚么形像彷佛上天、下地和地底下、水中的百物。
20:5 | 不可跪拜那些像；也不可事奉它，因为我耶和华你的 神，是忌邪的 神。恨我的，我必追讨他的罪，自父及子，直到三四代；
20:6 | 爱我、守我诫命的，我必向他们发慈爱，直到千代。
20:7 | 不可妄称耶和华你 神的名；因为妄称耶和华名的，耶和华必不以他为无罪。
20:8 | 当记念安息日，守为圣日。
20:9 | 六日要劳碌做你一切的工，
20:10 | 但第七日是向耶和华你 神当守的安息日。这一日你和你的儿女、仆婢、牲畜，并你城里寄居的客旅，无论何工都不可做，
20:11 | 因为六日之内，耶和华造天、地、海和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。
20:12 | 当孝敬父母，使你的日子在耶和华你 神所赐你的地上得以长久。
20:13 | 不可杀人。
20:14 | 不可奸淫。
20:15 | 不可偷盗。
20:16 | 不可作假见证陷害人。
20:17 | 不可贪恋人的房屋；也不可贪恋人的妻子、仆婢、牛驴，并他一切所有的。”
20:18 | 众百姓见雷轰、闪电、角声、山上冒烟，就都发颤，远远地站立，
20:19 | 对摩西说：“求你和我们说话，我们必听，不要 神和我们说话，恐怕我们死亡。”
20:20 | 摩西对百姓说：“不要惧怕，因为 神降临是要试验你们，叫你们时常敬畏他，不至犯罪。”
20:21 | 于是百姓远远地站立，摩西就挨近 神所在的幽暗之中。
20:22 | 耶和华对摩西说：“你要向以色列人这样说：‘你们自己看见我从天上和你们说话了。
20:23 | 你们不可做甚么神像与我相配，不可为自己做金银的神像。
20:24 | “‘你要为我筑土坛，在上面以牛羊献为燔祭和平安祭。凡记下我名的地方，我必到那里赐福给你。
20:25 | 你若为我筑一座石坛，不可用凿成的石头，因你在上头一动家具，就把坛污秽了。
20:26 | 你上我的坛，不可用台阶，免得露出你的下体来。’


21:1 | 你在百姓面前所要立的典章是这样：
21:2 | 你若买希伯来人作奴仆，他必服事你六年，第七年他可以自由，白白地出去。
21:3 | 他若孤身来，就可以孤身去；他若有妻，他的妻就可以同他出去。
21:4 | 他主人若给他妻子，妻子给他生了儿子或女儿，妻子和儿女要归主人，他要独自出去。
21:5 | 倘或奴仆明说：‘我爱我的主人和我的妻子儿女，不愿意自由出去。’
21:6 | 他的主人就要带他到审判官那里（注：“审判官”或作“ 神”。下同），又要带他到门前，靠著门框，用锥子穿他的耳朵，他就永远服事主人。
21:7 | 人若卖女儿作婢女，婢女不可像男仆那样出去。
21:8 | 主人选定她归自己，若不喜欢她，就要许她赎身；主人既然用诡诈待她，就没有权柄卖给外邦人。
21:9 | 主人若选定她给自己的儿子，就当待她如同女儿。
21:10 | 若另娶一个，那女子的吃食、衣服并好合的事，仍不可减少。
21:11 | 若不向她行这三样，她就可以不用钱赎，白白地出去。
21:12 | 打人以致打死的，必要把他治死。
21:13 | 人若不是埋伏著杀人，乃是 神交在他手中，我就设下一个地方，他可以往那里逃跑。
21:14 | 人若任意用诡计杀了他的邻舍，就是逃到我的坛那里，也当捉去把他治死。
21:15 | 打父母的，必要把他治死。
21:16 | 拐带人口，或是把人卖了，或是留在他手下，必要把他治死。
21:17 | 咒骂父母的，必要把他治死。
21:18 | 人若彼此相争，这个用石头或是拳头打那个，尚且不至于死，不过躺卧在床，
21:19 | 若再能起来扶杖而出，那打他的可算无罪；但要将他耽误的工夫用钱赔补，并要将他全然医好。
21:20 | 人若用棍子打奴仆或婢女，立时死在他的手下，他必要受刑；
21:21 | 若过一两天才死，就可以不受刑，因为是用钱买的。
21:22 | 人若彼此争斗，伤害有孕的妇人，甚至坠胎，随后却无别害，那伤害她的总要按妇人的丈夫所要的，照审判官所断的受罚。
21:23 | 若有别害，就要以命偿命，
21:24 | 以眼还眼，以牙还牙，以手还手，以脚还脚，
21:25 | 以烙还烙，以伤还伤，以打还打。
21:26 | 人若打坏了他奴仆或是婢女的一只眼，就要因他的眼放他去得以自由。
21:27 | 若打掉了他奴仆或是婢女的一个牙，就要因他的牙放他去得以自由。
21:28 | 牛若触死男人或是女人，总要用石头打死那牛，却不可吃它的肉，牛的主人可算无罪。
21:29 | 倘若那牛素来是触人的，有人报告了牛主，他竟不把牛拴著，以致把男人或是女人触死，就要用石头打死那牛，牛主也必治死；
21:30 | 若罚他赎命的价银，他必照所罚的赎他的命。
21:31 | 牛无论触了人的儿子或是女儿，必照这例办理。
21:32 | 牛若触了奴仆或是婢女，必将银子三十舍客勒给他们的主人，也要用石头把牛打死。
21:33 | 人若敞著井口，或挖井不遮盖，有牛或驴掉在里头，
21:34 | 井主要拿钱赔还本主人，死牲畜要归自己。
21:35 | 这人的牛若伤了那人的牛，以至于死，他们要卖了活牛，平分价值，也要平分死牛。
21:36 | 人若知道这牛素来是触人的，主人竟不把牛拴著，他必要以牛还牛，死牛要归自己。”


22:1 | 人若偷牛或羊，无论是宰了，是卖了，他就要以五牛赔一牛，四羊赔一羊。
22:2 | 人若遇见贼挖窟窿，把贼打了，以至于死，就不能为他有流血的罪；
22:3 | 若太阳已经出来，就为他有流血的罪。贼若被拿，总要赔还；若他一无所有，就要被卖，顶他所偷的物。
22:4 | 若他所偷的，或牛，或驴，或羊，仍在他手下存活，他就要加倍赔还。
22:5 | 人若在田间或在葡萄园里放牲畜，任凭牲畜上别人的田里去吃，就必拿自己田间上好的和葡萄园上好的赔还。
22:6 | 若点火焚烧荆棘，以致将别人堆积的禾捆、站著的禾稼，或是田园，都烧尽了，那点火的必要赔还。
22:7 | 人若将银钱或家具交付邻舍看守，这物从那人的家被偷去，若把贼找到了，贼要加倍赔还；
22:8 | 若找不到贼，那家主必就近审判官，要看看他拿了原主的物件没有。
22:9 | 两个人的案件，无论是为甚么过犯，或是为牛，为驴，为羊，为衣裳，或是为甚么失掉之物，有一人说：‘这是我的’，两造就要将案件禀告审判官，审判官定谁有罪，谁就要加倍赔还。
22:10 | 人若将驴，或牛，或羊，或别的牲畜，交付邻舍看守，牲畜或死，或受伤，或被赶去，无人看见，
22:11 | 那看守的人，要凭著耶和华起誓。手里未曾拿邻舍的物，本主就要罢休，看守的人不必赔还。
22:12 | 牲畜若从看守的那里被偷去，他就要赔还本主；
22:13 | 若被野兽撕碎，看守的要带来当作证据，所撕的不必赔还。
22:14 | 人若向邻舍借甚么，所借的或受伤，或死，本主没有同在一处，借的人总要赔还。
22:15 | 若本主同在一处，他就不必赔还；若是雇的，也不必赔还，本是为雇价来的。
22:16 | 人若引诱没有受聘的处女，与她行淫，他总要交出聘礼，娶她为妻。
22:17 | 若女子的父亲决不肯将女子给他，他就要按处女的聘礼，交出钱来。
22:18 | 行邪术的女人，不可容她存活。
22:19 | 凡与兽淫合的，总要把他治死。
22:20 | 祭祀别神，不单单祭祀耶和华的，那人必要灭绝。
22:21 | 不可亏负寄居的，也不可欺压他，因为你们在埃及地也作过寄居的。
22:22 | 不可苦待寡妇和孤儿。
22:23 | 若是苦待他们一点，他们向我一哀求，我总要听他们的哀声，
22:24 | 并要发烈怒，用刀杀你们，使你们的妻子为寡妇，儿女为孤儿。
22:25 | 我民中有贫穷人与你同住，你若借钱给他，不可如放债的向他取利。
22:26 | 你即或拿邻舍的衣服作当头，必在日落以先归还他；
22:27 | 因他只有这一件当盖头，是他盖身的衣服，若是没有，他拿甚么睡觉呢？他哀求我，我就应允，因为我是有恩惠的。
22:28 | 不可毁谤 神，也不可毁谤你百姓的官长。
22:29 | 你要从你庄稼中的谷和酒□中滴出来的酒拿来献上，不可迟延。你要将头生的儿子归给我。
22:30 | 你牛羊头生的，也要这样，七天当跟著母，第八天要归给我。
22:31 | 你们要在我面前为圣洁的人，因此，田间被野兽撕裂牲畜的肉，你们不可吃，要丢给狗吃。


23:1 | 不可随夥布散谣言，不可与恶人连手妄作见证。
23:2 | 不可随众行恶，不可在争讼的事上随众偏行，作见证屈枉正直；
23:3 | 也不可在争讼的事上偏护穷人。
23:4 | 若遇见你仇敌的牛或驴失迷了路，总要牵回来交给他。
23:5 | 若看见恨你人的驴压卧在重驮之下，不可走开，务要和驴主一同抬开重驮。
23:6 | 不可在穷人争讼的事上屈枉正直。
23:7 | 当远离虚假的事。不可杀无辜和有义的人，因我必不以恶人为义。
23:8 | 不可受贿赂，因为贿赂能叫明眼人变瞎了，又能颠倒义人的话。
23:9 | 不可欺压寄居的，因为你们在埃及地作过寄居的，知道寄居的心。
23:10 | 六年你要耕种田地，收藏土产，
23:11 | 只是第七年要叫地歇息，不耕不种，使你民中的穷人有吃的。他们所剩下的，野兽可以吃。你的葡萄园和橄榄园，也要照样办理。
23:12 | 六日你要做工，第七日要安息，使牛、驴可以歇息，并使你婢女的儿子和寄居的都可以舒畅。
23:13 | 凡我对你们说的话，你们要谨守。别神的名你不可提，也不可从你口中传说。
23:14 | 一年三次，你要向我守节。
23:15 | 你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期，吃无酵饼七天。谁也不可空手朝见我，因为你是这月出了埃及。
23:16 | 又要守收割节，所收的是你田间所种、劳碌得来初熟之物。并在年底收藏，要守收藏节。
23:17 | 一切的男丁要一年三次朝见主耶和华。
23:18 | 不可将我祭牲的血和有酵的饼一同献上，也不可将我节上祭牲的脂油留到早晨。
23:19 | 地里首先初熟之物要送到耶和华你 神的殿。不可用山羊羔母的奶煮山羊羔。
23:20 | 看哪！我差遣使者在你前面，在路上保护你，领你到我所预备的地方去。
23:21 | 他是奉我名来的，你们要在他面前谨慎，听从他的话，不可惹他（注：“惹”或作“违背”），因为他必不赦免你们的过犯。
23:22 | 你若实在听从他的话，照著我一切所说的去行，我就向你的仇敌作仇敌，向你的敌人作敌人。
23:23 | 我的使者要在你前面行，领你到亚摩利人、赫人、比利洗人、迦南人、希未人、耶布斯人那里去，我必将他们剪除。
23:24 | 你不可跪拜他们的神，不可事奉他，也不可效法他们的行为，却要把神像尽行拆毁，打碎他们的柱像。
23:25 | 你们要事奉耶和华你们的 神，他必赐福与你的粮与你的水，也必从你们中间除去疾病。
23:26 | 你境内必没有坠胎的、不生产的，我要使你满了你年日的数目。
23:27 | 凡你所到的地方，我要使那里的众民，在你面前惊骇、扰乱，又要使你一切仇敌转背逃跑。
23:28 | 我要打发黄蜂飞在你前面，把希未人、迦南人、赫人撵出去。
23:29 | 我不在一年之内将他们从你面前撵出去，恐怕地成为荒凉，野地的兽多起来害你。
23:30 | 我要渐渐地将他们从你面前撵出去，等到你的人数加多，承受那地为业。
23:31 | 我要定你的境界，从红海直到非利士海，又从旷野直到大河。我要将那地的居民交在你手中，你要将他们从你面前撵出去。
23:32 | 不可和他们并他们的神立约。
23:33 | 他们不可住在你的地上，恐怕他们使你得罪我。你若事奉他们的神，这必成为你的网罗。”


24:1 | 耶和华对摩西说：“你和亚伦、拿答、亚比户，并以色列长老中的七十人，都要上到我这里来，远远地下拜。
24:2 | 惟独你可以亲近耶和华，他们却不可亲近；百姓也不可和你一同上来。”
24:3 | 摩西下山，将耶和华的命令、典章都述说与百姓听。众百姓齐声说：“耶和华所吩咐的，我们都必遵行。”
24:4 | 摩西将耶和华的命令都写上。清早起来，在山下筑一座坛，按以色列十二支派，立十二根柱子。
24:5 | 又打发以色列人中的少年人去献燔祭，又向耶和华献牛为平安祭。
24:6 | 摩西将血一半盛在盆中，一半洒在坛上。
24:7 | 又将约书念给百姓听，他们说：“耶和华所吩咐的，我们都必遵行。”
24:8 | 摩西将血洒在百姓身上，说：“你看！这是立约的血，是耶和华按这一切话与你们立约的凭据。”
24:9 | 摩西、亚伦、拿答、亚比户，并以色列长老中的七十人，都上了山。
24:10 | 他们看见以色列的 神，他脚下彷佛有平铺的蓝宝石，如同天色明净。
24:11 | 他的手不加害在以色列的尊者身上，他们观看 神，他们又吃又喝。
24:12 | 耶和华对摩西说：“你上山到我这里来，住在这里，我要将石版并我所写的律法和诫命赐给你，使你可以教训百姓。”
24:13 | 摩西和他的帮手约书亚起来，上了 神的山。
24:14 | 摩西对长老说：“你们在这里等著，等到我们再回来，有亚伦、户珥与你们同在。凡有争讼的，都可以就近他们去。”
24:15 | 摩西上山，有云彩把山遮盖。
24:16 | 耶和华的荣耀停于西奈山，云彩遮盖山六天，第七天他从云中召摩西。
24:17 | 耶和华的荣耀在山顶上，在以色列人眼前，形状如烈火。
24:18 | 摩西进入云中上山，在山上四十昼夜。


25:1 | 耶和华晓谕摩西说：
25:2 | “你告诉以色列人当为我送礼物来，凡甘心乐意的，你们就可以收下归我。
25:3 | 所要收的礼物就是：金、银、铜，
25:4 | 蓝色、紫色、朱红色线，细麻，山羊毛，
25:5 | 染红的公羊皮，海狗皮，皂荚木，
25:6 | 点灯的油，并做膏油和香的香料，
25:7 | 红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上。
25:8 | 又当为我造圣所，使我可以住在他们中间。
25:9 | 制造帐幕和其中的一切器具，都要照我所指示你的样式。
25:10 | 要用皂荚木做一柜，长二肘半，宽一肘半，高一肘半。
25:11 | 要里外包上精金，四围镶上金牙边。
25:12 | 也要铸四个金环，安在柜的四脚上，这边两环，那边两环。
25:13 | 要用皂荚木做两根杠，用金包裹。
25:14 | 要把杠穿在柜旁的环内，以便抬柜。
25:15 | 这杠要常在柜的环内，不可抽出来。
25:16 | 必将我所要赐给你的法版放在柜里。
25:17 | 要用精金做施恩座（注：“施恩”或作“蔽罪”。下同），长二肘半，宽一肘半。
25:18 | 要用金子锤出两个基路伯来，安在施恩座的两头。
25:19 | 这头做一个基路伯，那头做一个基路伯。二基路伯要接连一块，在施恩座的两头。
25:20 | 二基路伯要高张翅膀，遮掩施恩座。基路伯要脸对脸，朝著施恩座。
25:21 | 要将施恩座安在柜的上边，又将我所要赐给你的法版放在柜里。
25:22 | 我要在那里与你相会，又要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。
25:23 | 要用皂荚木做一张桌子，长二肘，宽一肘，高一肘半。
25:24 | 要包上精金，四围镶上金牙边。
25:25 | 桌子的四围各做一掌宽的横梁，横梁上镶著金牙边。
25:26 | 要做四个金环，安在桌子的四角上，就是桌子四脚上的四角。
25:27 | 安环子的地方要挨近横梁，可以穿杠抬桌子。
25:28 | 要用皂荚木做两根杠，用金包裹，以便抬桌子。
25:29 | 要做桌子上的盘子、调羹，并奠酒的爵和瓶，这都要用精金制作。
25:30 | 又要在桌子上，在我面前，常摆陈设饼。
25:31 | 要用精金做一个灯台。灯台的座和干与杯、球、花都要接连一块锤出来。
25:32 | 灯台两旁要杈出六个枝子，这旁三个，那旁三个。
25:33 | 这旁每枝上有三个杯，形状像杏花，有球、有花；那旁每枝上也有三个杯，形状像杏花，有球、有花。从灯台杈出来的六个枝子都是如此。
25:34 | 灯台上有四个杯，形状像杏花，有球、有花。
25:35 | 灯台每两个枝子以下，有球与枝子接连一块，灯台出的六个枝子都是如此。
25:36 | 球和枝子要接连一块，都是一块精金锤出来的。
25:37 | 要做灯台的七个灯盏，祭司要点这灯，使灯光对照。
25:38 | 灯台的蜡剪和蜡花盘也是要精金的。
25:39 | 做灯台和这一切的器具，要用精金一他连得。
25:40 | 要谨慎做这些物件，都要照著在山上指示你的样式。


26:1 | 你要用十幅幔子做帐幕。这些幔子要用捻的细麻和蓝色、紫色、朱红色线制造，并用巧匠的手工绣上基路伯。
26:2 | 每幅幔子要长二十八肘，宽四肘，幔子都要一样的尺寸。
26:3 | 这五幅幔子要幅幅相连，那五幅幔子也要幅幅相连。
26:4 | 在这相连的幔子末幅边上要做蓝色的钮扣，在那相连的幔子末幅边上也要照样做。
26:5 | 要在这相连的幔子上做五十个钮扣，在那相连的幔子上也做五十个钮扣，都要两两相对。
26:6 | 又要做五十个金钩，用钩使幔子相连，这才成了一个帐幕。
26:7 | 你要用山羊毛织十一幅幔子，作为帐幕以上的罩棚。
26:8 | 每幅幔子要长三十肘，宽四肘，十一幅幔子都要一样的尺寸。
26:9 | 要把五幅幔子连成一幅，又把六幅幔子连成一幅。这第六幅幔子要在罩棚的前面摺上去。
26:10 | 在这相连的幔子末幅边上要做五十个钮扣，在那相连的幔子末幅边上也做五十个钮扣。
26:11 | 又要做五十个铜钩，钩在钮扣中，使罩棚连成一个。
26:12 | 罩棚的幔子所余那垂下来的半幅幔子，要垂在帐幕的后头。
26:13 | 罩棚的幔子所余长的，这边一肘，那边一肘，要垂在帐幕的两旁，遮盖帐幕。
26:14 | 又要用染红的公羊皮做罩棚的盖，再用海狗皮做一层罩棚上的顶盖。
26:15 | 你要用皂荚木做帐幕的竖板。
26:16 | 每块要长十肘，宽一肘半。
26:17 | 每块必有两榫相对，帐幕一切的板都要这样做。
26:18 | 帐幕的南面要做板二十块。
26:19 | 在这二十块板底下要做四十个带卯的银座，两卯接这块板上的两榫，两卯接那块板上的两榫。
26:20 | 帐幕第二面，就是北面，也要做板二十块，
26:21 | 和带卯的银座四十个。这板底下有两卯，那板底下也有两卯。
26:22 | 帐幕的后面，就是西面，要做板六块。
26:23 | 帐幕后面的拐角要做板两块。
26:24 | 板的下半截要双的，上半截要整的，直顶到第一个环子，两块都要这样做两个拐角。
26:25 | 必有八块板和十六个带卯的银座，这板底下有两卯，那板底下也有两卯。
26:26 | 你要用皂荚木做闩。为帐幕这面的板做五闩，
26:27 | 为帐幕那面的板做五闩，又为帐幕后面的板做五闩。
26:28 | 板腰间的中闩要从这一头通到那一头。
26:29 | 板要用金子包裹，又要做板上的金环套闩，闩也要用金子包裹。
26:30 | 要照著在山上指示你的样式立起帐幕。
26:31 | 你要用蓝色、紫色、朱红色线和捻的细麻织幔子，以巧匠的手工绣上基路伯。
26:32 | 要把幔子挂在四根包金的皂荚木柱子上，柱子上当有金钩，柱子安在四个带卯的银座上。
26:33 | 要使幔子垂在钩子下，把法柜抬进幔子内，这幔子要将圣所和至圣所隔开。
26:34 | 又要把施恩座安在至圣所内的法柜上。
26:35 | 把桌子安在幔子外帐幕的北面，把灯台安在帐幕的南面，彼此相对。
26:36 | 你要拿蓝色、紫色、朱红色线和捻的细麻，用绣花的手工织帐幕的门廉。
26:37 | 要用皂荚木为廉子做五根柱子，用金子包裹，柱子上当有金钩，又要为柱子用铜铸造五个带卯的座。


27:1 | 你要用皂荚木做坛，这坛要四方的，长五肘，宽五肘，高三肘。
27:2 | 要在坛的四拐角上做四个角，与坛接连一块，用铜把坛包裹。
27:3 | 要做盆，收去坛上的灰，又做铲子、盘子、肉叉子、火鼎；坛上一切的器具都用铜做。
27:4 | 要为坛做一个铜网，在网的四角上做四个铜环。
27:5 | 把网安在坛四面的围腰板以下，使网从下达到坛的半腰。
27:6 | 又要用皂荚木为坛作杠，用铜包裹。
27:7 | 这杠要穿在坛两旁的环子内，用以抬坛。
27:8 | 要用板做坛，坛是空的，都照著在山上指示你的样式做。
27:9 | 你要做帐幕的院子，院子的南面要用捻的细麻做帷子，长一百肘。
27:10 | 帷子的柱子要二十根，带卯的铜座二十个，柱子上的钩子和杆子都要用银子做。
27:11 | 北面也当有帷子，长一百肘，帷子的柱子二十根，带卯的铜座二十个，柱子上的钩子和杆子都要用银子做。
27:12 | 院子的西面当有帷子，宽五十肘。帷子的柱子十根，带卯的座十个。
27:13 | 院子的东面要宽五十肘。
27:14 | 门这边的帷子要十五肘，帷子的柱子三根，带卯的座三个；
27:15 | 门那边的帷子也要十五肘，帷子的柱子三根，带卯的座三个。
27:16 | 院子的门当有廉子，长二十肘，要拿蓝色、紫色、朱红色线和捻的细麻，用绣花的手工织成，柱子四根，带卯的座四个。
27:17 | 院子四围一切的柱子都要用银杆连络，柱子上的钩子要用银做，带卯的座要用铜做。
27:18 | 院子要长一百肘，宽五十肘，高五肘，帷子要用捻的细麻做，带卯的座要用铜做。
27:19 | 帐幕各样用处的器具，并帐幕一切的橛子和院子里一切的橛子都要用铜做。
27:20 | 你要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点著。
27:21 | 在会幕中法柜前的幔外，亚伦和他的儿子，从晚上到早晨，要在耶和华面前经理这灯，这要作以色列人世世代代永远的定例。


28:1 | 你要从以色列人中，使你的哥哥亚伦和他的儿子拿答、亚比户、以利亚撒、以他玛一同就近你，给我供祭司的职分。
28:2 | 你要给你哥哥亚伦做圣衣为荣耀，为华美。
28:3 | 又要吩咐一切心中有智慧的，就是我用智慧的灵所充满的，给亚伦做衣服，使他分别为圣，可以给我供祭司的职分。
28:4 | 所要做的就是胸牌、以弗得、外袍、杂色的内袍、冠冕、腰带，使你哥哥亚伦和他儿子穿这圣服，可以给我供祭司的职分。
28:5 | 要用金线和蓝色、紫色、朱红色线，并细麻去做。
28:6 | 他们要拿金线和蓝色、紫色、朱红色线，并捻的细麻，用巧匠的手工做以弗得。
28:7 | 以弗得当有两条肩带，接上两头，使它相连。
28:8 | 其上巧工织的带子，要和以弗得一样的做法，用以束上，与以弗得接连一块；要用金线和蓝色、紫色、朱红色线，并捻的细麻做成。
28:9 | 要取两块红玛瑙，在上面刻以色列儿子的名字，
28:10 | 六个名字在这块宝石上，六个名字在那块宝石上，都照他们生来的次序。
28:11 | 要用刻宝石的手工，彷佛刻图书，按著以色列儿子的名字，刻这两块宝石，要镶在金槽上。
28:12 | 要将这两块宝石安在以弗得的两条肩带上，为以色列人做纪念石。亚伦要在两肩上担他们的名字，在耶和华面前作为记念。
28:13 | 要用金子做二槽。
28:14 | 又拿精金，用拧工彷佛拧绳子，做两条链子，把这拧成的链子搭在二槽上。
28:15 | 你要用巧匠的手工，做一个决断的胸牌。要和以弗得一样的做法，用金线和蓝色、紫色、朱红色线，并捻的细麻做成。
28:16 | 这胸牌要四方的、叠为两层，长一虎口，宽一虎口。
28:17 | 要在上面镶宝石四行：第一行是红宝石、红璧玺、红玉；
28:18 | 第二行是绿宝石、蓝宝石、金钢石；
28:19 | 第三行是紫玛瑙、白玛瑙、紫晶；
28:20 | 第四行是水苍玉、红玛瑙、碧玉；这都要镶在金槽中。
28:21 | 这些宝石都要按著以色列十二个儿子的名字，彷佛刻图书，刻十二个支派的名字。
28:22 | 要在胸牌上，用精金拧成如绳的链子。
28:23 | 在胸牌上也要做两个金环，安在胸牌的两头。
28:24 | 要把那两条拧成的金链子，穿过胸牌两头的环子。
28:25 | 又要把链子的那两头接在两槽上，安在以弗得前面肩带上。
28:26 | 要做两个金环，安在胸牌的两头，在以弗得里面的边上。
28:27 | 又要做两个金环，安在以弗得前面两条肩带的下边，挨近相接之处，在以弗得巧工织的带子以上。
28:28 | 要用蓝细带子把胸牌的环子与以弗得的环子系住，使胸牌贴在以弗得巧工织的带子上，不可与以弗得离缝。
28:29 | 亚伦进圣所的时候，要将决断胸牌，就是刻著以色列儿子名字的，带在胸前，在耶和华面前常作记念。
28:30 | 又要将乌陵和土明放在决断的胸牌里。亚伦进到耶和华面前的时候，要带在胸前，在耶和华面前常将以色列人的决断牌带在胸前。
28:31 | 你要做以弗得的外袍，颜色全是蓝的。
28:32 | 袍上要为头留一领口，口的周围织出领边来，彷佛铠甲的领口，免得破裂。
28:33 | 袍子周围底边上，要用蓝色、紫色、朱红色线做石榴，在袍子周围的石榴中间要有金铃铛。
28:34 | 一个金铃铛一个石榴，一个金铃铛一个石榴，在袍子周围的底边上。
28:35 | 亚伦供职的时候要穿这袍子。他进圣所到耶和华面前，以及出来的时候，袍上的响声必被听见，使他不至于死亡。
28:36 | 你要用精金做一面牌，在上面按刻图书之法，刻著：归耶和华为圣。
28:37 | 要用一条蓝细带子将牌系在冠冕的前面。
28:38 | 这牌必在亚伦的额上，亚伦要担当干犯圣物条例的罪孽。这圣物是以色列人在一切的圣礼物上所分别为圣的。这牌要常在他的额上，使他们可以在耶和华面前蒙悦纳。
28:39 | 要用杂色细麻线织内袍，用细麻布做冠冕，又用绣花的手工做腰带。
28:40 | 你要为亚伦的儿子做内袍、腰带、裹头巾，为荣耀，为华美。
28:41 | 要把这些给你的哥哥亚伦和他的儿子穿戴，又要膏他们，将他们分别为圣，好给我供祭司的职分。
28:42 | 要给他们做细麻布裤子，遮掩下体，裤子当从腰达到大腿。
28:43 | 亚伦和他儿子进入会幕，或就近坛，在圣所供职的时候必穿上，免得担罪而死。这要为亚伦和他的后裔作永远的定例。


29:1 | 你使亚伦和他儿子成圣，给我供祭司的职分，要如此行：取一只公牛犊，两只无残疾的公绵羊，
29:2 | 无酵饼和调油的无酵饼，与抹油的无酵薄饼，这都要用细麦面做成。
29:3 | 这饼要装在一个筐子里，连筐子带来，又把公牛和两只公绵羊牵来。
29:4 | 要使亚伦和他儿子到会幕门口来，用水洗身。
29:5 | 要给亚伦穿上内袍和以弗得的外袍，并以弗得，又带上胸牌，束上以弗得巧工织的带子，
29:6 | 把冠冕戴在他头上，将圣冠加在冠冕上。
29:7 | 就把膏油倒在他头上膏他。
29:8 | 要叫他的儿子来，给他们穿上内袍。
29:9 | 给亚伦和他儿子束上腰带，包上裹头巾，他们就凭永远的定例得了祭司的职任；又要将亚伦和他儿子分别为圣。
29:10 | 你要把公牛牵到会幕前，亚伦和他儿子要按手在公牛的头上。
29:11 | 你要在耶和华面前，在会幕门口，宰这公牛。
29:12 | 要取些公牛的血，用指头抹在坛的四角上，把血都倒在坛脚那里。
29:13 | 要把一切盖脏的脂油与肝上的网子，并两个腰子和腰子上的脂油，都烧在坛上。
29:14 | 只是公牛的皮、肉、粪都要用火烧在营外；这牛是赎罪祭。
29:15 | 你要牵一只公绵羊来，亚伦和他儿子要按手在这羊的头上。
29:16 | 要宰这羊，把血洒在坛的周围。
29:17 | 要把羊切成块子，洗净五脏和腿，连块子带头，都放在一处。
29:18 | 要把全羊烧在坛上，是给耶和华献的燔祭，是献给耶和华为馨香的火祭。
29:19 | 你要将那一只公绵羊牵来，亚伦和他儿子要按手在羊的头上。
29:20 | 你要宰这羊，取点血抹在亚伦的右耳垂上和他儿子的右耳垂上，又抹在他们右手的大拇指上和右脚的大拇指上，并要把血洒在坛的四围。
29:21 | 你要取点膏油和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，他们和他们的衣服就一同成圣。
29:22 | 你要取这羊的脂油和肥尾巴，并盖脏的脂油与肝上的网子，两个腰子和腰子上的脂油并右腿（这是承接圣职所献的羊）。
29:23 | 再从耶和华面前装无酵饼的筐子中取一个饼、一个调油的饼和一个薄饼，
29:24 | 都放在亚伦的手上和他儿子的手上，作为摇祭，在耶和华面前摇一摇。
29:25 | 要从他们手中接过来，烧在耶和华面前坛上的燔祭上，是献给耶和华为馨香的火祭。
29:26 | 你要取亚伦承接圣职所献公羊的胸，作为摇祭，在耶和华面前摇一摇，这就可以作你的分。
29:27 | 那摇祭的胸和举祭的腿，就是承接圣职所摇的、所举的，是归亚伦和他儿子的。这些你都要成为圣，
29:28 | 作亚伦和他子孙从以色列人中永远所得的分，因为是举祭。这要从以色列人的平安祭中，作为献给耶和华的举祭。
29:29 | 亚伦的圣衣要留给他的子孙，可以穿著受膏，又穿著承接圣职。
29:30 | 他的子孙接续他当祭司的，每逢进会幕在圣所供职的时候，要穿七天。
29:31 | 你要将承接圣职所献公羊的肉煮在圣处。
29:32 | 亚伦和他儿子要在会幕门口吃这羊的肉和筐内的饼。
29:33 | 他们吃那些赎罪之物，好承接圣职，使他们成圣；只是外人不可吃，因为这是圣物。
29:34 | 那承接圣职所献的肉或饼，若有一点留到早晨，就要用火烧了，不可吃这物，因为是圣物。
29:35 | 你要这样照我一切所吩咐的，向亚伦和他儿子行承接圣职的礼七天。
29:36 | 每天要献公牛一只为赎罪祭。你洁净坛的时候，坛就洁净了，且要用膏抹坛使坛成圣。
29:37 | 要洁净坛七天，使坛成圣，坛就成为至圣。凡挨著坛的都成为圣。
29:38 | 你每天所要献在坛上的，就是两只一岁的羊羔，
29:39 | 早晨要献这一只，黄昏的时候要献那一只。
29:40 | 和这一只羊羔同献的，要用细面伊法十分之一与捣成的油一欣四分之一调和，又用酒一欣四分之一作为奠祭。
29:41 | 那一只羊羔要在黄昏的时候献上，照著早晨的素祭和奠祭的礼办理，作为献给耶和华馨香的火祭。
29:42 | 这要在耶和华面前、会幕门口，作你世世代代常献的燔祭。我要在那里与你们相会，和你们说话。
29:43 | 我要在那里与以色列人相会，会幕就要因我的荣耀成为圣。
29:44 | 我要使会幕和坛成圣，也要使亚伦和他的儿子成圣，给我供祭司的职分。
29:45 | 我要住在以色列人中间，作他们的 神。
29:46 | 他们必知道我是耶和华他们的 神，是将他们从埃及地领出来的，为要住在他们中间。我是耶和华他们的 神。


3:1 | 摩西牧养他岳父米甸祭司叶忒罗的羊群。一日，领羊群往野外去，到了 神的山，就是何烈山，
3:2 | 耶和华的使者从荆棘里火焰中向摩西显现。摩西观看，不料，荆棘被火烧著，却没有烧毁。
3:3 | 摩西说：“我要过去看这大异象，这荆棘为何没有烧坏呢？”
3:4 | 耶和华 神见他过去要看，就从荆棘里呼叫说：“摩西！摩西！”他说：“我在这里。”
3:5 | 神说：“不要近前来，当把你脚上的鞋脱下来，因为你所站之地是圣地。”
3:6 | 又说：“我是你父亲的 神，是亚伯拉罕的 神，以撒的 神，雅各的 神。”摩西蒙上脸，因为怕看 神。
3:7 | 耶和华说：“我的百姓在埃及所受的困苦，我实在看见了；他们因受督工的辖制所发的哀声，我也听见了。我原知道他们的痛苦。
3:8 | 我下来是要救他们脱离埃及人的手，领他们出了那地，到美好宽阔流奶与蜜之地，就是到迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之地。
3:9 | 现在以色列人的哀声达到我耳中，我也看见埃及人怎样欺压他们。
3:10 | 故此，我要打发你去见法老，使你可以将我的百姓以色列人从埃及领出来。”
3:11 | 摩西对 神说：“我是甚么人，竟能去见法老，将以色列人从埃及领出来呢？”
3:12 | 神说：“我必与你同在。你将百姓从埃及领出来之后，你们必在这山上事奉我，这就是我打发你去的证据。”
3:13 | 摩西对 神说：“我到以色列人那里，对他们说：‘你们祖宗的 神打发我到你们这里来。’他们若问我说：‘他叫甚么名字？’我要对他们说甚么呢？”
3:14 | 神对摩西说：“我是自有永有的。”又说：“你要对以色列人这样说：‘那自有的打发我到你们这里来。’”
3:15 | 神又对摩西说：“你要对以色列人这样说：‘耶和华你们祖宗的 神，就是亚伯拉罕的 神，以撒的 神，雅各的 神，打发我到你们这里来。耶和华是我的名，直到永远；这也是我的纪念，直到万代。’
3:16 | 你去招聚以色列的长老，对他们说：‘耶和华你们祖宗的 神，就是亚伯拉罕的 神，以撒的 神，雅各的 神，向我显现，说：我实在眷顾了你们，我也看见埃及人怎样待你们。
3:17 | 我也说要将你们从埃及的困苦中领出来，往迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人的地去，就是到流奶与蜜之地。’
3:18 | 他们必听你的话。你和以色列的长老要去见埃及王，对他说：‘耶和华希伯来人的 神遇见了我们，现在求你容我们往旷野去，走三天的路程，为要祭祀耶和华我们的 神。’
3:19 | 我知道虽用大能的手，埃及王也不容你们去。
3:20 | 我必伸手在埃及中间施行我一切的奇事，攻击那地，然后他才容你们去。
3:21 | 我必叫你们在埃及人眼前蒙恩，你们去的时候，就不至于空手而去。
3:22 | 但各妇女必向她的邻舍，并居住在她家里的女人要金器、银器和衣裳，好给你们的儿女穿戴，这样你们就把埃及人的财物夺去了。”


30:1 | 你要用皂荚木做一座烧香的坛。
30:2 | 这坛要四方的，长一肘，宽一肘，高二肘。坛的四角要与坛接连一块。
30:3 | 要用精金把坛的上面，与坛的四围，并坛的四角包裹，又要在坛的四围镶上金牙边。
30:4 | 要做两个金环安在牙子边以下，在坛的两旁，两根横撑上，作为穿杠的用处，以便抬坛。
30:5 | 要用皂荚木做杠，用金包裹。
30:6 | 要把坛放在法柜前的幔子外，对著法柜上的施恩座，就是我要与你相会的地方。
30:7 | 亚伦在坛上要烧馨香料做的香；每早晨他收拾灯的时候，要烧这香。
30:8 | 黄昏点灯的时候，他要在耶和华面前烧这香，作为世世代代常烧的香。
30:9 | 在这坛上不可奉上异样的香，不可献燔祭、素祭，也不可浇上奠祭。
30:10 | 亚伦一年一次要在坛的角上行赎罪之礼，他一年一次要用赎罪祭牲的血，在坛上行赎罪之礼，作为世世代代的定例。这坛在耶和华面前为至圣。”
30:11 | 耶和华晓谕摩西说：
30:12 | “你要按以色列人被数的计算总数。你数的时候，他们各人要为自己的生命把赎价奉给耶和华，免得数的时候在他们中间有灾殃。
30:13 | 凡过去归那些被数之人的，每人要按圣所的平，拿银子半舍客勒，这半舍客勒是奉给耶和华的礼物。一舍客勒是二十季拉。
30:14 | 凡过去归那些被数的人，从二十岁以外的，要将这礼物奉给耶和华。
30:15 | 他们为赎生命将礼物奉给耶和华，富足的不可多出，贫穷的也不可少出，各人要出半舍客勒。
30:16 | 你要从以色列人收这赎罪银，作为会幕的使用，可以在耶和华面前为以色列人作记念，赎生命。”
30:17 | 耶和华晓谕摩西说：
30:18 | “你要用铜做洗濯盆和盆座，以便洗濯。要将盆放在会幕和坛的中间，在盆里盛水。
30:19 | 亚伦和他的儿子要在这盆里洗手洗脚。
30:20 | 他们进会幕，或是就近坛前供职，给耶和华献火祭的时候，必用水洗濯，免得死亡。
30:21 | 他们洗手洗脚，就免得死亡。这要作亚伦和他后裔世世代代永远的定例。”
30:22 | 耶和华晓谕摩西说：
30:23 | “你要取上品的香料，就是流质的没药五百舍客勒，香肉桂一半，就是二百五十舍客勒，菖蒲二百五十舍客勒，
30:24 | 桂皮五百舍客勒，都按著圣所的平，又取橄榄油一欣，
30:25 | 按做香之法，调和做成圣膏油。
30:26 | 要用这膏油抹会幕和法柜，
30:27 | 桌子与桌子的一切器具，灯台和灯台的器具，并香坛、
30:28 | 燔祭坛和坛的一切器具，洗濯盆和盆座。
30:29 | 要使这些物成为圣，好成为至圣，凡挨著的都成为圣。
30:30 | 要膏亚伦和他的儿子，使他们成为圣，可以给我供祭司的职分。
30:31 | 你要对以色列人说：‘这油，我要世世代代以为圣膏油，
30:32 | 不可倒在别人的身上，也不可按这调和之法做与此相似的。这膏油是圣的，你们也要以为圣。
30:33 | 凡调和与此相似的，或将这膏膏在别人身上的，这人要从民中剪除。’”
30:34 | 耶和华吩咐摩西说：“你要取馨香的香料，就是拿他弗、施喜列、喜利比拿。这馨香的香料和净乳香，各样要一般大的分量。
30:35 | 你要用这些加上盐，按做香之法，做成清净圣洁的香。
30:36 | 这香要取点捣得极细，放在会幕内法柜前，我要在那里与你相会。你们要以这香为至圣。
30:37 | 你们不可按这调和之法为自己做香；要以这香为圣，归耶和华。
30:38 | 凡做香和这香一样，为要闻香味的，这人要从民中剪除。”


31:1 | 耶和华晓谕摩西说：
31:2 | “看哪，犹大支派中户珥的孙子、乌利的儿子比撒列，我已经提他的名召他。
31:3 | 我也以我的灵充满了他，使他有智慧，有聪明，有知识，能做各样的工，
31:4 | 能想出巧工，用金、银、铜制造各物，
31:5 | 又能刻宝石，可以镶嵌，能雕刻木头，能做各样的工。
31:6 | 我分派但支派中亚希撒抹的儿子亚何利亚伯与他同工。凡心里有智慧的，我更使他们有智慧，能做我一切所吩咐的，
31:7 | 就是会幕和法柜，并其上的施恩座，与会幕中一切的器具；
31:8 | 桌子和桌子的器具，精金的灯台和灯台的一切器具并香坛；
31:9 | 燔祭坛和坛的一切器具，并洗濯盆与盆座；
31:10 | 精工做的礼服，和祭司亚伦并他儿子用以供祭司职分的圣衣；
31:11 | 膏油和为圣所用馨香的香料。他们都要照我一切所吩咐的去做。”
31:12 | 耶和华晓谕摩西说：
31:13 | “你要吩咐以色列人说：‘你们务要守我的安息日，因为这是你我之间世世代代的证据，使你们知道我耶和华是叫你们成为圣的。
31:14 | 所以你们要守安息日，以为圣日。凡干犯这日的，必要把他治死；凡在这日做工的，必从民中剪除。
31:15 | 六日要做工，但第七日是安息圣日，是向耶和华守为圣的；凡在安息日做工的，必要把他治死。’
31:16 | 故此，以色列人要世世代代守安息日为永远的约。
31:17 | 这是我和以色列人永远的证据，因为六日之内耶和华造天地，第七日便安息舒畅。”
31:18 | 耶和华在西奈山和摩西说完了话，就把两块法版交给他，是 神用指头写的石版。


32:1 | 百姓见摩西迟延不下山，就大家聚集到亚伦那里，对他说：“起来！为我们做神像，可以在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭了甚么事。”
32:2 | 亚伦对他们说：“你们去摘下你们妻子、儿女耳上的金环，拿来给我。”
32:3 | 百姓就都摘下他们耳上的金环，拿来给亚伦。
32:4 | 亚伦从他们手里接过来，铸了一只牛犊，用雕刻的器具做成。他们就说：“以色列啊，这是领你出埃及地的 神！”
32:5 | 亚伦看见，就在牛犊面前筑坛，且宣告说：“明日要向耶和华守节。”
32:6 | 次日清早，百姓起来献燔祭和平安祭，就坐下吃喝，起来玩耍。
32:7 | 耶和华吩咐摩西说：“下去吧！因为你的百姓，就是你从埃及地领出来的，已经败坏了。
32:8 | 他们快快偏离了我所吩咐的道，为自己铸了一只牛犊，向它下拜献祭说：‘以色列啊，这就是领你出埃及地的 神！’”
32:9 | 耶和华对摩西说：“我看这百姓真是硬著颈项的百姓。
32:10 | 你且由著我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。”
32:11 | 摩西便恳求耶和华他的 神说：“耶和华啊，你为甚么向你的百姓发烈怒呢？这百姓是你用大力和大能的手从埃及地领出来的。
32:12 | 为甚么使埃及人议论说：‘他领他们出去，是要降祸与他们，把他们杀在山中，将他们从地上除灭’？求你转意，不发你的烈怒；后悔，不降祸与你的百姓。
32:13 | 求你记念你的仆人亚伯拉罕、以撒、以色列，你曾指著自己起誓说：‘我必使你们的后裔像天上的星那样多，并且我所应许的这全地，必给你们的后裔，他们要永远承受为业。’”
32:14 | 于是耶和华后悔，不把所说的祸降与他的百姓。
32:15 | 摩西转身下山，手里拿著两块法版，这版是两面写的，这面那面都有字。
32:16 | 是 神的工作，字是 神写的，刻在版上。
32:17 | 约书亚一听见百姓呼喊的声音，就对摩西说：“在营里有争战的声音。”
32:18 | 摩西说：“这不是人打胜仗的声音，也不是人打败仗的声音，我所听见的，乃是人歌唱的声音。”
32:19 | 摩西挨近营前，就看见牛犊，又看见人跳舞，便发烈怒，把两块版扔在山下摔碎了，
32:20 | 又将他们所铸的牛犊用火焚烧，磨得粉碎，撒在水面上，叫以色列人喝。
32:21 | 摩西对亚伦说：“这百姓向你做了甚么？你竟使他们陷在大罪里！”
32:22 | 亚伦说：“求我主不要发烈怒，这百姓专于作恶，是你知道的。
32:23 | 他们对我说：‘你为我们做神像，可以在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭了甚么事。’
32:24 | 我对他们说：‘凡有金环的，可以摘下来’，他们就给了我，我把金环扔在火中，这牛犊便出来了。”
32:25 | 摩西见百姓放肆（亚伦纵容他们，使他们在仇敌中间被讥刺），
32:26 | 就站在营门中说：“凡属耶和华的，都要到我这里来！”于是利未的子孙都到他那里聚集。
32:27 | 他对他们说：“耶和华以色列的 神这样说：‘你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄与同伴并邻舍。’”
32:28 | 利未的子孙照摩西的话行了。那一天，百姓中被杀的约有三千。
32:29 | 摩西说：“今天你们要自洁，归耶和华为圣，各人攻击他的儿子和弟兄，使耶和华赐福与你们。”
32:30 | 到了第二天，摩西对百姓说：“你们犯了大罪，我如今要上耶和华那里去，或者可以为你们赎罪。”
32:31 | 摩西回到耶和华那里说：“唉！这百姓犯了大罪，为自己做了金像。
32:32 | 倘或你肯赦免他们的罪……不然，求你从你所写的册上涂抹我的名。”
32:33 | 耶和华对摩西说：“谁得罪我，我就从我的册上涂抹谁的名。
32:34 | 现在你去领这百姓，往我所告诉你的地方去，我的使者必在你前面引路，只是到我追讨的日子，我必追讨他们的罪。”
32:35 | 耶和华杀百姓的缘故是因他们同亚伦做了牛犊。


33:1 | 耶和华吩咐摩西说：“我曾起誓应许亚伯拉罕、以撒、雅各说：‘要将迦南地赐给你的后裔。’现在你和你从埃及地所领出来的百姓，要从这里往那地去。
33:2 | 我要差遣使者在你前面，撵出迦南人、亚摩利人、赫人、比利洗人、希未人、耶布斯人，
33:3 | 领你到那流奶与蜜之地。我自己不同你们上去，因为你们是硬著颈项的百姓，恐怕我在路上把你们灭绝。”
33:4 | 百姓听见这凶信就悲哀，也没有人佩戴妆饰。
33:5 | 耶和华对摩西说：“你告诉以色列人说：‘耶和华说：你们是硬著颈项的百姓，我若一霎时临到你们中间，必灭绝你们。现在你们要把身上的妆饰摘下来，使我可以知道怎样待你们。’”
33:6 | 以色列人从住何烈山以后，就把身上的妆饰摘得乾净。
33:7 | 摩西素常将帐棚支搭在营外，离营却远，他称这帐棚为会幕，凡求问耶和华的，就到营外的会幕那里去。
33:8 | 当摩西出营到会幕去的时候，百姓就都起来，各人站在自己帐棚的门口，望著摩西，直等到他进了会幕。
33:9 | 摩西进会幕的时候，云柱降下来，立在会幕的门前，耶和华便与摩西说话。
33:10 | 众百姓看见云柱立在会幕门前，就都起来，各人在自己帐棚的门口下拜。
33:11 | 耶和华与摩西面对面说话，好像人与朋友说话一般。摩西转到营里去，惟有他的帮手，一个少年人嫩的儿子约书亚，不离开会幕。
33:12 | 摩西对耶和华说：“你吩咐我说：‘将这百姓领上去’，却没有叫我知道你要打发谁与我同去。只说：‘我按你的名认识你，你在我眼前也蒙了恩。’
33:13 | 我如今若在你眼前蒙恩，求你将你的道指示我，使我可以认识你，好在你眼前蒙恩。求你想到这民是你的民。”
33:14 | 耶和华说：“我必亲自和你同去，使你得安息。”
33:15 | 摩西说：“你若不亲自和我同去，就不要把我们从这里领上去。
33:16 | 人在何事上得以知道我和你的百姓在你眼前蒙恩呢？岂不是因你与我们同去，使我和你的百姓与地上的万民有分别吗？”
33:17 | 耶和华对摩西说：“你这所求的我也要行，因为你在我眼前蒙了恩，并且我按你的名认识你。”
33:18 | 摩西说：“求你显出你的荣耀给我看。”
33:19 | 耶和华说：“我要显我一切的恩慈，在你面前经过，宣告我的名。我要恩待谁，就恩待谁；要怜悯谁，就怜悯谁。”
33:20 | 又说：“你不能看见我的面，因为人见我的面不能存活。”
33:21 | 耶和华说：“看哪！在我这里有地方，你要站在磐石上。
33:22 | 我的荣耀经过的时候，我必将你放在磐石穴中，用我的手遮掩你，等我过去，
33:23 | 然后我要将我的手收回，你就得见我的背，却不得见我的面。”


34:1 | 耶和华吩咐摩西说：“你要凿出两块石版，和先前你摔碎的那版一样，其上的字我要写在这版上。
34:2 | 明日早晨，你要预备好了，上西奈山，在山顶上站在我面前。
34:3 | 谁也不可和你一同上去，遍山都不可有人，在山根也不可叫羊群牛群吃草。”
34:4 | 摩西就凿出两块石版，和先前的一样。清晨起来，照耶和华所吩咐的上西奈山去，手里拿著两块石版。
34:5 | 耶和华在云中降临，和摩西一同站在那里，宣告耶和华的名。
34:6 | 耶和华在他面前宣告说：“耶和华，耶和华，是有怜悯、有恩典的 神，不轻易发怒，并有丰盛的慈爱和诚实。
34:7 | 为千万人存留慈爱，赦免罪孽、过犯和罪恶，万不以有罪的为无罪，必追讨他的罪，自父及子，直到三四代。”
34:8 | 摩西急忙伏地下拜，
34:9 | 说：“主啊，我若在你眼前蒙恩，求你在我们中间同行，因为这是硬著颈项的百姓，又求你赦免我们的罪孽和罪恶，以我们为你的产业。”
34:10 | 耶和华说：“我要立约，要在百姓面前行奇妙的事，是在遍地万国中所未曾行的，在你四围的外邦人，就要看见耶和华的作为，因我向你所行的是可畏惧的事。
34:11 | 我今天所吩咐你的，你要谨守，我要从你面前撵出亚摩利人、迦南人、赫人、比利洗人、希未人、耶布斯人。
34:12 | 你要谨慎，不可与你所去那地的居民立约，恐怕成为你们中间的网罗；
34:13 | 却要拆毁他们的祭坛，打碎他们的柱像，砍下他们的木偶。
34:14 | 不可敬拜别神，因为耶和华是忌邪的 神，名为忌邪者。
34:15 | 只怕你与那地的居民立约，百姓随从他们的神，就行邪淫，祭祀他们的神，有人叫你，你便吃他的祭物；
34:16 | 又为你的儿子娶他们的女儿为妻，他们的女儿随从他们的神，就行邪淫，使你的儿子也随从他们的神行邪淫。
34:17 | 不可为自己铸造神像。
34:18 | 你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期吃无酵饼七天，因为你是这亚笔月内出了埃及。
34:19 | 凡头生的都是我的；一切牲畜头生的，无论是牛是羊，公的都是我的。
34:20 | 头生的驴要用羊羔代赎，若不代赎，就要打折它的颈项。凡头生的儿子都要赎出来。谁也不可空手朝见我。
34:21 | 你六日要做工，第七日要安息；虽在耕种收割的时候，也要安息。
34:22 | 在收割初熟麦子的时候，要守七七节。又在年底，要守收藏节。
34:23 | 你们一切男丁，要一年三次朝见主耶和华以色列的 神。
34:24 | 我要从你面前赶出外邦人，扩张你的境界。你一年三次上去朝见耶和华你 神的时候，必没有人贪慕你的地土。
34:25 | 你不可将我祭物的血和有酵的饼一同献上。逾越节的祭物也不可留到早晨。
34:26 | 地里首先初熟之物，要送到耶和华你 神的殿。“不可用山羊羔母的奶煮山羊羔。”
34:27 | 耶和华吩咐摩西说：“你要将这些话写上，因为我是按这话与你和以色列人立约。”
34:28 | 摩西在耶和华那里四十昼夜，也不吃饭，也不喝水。耶和华将这约的话，就是十条诫，写在两块版上。
34:29 | 摩西手里拿著两块法版下西奈山的时候，不知道自己的面皮因耶和华和他说话就发了光。
34:30 | 亚伦和以色列众人看见摩西的面皮发光，就怕挨近他。
34:31 | 摩西叫他们来，于是亚伦和会众的官长都到他那里去，摩西就与他们说话。
34:32 | 随后，以色列众人都近前来，他就把耶和华在西奈山与他所说的一切话都吩咐他们。
34:33 | 摩西与他们说完了话，就用帕子蒙上脸。
34:34 | 但摩西进到耶和华面前与他说话，就揭去帕子；及至出来的时候，便将耶和华所吩咐的告诉以色列人。
34:35 | 以色列人看见摩西的面皮发光，摩西又用帕子蒙上脸，等到他进去与耶和华说话，就揭去帕子。


35:1 | 摩西招聚以色列全会众，对他们说：“这是耶和华所吩咐的话，叫你们照著行。
35:2 | 六日要做工，第七日乃为圣日，当向耶和华守为安息圣日；凡这日之内做工的，必把他治死。
35:3 | 当安息日，不可在你们一切的住处生火。”
35:4 | 摩西对以色列全会众说：“耶和华所吩咐的是这样：
35:5 | 你们中间要拿礼物献给耶和华。凡乐意献的，可以拿耶和华的礼物来，就是金、银、铜，
35:6 | 蓝色、紫色、朱红色线，细麻，山羊毛，
35:7 | 染红的公羊皮、海狗皮，皂荚木，
35:8 | 点灯的油，并做膏油和香的香料，
35:9 | 红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上。
35:10 | 你们中间凡心里有智慧的，都要来做耶和华一切所吩咐的：
35:11 | 就是帐幕和帐幕的罩棚，并帐幕的盖、钩子、板、闩、柱子、带卯的座；
35:12 | 柜和柜的杠，施恩座和遮掩柜的幔子；
35:13 | 桌子和桌子的杠与桌子的一切器具，并陈设饼；
35:14 | 灯台和灯台的器具，灯盏并点灯的油；
35:15 | 香坛和坛的杠，膏油和馨香的香料，并帐幕门口的廉子；
35:16 | 燔祭坛和坛的铜网、坛的杠，并坛的一切器具，洗濯盆和盆座；
35:17 | 院子的帷子和帷子的柱子，带卯的座和院子的门廉；
35:18 | 帐幕的橛子，并院子的橛子，和这两处的绳子；
35:19 | 精工做的礼服，和祭司亚伦并他儿子在圣所用以供祭司职分的圣衣。”
35:20 | 以色列全会众从摩西面前退去。
35:21 | 凡心里受感和甘心乐意的都拿耶和华的礼物来，用以做会幕和其中一切的使用，又用以做圣衣。
35:22 | 凡心里乐意献礼物的，连男带女，各将金器，就是胸前针、耳环（注：或作“鼻环”）、打印的戒指和手钏，带来献给耶和华。
35:23 | 凡有蓝色、紫色、朱红色线，细麻，山羊毛，染红的公羊皮、海狗皮的，都拿了来。
35:24 | 凡献银子和铜给耶和华为礼物的都拿了来。凡有皂荚木可做甚么使用的也拿了来。
35:25 | 凡心中有智慧的妇女亲手纺线，把所纺的蓝色、紫色、朱红色线和细麻都拿了来。
35:26 | 凡有智慧心里受感的妇女就纺山羊毛。
35:27 | 众官长把红玛瑙和别样的宝石，可以镶嵌在以弗得与胸牌上的，都拿了来；
35:28 | 又拿香料做香，拿油点灯，做膏油。
35:29 | 以色列人，无论男女，凡甘心乐意献礼物给耶和华的，都将礼物拿来，做耶和华藉摩西所吩咐的一切工。
35:30 | 摩西对以色列人说：“犹大支派中户珥的孙子、乌利的儿子比撒列，耶和华已经提他的名召他，
35:31 | 又以 神的灵充满了他，使他有智慧、聪明、知识，能做各样的工；
35:32 | 能想出巧工，用金、银、铜制造各物；
35:33 | 又能刻宝石，可以镶嵌；能雕刻木头，能做各样的巧工。
35:34 | 耶和华又使他和但支派中亚希撒抹的儿子亚何利亚伯，心里灵明，能教导人。
35:35 | 耶和华使他们的心满有智慧，能做各样的工。无论是雕刻的工，巧匠的工，用蓝色、紫色、朱红色线和细麻绣花的工，并机匠的工，他们都能做，也能想出奇巧的工。”


36:1 | 比撒列和亚何利亚伯，并一切心里有智慧的，就是蒙耶和华赐智慧聪明，叫他知道做圣所各样使用之工的，都要照耶和华所吩咐的做工。
36:2 | 凡耶和华赐他心里有智慧，而且受感前来做这工的，摩西把他们和比撒列并亚何利亚伯一同召来。
36:3 | 这些人就从摩西收了以色列人为做圣所并圣所使用之工所拿来的礼物。百姓每早晨还把甘心献的礼物拿来。
36:4 | 凡做圣所一切工的智慧人，各都离开他所做的工，
36:5 | 来对摩西说：“百姓为耶和华吩咐使用之工所拿来的，富富有余。”
36:6 | 摩西传命，他们就在全营中宣告说：“无论男女，不必再为圣所拿甚么礼物来。”这样才拦住百姓不再拿礼物来。
36:7 | 因为他们所有的材料够做一切当做的物，而且有余。
36:8 | 他们中间，凡心里有智慧做工的，用十幅幔子做帐幕。这幔子是比撒列用捻的细麻和蓝色、紫色、朱红色线制造的，并用巧匠的手工绣上基路伯。
36:9 | 每幅幔子长二十八肘，宽四肘，都是一样的尺寸。
36:10 | 他使这五幅幔子幅幅相连，又使那五幅幔子幅幅相连。
36:11 | 在这相连的幔子末幅边上做蓝色的钮扣，在那相连的幔子末幅边上也照样做。
36:12 | 在这相连的幔子上做五十个钮扣，在那相连的幔子上也做五十个钮扣，都是两两相对。
36:13 | 又做五十个金钩，使幔子相连。这才成了一个帐幕。
36:14 | 他用山羊毛织十一幅幔子，作为帐幕以上的罩棚。
36:15 | 每幅幔子长三十肘，宽四肘。十一幅幔子都是一样的尺寸。
36:16 | 他把五幅幔子连成一幅，又把六幅幔子连成一幅。
36:17 | 在这相连的幔子末幅边上做五十个钮扣，在那相连的幔子末幅边上也做五十个钮扣。
36:18 | 又做五十个铜钩，使罩棚连成一个，
36:19 | 并用染红的公羊皮做罩棚的盖，再用海狗皮做一层罩棚上的顶盖。
36:20 | 他用皂荚木做帐幕的竖板。
36:21 | 每块长十肘，宽一肘半，
36:22 | 每块有两榫相对，帐幕一切的板都是这样做。
36:23 | 帐幕的南面做板二十块。
36:24 | 在这二十块板底下，又做四十个带卯的银座。两卯接这块板上的两榫，两卯接那块板上的两榫。
36:25 | 帐幕的第二面，就是北面，也做板二十块，
36:26 | 和带卯的银座四十个。这板底下有两卯，那板底下也有两卯。
36:27 | 帐幕的后面，就是西面，做板六块。
36:28 | 帐幕后面的拐角做板两块。
36:29 | 板的下半截是双的，上半截是整的，直到第一个环子；在帐幕的两个拐角上都是这样做。
36:30 | 有八块板和十六个带卯的银座，每块板底下有两卯。
36:31 | 他用皂荚木做闩。为帐幕这面的板做五闩，
36:32 | 为帐幕那面的板做五闩，又为帐幕后面的板做五闩。
36:33 | 使板腰间的中闩从这一头通到那一头。
36:34 | 用金子将板包裹，又做板上的金环套闩；闩也用金子包裹。
36:35 | 他用蓝色、紫色、朱红色线和捻的细麻织幔子，以巧匠的手工绣上基路伯。
36:36 | 为幔子做四根皂荚木柱子，用金包裹，柱子上有金钩，又为柱子铸了四个带卯的银座。
36:37 | 拿蓝色、紫色、朱红色线和捻的细麻，用绣花的手工织帐幕的门廉。
36:38 | 又为廉子做五根柱子和柱子上的钩子，用金子把柱顶和柱子上的杆子包裹。柱子有五个带卯的座，是铜的。


37:1 | 比撒列用皂荚木做柜，长二肘半，宽一肘半，高一肘半。
37:2 | 里外包上精金，四围镶上金牙边。
37:3 | 又铸四个金环，安在柜的四脚上，这边两环，那边两环。
37:4 | 用皂荚木做两根杠，用金包裹。
37:5 | 把杠穿在柜旁的环内，以便抬柜。
37:6 | 用精金做施恩座，长二肘半，宽一肘半。
37:7 | 用金子锤出两个基路伯来，安在施恩座的两头，
37:8 | 这头做一个基路伯，那头做一个基路伯，二基路伯接连一块，在施恩座的两头。
37:9 | 二基路伯高张翅膀，遮掩施恩座，基路伯是脸对脸，朝著施恩座。
37:10 | 他用皂荚木做一张桌子，长二肘，宽一肘，高一肘半。
37:11 | 又包上精金，四围镶上金牙边。
37:12 | 桌子的四围各做一掌宽的横梁，横梁上镶著金牙边。
37:13 | 又铸了四个金环，安在桌子四脚的四角上。
37:14 | 安环子的地方，是挨近横梁，可以穿杠抬桌子。
37:15 | 他用皂荚木做两根杠，用金包裹，以便抬桌子。
37:16 | 又用精金做桌子上的器皿，就是盘子、调羹，并奠酒的瓶和爵。
37:17 | 他用精金做一个灯台，这灯台的座和干，与杯、球、花，都是接连一块锤出来的。
37:18 | 灯台两旁杈出六个子枝子，这旁三个，那旁三个。
37:19 | 这旁每枝上有三个杯，形状像杏花，有球有花，那旁每枝上也有三个杯，形状像杏花，有球有花。从灯台杈出来的六个枝子都是如此。
37:20 | 灯台上有四个杯，形状像杏花，有球有花。
37:21 | 灯台每两个枝子以下有球，与枝子接连一块；灯台杈出的六个枝子都是如此。
37:22 | 球和枝子是接连一块，都是一块精金锤出来的。
37:23 | 用精金做灯台的七个灯盏，并灯台的蜡剪和蜡花盘。
37:24 | 他用精金一他连得做灯台和灯台的一切器具。
37:25 | 他用皂荚木做香坛，是四方的，长一肘，宽一肘，高二肘。坛的四角与坛接连一块。
37:26 | 又用精金把坛的上面与坛的四面，并坛的四角包裹，又在坛的四围镶上金牙边。
37:27 | 做两个金环，安在牙子边以下，在坛的两旁、两根横撑上，作为穿杠的用处，以便抬坛。
37:28 | 用皂荚木做杠，用金包裹。
37:29 | 又按做香之法做圣膏油和馨香料的净香。


38:1 | 他用皂荚木做燔祭坛，是四方的，长五肘，宽五肘，高三肘。
38:2 | 在坛的四拐角上做四个角，与坛接连一块，用铜把坛包裹。
38:3 | 他做坛上的盆、铲子、盘子、肉叉子、火鼎；这一切器具都是用铜做的。
38:4 | 又为坛做一个铜网，安在坛四面的围腰板以下，从下达到坛的半腰。
38:5 | 为铜网的四角铸四个环子，作为穿杠的用处。
38:6 | 用皂荚木做杠，用铜包裹。
38:7 | 把杠穿在坛两旁的环子内，用以抬坛。并用板做坛，坛是空的。
38:8 | 他用铜做洗濯盆和盆座，是用会幕门前伺候的妇人之镜子做的。
38:9 | 他做帐幕的院子，院子的南面，用捻的细麻做帷子，宽一百肘。
38:10 | 帷子的柱子二十根，带卯的铜座二十个，柱子上的钩子和杆子都是用银子做的。
38:11 | 北面也有帷子，宽一百肘。帷子的柱子二十根，带卯的铜座二十个，柱子上的钩子和杆子都是用银子做的。
38:12 | 院子的西面有帷子，宽五十肘。帷子的柱子十根，带卯的座十个，柱子的钩子和杆子都是用银子做的。
38:13 | 院子的东面，宽五十肘。
38:14,15 | 门这边的帷子十五肘，那边也是一样。帷子的柱子三根，带卯的座三个。在门的左右各有帷子十五肘，帷子的柱子三根，带卯的座三个。
38:16 | 院子四面的帷子，都是用捻的细麻做的。
38:17 | 柱子带卯的座是铜的，柱子上的钩子和杆子是银的，柱顶是用银子包的。院子一切的柱子都是用银杆连络的。
38:18 | 院子的门廉是以绣花的手工，用蓝色、紫色、朱红色线和捻的细麻织的，宽二十肘，高五肘，与院子的帷子相配。
38:19 | 帷子的柱子四根，带卯的铜座四个，柱子上的钩子和杆子是银的，柱顶是用银子包的。
38:20 | 帐幕一切的橛子和院子四围的橛子都是铜的。
38:21 | 这是法柜的帐幕中利未人所用物件的总数，是照摩西的吩咐，经祭司亚伦的儿子以他玛的手数点的。
38:22 | 凡耶和华所吩咐摩西的，都是犹大支派户珥的孙子、乌利的儿子比撒列做的。
38:23 | 与他同工的，有但支派中亚希撒抹的儿子亚何利亚伯；他是雕刻匠，又是巧匠，又能用蓝色、紫色、朱红色线和细麻绣花。
38:24 | 为圣所一切工作使用所献的金子，按圣所的平，有二十九他连得并七百三十舍客勒。
38:25 | 会中被数的人所出的银子，按圣所的平，有一百他连得并一千七百七十五舍客勒。
38:26 | 凡过去归那些被数之人的，从二十岁以外，有六十万零三千五百五十人，按圣所的平，每人出银半舍客勒，就是一比加。
38:27 | 用那一百他连得银子铸造圣所带卯的座，和幔子柱子带卯的座，一百他连得共一百带卯的座；每带卯的座用一他连得。
38:28 | 用那一千七百七十五舍客勒银子做柱子上的钩子，包裹柱顶并柱子上的杆子。
38:29 | 所献的铜，有七十他连得并二千四百舍客勒。
38:30 | 用这铜做会幕门带卯的座和铜坛，并坛上的铜网和坛的一切器具，
38:31 | 并院子四围带卯的座和院门带卯的座，与帐幕一切的橛子和院子四围所有的橛子。


39:1 | 比撒列用蓝色、紫色、朱红色线做精致的衣服，在圣所用以供职，又为亚伦做圣衣，是照耶和华所吩咐摩西的。
39:2 | 他用金线和蓝色、紫色、朱红色线并捻的细麻做以弗得。
39:3 | 把金子锤成薄片，剪出线来，与蓝色、紫色、朱红色线，用巧匠的手工一同绣上。
39:4 | 又为以弗得做两条相连的肩带，接连在以弗得的两头。
39:5 | 其上巧工织的带子和以弗得一样的做法，用以束上，与以弗得接连一块，是用金线和蓝色、紫色、朱红色线并捻的细麻做的，是照耶和华所吩咐摩西的。
39:6 | 又琢出两块红玛瑙，镶在金槽上，彷佛刻图书，按著以色列儿子的名字雕刻。
39:7 | 将这两块宝石，安在以弗得的两条肩带上，为以色列人做纪念石，是照耶和华所吩咐摩西的。
39:8 | 他用巧匠的手工做胸牌，和以弗得一样的做法，用金线与蓝色、紫色、朱红色线并捻的细麻做的。
39:9 | 胸牌是四方的，叠为两层，这两层长一虎口，宽一虎口。
39:10 | 上面镶著宝石四行：第一行是红宝石、红璧玺、红玉；
39:11 | 第二行是绿宝石、蓝宝石、金钢石；
39:12 | 第三行是紫玛瑙、白玛瑙、紫晶；
39:13 | 第四行是水苍玉、红玛瑙、碧玉。这都镶在金槽中。
39:14 | 这些宝石都是按著以色列十二个儿子的名字，彷佛刻图书，刻十二个支派的名字。
39:15 | 在胸牌上，用精金拧成如绳子的链子。
39:16 | 又做两个金槽和两个金环，安在胸牌的两头。
39:17 | 把那两条拧成的金链子，穿过胸牌两头的环子。
39:18 | 又把链子的那两头接在两槽上，安在以弗得前面肩带上。
39:19 | 做两个金环，安在胸牌的两头，在以弗得里面的边上。
39:20 | 又做两个金环，安在以弗得前面两条肩带的下边，挨近相接之处，在以弗得巧工织的带子以上。
39:21 | 用一条蓝细带子把胸牌的环子和以弗得的环子系住，使胸牌贴在以弗得巧工织的带子上，不可与以弗得离缝，是照耶和华所吩咐摩西的。
39:22 | 他用织工做以弗得的外袍，颜色全是蓝的。
39:23 | 袍上留一领口，口的周围织出领边来，彷佛铠甲的领口，免得破裂。
39:24 | 在袍子底边上，用蓝色、紫色、朱红色线并捻的细麻做石榴。
39:25 | 又用精金做铃铛，把铃铛钉在袍子周围底边上的石榴中间。
39:26 | 一个铃铛一个石榴，一个铃铛一个石榴，在袍子周围底边上，用以供职，是照耶和华所吩咐摩西的。
39:27 | 他用织成的细麻布为亚伦和他的儿子做内袍。
39:28 | 并用细麻布做冠冕和华美的裹头巾，用捻的细麻布做裤子。
39:29 | 又用蓝色、紫色、朱红色线并捻的细麻，以绣花的手工做腰带，是照耶和华所吩咐摩西的。
39:30 | 他用精金做圣冠上的牌，在上面按刻图书之法，刻著归耶和华为圣。
39:31 | 又用一条蓝细带子，将牌系在冠冕上，是照耶和华所吩咐摩西的。
39:32 | 帐幕，就是会幕，一切的工就这样做完了。凡耶和华所吩咐摩西的，以色列人都照样做了。
39:33 | 他们送到摩西那里，帐幕和帐幕的一切器具，就是钩子、板、闩、柱子、带卯的座，
39:34 | 染红公羊皮的盖、海狗皮的顶盖，和遮掩柜的幔子，
39:35 | 法柜和柜的杠并施恩座；
39:36 | 桌子和桌子的一切器具并陈设饼；
39:37 | 精金的灯台和摆列的灯盏，与灯台的一切器具，并点灯的油；
39:38 | 金坛、膏油、馨香的香料、会幕的门廉，
39:39 | 铜坛和坛上的铜网、坛的杠并坛的一切器具，洗濯盆和盆座；
39:40 | 院子的帷子和柱子，并带卯的座，院子的门廉；绳子、橛子，并帐幕和会幕中一切使用的器具；
39:41 | 精工做的礼服，和祭司亚伦并他儿子在圣所用以供祭司职分的圣衣。
39:42 | 这一切工作，都是以色列人照耶和华所吩咐摩西做的。
39:43 | 耶和华怎样吩咐的，他们就怎样做了。摩西看见一切的工都做成了，就给他们祝福。


4:1 | 摩西回答说：“他们必不信我，也不听我的话，必说：‘耶和华并没有向你显现！’”
4:2 | 耶和华对摩西说：“你手里是甚么？”他说：“是杖。”
4:3 | 耶和华说：“丢在地上。”他一丢下去，就变作蛇，摩西便跑开。
4:4 | 耶和华对摩西说：“伸出手来拿住它的尾巴，它必在你手中仍变为杖。
4:5 | 如此好叫他们信耶和华他们祖宗的 神，就是亚伯拉罕的 神，以撒的 神，雅各的 神，是向你显现了。”
4:6 | 耶和华又对他说：“把手放在怀里。”他就把手放在怀里，及至抽出来，不料，手长了大麻疯，有雪那样白。
4:7 | 耶和华说：“再把手放在怀里。”他就再把手放在怀里，及至从怀里抽出来，不料，手已经复原，与周身的肉一样。
4:8 | 又说：“倘或他们不听你的话，也不信头一个神迹，他们必信第二个神迹。
4:9 | 这两个神迹若都不信，也不听你的话，你就从河里取些水，倒在旱地上，你从河里取的水必在旱地上变作血。”
4:10 | 摩西对耶和华说：“主啊，我素日不是能言的人，就是从你对仆人说话以后，也是这样，我本是拙口笨舌的。”
4:11 | 耶和华对他说：“谁造人的口呢？谁使人口哑、耳聋、目明、眼瞎呢？岂不是我耶和华吗？
4:12 | 现在去吧！我必赐你口才，指教你所当说的话。”
4:13 | 摩西说：“主啊，你愿意打发谁，就打发谁去吧！”
4:14 | 耶和华向摩西发怒说：“不是有你的哥哥利未人亚伦吗？我知道他是能言的，现在他出来迎接你，他一见你，心里就欢喜。
4:15 | 你要将当说的话传给他；我也要赐你和他口才，又要指教你们所当行的事。
4:16 | 他要替你对百姓说话；你要以他当作口，他要以你当作 神。
4:17 | 你手里要拿这杖，好行神迹。”
4:18 | 于是摩西回到他岳父叶忒罗那里，对他说：“求你容我回去见我在埃及的弟兄，看他们还在不在。”叶忒罗对摩西说：“你可以平平安安地去吧！”
4:19 | 耶和华在米甸对摩西说：“你要回埃及去，因为寻索你命的人都死了。”
4:20 | 摩西就带著妻子和两个儿子，叫他们骑上驴，回埃及地去。摩西手里拿著 神的杖。
4:21 | 耶和华对摩西说：“你回到埃及的时候要留意，将我指示你的一切奇事，行在法老面前，但我要使（注：或作“任凭”。下同）他的心刚硬，他必不容百姓去。
4:22 | 你要对法老说：‘耶和华这样说：以色列是我的儿子，我的长子。
4:23 | 我对你说过，容我的儿子去，好事奉我，你还是不肯容他去。看哪！我要杀你的长子。’”
4:24 | 摩西在路上住宿的地方，耶和华遇见他，想要杀他。
4:25 | 西坡拉就拿一块火石，割下他儿子的阳皮，丢在摩西脚前，说：“你真是我的血郎了。”
4:26 | 这样耶和华才放了他。西坡拉说：“你因割礼就是血郎了。”
4:27 | 耶和华对亚伦说：“你往旷野去迎接摩西。”他就去，在 神的山遇见摩西，和他亲嘴。
4:28 | 摩西将耶和华打发他所说的言语和嘱咐他所行的神迹，都告诉了亚伦。
4:29 | 摩西、亚伦就去招聚以色列的众长老。
4:30 | 亚伦将耶和华对摩西所说的一切话述说了一遍，又在百姓眼前行了那些神迹，
4:31 | 百姓就信了。以色列人听见耶和华眷顾他们，鉴察他们的困苦，就低头下拜。


40:1 | 耶和华晓谕摩西说：
40:2 | “正月初一日，你要立起帐幕，
40:3 | 把法柜安放在里面，用幔子将柜遮掩。
40:4 | 把桌子搬进去，摆设上面的物。把灯台搬进去，点其上的灯。
40:5 | 把烧香的金坛安在法柜前，挂上帐幕的门廉。
40:6 | 把燔祭坛安在帐幕门前。
40:7 | 把洗濯盆安在会幕和坛的中间，在盆里盛水。
40:8 | 又在四围立院帷，把院子的门廉挂上。
40:9 | 用膏油把帐幕和其中所有的都抹上，使帐幕和一切器具成圣，就都成圣；
40:10 | 又要抹燔祭坛和一切器具使坛成圣，就都成为至圣；
40:11 | 要抹洗濯盆和盆座，使盆成圣。
40:12 | 要使亚伦和他儿子到会幕门口来，用水洗身。
40:13 | 要给亚伦穿上圣衣，又膏他，使他成圣，可以给我供祭司的职分；
40:14 | 又要使他儿子来，给他们穿上内袍。
40:15 | 怎样膏他们的父亲，也要照样膏他们，使他们给我供祭司的职分。他们世世代代凡受膏的，就永远当祭司的职任。”
40:16 | 摩西这样行，都是照耶和华所吩咐他的。
40:17 | 第二年正月初一日，帐幕就立起来。
40:18 | 摩西立起帐幕，安上带卯的座，立上板，穿上闩，立起柱子；
40:19 | 在帐幕以上搭罩棚，把罩棚的顶盖，盖在其上，是照耶和华所吩咐他的。
40:20 | 又把法版放在柜里，把杠穿在柜的两旁，把施恩座安在柜上。
40:21 | 把柜抬进帐幕，挂上遮掩柜的幔子，把法柜遮掩了，是照耶和华所吩咐他的。
40:22 | 又把桌子安在会幕内，在帐幕北边，在幔子外。
40:23 | 在桌子上将饼陈设在耶和华面前，是照耶和华所吩咐他的。
40:24 | 又把灯台安在会幕内，在帐幕南边，与桌子相对，
40:25 | 在耶和华面前点灯，是照耶和华所吩咐他的。
40:26 | 把金坛安在会幕内的幔子前，
40:27 | 在坛上烧了馨香料做的香，是照耶和华所吩咐他的。
40:28 | 又挂上帐幕的门廉。
40:29 | 在会幕的帐幕门前，安设燔祭坛，把燔祭和素祭献在其上，是照耶和华所吩咐他的。
40:30 | 把洗濯盆安在会幕和坛的中间，盆中盛水，以便洗濯。
40:31 | 摩西和亚伦并亚伦的儿子，在这盆里洗手洗脚。
40:32 | 他们进会幕或就近坛的时候，便都洗濯，是照耶和华所吩咐他的。
40:33 | 在帐幕和坛的四围，立了院帷，把院子的门廉挂上。这样，摩西就完了工。
40:34 | 当时，云彩遮盖会幕，耶和华的荣光就充满了帐幕。
40:35 | 摩西不能进会幕，因为云彩停在其上，并且耶和华的荣光充满了帐幕。
40:36 | 每逢云彩从帐幕收上去，以色列人就起程前往；
40:37 | 云彩若不收上去，他们就不起程，直等到云彩收上去。
40:38 | 日间，耶和华的云彩是在帐幕以上；夜间，云中有火，在以色列全家的眼前，在他们所行的路上都是这样。


5:1 | 后来摩西、亚伦去对法老说：“耶和华以色列的 神这样说：‘容我的百姓去，在旷野向我守节。’”
5:2 | 法老说：“耶和华是谁，使我听他的话，容以色列人去呢？我不认识耶和华，也不容以色列人去。”
5:3 | 他们说：“希伯来人的 神遇见了我们，求你容我们往旷野去，走三天的路程，祭祀耶和华我们的 神，免得他用瘟疫、刀兵攻击我们。”
5:4 | 埃及王对他们说：“摩西、亚伦，你们为甚么叫百姓旷工呢？你们去担你们的担子吧！”
5:5 | 又说：“看哪，这地的以色列人如今众多，你们竟叫他们歇下担子！”
5:6 | 当天，法老吩咐督工的和官长说：
5:7 | “你们不可照常把草给百姓做砖，叫他们自己去捡草。
5:8 | 他们素常做砖的数目，你们仍旧向他们要，一点不可减少！因为他们是懒惰的，所以呼求说：‘容我们去祭祀我们的 神。’
5:9 | 你们要把更重的工夫加在这些人身上，叫他们劳碌，不听虚谎的言语。”
5:10 | 督工的和官长出来对百姓说：“法老这样说：‘我不给你们草。
5:11 | 你们自己在哪里能找草，就往那里去找吧！但你们的工一点不可减少。’”
5:12 | 于是百姓散在埃及遍地，捡碎秸当作草。
5:13 | 督工的催著说：“你们一天当完一天的工，与先前有草一样。”
5:14 | 法老督工的责打他所派以色列人的官长说：“你们昨天、今天为甚么没有照向来的数目做砖、完你们的工作呢？”
5:15 | 以色列人的官长就来哀求法老说：“为甚么这样待你的仆人？
5:16 | 督工的不把草给仆人，并且对我们说：‘做砖吧！’看哪！你仆人挨了打，其实是你百姓的错。”
5:17 | 但法老说：“你们是懒惰的！你们是懒惰的！所以说：‘容我们去祭祀耶和华。’
5:18 | 现在你们去做工吧！草是不给你们的，砖却要如数交纳。”
5:19 | 以色列人的官长听说“你们每天做砖的工作一点不可减少”，就知道是遭遇祸患了。
5:20 | 他们离了法老出来，正遇见摩西、亚伦站在对面，
5:21 | 就向他们说：“愿耶和华鉴察你们，施行判断，因你们使我们在法老和他臣仆面前有了臭名，把刀递在他们手中杀我们。”
5:22 | 摩西回到耶和华那里说：“主啊，你为甚么苦待这百姓呢？为甚么打发我去呢？
5:23 | 自从我去见法老，奉你的名说话，他就苦待这百姓，你一点也没有拯救他们。”


6:1 | 耶和华对摩西说：“现在你必看见我向法老所行的事，使他因我大能的手容以色列人去，且把他们赶出他的地。”
6:2 | 神晓谕摩西说：“我是耶和华。
6:3 | 我从前向亚伯拉罕、以撒、雅各显现为全能的 神，至于我名耶和华，他们未曾知道。
6:4 | 我与他们坚定所立的约，要把他们寄居的迦南地赐给他们。
6:5 | 我也听见以色列人被埃及人苦待的哀声，我也记念我的约。
6:6 | 所以你要对以色列人说：‘我是耶和华。我要用伸出来的膀臂重重地刑罚埃及人，救赎你们脱离他们的重担，不做他们的苦工。
6:7 | 我要以你们为我的百姓，我也要作你们的 神。你们要知道我是耶和华你们的 神，是救你们脱离埃及人之重担的。
6:8 | 我起誓应许给亚伯拉罕、以撒、雅各的那地，我要把你们领进去，将那地赐给你们为业。我是耶和华。’”
6:9 | 摩西将这话告诉以色列人，只是他们因苦工愁烦，不肯听他的话。
6:10 | 耶和华晓谕摩西说：
6:11 | “你进去对埃及王法老说，要容以色列人出他的地。”
6:12 | 摩西在耶和华面前说：“以色列人尚且不听我的话，法老怎肯听我这拙口笨舌的人呢？”
6:13 | 耶和华吩咐摩西、亚伦往以色列人和埃及法老那里去，把以色列人从埃及地领出来。
6:14 | 以色列人家长的名字记在下面：以色列长子吕便的儿子是哈诺、法路、希斯仑、迦米，这是吕便的各家。
6:15 | 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，和迦南女子的儿子扫罗，这是西缅的各家。
6:16 | 利未众子的名字，按著他们的后代记在下面：就是革顺、哥辖、米拉利；利未一生的岁数是一百三十七岁。
6:17 | 革顺的儿子按著家室是立尼、示每。
6:18 | 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛；哥辖一生的岁数是一百三十三岁。
6:19 | 米拉利的儿子是抹利和母示。这是利未的家，都按著他们的后代。
6:20 | 暗兰娶了他父亲的妹妹约基别为妻，她给他生了亚伦和摩西；暗兰一生的岁数是一百三十七岁。
6:21 | 以斯哈的儿子是可拉、尼斐、细基利。
6:22 | 乌薛的儿子是米沙利、以利撒反、西提利。
6:23 | 亚伦娶了亚米拿达的女儿拿顺的妹妹以利沙巴为妻，她给他生了拿答、亚比户、以利亚撒、以他玛。
6:24 | 可拉的儿子是亚惜、以利加拿、亚比亚撒；这是可拉的各家。
6:25 | 亚伦的儿子以利亚撒，娶了普铁的一个女儿为妻，她给他生了非尼哈；这是利未人的家长，都按著他们的家。
6:26 | 耶和华说：“将以色列人按著他们的军队从埃及地领出来。”这是对那亚伦、摩西说的。
6:27 | 对埃及王法老说：“要将以色列人从埃及领出来的，就是这摩西、亚伦。”
6:28 | 当耶和华在埃及地对摩西说话的日子，
6:29 | 他向摩西说：“我是耶和华，我对你说的一切话，你都要告诉埃及王法老。”
6:30 | 摩西在耶和华面前说：“看哪，我是拙口笨舌的人，法老怎肯听我呢？”


7:1 | 耶和华对摩西说：“我使你在法老面前代替 神，你的哥哥亚伦是替你说话的。
7:2 | 凡我所吩咐你的，你都要说。你的哥哥亚伦要对法老说：‘容以色列人出他的地。’
7:3 | 我要使法老的心刚硬，也要在埃及地多行神迹奇事。
7:4 | 但法老必不听你们，我要伸手重重地刑罚埃及，将我的军队以色列民从埃及地领出来。
7:5 | 我伸手攻击埃及，将以色列人从他们中间领出来的时候，埃及人就要知道我是耶和华。”
7:6 | 摩西、亚伦这样行，耶和华怎样吩咐他们，他们就照样行了。
7:7 | 摩西、亚伦与法老说话的时候，摩西八十岁，亚伦八十三岁。
7:8 | 耶和华晓谕摩西、亚伦说：
7:9 | “法老若对你们说：‘你们行件奇事吧！’你就吩咐亚伦说：‘把杖丢在法老面前，使杖变作蛇。’”
7:10 | 摩西、亚伦进去见法老，就照耶和华所吩咐的行，亚伦把杖丢在法老和臣仆面前，杖就变作蛇。
7:11 | 于是，法老召了博士和术士来，他们是埃及行法术的，也用邪术照样而行。
7:12 | 他们各人丢下自己的杖，杖就变作蛇，但亚伦的杖吞了他们的杖。
7:13 | 法老心里刚硬，不肯听从摩西、亚伦，正如耶和华所说的。
7:14 | 耶和华对摩西说：“法老心里固执，不肯容百姓去。
7:15 | 明日早晨他出来往水边去，你要往河边迎接他，手里要拿著那变过蛇的杖，
7:16 | 对他说：‘耶和华希伯来人的 神打发我来见你说：容我的百姓去，好在旷野事奉我。到如今你还是不听。’
7:17 | 耶和华这样说：‘我要用我手里的杖击打河中的水，水就变作血，因此，你必知道我是耶和华。
7:18 | 河里的鱼必死，河也要腥臭，埃及人就要厌恶吃这河里的水。’”
7:19 | 耶和华晓谕摩西说：“你对亚伦说：‘把你的杖伸在埃及所有的水以上，就是在他们的江、河、池、塘以上，叫水都变作血，在埃及遍地，无论在木器中、石器中，都必有血。’”
7:20 | 摩西、亚伦就照耶和华所吩咐的行，亚伦在法老和臣仆眼前举杖击打河里的水，河里的水都变作血了。
7:21 | 河里的鱼死了，河也腥臭了，埃及人就不能吃这河里的水，埃及遍地都有了血。
7:22 | 埃及行法术的，也用邪术照样而行。法老心里刚硬，不肯听摩西、亚伦，正如耶和华所说的。
7:23 | 法老转身进宫，也不把这事放在心上。
7:24 | 埃及人都在河的两边挖地，要得水喝，因为他们不能喝这河里的水。
7:25 | 耶和华击打河以后满了七天。


8:1 | 耶和华吩咐摩西说：“你进去见法老，对他说：‘耶和华这样说：容我的百姓去，好事奉我。
8:2 | 你若不肯容他们去，我必使青蛙糟蹋你的四境。
8:3 | 河里要滋生青蛙，这青蛙要上来进你的宫殿和你的卧房，上你的床榻，进你臣仆的房屋，上你百姓的身上，进你的炉灶和你的抟面盆，
8:4 | 又要上你和你百姓并你众臣仆的身上。’”
8:5 | 耶和华晓谕摩西说：“你对亚伦说：‘把你的杖伸在江、河、池以上，使青蛙到埃及地上来。’”
8:6 | 亚伦便伸杖在埃及的诸水以上，青蛙就上来，遮满了埃及地，
8:7 | 行法术的也用他们的邪术照样而行，叫青蛙上了埃及地。
8:8 | 法老召了摩西、亚伦来，说：“请你们求耶和华使这青蛙离开我和我的民，我就容百姓去祭祀耶和华。”
8:9 | 摩西对法老说：“任凭你吧！我要何时为你和你的臣仆并你的百姓祈求，除灭青蛙离开你和你的宫殿，只留在河里呢？”
8:10 | 他说：“明天。”摩西说：“可以照你的话吧！好叫你知道没有像耶和华我们 神的。
8:11 | 青蛙要离开你和你的宫殿，并你的臣仆与你的百姓，只留在河里。”
8:12 | 于是摩西、亚伦离开法老出去。摩西为扰害法老的青蛙呼求耶和华。
8:13 | 耶和华就照摩西的话行，凡在房里、院中、田间的青蛙都死了。
8:14 | 众人把青蛙聚拢成堆，遍地就都腥臭。
8:15 | 但法老见灾祸松缓，就硬著心不肯听他们，正如耶和华所说的。
8:16 | 耶和华吩咐摩西说：“你对亚伦说：‘伸出你的杖击打地上的尘土，使尘土在埃及遍地变作虱子（注：或作“虼蚤”。下同）。’”
8:17 | 他们就这样行，亚伦伸杖击打地上的尘土，就在人身上和牲畜身上有了虱子；埃及遍地的尘土都变成虱子了。
8:18 | 行法术的也用邪术要生出虱子来，却是不能。于是在人身上和牲畜身上都有了虱子。
8:19 | 行法术的就对法老说：“这是 神的手段。”法老心里刚硬，不肯听摩西、亚伦，正如耶和华所说的。
8:20 | 耶和华对摩西说：“你清早起来，法老来到水边，你站在他面前，对他说：‘耶和华这样说：容我的百姓去，好事奉我。
8:21 | 你若不容我的百姓去，我要叫成群的苍蝇到你和你臣仆并你百姓的身上，进你的房屋，并且埃及人的房屋和他们所住的地，都要满了成群的苍蝇。
8:22 | 当那日，我必分别我百姓所住的歌珊地，使那里没有成群的苍蝇，好叫你知道我是天下的耶和华。
8:23 | 我要将我的百姓和你的百姓分别出来；明天必有这神迹。’”
8:24 | 耶和华就这样行，苍蝇成了大群，进入法老的宫殿和他臣仆的房屋；埃及遍地就因这成群的苍蝇败坏了。
8:25 | 法老召了摩西、亚伦来，说：“你们去，在这地祭祀你们的 神吧！”
8:26 | 摩西说：“这样行本不相宜，因为我们要把埃及人所厌恶的祭祀耶和华我们的 神；若把埃及人所厌恶的，在他们眼前献为祭，他们岂不拿石头打死我们吗？
8:27 | 我们要往旷野去，走三天的路程，照著耶和华我们 神所要吩咐我们的祭祀他。”
8:28 | 法老说：“我容你们去，在旷野祭祀耶和华你们的 神，只是不要走得很远，求你们为我祈祷。”
8:29 | 摩西说：“我要出去求耶和华，使成群的苍蝇明天离开法老和法老的臣仆并法老的百姓，法老却不可再行诡诈，不容百姓去祭祀耶和华。”
8:30 | 于是摩西离开法老去求耶和华。
8:31 | 耶和华就照摩西的话行，叫成群的苍蝇离开法老和他的臣仆并他的百姓，一个也没有留下。
8:32 | 这一次法老又硬著心，不容百姓去。


9:1 | 耶和华吩咐摩西说：“你进去见法老，对他说：‘耶和华希伯来人的 神这样说：容我的百姓去，好事奉我。
9:2 | 你若不肯容他们去，仍旧强留他们，
9:3 | 耶和华的手加在你田间的牲畜上，就是在马、驴、骆驼、牛群、羊群上，必有重重的瘟疫。
9:4 | 耶和华要分别以色列的牲畜和埃及的牲畜，凡属以色列人的，一样都不死。’”
9:5 | 耶和华就定了时候，说：“明天耶和华必在此地行这事。”
9:6 | 第二天，耶和华就行这事。埃及的牲畜几乎都死了，只是以色列人的牲畜一个都没有死。
9:7 | 法老打发人去看，谁知，以色列人的牲畜连一个都没有死。法老的心却是固执，不容百姓去。
9:8 | 耶和华吩咐摩西、亚伦说：“你们取几捧炉灰，摩西要在法老面前向天扬起来。
9:9 | 这灰要在埃及全地变作尘土，在人身上和牲畜身上，成了起泡的疮。”
9:10 | 摩西、亚伦取了炉灰，站在法老面前。摩西向天扬起来，就在人身上和牲畜身上，成了起泡的疮。
9:11 | 行法术的在摩西面前站立不住，因为在他们身上和一切埃及人身上都有这疮。
9:12 | 耶和华使法老的心刚硬，不听他们，正如耶和华对摩西所说的。
9:13 | 耶和华对摩西说：“你清早起来，站在法老面前，对他说：‘耶和华希伯来人的 神这样说：容我的百姓去，好事奉我。
9:14 | 因为这一次我要叫一切的灾殃临到你和你臣仆并你百姓的身上，叫你知道在普天下没有像我的。
9:15 | 我若伸手用瘟疫攻击你和你的百姓，你早就从地上除灭了。
9:16 | 其实我叫你存立，是特要向你显我的大能，并要使我的名传遍天下。
9:17 | 你还向我的百姓自高，不容他们去吗？
9:18 | 到明天约在这时候，我必叫重大的冰雹降下，自从埃及开国以来，没有这样的冰雹。
9:19 | 现在你要打发人把你的牲畜和你田间一切所有的催进来，凡在田间不收回家的，无论是人是牲畜，冰雹必降在他们身上，他们就必死。’”
9:20 | 法老的臣仆中惧怕耶和华这话的，便叫他的奴仆和牲畜跑进家来；
9:21 | 但那不把耶和华这话放在心上的，就将他的奴仆和牲畜留在田里。
9:22 | 耶和华对摩西说：“你向天伸杖，使埃及遍地的人身上和牲畜身上，并田间各样菜蔬上，都有冰雹。”
9:23 | 摩西向天伸杖，耶和华就打雷、下雹，有火闪到地上，耶和华下雹在埃及地上。
9:24 | 那时，雹与火搀杂，甚是厉害，自从埃及成国以来，遍地没有这样的。
9:25 | 在埃及遍地，雹击打了田间所有的人和牲畜，并一切的菜蔬，又打坏田间一切的树木。
9:26 | 惟独以色列人所住的歌珊地没有冰雹。
9:27 | 法老打发人召摩西、亚伦来，对他们说：“这一次我犯了罪了，耶和华是公义的，我和我的百姓是邪恶的。
9:28 | 这雷轰和冰雹已经够了。请你们求耶和华，我就容你们去，不再留住你们。”
9:29 | 摩西对他说：“我一出城，就要向耶和华举手祷告，雷必止住，也不再有冰雹，叫你知道全地都是属耶和华的。
9:30 | 至于你和你的臣仆，我知道你们还是不惧怕耶和华 神。”
9:31 | 那时，麻和大麦被雹击打，因为大麦已经吐穗，麻也开了花。
9:32 | 只是小麦和粗麦没有被击打，因为还没有长成。
9:33 | 摩西离了法老出城，向耶和华举手祷告，雷和雹就止住，雨也不再浇在地上了。
9:34 | 法老见雨和雹与雷止住，就越发犯罪，他和他的臣仆都硬著心。
9:35 | 法老的心刚硬，不容以色列人去，正如耶和华藉著摩西所说的。


简介 | 《创世记》时代结束时，受到埃及人无比尊敬的一个希伯来家族。四百年中，虽然子孙繁衍，人口众多，族长约瑟死后，逐渐变成心的埃及王朝统治下受苦的奴隶。
 | 本书翔实记载掌握人类历史的天父，怎样将这一大群只会从别人手里接过泥和草造砖的奴工，改变成肯乐意奉献一切来建设一个大国的自由人：有自己的道德、民刑和宗教法典；有自己的信仰与敬拜中心；放下一味抱怨、眷恋肉锅的消极奴隶心态，在旷野风沙中磨砺出了积极的开创胸怀；带着希望，走向应许美地。
 | 因此，旷野四十年，对以色列人来说，应该不是痛苦，而是神的赐福，壅培出了坚韧不拔的气质与拓土垦荒精神。
 | 读本书，不只看见天父又一次奇妙的创造：叫一个民族诞生；也帮助我们认识神。天父把祂自己启示给我们：祂的名字、祂的唯一与超绝、祂的慈爱与关怀。祂是公义、信实、真诚、圣洁的神，也是大自然和人类历史的主宰。以色列人为奴受苦以及埃及的灾祸，都在祂的掌握中。
 | “救赎”这个词首次在本书出现。出埃及前夜“逾越”的故事和西奈山与众民立约的记叙，是神救赎人类的曙光初露。神把以色列人从埃及召出，要藉着这一族来预备耶稣基督的降生，也让人看见神的大爱，以及信心能结出的果实。
 | 为了这，神拣选并且训练了一个又忍耐又忠心的人，一位肯牺牲自己为民赎罪的领袖摩西。从他，我们可以看见耶稣基督的影子，因为天父拯救全人类的计划，也是藉着肯在十字架上牺牲的耶稣而实现。
 | 本书是旧约历史发展的中心，就像十字架是新约的中心一样。明白本书有助了解全本圣经。
 | 《出埃及记》记述埃及王朝只用“法老”通称，不提朝代名号，成书时期因此难确定；但这丝毫无损本书的历史真实和所传达的救赎信息与伦理道德教训
大纲 | 希伯来人埃及为奴1：1-1：22
 | 出埃及先的准备2：1-30
 | 神降十灾7：1-13：6
 | 出埃及、过红海13：17-15：21
 | 从红海到西奈山15：22-18：27
 | 西奈山下颁律法19：1-24：18
 | 建造会幕25：1-40：38


10_OT02ex.htm

10:2
神显奇事，还有教育下一代认识神的作用

10:4
在埃及和近东一带，时有蝗害。蝗虫繁殖迅速，成群飞离原产地，为害农作。近东见过蝗虫肆虐的人，认为本章所记蝗灾过程，与今天所见一模一样。

10:5
冰雹摧毁田间一切，只剩下尚未长成的小麦和粗麦(9:32)。蝗虫吃尽所剩的，并且骚扰人的生活。

10: 7
法老的臣仆劝他放手。“这人”指摩西。人在神前顽梗不化，结果只有毁灭。

10:10
这句挖苦的话，意思是说，可以放男丁走，女人与孩子留下作人质。下半节是个警告，等于说：“你们得小心，别打坏主意！”。

10:11
法老的意思是：去旷野若真是为了向神献祭，有壮年人去便够了。摩西拒绝了法老的条件，被赶了出去。

10:12
埃及地三、四月间普遍吹东风，风带来大群仍在发育期的蝗虫幼虫。蝗虫多数在埃及以东的阿拉伯和西奈沙漠中繁殖，然后飞入埃及。

10:14
蝗虫过去也在埃及出现过，但这次象先前的七灾一样，都是“以前没有这样的”，而且利害到“以后也必没有”，因这是神重重的刑罚。

10:19
这里的“红海”( yam sup)不可能是今天我们所知道的红海，而是“芦苇海”之意。蝗虫不在肆虐的地方繁殖；风向一改，蝗虫飞走，一只也没有留下。自然完全在神的控驭下。

10:21
第九灾为黑暗之灾，一般都认为是“喀新风”（khamsin）所造成。这是一种从三月下旬到五月初，五十天中出现的干热东风，常常光顾埃及。出现时非常突然，带来酷热、风沙与尘土。所到之处，日为之蔽，两三天后便消失。阿拉伯人称之为“五十天风”，因为总是在春夏之交五十天中来临。
本章所说的黑暗之灾虽与“喀新风”相似，但记载中只提到黑暗，而且是“似乎摸得到”的乌黑，因此不能肯定是这种“五十天风”。古代埃及人视黑暗为恶神的天地，是大祸和死亡的预兆。一种连续三天不消失的漆黑，在民间一定引起极端的恐惧，认为黑暗已征服世界，永无光明希望（23节）；埃及人信奉的太阳神“锐”( Ra )现在一点用处也没有。

10:23
这里说“惟有以色列人家中都有亮光”，可见有亮光的不只是歌珊地，凡有以色列人住的房屋，都可以见到亮光。这真是十分奇妙的事。信主的人，无论环境如何恶劣，都能有主的光照，正象主耶稣所说：“在世上你们有苦难”，“在我里面有平安”（约16:33）。

10:24
法老现在愿意让以色列人不分老幼男女一齐走，只要留下牲畜，以保证回来。

10:25-26
摩西要求带走一切牲畜，到了献祭的地方才决定用那些献给神。以色列人这时尚未制定献祭的条例。

10:27
参4:21；7:1注。

10:28
摩西后来还是去看过法老。一次只记有他气忿忿地离开(11:8)，当然是见过法老之后的结果；一次是在深夜( 12: 31- 32 )。


11_OT02ex.htm

11:1
本节到13: 16记述第十灾，埃及人的长子和牲畜中的头生都遭击杀。以色列人成功离开埃及，定出了逾越节和无酵节的例(12: 14,17)，和头生的人与畜分别为圣归给神的例(13:1)。逾越节和无酵节后来放在一道来守。
新约时代，以色列人守的逾越节，和埃及的第一个逾越节有若干不同，例如不再在月之初十取羊，将血涂在门框与门楣上，也不在一夜之内把羊肉吃完等(12:1-10)。
本节下半节“他容你们去的时候，总要催逼你们”，原文也可作“他要象打发不要了的新妇一样，给她厚礼送她走。“催逼”有“赶走”的意思。法老巴不得把以色列人—齐赶掉，以绝后患。

11:3
从12: 36节可以明白，“在埃及人眼前蒙恩”的意思，是尽量满足以色列人的要求。“摩西在埃及地…看为极大”，是说埃及人因屡遭灾害，对摩西百又敬又怕参《民数记》12:3。

11:4
摩西在本节至8节所说的话，应该是10:29的继续，为摩西向法老说话。虽有人说4-6节可能是摩西向以色人作的宣告，但8节有“你这一切臣仆”，显然是对法老而说。

11:5
长子为家庭事业的主要承继人，是新一代的代表。惩罚长子如同儆戒整个社会。推磨的女奴是社会上最低贱的职业。从最高的法老到最低的女奴，无一能幸免。此外，还包括“头生的牲畜”。

11:7
“连狗也不敢向他们摇舌”是句俗谚，表示无人敢拦阻以色列人。“摇舌”也可译为“吠叫”。
“分别出来”说明住在歌珊地的以色列人，在这场大灾中所受的与埃及人不同。参8:22及9:4；他们受到特别的保护。

11:9-10
“我的奇事”指就要施行的第十灾和以色列人的获得自由。这是耶和华神直接行的奇事。10节中的“这一切奇事”指摩西与亚伦参与过的先前的九灾。


12_OT02ex.htm

12:2
以色列人有两套历法：一套为宗教历，也就是本节所宣布的“以本月为正月，为一年之首”。这里的正月介乎今天的阳历三月与四月胡之间，因为近东一带，新年随春天降临而开始，各种节期都和四时运行配合，近乎中国的农历。一年之首的正月。也是春天重临，时序更新的月分。迦南人称这个月分做“亚笔月”( 13:4；23: 15;-34:18)。后来以色列人被掳往巴比伦，正月也随当地习惯改叫“尼散月”（尼2:1；斯3:7），是收割初熟大麦的时候。另一套为农历，一年自秋季九、十月间开始。犹太教中人现在采用农历。

12:3
“羊羔”不限绵羊或山羊，但必须是没有残疾的一岁的公羊羔（5节）。从本节看，逾越节是一种在家庭中举行的仪式，后来成为一定要到耶路撒冷圣殿中去举行的大节期。

12:6
“黄昏”有几种说法：1，太阳下山与星星出现之间；2，太阳开始西沉，人影伸长，也就是午后不久，到夜间开始之前；3，白天的炎热开始消退（约下午三时）到太阳下山。法利赛人采用最后一说。犹太史家约瑟夫也以此法界定“黄昏”。

12: 7-8
“血”是牺牲生命来挽救另一生命的表征（参利17:11）“苦菜”很可能为游牧民族吃肉时用来调味的野生苣类植物，例如莴苣、菊苣等。以色列人吃苦菜，似为记念祖先当年在埃及为奴之苦（参出1:14）。

12:10
献祭物都守此例，以免献给神的东西受到不当的处理（参出23: 18;利7:15）。

12:11
“逾越”就是门上涂有血的人家，耶和华神巡行时，越过不击杀其长子。
新约圣经以“逾越节”为主基督救赎工作的预表（约1:9；林前5:6-7；彼前1:18- 19）。例如：1，羊羔须无瑕疵，要经过四天的检验观察才可宰杀（3- 6节）。耶稣在世的生活，纯洁无瑕，经得起各种考验（路11: 53- 54；约8:46; 18:38 ）。2，羊羔的血须涂在门上，以保护一家不受灾害；基督的血也遮盖我们的罪，作我们永远的赎罪祭（来10: 11；约壹1:7）。3，当夜要吃羊羔的肉；基督也是信徒生命之粮，（太26: 26- 28;林前11:23- 26）。吃逾越节筵席为以色列人的义务和权利，却不是得救的方法。信徒今天乃因“从创世以来…被杀的羔羊”（启13:8）基督而得救；但须经常从圣经中领受神的话语，以强壮灵命。

12:12
神要多罚埃及一切的神祗，包括被人奉作神明的法老，因为他们不接受摩西的要求。在全能神的刑罚前，这些神祗完全无力抗拒。

12:15
“无酵饼”用新收割的麦子不加酵制成，形状圆而平。“吃无酵饼七日”即守“无酵节”七天，此节和逾越节相连。逾越节在犹太历法正月十四日黄昏开始，无酵节则在次日举行，一连七日(利23:5-8)。以色列人在此期间内，不可吃任何有酵或发过酵的食物，家中一切有酵之物都须除掉。
酵是从发了酵的面团中取出来的发酵剂。旧约早期法例，禁止用有酵的饼献祭(23:18; 34:25)，但供祭司吃的祭饼可以用酵（利7:13）。新约圣经常常把酵当作罪的象征，诸如“假冒为善”、，“恶毒”等都属“酵”（路12:1；林前5:8）。但耶稣也曾用酵来比喻天国，说祂的国度如酵之于面，本身很小，潜力极大，能迅速扩展（太13:33及注）。
“剪除”是将触犯律法的人，在神与亚伯拉罕后裔所立的约上成为无分，或给逐离以色列人的营。

12:22
“牛膝草”为极小的叶上有毛的长茎植物，因叶能吸水，以色列人在宗教仪式中用来洒水或血（利14:2- 749- 52;民19:2-6）。此植物属薄荷科，开白色花，有浓香。

12:23
“灭命的”指执行神旨意的天使（参撒下24:16；王下19: 35；来11:28。）

12:26-27
家庭是组成社会的基本单位，为对下一代施行伦理与宗教教育的地方。让儿童自小便得到正确的信仰和人生观，是做父母应负的责任，不可推脱给他人申(4: 9; 6: 4- 9, 20; 32: 46;箴6: 20 ) 。

12:29
第十灾临到埃及一切头生的人与畜，但以色列人则平安无事。不少人曾用常理来解释以前九灾，但迄今无一人能圆满解释这最后一灾，因为这是神自己施行的奇事。

12:31-32
法老终于答应释放以色列人，带走一切牲畜。他承认了耶和华神的超绝能力，要求以色列人在旷野祭祀时，为他求神祝福。

12:35-36
从经文看，以色列人似乎不只住在歌珊一地，也有散居在埃及人中的。他们遵照神所嘱咐的(3:21- 22；11: 2 )向埃及人要金银器皿和衣服，后来用制造金牛犊( 32:2-4)，也用以建造会幕( 35: 22- 24)敬拜神。

12:37
兰塞可能是今天的圣埃哈甲（San el-llajar），疏 可能是今天中东达美拉特区（Wadi Tumilat）的帖尔马士古达（Tell el-Maslehuta）为以色列人逃离埃及后停留的第一站，位于苦湖西北。离开埃及地的以色列人是男丁便有60万。若连妇人孩子，当达二、三百万。《民数记》11: 21也记有相同的数目。出埃及后第二年，摩西在西乃旷野数点男丁人数，不计利未人，有603，550人（民1:46）。有的人认为从当年雅各下埃及时全家的人数，从埃及的国力养得起的以色列民的人数，以及从埃及到巴勒斯坦沙漠中的资源能养活的人数等等来看，以色列民不可能有这末多人。有的认为只有几千人，最多不会超过三万人。可是以色列人在埃及寄居逾四百年，人口大增成为埃及的威胁（1:12）；在旷野，摩西曾为供应食物与饮水发愁，都说明以色列人的数目的确很多。神的大能供应了他们。《民数记》1:46为人口统计数字，应是十分准确的记录，让我们看见神预备的丰富与奇妙。参《民数记》<参考资料>“人数的问题”。

12:38
“闲杂人”亦可译作“外族人”，包括在埃及为奴的他族人。他们希望与以色列人一同挣脱为奴生活。还有一些可能是埃及奴隶。

12:39
以色列人用无酵饼，因为走得太匆忙，得把抟面盆-携在身边（34节），现在才有时间烤无酵饼来吃。

12:40
神答应亚伯拉罕，他的后裔在埃及寄居，到第四代便可回归（创15: 16）。当日一代计算法，是从出生到第一个孩子出世。依亚伯拉罕的情形来说，应为一百年，因他得到以撒正好一百岁。
这里说以色列人在埃及一共住了430年，为从约瑟开始计算。《创世记》说的“四代”和《使徒行传》7:6的“四百年”都是约数。
以色列人出埃及的年分，照传统说是主前1446年。虽有人提出主前1290年的说法，但晚近的研究，都趋向支持传统的年分。 （依《王上》6:1，我们知道以色列人出埃及是在“所罗门作以色列王第四年”之前480年。所罗门作王第四年为主前966年，故出埃及一事应发生在主前1446年，约相当于我国商朝（殷）祖丁帝在位之时，早过纣王秉政300年。）

12:42
“这夜是耶和华的夜”也可译作“耶和华亲自守夜”。原文samar还兼有“保守、看顾、看察”的意思。这一晚，神保守、看顾以色列人，带领他们安全走出埃及。

12:43
本节到51节记述逾越节的定例，是12:1-20的继续。

12:44
以色列人不可用本族人为奴（参21:1-6）。若买外族人作奴仆，应视同家中一分子，给他们（男丁）行割礼（创17:27），接纳一同守节。

12:46-47
“羊羔的骨头，一根也不可折断”后来为使徒约翰所引用，预表主基督钉十字架时，身上的骨头没有被打断（约19: 36）。这些定例强调守逾越节是全民结合和与神联合的表征：全家要在同一间屋子里吃（参22），用全羊来烤（9节），骨头不可折断。以色列人个个都得遵守。

12:48
“外人”指在以色列人当中暂住的外族人，愿意守:守以色列人的宗教节期，受他们的保护。
“割礼”为以色列人与神立约的记号（创17:10）；“逾越节”是立约之民与神属灵的联合，因此吃筵席的人必须先受割礼。

12:51
“按着他们的军队”：参6:26注及本书前的<参考资料>。


13_OT02ex.htm

13:1
本节至16节讲头生的人与牲畜归给神的例，和无酵饼的例。

13:2
每个家庭的长子必须奉献给神。在氏族社会里，长子代表整个家族；奉献长子表明全家族的生命都属于神。牲畜的头生和土产的初熟也是这个意思。
分别为圣归神的定例，是要以色列人记念神怎样用逾越羊羔的血，保护了以色列人，并接纳他们全族为祂的长子(4:22)。
对牲畜来说，“归给耶和华”指奉献为祭（13: 15;创22:2）；对人来说，人不可献为祭，但可以分别为圣，在会幕里侍奉神。利未人被拣选代替所有以色列人的长子，作活的祭物，在会幕里侍奉（民3:12;8:14-16）。因此以色列人要用银子来赎自己的“长子”（民3:46-48）。以色列全民族因此算为一个侍奉神的民族( 19:4-6)。
“头生”的牲畜和初熟的土产，也要献给神。初熟的土产归祭司（民18:12-13），头生的牲畜献为祭（利22:27），但不洁净的牲畜不可当作祭物，要用羔羊来代替，称为“代赎”；否则，要将它打死（民18: 17）。
驴是重要的耕畜（参9:3），但不洁净，也要用羊羔代赎（13节）。

13:9
这里和16节的主旨，是要以色列人的后代永远在心里记念神领他们出埃及的大能作为。以色列人被掳到巴比伦回来后，真的照这里所说的，用皮革做成两个备有经文的小方盒，一个戴在额前，一个戴在左手。经文写在羊皮上，抄有《出埃及记》13:1-10，11- 16;《申命记》6:4-9；11: 13- 21的经文。这种皮盒可能就是《马太福音》23:5所记的“佩戴经文”。经文盒到耶稣时代已成装饰，早失原来的意义。

13:13
参13:2注。此处没有说明用甚么代价来赎，也许用牲畜。《民数记》18: 16说，赎价是“按圣所的平，用银子五舍客勒”。

13:16
参13: 9注。

13:17
非利士地的道路”可能指沿地中海岸通往巴勒斯坦西南的军用道路，始自埃及边防要塞洗录( Zilu)上达巴勒斯坦西南的拉非亚( Raphia)，是自埃及去迦南的近路。但因埃及人沿边境设有防守要塞，而非利士人又是好战的强敌，兵凶战危，以色列人畏缩之余，很可能要求重返埃及，所以神领百姓绕道走旷野的路。

13:18
以色列人离开埃及时携有一些武器，万一遇埃及边防军，也可以一战。他们带兵器的事除此处外，6:26也说他们是按军队的编组方法出埃及，沿途“安营”的( 20节；14: 2，9，19，20)。埃及的战车队由法老自己率领在后追赶(14:5-10)。这一切都说明，以色列人携有本身力量能配备的武器同行。不过，这枝毫无训练的“军队”，又有大群妇孺与牲畜随行，决非装备精良的埃及军队的对手。他们能够胜利，因为有耶和华神为他们争战(14:14)。

13:19
参《创世记》50: 25。

13:20
“疏割”：看12: 31注。 以倘的位置不详。《民数记》33:6说其地在旷野边上。有的考据说，以倘为埃及东边的边防要塞，或在疏割以东。

13:21-22
“云柱”与“火柱”是神同在的记号（参14: 24）。这片云彩日间在以色列民前头行路，叫做“云柱”；夜间发光如火，故称“火柱”。会幕建成，云彩降在其上( 40:34- 38)。神常常从云柱、火柱中向百姓说话（民12:5-6；申31:15- 16）。以色列人出埃及后，云彩与他们同在四十年之久（民9:17-23）。从此可以看出，这不是一片普通的云彩，而是神用的特别记号，指挥以色列人在 旷野的行止。


14_OT02ex.htm

14:1-2
以色列人也许在以倘为埃及边防军所阻（13: 20 ），折回向北行。比哈希录的确切地点不详，《民数记》33:7说其地在巴立洗分以东。密夺的意思是“了望台”，圣经中有若干个叫密夺的城市（耶44:1；46:14;民33:17），都在今埃及境内，但是否为同一城，无法证明。其地或在疏割以北。巴力洗分的意思是“北山之主”，一说其地在兰塞东边约30公里的曼萨拉湖( LakeMenzaleh)附近。以色列人所过的红海可能就是曼萨拉湖。

14:4
使法老的心刚硬”：参4:21及7: 1注。

14:7
古埃及战车通常傤二人，一人驾车，一为战士。“车兵长”原文有“第三人”意，可能象中东战车，可傤三人，一为驾车者，一为战土，另一为持盾的副手。三人中有一人为车长。

14:11-12
以色列人在旷野流亡四十年，不断发怨言。他们不明白自由须靠奋斗得来，把眼前旷野艰苦和埃及为奴的生活比较，反觉不如死在埃及。摩西领如此顽梗的百姓数十年，反映神的大爱与忍耐，和摩西的卓越领袖才能及无比坚忍。

14:13-14
神为拯救祂的子民而战。以色列入虽有武器，也有作战的编配，但胜利靠耶和华。我们遇到人力无法克服的危难，最要紧的是“静默”，等候神施行救恩。

14:20
《约书亚记》24:7叙述此事时说：“你们列祖哀求耶和华，祂就使你们和埃及人中间黑暗了”。意思是说白天弓|路的云柱一边变黑，火柱也不出现，黑暗临到埃及人与以色列人中间，前者不能进攻，后者可以趁夜过红海。

14:21
施行奇事的神在祂所定的时间，大自然依祂的吩咐，强烈东风吹来，大海变为干地。
13: 18指出此处的“海”为红海，原文yam sup可直译为“芦苇海”。本节只说“海”（yam）指湖、海（例如地中海）或河（例如尼罗河），也可指水域。但圣经中记述以色列人过海一事多用“红海”（15:4，22；申11:4；书2:10; 4: 23;诗106: 7, 9, 22等 ）。古代“红海”包括印度洋、波斯湾等水域，今天则指横亘于阿拉伯与非洲之间的广阔水域，南起亚丁湾，北达苏彝士湾。以色列人所过的海当非今天的红海。
以色列人过海的确切位置迄无定论。“芦苇海”可以 是阿卡巴湾（王上9:26;民21: 4中的“红海”似均指此湾），也可以是苏彝士湾。但这些湾都是海水，不生芦苇。考古发现的埃及文蒲草古卷，指出巴立洗分位于兰塞城东三十公里处，附近有湖名叫“芦苇海”，此湖当为今天的曼萨拉湖（Lake Menzaleh）。14:2说以色列人在巴力洗分安营，当夜过海。此湖极可能为他们所过的“红海”。
这种来自沙漠的风既烈且热，力足把湖中或海湾里的 水堆起成垒；吹干海床。风一消失或改变方向，海水复来，淹尽埃及追兵。保罗以此神迹为救恩预表（林前10:1- 2）。

14:24
埃及军兵在海中混乱的时刻为“晨更的时候”，约为清晨二至六时。《诗篇》77: 16-20说神此时用大雨、雷电和地震来惩罚埃及人。埃及人的战车陷在泥沼与流沙中，动弹不得。

14:28
法老全军覆没，神的胜利完全且彻底。

14:31
以色列人获救，目睹神施行的奇妙拯救，疑虑尽祛，相信了神的全能，也信服了摩西。“仆人”一词在五经中只有此处和《民数记》12: 7及《申命记》34: 5用于摩西，指居高位为神工作的人。后也用于约书亚（书24: 29）、撒母耳（撒上3:10）和大卫（撒下3:18）等人。


15_OT02ex.htm

15:1
本节至21节为庆祝耶和华神战胜埃及的两首诗。第一首（1- 18节）之后继以一段简短的说明。第二首<米利暗之歌>只有一句（21节）。
<海之歌>又名<摩西的凯歌>或<芦苇海之歌>，为摩西五经中最出色的一首史诗，生动、技巧熟练，先叙述埃军队的倾覆（1- 11节），然后预祝耶和华胜利，领以色列人往应许之地（12- 17节）；而以对神的颂扬作结（18节）。

15:11
耶和华是忌邪的神，祂击败了埃及一切神祗和拜他们的人。

15:13-16
摩西和众百姓盼望迦南美地日子的到来

15:15
以东在外约但最南端，以东人后来坚不让以色列人过境（民20: 14- 21），后者被迫改道。摩押在以东北方。摩押人与以色列人的战争可参《民数记》21至32章。

15:20
米利暗一名的意思为“神所爱者”，等于希伯来的“马利亚”。在以色列社会中，有女子舞蹈歌唱以迎战士的习俗。米利暗领导众妇女歌颂神的得胜。
米利暗是圣经中提到的第一位女先知（参创20:7 注），有说预言的恩赐（参民12:1，2，6）。旧约时代其他女先知有：底波拉（士4:4）、户勒大（王下22: 14）、挪亚底（尼6:14）。新约时代的女先知有亚拿（路2:36 ）、传福音者腓利的四个女儿（徒21: 9）。

15:21
<米利暗之歌>甚短，与<海之歌>开头一句几乎全同。此歌可能为1- 18节长歌的歌题。

15:22
自本节到18:27以色列人进入埃及以东的沙漠和西奈半岛，经历干旱风沙的旷野，缺水缺粮又遭强敌，生活艰苦不堪，危机四伏，怨声不断。但耶和华神的大能帮助他们克服了一个又一个难关。
“书珥的旷野”泛指埃及以东的西奈沙漠，位置无法确定。

15:23
“玛拉”意为“苦”，一般认为是苏彝士湾北端以南约七十公里的安哈瓦拿( Ain Hawarah)。沙漠中有水泉，但水苦不能饮用。

15:25
摩西丢在水里的“树”可能为沙漠中的矮灌木。希伯来文es一字还包括藤、荆棘等。神的儿女所遇艰难困苦，其实只是神的训练与造就。树丢在水里，树变苦为甜。早期教父将这“树”比作耶稣的十字架，罪虽如朱红，靠主救赎功劳可变为洁白。
神在许多事上“试验”以色列人，玛拉的苦水只是其—，后来在赐吗哪与十诫的事上也多予试验。

15:27
以琳在苏彝士东南约九十公里，其地棕榈处处，盛产蔬果，水源充足，为沙漠中的绿洲。水泉与棕树的数目可能为象徵说法：12代表以色列的十二支派，70代表七十位长老。


16_OT02ex.htm

16:1
本章主要记述神赐吗哪作以色列人的粮食，并说明以色列人与安息日的关系；约略提到鹌鹑，详细的记载见《民数记》11章。
“汛的旷野”位于西奈半岛西南，在今德伯特兰勒(Debbeter_Ramleh)区，近西奈山。以色列人离开埃及 只有一个月，便面临粮食短缺的问题。

16:4-5
“吗哪”为天降粮食，象露水一样落到地面。

16:12
神计划赐吗哪给以色列人为食物，但百姓要求有肉吃（3，8节），神赐他们鹌鹑（13节）。后来百姓厌恶吗哪、贪吃鹌鹑，以致招祸（民11: 13- 34）。

16:13
鹌鹑肉味鲜美，成群飞来，停在地面深达一公尺民11: 31- 33）。在地中海一带，鹌鹑冬天飞到非洲和阿拉伯避寒，春天则大群徙往北方，到秋天又飞回。有若干飞越西奈半岛，因飞行长途，十分疲困，极易捕捉。但此说不足解释何以以色列人一年到头都可捉到大量鹌鹑当肉来吃。我们必须相信，掌管大自然的神可以要飞鸟听命，完成祂的计划。

16:14
看16: 31注。

16:16
“俄梅珥”是一种容量单位，为“一伊法的十分之一”（36节），约等于2、3公升，似为一个人一天的配给量。

16:18
保罗曾引用此语，勉励信徒乐捐（林后8:15）。

16:20
吗哪必须当天收当天吃，不能隔日收取。基督徒不靠过去的属灵经历，来维持现在灵性上的长进。

16:23
这是圣经中第一次正式提到安息日，也是以色列人最早守安息日的记载。神创造天地之后，第七天歇息了一切的工。以色列人在此日不作工，停止一切日常活动（27-30节；35:2-3）；这当为安息日的原来意义。后来摩西律法设立详尽的安息日制度，成为宗教性的假日。

16:31
这里和14节都记有吗哪的形状和味道。在西奈半岛若干地方，每逢夏初，也可以见到这种“如白霜的小圆物”，多出现在一种柽柳属的树上。阿拉伯人一早出去采集，煮压过后当蜜糖用。据说是一种寄生树上的甲虫，吸吮树汁后的分泌物，味甜色白，也有带棕黄色的，可以久储不坏。这种白色“糖”粒多在夜间积集，白天便为沙漠的蚂蚁搬走。
这与圣经所说的吗哪有许多不同处。1，这种甲虫分泌 物可以久储，但吗哪留久了会生虫发臭；这种分泌物一年总产量只有几公斤（沙漠里树木极少），而且只在夏初一个极短时间出现，与神赐吗哪的大量定期降下（第六天降下双分，第七天则没有供应）极不相同；2，“吗哪”希伯来文的意思为“这是甚么”（ man hu，15节），以色列人显然从未见过这种东西，因此惊问：“这是甚么呢？”这句问话成了神赐粮食的名字；3，吗哪的供应，除第七天外，天天都有，以色列人无论到那里，那里就有，不受地区限制（35节）。这种丰富不断的供应先后达四十年，一直到以色列人在吉甲吃到迦南地的农业出产之后才停止降下（书5:12）；4，吗哪装在罐子里，存放在法柜前，“留到世世代代”（33节），更说明是很特別的食物。
吗哪样子象芫荽子，颜色象珍珠，铺在地面好象白霜，味道象用新油煎的甜薄饼（民11:7- 8），《诗篇》称之为“大能者的粮食”（诗78: 24- 25）。它虽为有机体食物，但来源是超自然的，故也称为“灵食”（林前10: 3）。

16:34
《希伯来书》9:4说，会幕至圣所的约柜中存放有金罐装的吗哪、亚伦的杖和两块约版。在正式建造会幕前（25章），摩西已设有一个敬拜神的帐篷会幕( 33:11 )。

16:35
参31节注。以色列人进入迦南地，有当地的谷物供应以后，吗哪就停止降下了（书5:10- 12）。


17_OT02ex.htm

17:1
利非订是以色列人到达西奈山之前的最后一站(19: 2)，通常都认为利非订就是今天西奈半岛南部的拉法伊德城（Wadi Refayid），其地近摩西山( JebelVusa)，传统的西奈山所在地。
以色列人来利非订前还到过两个地方(民33:12-14)。

17:2
神规定每日可收取的吗哪量，试验以色列人是不是遵守神的法度。他们没有经得住这考验( 16: 4，20 )。现在以色列人反要试验神，向祂讨水喝。

17:3
参14: 11注。

17:4
群众愤怒时就爱说“用石头打死他”，有时真把人打死（撒上30:6；王上12:18;太21: 35），以色列人的律法也规定犯某些罪的人可用石头打死（利20:2-5；24: 15-16等）。

17:6-7
磐石出水的神迹共有两次，一次记在这里，是以色列人旷野生活的初期；另一次在四十年末期，发生于加低斯（民20:1—13）。第一次击磐石，神命摩西用杖，使水流出；第二次神命摩西“吩咐”（民20: 8）磐石出水，但摩西却用了杖“击打”，没有顺服神的命令，因而受罚。这磐石在以色列人的传统上十分出名，甚至认为所流出的水，一直供应他们到迦南为止。保罗在《林前》10: 4说： “我们的祖宗…所喝的是出于随着他们的灵磐石”，讲的很可能就是这传统；但他是比喻基督为供应信徒生命 “灵水”的磐石。

17:8
亚玛力人为极古的游牧民族（民24:20称亚玛力为“诸国之首”），生活在西奈半岛旷野，可能为以东人后裔（创36: 12说亚玛力为以扫的孙儿）。
本节至16节记述以色列人与亚玛力人长久敌对的根源，以及摩西筑坛的故事。以色列人从加低斯向北推进，为迦南民族所阻，名单中有亚玛力人（民14: 43- 45）。扫罗和大卫征伐的一个主要敌人也是亚玛力人（撒上15及30章），这边患到以色列人的王国建立后才敉平（代上4:43）。
此处所记为亚玛力人从背后突袭以色列民中软弱之众（申25: 17- 18）。因为亚玛力人攻击神的百姓，所以神世世代代与他们为敌（16节）。

17:9
圣经首次提到约书亚，他这时约四十岁，是以法莲支派的领袖（33: 11;民1:10），原名叫“何西阿”（民13:8），义为“拯救”；摩西给他易名为“约书亚”（民13:16），义为“耶和华拯救”。其实“约书亚”（Joshua）是“耶何书亚“（Yehoshua）的缩写，新约中“耶稣”一名就是“约书亚”希腊文的写法。在旷野时代，约书亚是摩西的助手( 24: 13)，又是窥探迦南地十二探子之一（民13章）。摩西死前将领导以色列人进迦南地的责任交给了约书亚（书1:1- 2）。
本节描写约书亚为以色列人的战士。他的军事才能使他能胜任征服迦南的艰巨任务。

17:10
户珥一名再见于24: 14，似为以色列人的一位领袖，犹太传统说他是摩西姐姐米利暗的丈夫。也可能是迦之子、比撒列的祖父（代上2:19-20）。但旧约中有好几个叫户珥的人，这位户珥的来历难确定。

7:11-12
摩西手里拿着“神的杖”（9节），他何时举手，以色列人便得胜；何时垂手，亚玛力人就得胜。举手向神有如向神求助，神就垂听，赐他们作战的力量（参9:22- 23）。

17:14
圣经在这里提到摩西写书。24: 4和34: 27也有相似记载。《民数记》33: 2说摩西奉神命记述以色列人的行程；《申命记》31: 9，24说他写下律法；22节说他写诗歌教导百姓。

17:15
“耶和华尼西”的意思是“耶和华是我的旌旗”。神是大旗，以色列结集在这大旗下作战。此坛记念神保护祂百姓的大能。


18_OT02ex.htm

18:1
摩西与岳父叶忒罗见面时，以色列人已到达西奈，因为5节说此时摩西在神的山安营。
旧约中提到摩西的岳父有三个名字：流珥(2:18)、叶忒罗（3:1及此处）和何巴（民10:29- 32;士4:11）。“叶忒罗”可能是称号，义为“大人”，“流珥”才是他的名字。何巴很可能是摩西内兄的名字，因在原文“岳父”与 “内兄”为同一字。叶忒罗当祭司，也可能是米甸人的酋长。圣经称他为“米甸祭司”，虽然未被称为“耶和华的祭司”，可能是敬拜独一真神的。

18:2
本书记有摩西长子革舜出生的事(2:22)，但没有提过次子以利以谢的出生；也记有摩西与妻西坡拉及二子从米甸往埃及(4:20- 26 )，但未记这三人回米甸的。本节说明了何以他们没有和摩西在一道。

18:5
“神的山”指西奈山，又名何烈山（参3:1注）。

18:7
摩西欢迎岳父。亲嘴是中东男性朋友间亲切的表示，异性间公开亲吻的事极少见。

18:12
叶忒罗听了摩西所说神的奇妙作为就甚欢喜，承认神比万神都大，并且向神献上燔祭。从献祭和吃饭来看，摩西与叶忒罗可能签订了一种友好条约，因为古代签约仪式包括此二者（参创31: 54；出24:11）条约中规定以色列人和米甸人守望相助，互不侵犯。后来扫罗向亚玛力人进攻，曾要基尼人离开亚力人，免遭消灭，理由是“因为以色列人埃及的时候，你们曾恩待他们（撒上5: 6）”。基尼人属米甸族，叶忒罗是米甸族的基尼人（士1:16）。

18:13
摩西在帮助下建立起司法行政制度，来减轻祂亲自审理以色列人间各种争讼的负担。《申命记》1章记有摩西选定长老协助他的事。以色列人后来建国的典章制度很可能此时已开始成形( 15: 25- 26)。

18:16
“神的律例和法度”，前者（律例）很可能指五经中摩西制订的规例和律法，后者（法度）的原文为torot，似指遇有难题向神求问后得出的决定。后来torot—字多用以指祭司订出的律法（申33: 10;结7:26）。

18:21
从百姓中选出的人要符合四个条件：1，敬畏神也就是信靠神，遵行牠的旨意；2，诚实可靠；3，恨不义之财:4，有才能。这样的人才用来管理和审判百姓。


19_OT02ex.htm

19:1
本章记述以色列人到达西奈，从处到《民数记》10:11，中间有十一个月，以色列人一直留在西奈。耶和华在期间向他们显现，颁布十诫与约法；以色列人也在这里制作金牛犊。
“西奈旷野”指西奈半岛南端的旷野，为西奈山所在(18:5)。其地有一海拔2300公尺的高山，名叫摩西山，一般相信就是摩西领受律法的西奈山。山脚有一大平原，面积约10平方公里，百姓可能就在此扎营。以色列人在西奈山领受律法，建造会幕（1:1）。《出埃及记》、《利未记》和《民数记》的律例条文是在这里颁布的。
“满了三个月”指以色列人离开埃及地已经三个月（比较12: 2注）。

19:5
神和以色列民所立的约通称为“摩西之约”或“西奈之约”（参创9:1注），为六百年前神与亚伯拉罕及其后立裔的延续。以色列人在西奈山下与神立约，正式成为一个属神的“祭司的国度”（6节），百姓要象祭司一样完全奉献侍奉神（赛61: 6）。这个约可视为神治政体国家的宪法大纲。以色列人信仰的一大特色是这信仰建立在神与人所立的约上，神成为他们的神，他们成为神的子民，敬拜祂，遵守祂的命令。颁约的是耶和华神，受约的是以色列全民。此约的文字和形式很象宗主与属国订立的条约，有前言（3节），有宣言，说明宗主的高超与仁慈（4节），和属国的义务与权利；遵守条约可得的福气，违背条约须受的刑罚。
“西奈之约”的精神与内容则和宗主与属国的条约不同，不只强调宗主国的高超与绝对权威，也是全能的神在这里彰显祂自己，让牠的选民明白祂的旨意。祂要百姓忠于祂，因为祂的慈爱的作为，藉仪式使众百姓在祂里头联合为一。盟约所指定的是人与神之间的个人关系，要人作神的“属我的子民”（5节；申7:6）。
因此，神和以色列人立的约具有如下的特色：1，祂要百姓知道，他们一直是祂施恩的对象。2，祂颁的律法不是人赖以得救的方法，只是叫已蒙救赎的以色列民，因顺服神旨，可成为一个属神的民族和圣洁的国民。3，律法要在人愿意主动接受后才颁布。
我们若把“西奈之约”与《彼前》2:9、《启示录》1:6；5:10比较发现律法对人的要求，在神的恩典中都白白的赏赐给了信徒。5节的那个“若”字是律法的基本精神，是神作工的方法，也是“律法原来一无所成”的主要原因（来7:18- 19;比较罗8:3）。神对亚伯拉罕是应许先于要求，对西奈山下的百姓，是要求先于应许。到了新约时代，我们又回复到亚伯拉罕蒙福的地步；是应许先于要求。

19:6
这是圣经首次提到神在人类社会中建立国度，百姓要尊祂为王，且要分别出来成为圣洁的国民。参《彼前》2:9。祭司比他人更接近神，以色列成为“祭司的国度”，也比其他民族更接近神。今天，我们是神新国度中的新子民，应象祭司一样，奉献自己侍奉神（彼前2:5；启1:6；5: 10；20: 6 ）。

19:8
百姓答应遵守立约的条款：但后来的历史指出，色列人并不认识自己灵性和德性上的软弱，也不认识神圣律法的主旨和完全。

19:10
“洗衣服”是外在洁净的表征，神要求的是人里头的自洁。

19:12
不是说山本身有圣与不圣，而是因为神在山上，以成为圣山。耶稣告诉撒玛利亚妇人，敬拜神不在 “这山上，也不在耶路撒冷”，真正敬拜神要用心灵和诚实，因为“神是个灵”。

19:15
禁止男人与女子好合，不是因为好合为罪，乃是在礼仪上不洁，不适担任圣职。参《利未记》15:18；《撒上》21: 5。

19:22
这里和24节都提到“祭司”，可是本书要到29章才有设立祭司职务的记载。有的人解释这是本章12- 13节的注脚，答复祭司是不是也包括在禁制之内。也有人说，亚伦的祭司职位建立前(28:1)，祭司的工作由长老(12:21;18:12)或指定的年纪较轻的人担任（参24:5）。这里只是把将要用在祭司身上的规例预先说明出来。“亲近我的祭司”指主持献祭的人（参40: 32）。


1_OT02ex.htm

1:1
希伯来文圣经用“他们的名字”为全书之名，简称“名字”( Shemoth)，因为这是原文第一句开头用的字。中文书名《出埃及记》取材希腊文《七十士译本》的Exodos（出来），简洁中肯，概括了全书的内容。从《创世记》末章所记约瑟之死到本章所记埃及新王（8节），中间大约隔了二百多年。本节至5节是《创世记》46: 8-27的综述，说明本书为前书的续篇，记述雅各全家下埃及后的事。

1:2-4
雅各（后又名以色列）众子依生母利亚、拉结和二妾辟拉及悉帕的位分排名。利亚的六子在先；接上是垃结生的便雅悯，（她的另一子约瑟早已去了埃及[5节]，所以未列入）；然后是二妾所生之子。参《创世记》35:23- 26。

1:5-7
参《创世记》46:26注。这个数字虽在别处作75，且有不同的解释，只不过说明雅各众子和家眷来到埃及，是以色列民的祖先。
以色列民寄居埃及400多年，继续蒙神赐福，生养众 多，繁茂强盛（参创46:3）。“那地”指他们所住的歌珊地（创47: 11，27），在尼罗河三角洲东边。以色列人离开埃及时单是男丁便有60万（12:32；民1:18，46），还不包括妇孺。

1:8
新王是谁，很难确定。也许作者因他苦待过以色列民不愿给他留名。从若干证据看，有一可能是兰《塞二世（RamesesⅡ，主前1290- 1224年），不过压迫以色列人的事可能在他前一任的法老塞提一世（SetiⅠ，主前 1303- 1290年）手上已经开始。兰塞二世的首都靠近歌珊，圣经说是称歌珊为“兰塞境内的地”（创47:11）。此人任内大兴土木，包括积货城比东与兰塞（11节）。也有人说是亚摩士( Ahmose)。此说较可靠，因为约瑟时代统治埃及的可能是外来的喜克索人( Hyksos )，此族听所建王朝在主前1550年被推翻，埃及本土人重掌政权。逐出喜克索人建立埃及及第十八王朝的便是亚摩士，很可能就是本节所说的“新王”。他不认识约瑟，间接说明他不属当年提拔约瑟的那个王。
圣经记载古代埃及的君王，只称“法老”；从《出埃及记》到《路得记》，因无法老个人名字，出埃及究在何时十分难确定。一般接纳为主前1446年，本章所讲的法老苦待以色列人应该于主前1550年，也是喜克索人被逐出埃及之年。坠洲文明此时进入青铜时代，相当于我国商朝中期。
“法老”一名在埃及古文义为“大公”。

1:10
以色列人住在尼罗河三角洲以东，其地为埃及的边疆，与沙漠接壤，过去外族常经此地入侵。埃及新王心以色列入与外族联手，故设“巧计”，一方面不让其人增多以减威胁，一方面仍可利用其廉价劳动力。

1:11
强迫劳动盛行古代中东。埃及法老强迫外族以色列人服苦役，视同奴隶，地位远低于埃及人。
“积货城”似为防御外族入侵而建，屯积粮草军备，以防万一。比东与兰塞位于尼罗河流域，准确位置不详。

1:14
神在亚伯拉罕时代早已预告以色列人要在埃及受苦（创15: 13），所服苦役除了和泥做砖之外，还可能包括汲水灌田和农耕（参申11:10）。

1:15
要是接生的妇人只有两个，以色列人的数目便不可能象12: 37所说的那末多；因此一定还有很多接生妇，这两个只是主管。她们的身份一直有希伯来妇人和埃及女人两种解释．因保护以色列人蒙神赐福。

1:16
要是法老巧计得逞，以色列入两代之后便有绝种之虞，女人说不定都成为埃及人的妻奴。

1:21
神因接生妇拒不执行法老的命令，特别赐福她们，可以建立家室，人丁兴旺（参撒下7:11;王上2:24）。接生妇可能多由不育的女人担任。

1:22
法老的第一“计”是要以色列入做苦工，第二计是不让男婴存活。现在是第三计，要埃及人把以色列的男孩抛进尼罗河里淹死。这次屠杀为时可能不长，因为约一百年后，以色列出埃及的男丁仍有60万。


20_OT02ex.htm

20:1 “十诫”是基督信仰中伦理道德的基本原则，具有永存的价值，普遍适用于全人类；因此也叫做“伦理十诫”，以别于34: 17- 26的“敬拜十守则”。
希伯来人称“十诫”为“十句话”，是耶和华神在这里首次吩咐以色列人的“这一切的话”。“十诫”是神授律法的基石，但不是法典。“十诫”所着重的是总的原则，而非法律的细则；只暗示犯诫命的人会受责罚，但没有象法律订出处罚的细目。“十诫”因此是以色列人与神立约须接受的道德责任和义务。“十诫”的宣布出于耶和华神的恩典，以色列人感谢神拯救其民族脱离奴役的大能作为，自愿接受这“十句话”( 19: 8)。
本章3- 17节所记的便是这叫做“十句话”的“十诫”（也记于《申命记》5:6-21），由神亲自写在两块石版上面( 34: 28 )，所含道德律本存于人的良知中（罗2:15），也是神鉴核人的行为的准则。它要求人尊敬神，确立人神间的正当关系，不可拜别的神，同时应敬重他人，不可损害他人的生命、财产、名誉以及婚姻关系。
通常我们把3节当为十诫第一条，4- 6节为第二条，7节为第三条，8- 11节为第四条，12、13、14、15、16、17各为第五、六、七、八、九及十条。有少数教派（例如路德教派和天主教）把3-6节当为第一条，将17节有关“贪恋”的事分为两条，当作第九和第十条。

20:2 本节为“十诫”的引言，虽有人将之和古代民族间所签条约中的“序言”与“缘起”来和本节上半节及下半节相比，但因太过简单，不能与古代条约并论。本节是耶和华说明祂就是颁赐这诫命的，是把以色列人从埃及奴役中拯救出来的那位神，祂有权颁此诫命，要与祂立约的民遵守。

20:3 这是诫命第一条。在我们的心思意念和生活中，除了真神以外，不可有别的神，包括实存的和想象的敌对真神的一切神衹。

20:4 神是个灵，不能用任何形像来表现祂。神是那充塞宇宙的道，运行于人类历史中，祂掌理万有，不受人的制限，更不为人所用。凡自制神像、雕刻菩萨，或用任何形式来代表神加以膜拜，都是罪，包括今天把金钱、性欲、知识等等奉之若神明的行为在内。
本节和5、6两节为十诫第二条。

20:5 耶和华不能容忍人对祂的不忠实，祂要求人的全爱与十足的忠信。神与人立约的关系有同婚约，要求对方完全的奉献（34: 14;申4:24;林前10: 22等），敌对祂的必加刑罚（申29: 20;诗79:5；赛42: 13等），同时也保护与祂立约之人的权益（赛9:7；26:11;亚1:14;8:2）。
“忌邪”原文有“忌妒”和“热情”二义，都包含在“爱”中。人必须专一爱神。

20:6 爱”与“恨”在此分别指“信守”和“不守”与神所立的约。毁约的刑罚除降及自身外还会及于全家和后代。参《民数记》16:31；《约书亚记》7:24。

20:7 这是诫命第三条。认识神的名，把这名说出来，也就带有神的能力。此处禁止用耶和华的名发誓、祝福、咒诅等等，也就是不可用神的名作不诚实的事或者行恶。用神的名必须发乎真诚（耶4:2；7:8- 11; 玛3:5）。参《马太福音》5: 33- 37主耶稣对发誓的教训。人必须做到“是就说是，不是就说不是”的十足诚实。

20:8 第四诫讲安息日。“安息日”为今天通用历法中的星期六。此诫要求以色列人把这天守为圣日，归给耶和华，停止作工。圣经中规定应停作的工有：耕种、收割（34:21）、烤煮( 16: 23 )、收取吗哪(16: 26)、生火(35:3)、检柴（民15:32）、负重（耶17: 21）、作生意（摩8:5）等日常事务，目的是要人专心敬侍神。因为神创造天地，第七天歇息；以色列人有此安息日，可记念神创造工作的完成（11节），也可歇下人犯罪受咒诅之后劳碌的工作，享受神所赐的福气（9节；创3:18-19），同时记念神拯救他们离开奴役、进入迦南安息之地（来4:1- 3）。
对今天的基督信徒来说，安息日和节他旧约的节期都是“影儿”（西2: 16- 17;来10:1），不是实体。安息日所表征的福分都在主基督里赐给了我们（太11: 28- 30）。信徒今天在七日的第一日，也就是“主日”敬拜神，是为了记念基督复活与救赎（徒20: 7注），与以色列人守安息日的意义不同。参《使徒行传》书前<参考资料>有关“主日”部分。

20:12 这是第五诫，也是十条诫命中唯一应许遵守的人可得福分的诫命，因此又叫“带应许的诫命”（弗6:2）。此诫放在讲神人关系的诫命之后，与讲人和人的关系的诫命之前，说明孝敬父母是人伦关系之首，也是人对神应尽的本分。数代同堂的情况今天虽已少见，但数代仍同处一个社会。父母受神所托看顾子女，做子女的对父母应爱且孝，包括顺服、听从，供养照料；为人子者，对年迈双亲，更应加倍敬爱。参《箴言》4:3；利19:3；申21:18
本诫中父母并提，《利未记》19: 3原文且先提母亲后提父亲（“你们各人都当孝敬母亲与父亲”）。孝敬父母不可有轻重偏颇，养育之恩来自父母双方。《箴言》中对孝敬父母劝勉尤多。
中国文化重视孝道，著重人间关系；基督信仰在人之外，还有天命，十诫为神所定。能在家中孝敬父母，也能明白敬神爱人之道。人能敬神爱人，必“在神所赐你的地上得以长久”。

20:13 第六诫“不可杀人”，禁止作违反公众意愿和利益的杀害，不问是蓄意或无意（例如申4:41- 43; 19:1-13）；所重视的是人的生命价值（创9:6），本无禁止死刑或战争之意。但为保障有人无辜被杀，规定可以逃到神的坛（21: 12- 13）或者“逃城”去躲避（民35:9-34）。但是蓄意凶杀犯，一定治死，不得救赎（民35:31-33）。参《马太福音》5:21及注。

20:14 “不可奸淫”为第七诫。在古代希伯来文化中，奸淫是男子与已婚或已订婚的妇女通奸，女子自愿与不是自己丈夫的男人苟合；后来法律规定，凡犯奸淫的，不分男女，一律治死（利20:10）。禁止奸淫是因为这种行为破坏了婚姻关系的神圣与人格的尊严，也违反当日神设立婚姻制度的本意（创2:24; 20:6；39: 9）。 参《马太福音》5:27，31- 32及注。

20:15 第八诫禁止一切偷盗行为，不只消极阻遏，也积极主张一个人对自身和财产的主权。

20:16 第九诫禁止作陷害人的假见证。原意为不可在法庭上作不实的证供。见证若虚假，可以影响法庭的裁决，关系至大。以色列人的法律对作假见证的人，规定“以命偿命…以牙还牙”（申19:16- 21），流人血的罪要归到他身上，以保持司法上的公正。

20:17 “贪恋”发自内心，起于不良的动机，若无外在表现，无从知道，更难惩治。第十诫着重人对内心的管治，不可贪图别人的所有物，包括房屋、妻子、仆婢、牲畜等。从此诫更可明白，“十诫”是伦理道德的原则，和具体法律的精神依据，侧重确立行为规范，重点不在如何惩处。参《马太福音》15: 19。

20:18 本节是19: 16- 17的综述，应为19: 25的继续，百姓为当前情景所震慑，要求摩西作他们与神中间的代求人。因此18至21节一段应在20:1- 17前，百姓远远站立，听候神宣布十条诫命。圣经作者有时为求达到一定果效，不完全依时间次序来写。把“十诫”放在前面，用意似在免得读者把“十诫”与后来“约书”( 20: 22- 23: 33)所载典章混淆，同时确定摩西作中保的地位。

20:19 《希伯来书》12:19- 24对此有很好的解释。百姓要求摩西替他们说话，其地位有同“中保”。在旧约中，除摩西外，祭司、先知和若干神所膏的君王，都曾负起这责任。新约时代迄今，耶稣基督是我们与天父间的中保。

20:20 神彰显威严不是要人惧怕。祂与百姓立约，建立更亲密的关系。祂要求人敬畏祂，不至走上犯罪背逆之途。这种敬畏的基础是信靠，是人对祂的信心。

20:22 本节开始到23: 33载的是24: 7所说的“约书”，内容有1，简介（22节）；2，敬拜神的规定（23- 26节）；3，以“典章”定名；4，律例、法则、戒律( 21:2-23: 19)；5，应许与训诫( 23: 20- 33)。“约书”一词通常指以上内容。“约书”不同于现代所说的法典。从现代法律观点看，“约书”所载项目有的太概括，有者太简略，未触及法典应包括的一切项目（例如未及婚姻法，后来《申命记》22章对此已作补充）。此外，“约书”除载有法律条例外，也记有社会道德的训诫和宗教规例。
“约书”是耶和华神所立，有其独特性，不象世上君王所立的法典。神看重的是人的道德行为和对祂的敬拜。
前述第4项所列典章可以分为二大类：1，民法与刑法( 21:2-22:20)；2，有关社会道德、宗教典则的条例和训诫。
本段是有关以色列人和耶和华神间基本关系条例。本节是“约书”的简介，说明“约书”为神所颁，是真实的。
“天上”是神的居所。神已降临在西奈山密云之中( 19:3；20:21)，从天上向百姓说话。
20:23-26 神严禁人作任何耶和华神的像，也禁止拜真神以外的任何神祇。这里制定了建坛献祭的法例。“坛”是用来献祭的。未有会幕以前，人在“土”坛或“石”坛上献祭（24- 25节）；会幕建成后，才在会幕中木制包铜的祭坛上献祭（27:1-8；利17:3-9）。用石建坛，须用未施斧凿的石头。今天在巴勒斯坦仍可见到许多未凿过的石头建的坛，有的石头重逾五吨；也许是为了保持石头的天然纯净，不着人间斧凿痕迹；也可能与拜邪神的民族分别，不效法他们筑坛的方法，所以有“把坛污秽了”的话（25节）。“不可用台阶”可能也与异教民族例如迦南人的筑坛有关。近代发现的迦南祭坛都有台阶。为了守此规定，《利未记》6: 10要求祭司献祭时穿细麻布裤子，以免露出下体。


21_OT02ex.htm

22:1
“典章”是指本章和以后两章中的各项律例和规范，也应该包括20: 23- 26的建坛的法则。

21:2-11
这是对待奴仆的律例。希伯来人的奴仆（男的）服役六年后，第七年可以无偿离开；要是自愿永作奴仆，须经过6节所说的手续。对付婢女则不同，因为主人买她原打算娶为妻妾。主人可以：1，娶她为妻妾；2，给他的儿子为妻妾；3，由人赎身。要是主人又娶一妻，必须继续供应此女子的衣食和性生活上的需要。他若不选任何一项，女的可以无偿离开。
在古代，以色列人因家贫或无力偿债，常出卖自己或妻儿为奴。奴隶被视作主人的财产，但仍当人看待，享有某些权利。以色列人本不可以同胞为奴( 16节；申24:7)，但出于自愿者例外。他们也可买外族人为奴（利25: 44），不过奴仆受有法律上的保障，例如《申命记》21:10- 14。

21:6
给奴仆穿耳，戴上耳环，系以金属或泥制标记，以示对奴隶的主权。这个仪式似在主人的家门前举行。

21:8
参21:2注。主人若喜欢这女儿，就可以娶她；若不喜欢她，又不娶她，以致失信于她，不可以把她卖掉，应许她赎身。

21:10
本节所提女子的三种需要中的第三种，原文作cOnatah，因此字只见于此处，其意义难确定。有人说，可指“油与油膏”，因为“衣、食、油”为中东人生活三大需要。但一般都把它解为男女之事。中文译为“好合”，既信且雅。

21:12
节到17节列举须处死的罪，包括打死人、打父母、拐带人口、咒骂父母。方法多为用石头打死（参利20:2,27; 24:16）；如属杀人犯，则由死者的近亲执行（参民35:19；申19:12）。

21:13
本节和14节在分别蓄意杀人与无意杀人。无意杀人包括“误杀”（民35: 11）、“无意害人”和“与之无仇”。（民35:23），以及“无心杀人”（申19:4）。对这一类的人，神“设下一个地方”，这就是当地圣所的祭坛（看王上1:51;2:28），和后来设的逃城（看申19:1-13）。但蓄意杀人犯不受此保护。
本节未说明如何区分蓄意与误杀，但后来的律法已规定由城中长老或会众来判断（申19:11-13;民35:22-28）。
“神交在他手中”，意思是“出于意外”，因意外在神手中，非人力所能控制。

21:18
本节到32节乃有关伤害身体的罪，包括人为的和为牲畜所伤的。杀人致死要以命偿命，但有时也可用银价赎命，数额大小由事主受伤情况来决定。

21:22
男人打架、伤及孕妇，以致胎儿流产，流产的损失要按妇人的丈夫所要求并“照审判官所断”的受罚。原文natan bipelilim也有“依推算来罚款”，也就是依胎儿的估计月分来推算的意思。近东有的民族就是用此办法，例如六个月大的胎儿流产，便罚六舍客勒银子。

21:23-25
“以命偿命…以打还打”为司法公正的惩罚原则（lex talionis），人人在法律前平等，人人的生命受到同样保障。伤害别人身体或生命的必须用自己的身体或生命去偿还，因为人乃照神的形像所造（创5:1），没有任何事物比人的生命更宝贵，大家应积极去爱护。这是摩西律法精神的所据，并非鼓励复仇。主耶稣为了纠正后来对此法的误解，强调应以德报怨，以爱报恨。参《马太福音》5:38-42。

21:26
这是禁止虐待奴婢的人道法律，保障奴隶的人权，为摩西律法的特色。近东其他法律，如《汉慕拉比法典》，规定伤及奴仆的眼或骨，只照奴价一半给偿（第199条）。

21:28
意外的发生不是出于人意，牛主没有责任；牛可打死，却不可吃它的肉，因为肉带着血（生命）。处死牛，是照神定的一个原则：“流你们血害你们命的，无论是兽是人，我必讨他的罪”（创9:5）。

21:29-30
这是摩西律法与古代近东法律显著的不同处。《汉慕拉比法典》第251条规定，如有牛只触死人的事发生，牛主只须赔偿一点银子便可了事。但摩西律法重视人命。一个人若明知牛只会伤人却不予防范，和牛一同治死。但若事主家属愿收偿金，疏忽防范的一方可用赎金偿命。

21:32
三十舍客勒银子可能就是当日一个奴仆或婢女的一般身价。约瑟当年被卖是二十舍客勒（创37:28）。耶稣被犹大所卖，收的代价也是三十舍客勒银子（太26:15）。但一舍客勒银子的时值因时代而有不同，难加比较。

21:33
本节至36节为牲畜致死致伤的法例。


22_OT02ex.htm

22:1 本节至17节乃有关财产的法例，包括牛、驴、羊、田园等的被盗、被焚以及疏于监管等等。最后一项为引诱未受聘的女儿，因女儿乃父亲的财产（17节）。
这些法例旨在保障私有产权。人犯偷窃罪，若所偷之物仍在手中，须双倍偿还（4节）；若已不在，无从归还，则须按一赔四或赔五的比率赔偿。在畜牧及农业社会，牛的价值超过羊，故偷牛的赔偿额高。窃犯若无力赔偿，须被卖为奴来抵偿。

22:2 夜间难辨认，打死盗贼无死罪；但在白天打死的，视为杀人罪。

22:5-6 一个人要是在自己的田里放牲畜或烧荆棘，却侵犯到别人的田，造成损失，必须赔偿。牲畜吃了人家田里的东西，要拿自己田里“最好的”去赔，以示慷慨。

22:7 在尚无银行等金融机构的社会，一个人外出旅行，会把银钱等托邻人代为保管。接受保管的人须对所托之物负责，若是被窃，窃贼捉获，贼人须赔双倍。若找不到窃贼，保管人须见审判官（《七十士译本）作“神”），并凭着耶和华起誓，说绝未沾手原主之物（11节），原主不可要求赔偿。

22:14 此处未说明所借为何物，很可能是借用牛、驴等，雇来耕作或负重。“本主没有同在一处”可能指只借用牲畜，未雇用畜主来赶牛驴。要是雇了畜主，他应照料牲畜；如有死伤，不必偿还。

22:16-17 已受聘的女子为人引诱行淫，视同奸淫（申22:23- 29 ）。此处为未受聘的女子，仍属父亲的财产，为人引诱行淫对父亲造成损害。父亲若愿意，男子可以交出聘礼娶她；否则，须按聘礼交钱赔偿损失。按《申命记》22: 29，为五十舍客勒银子。“聘礼”不是给新娘的财礼．而是定婚的手续。

22:18 本节与19、20节为判死刑的罪。以色列人与古代社会普遍禁止行邪术，因为行邪术为异教民族所行的“可憎恶的事”（申18: 9- 12）。《汉慕拉比法典》有浸死行邪术者的规定。“与兽淫合”（19节）在《申命记》27:21和《利未记》20: 15都有严格禁例，《利未记》且规定人兽均须治死。“祭祀别神”（20节）的处罚是“灭绝”，后来神命令将拜偶像的迦南人完全消灭（民21:2；申2:34；书2:10；士1:17等）。

22:21 本节至本章末为各种与人道或宗教职责有关的规例。21-27节所关注的是孤儿、寡妇和寄居的外族人，属孤苦无告的一群，神特别怜悯照顾，《利未记》19: 34教对寄居者“要爱他如己”。主耶稣训勉人要善待客旅和无衣无食、贫苦患病的人（太25: 40）。28节严禁毁谤神和官长。29至30节规定将地里初熟的献给神。

22:25 《申命记》23: 19- 20禁止在一切的放债上取利，但向外邦人例外。本节规定不可向穷苦的人收取利息。借钱给穷人是扶危解困，若加上利息，只有增加苦痛，他日若无钱偿债，必致卖身或卖子女为奴。

22:26-27 “衣服”可能为披在外边的袍（参太5:40）。要是一个人穷到连外衣都要拿去当，已是赤贫，必须在日落前还他，可以盖身保暖。这是人道的规例，证明耶和神如何看顾穷人。

22:28 不可以毁谤神，也不可以毁谤官长，因为作宫的是神的用人（罗13:1-4）。保罗曾引用此处经文为他责骂大祭司一事致歉（徒23:4-5）。

22:29 参13:2注。献给神的“谷”和“酒”是指初熟的土产（比较23: 19;申26:2-11）。初熟的土产归祭司（民18:12-13）；头生的牲畜则献为祭。长子为头生，不可作祭物献上，可用银子代赎。

22:31 不可吃被野兽撕裂的牲畜的肉，有两种解释：1，未依规定屠宰的肉类，染有代表生命的血，禁止吃（申12:16,23）； 2，以色列人为“祭司的国度”之民(19:6)，也应遵守祭司的规定，不可吃此种肉类（利22: 8）。第1说较合理，因有关祭司的许多规例都不适用于百姓。


23_OT02ex.htm

23:1
本节到9节属于执行法律的规例，以确保司法公平，保障穷人与弱者不受富人与有力者欺压。对象不是审判官，而是对要求出庭作证或判理案件的以色列人说的。这些都非法例，只属训诫，因未订明刑罚。

23:3
有许多人把“穷人”(wedal)解为“有势力的人”（gadol），将此句译为“不可在争讼的事上偏护有势力的人”。这种解法不一定正确，因为神不偏待人。做法官的很易偏袒穷人，应象神一样“不可偏护穷人，也不可看重有势力的人”（利19: 15）。

23:10
本节至13节为20:8.11和《申命记》5: 12- 15所立原则的延伸。关于“六年耕种，第七年歇息”的规例，可参《利未记》25:1-7，20- 22。这都是以人道为出发点的律例。有人说此例目的在恢复地力，但从《利未记》25: 4看，是让土地也象人一样有安息之时。地在安息年所出的给穷人作食物。

23:12
律法规定在耶和华的圣日，不属以色列民族一分子的奴婢、寄居的，以及作生产工具的牲畜，都受到人道的对待，可以歇息，恢复精神。

23:14-17
摩西律法中所定以色列人的宗教节期共有七个（利23章），以其中三个为代表。“除酵节”和“逾越节”属同一个节期；“收割节”包括了“初熟节”和“七七节”（又名“五旬节”）在内。“收藏节”也包括了“吹角节”和“住棚节”。后世，这种节期续有增加，例如被掳后的“普珥节”（斯9:20- 28），和两约中间时期的“圣殿重光节”等。参《利未记》<参考资料>中的节期表及说明。

23:19
这是迦南人献祭的方法，以色列人不可仿行。

23:20
从本节到33节为“约书”的总结。以色列人此时已准备从西奈山出发，去征服迦南地。但真正出发的日期要到《民数记》10:11以后。

23:24
迦南人以石柱为像，叫做“柱像”（申7:5；12:3:16:22;利26:1），与以色列人立柱作为与神立约的标记不同（创28:18;31:45;35:14,20；出24:4;书4:20）。以色列的先知和领袖曾痛责迦南人拜柱像的事。

23:28
黄蜂”一词可能指真正的黄蜂，也可能指常常侵犯迦南地的埃及军队。神借他们来削弱迦南人的军事力量，让以色列人较易占领其地（参赛7:18）。
若指真正黄蜂，耶和华使用此种叮人畜的昆虫侵犯迦南人，使之席不安枕，有助以色列入进攻。
黄蜂“的希伯来文为sirah，在希腊文中有个相等的字Oistros，义为牛虻，或叫人发疯之物。因此也可指神在以色列人的敌人中引起惶恐（参申7:23）。

23:29
征服迦南为期极长。神驱除当地居民之法，不是一举尽歼，而是逐步进行。《约书亚记》详载征服的过程。

23:31
“红海”指阿卡巴湾。“非利士海”指地中海。“旷野”指巴勒斯坦以南的阿拉伯沙漠。“大河”指伯拉大河，就是今天的幼发拉底河。大卫王时代的疆土，包括与他联盟的国家在内，的确达到这里所说的范围。


24_OT02ex.htm

24:1
本节到18节记述正式接受“约书”的仪式。3-8节是宣读“约书”和洒血礼，1- 2节及9-11节讲摩西和长老等上西奈山见神，并吃立约的筵席。12-18节为摩西在西奈山上为接受石版及造会幕的指示作准备。他在山上四十昼夜。
“拿答、亚比户”是亚伦的儿子（6:23;参利10:1-3）。“七十人”乃以色列民的领袖和代表。参《民数记》11:16-25。亚比户本可继亚伦为大祭司，但因献上未吩咐的凡火，与拿答一同死去（看利10:1-2）。
1-2节为20: 21所记的继续，那时百姓远远站立，摩西挨近神所在的浓云中。其间插入“约书”(20:22- 23:33)。3- 8节记述摩西下山主持接受“约书”仪式，然后与众长老等上山见神（9-11节）。这种不依次序写作的原因，看20: 18注。

24:2
摩西为以色列人与神之间的“中保”；主耶稣为“新约的中保”。

24:3
“命令”可能指“十诫”；“典章”指“约书”中的律例( 21: 1- 23: 19 )。

24:4
参17:14注。这个时代的文字都是一栏一栏写在皮卷或蒲草卷上，有时甚至两面写，写毕有如中国字画卷起，并加封保存。这种卷轴有长有短，有的埃及蒲草卷长逾30公尺，不过已发现的圣经古卷很少超过10公尺。宣读这种古卷，一手放一手卷，十分吃力。新约时代，书籍形式逐渐代替了古卷。
这“十二根柱子”当为见证耶和华神已和以色列十二派立约的标记（创28:18; 35: 14,20）。

24:5
“少年人”指担当祭祀工作的青年，那时尚未正式设立祭司制度（民3章），祭司的工作由长老(12:21)或者指定的年纪较轻的人担任（参19: 22注）。据犹太拉比解释，这些协助摩西的青年人都是以色列人的长子。

24:7
“约书”应为20:22- 23:19的全部。但此处似包括20:2- 17和23: 20- 33的“十诫”和训谕。在一个主要为口传文化的时代，为求众人明白并记住“约书”中的规条，摩西很可能在两次仪式中把同一约书的条文先“述说”(3节)，再逐字逐句念出来。

24:8
摩西将祭牲一半的血洒在神的坛上，一半洒在百姓身上（6节），表明神与百姓已完全联合为一。耶稣基督设立圣餐时，也把代表祂舍命流血的杯称之为“立约的血”（太26: 28）。

24:11
神显现是在密云或烈火中。长老们看见的神当不是祂的全面，因为人若看见神面必定死( 33: 20)。他们在神面前举行盛宴，欢庆立约。

24:18
摩西在山上停留四十昼夜，一直领受到建会幕的命令与规划之后才下山。新约时代的耶稣也在旷野禁食四十昼夜（太4:2）。


25_OT02ex.htm

26:1
以色列人在旷野的宗教生活是以会幕为中心的，它是耶和华的居所，是神在他们当中的象征，摩西在这里听耶和华的教导，接受祂给以色列人的命令和训诫。会幕的设计与构造反映以耶和华为唯一真神的基本信仰，以及分别为圣，以民为神子民等基本观念。
本章和以后数章所记会幕构造及陈设、服装等，因实物早以无存，仅凭文字描写殊难知道确切形状及细节。圣经学者根据近东其他地方的一些遗迹和掘出的古物，设想出接近原来的会幕和圣器、圣服等的图像，读者可从圣经字典等辞书中找寻参考资料。本页所刊各图为其中一部分。
大致说来，本章所记为会幕的构造。1-6节讲的是“幔子”，又称“幕幔”，上面绣有花，一共十块，挂在会幕的里面，遮住两边和后边，外面罩上十一幅羊毛织的以铜扣相连的罩棚（7- 13节），再在外面加上两层用公羊皮和海狗皮做的顶盖（14节）。会幕的顶是平的抑或象我国民房的尖顶，未有说明。
会幕包括圣所和至圣所两层（露天的外院除外），骨架用木造成，用的是皂荚木的“幕板”，高4.5公尺，一共48块，每块的底部嵌在一个双银座上，然后用环和闩把幕板连结在一起；要起行时，容易拆卸（15- 29节），前面说的十一幅精致织绣的幔子，就覆盖在这些幕板上。
会幕占的面积约为13.5公尺乘4.5公尺，只有所罗门所造圣殿的一半大。

26:14
“海狗皮”是会幕罩棚的最外层，海狗皮外表粗糙，但质地坚韧。在炎热干燥风砂侵蚀的旷野，可保护下层织绣的幕幔。

26:31
“幔子”为五彩织绣的帘子，隔开圣所和至圣所(26: 33)。幔子内层的至圣所严禁人进入，只容许大祭司在一年一次赎罪的那天进去行赎罪仪式（利16:6；来9: 7）。耶稣为人的罪在十架上死去的时刻，圣殿里的幔子裂为两半。神与人沟通的道路，因神子的救赎而大打开（太27: 51;来10: 19- 20）。

26:33
至圣所为约柜存放的地方（25: 22;来9:3-4），代表天上神的所在（来9:23- 26）。

26:36
“门帘”为圣所东面入口处的帘子。


26_OT02ex.htm

26:1
以色列人在旷野的宗教生活是以会幕为中心的，它是耶和华的居所，是神在他们当中的象征，摩西在这里听耶和华的教导，接受祂给以色列人的命令和训诫。会幕的设计与构造反映以耶和华为唯一真神的基本信仰，以及分别为圣，以民为神子民等基本观念。
本章和以后数章所记会幕构造及陈设、服装等，因实物早以无存，仅凭文字描写殊难知道确切形状及细节。圣经学者根据近东其他地方的一些遗迹和掘出的古物，设想出接近原来的会幕和圣器、圣服等的图像，读者可从圣经字典等辞书中找寻参考资料。本页所刊各图为其中一部分。
大致说来，本章所记为会幕的构造。1-6节讲的是“幔子”，又称“幕幔”，上面绣有花，一共十块，挂在会幕的里面，遮住两边和后边，外面罩上十一幅羊毛织的以铜扣相连的罩棚（7- 13节），再在外面加上两层用公羊皮和海狗皮做的顶盖（14节）。会幕的顶是平的抑或象我国民房的尖顶，未有说明。
会幕包括圣所和至圣所两层（露天的外院除外），骨架用木造成，用的是皂荚木的“幕板”，高4.5公尺，一共48块，每块的底部嵌在一个双银座上，然后用环和闩把幕板连结在一起；要起行时，容易拆卸（15- 29节），前面说的十一幅精致织绣的幔子，就覆盖在这些幕板上。
会幕占的面积约为13.5公尺乘4.5公尺，只有所罗门所造圣殿的一半大。

26:14
“海狗皮”是会幕罩棚的最外层，海狗皮外表粗糙，但质地坚韧。在炎热干燥风砂侵蚀的旷野，可保护下层织绣的幕幔。

26:31
“幔子”为五彩织绣的帘子，隔开圣所和至圣所(26: 33)。幔子内层的至圣所严禁人进入，只容许大祭司在一年一次赎罪的那天进去行赎罪仪式（利16:6；来9: 7）。耶稣为人的罪在十架上死去的时刻，圣殿里的幔子裂为两半。神与人沟通的道路，因神子的救赎而大打开（太27: 51;来10: 19- 20）。

26:33
至圣所为约柜存放的地方（25: 22;来9:3-4），代表天上神的所在（来9:23- 26）。

26:36
“门帘”为圣所东面入口处的帘子。


27_OT02ex.htm

27:1
“坛”指设在会幕外院入口处的铜坛，供献祭用，不同于在圣所内烧香用的金坛（30: 1)。这个铜坛建成之后，一直保存到所罗门时代（代下1:5）。

27:2
坛的角用来拴住献祭用的牲畜（比较诗118: 27），看29: 12注。

27:9
“帷子”是围绕露天的会幕用的，高五肘。参27: 18。会幕外院长100肘，宽50肘。若以一肘为45公分计算，会幕外院长约45公尺，宽23公尺。圣所和至圣所长30肘，宽10肘，即长14公尺，宽4.5公尺；占外院面积只有十五分之一。

27:20
“使灯常常点着”。这灯可能就是指25:31的金灯台。会幕圣所内灯火通明，彻夜不熄( 27: 21)。从橄榄取油有两种方法，一是捣（打），一是压。捣成的橄榄油少渣滓，较为清纯；燃点的时候烟少，是上好燃油。


28_OT02ex.htm

28:1
28- 29章是设立祭司之礼。28章记载祭司圣衣的设计和装饰。29章是祭司受职的仪式。
亚伦是大祭司，他的儿子做辅助他的祭司。以后，大祭司之位传给亚伦后裔中每一代的长子。
大祭司最重要的工作，是一年一次的赎罪日那天进入至圣所为全民赎罪（利16章）。此外，他们的日常工作有：1，主理献祭圣职及料理会幕中事务（27: 21;利6:19-22）。2，将律法教导百姓（申17: 11）。3，在百姓中施行审判（申17:8。9；21:5；民5:11- 13）。4，在卫生医疗上做百姓的指导（利13章）。5，为百姓祝福（民6:22-27）。6，吹号召集百姓聚会或争战（民10:1-10）。

28:2
亚伦穿圣衣的次序，是由内而外( 29:5-9)。神吩咐为亚伦制作圣衣的次序却是由外而内（28章）。圣衣的设计，非常特别。1，内袍( 28: 39 )用细麻布织成( 39: 27 )，是东方式的紧身长袍。2，外袍( 28: 31- 35 )穿着在内袍上面。外袍是一件蓝色用细麻布制成的无领袍子。袍子底边上围绕着蓝色、紫色、朱红色线作的石榴。石榴之间有金铃铛，大祭司出入圣所时，铃铛发出响声。长袍要有带子束腰。3，以弗得( 28:6-30;39:1-21;利8:7-8)是一种短外套，好象背心，用“金线和蓝色、紫色、朱红色线，并捻的细麻”织成(28:6)以弗得分为前后两半，在两肩的位置上和以弗得的底边上相连。肩头上有两块红玛瑙，镶在金槽上。玛瑙上刻有以色列十二支派的名字，置于祭司的肩上( 28: 7，12，27)。关于袍子和以弗得用的布、线和边的颜色，可参《民数记》4:4注。4，胸牌用金链子系在以弗得的肩带上。胸牌是一个四方形的袋子、内有一个四行金槽，金槽内藏有十二块宝石，每块宝石上刻有以色列一个支派的名字，十二块共刻了十二支派( 28: 15- 21; .29- 30 )。在旧约时代，以弗得和其上物品都和寻求神的旨意有关（撒上23:9-12; 30:7-8）。圣经记载撒母耳（撒上2:18）、挪伯的祭司（撒上22:18）和大卫王（，撒下6:14）都曾穿着细麻布的以弗得；那些“以弗得”造法显然和大祭司所穿的不同。5，冠冕( 28: 37 )是麻布制造的，上面有金牌，金牌上刻有“归耶和华为圣”的字样“( 28: 36 )。6，裤子( 28: 42)是细麻布造的，“裤子当从腰达到大腿”( 28: 42)。“外袍”和“裤子”是大祭司和众祭司平常穿着的，其他“为荣耀、为华美”的装束，则只在供职时穿着。

28:6
“以弗得”：参2节注。

28:30
“乌陵”和“土明”究为何物，很难确定。据多方考据所得，似为寻求神的旨意的圣签，放在以弗得或约柜中。有人说它们由不同形状或颜色的石头或木条制成，用时放入一个盒中，祭司用手去取。“乌陵”的希伯来文意思似为“咒诅”，代表“否”；“土明”的意思为“完全”，代表“可”，因此可用来决事。撒上14: 36- 42记有掣签决疑难的记载。也有人说这只是大祭司胸牌十二块宝石的统称，但比较《利未记)8: 8，二物和胸牌似有别。不问他们是甚么，决事乃是出于神。

28:31
“外袍”：穿着在以弗得下面的袍子。

28:34-35
祭司在会幕工作时，外面人不得进去观看。祭司袍上的铃铛，行走时发出声音，百姓听见就知道他还活着（比较28: 43）。石榴多子，又多汁，颜色金红，此处用作大祭司袍子底边的装饰图，近东宫殿也用石榴图形作装饰（王上7:18）或取其吉祥多产之意。

28:36
祭司冠冕上配有刻上“归耶和华为圣”字样的金牌，提醒自己和民众（出19: 5），他们是分别为圣的人。


29_OT02ex.htm

29:1
本章记祭司授职礼仪式，包括：1，沐浴自洁；2，授给圣衣；3，圣膏抹身；4，献赎罪祭；5，献燔祭。仪式进行了七天。到第八天祭司要另外为就职献祭（利9章）。

29:10
比较29:15。按手在公牛头上，是一般献赎罪祭的仪式。“按手”表示认同，以祭牲代人献上赎罪。

29:12
坛的四只角象征神的帮助和庇护（看王上1:50;2:28;诗18:2），也是救赎能力的表示，祭牲的血先抹在角上，再倒在坛脚（利4:7,18;8:15等）。

29:13-14
脂油是祭牲最好的部分，内脏外面的脂油又是脂油中最好的部分，所以献给神。皮、肉、粪担了人的罪，要在营外用火烧去（看来13: 11-13）。

29:20
抹血在“右耳垂”表示祭司要听从顺服神的命令。抹血在“右手大拇指”和“右脚大拇指”，表示行动已分别为圣，属于神。

29:31
“圣处”可能指会幕的院子。

29:33
“外人”指非祭司家族中人。
“赎罪之物”赎罪一词，希伯来文作kaphar旧约时代按律法而献的祭物只能暂时遮盖人的罪，叫献祭的人知道神已经赦免了他。祭物永远不能除罪，正如新约所讲的：“公牛和山羊的血断不能除罪”（来10: 4）。以色列人的献祭包含了：1，认罪；2，承认死是犯罪的惩罚；3，表明神“宽容”人（罗3:25;比较来9:15，26）。基督的救恩，彻底去罪，叫人与神“和好”（罗5:11）。另参《利未记》16: 5注。
本节（33节）似应译为“他们要吃那些在承接圣职和成圣时所献的赎罪之物，但是外人不可吃，因为这是圣物。”

29:36
洁净坛。是为坛献赎罪祭。坛是人手所建，染了俗人的污秽（比较20:24- 25），要献赎罪祭来洁净。

29:38-41
在会幕里，每天早晚都献祭，所献的有燔祭、素祭和奠祭。早晚二祭是会幕里固定的侍奉。

29:42-43
“燔祭坛”是摆设在会幕门口的圣物，以色列人一进会幕，就来到这祭坛，所有的祭物（除了香料在外），都指定要在这里奉献（利17:8-9），因此这个祭坛是神与祂的百姓交通的地方（利1:3，5，11）。


2_OT02ex.htm

2:1
本节没有说出摩西父母的名字。但6:18- 20说他父亲名叫暗兰，母亲叫约基别。暗兰的父亲是哥辖。摩西的母亲约基别是他祖父哥辖的幼妹，亦即他的姑婆。但也有古卷作“堂姐妹”，因娶长辈为妻为以后的法律所禁，（参6；20注）。

2:3
“蒲草”是造纸用的材料，又名“纸草。，用其茎制纸盛产尼罗河下游两岸，现仍可见。“箱”原文与“方舟”同一字，可译为“篮子”，配有篮盖（创6:14）。“石漆和石油”相等于今天的沥青和柏油，用来防水。“芦荻”为沿而生的长茎芦苇。

2:4
本节未说出摩西的姐姐的名字，应该是米利暗，15:20和《民数记》12:1；20: 1都提到她。

2:5
此处也没有记下法老女儿的名字，很可能是第十八，王朝的夏西布斯女王( Queen Hatsheps“，)，她当时还是公主。“使女们”是侍候她洗澡的女侍尼罗河是古埃及的圣河，埃及人相信在河里沐浴可得神明庇佑，有地位的妇女常来河畔洗澡。

2:8
“童女”的原文为almah，指已届结婚年龄的女子，与《以赛亚书》7:14用的童女为同一字。

2:9
摩西可能由亲生母亲带回家中喂养，充当乳母，由公主给钱；断乳后再送到宫中

2:10
法老消减以色列人的计划都不很成功。阻挠他的全是妇女，例如接生妇(1:17)、希伯来的母亲们(1:19、摩西的母亲和姐姐（3-4节），以及法老自己的女儿。
摩西“的希伯来文作mosheh，意思是“水里拉上来的”。此名的埃及文为mase，，是王室中人常用的名字，意思是“儿子”。历史上很多法老的名字都包有“摩西”一字在内，例如Tr4th – rnose（意为“Tuth神的儿子”），Amen-inose, Ah-mosc都是。
摩西进宫时也许只有两三岁，由法老的女儿领养为 子。他在宫中长大，成为王室中人，学了埃及人的一切识学问（徒7:22）。有的记载说他的老师中还有希腊人。摩西聪敏过人，常常难倒老师。

2:11
摩西这时是四十岁（徒7:23）。从以后几节，可以 见到摩西的性情与品格：1，他有勇气承认自己是希伯来人；2，他有正义感；3，容易动怒，有时不免失之轻率。
摩西一生可分为三个阶段，每个阶段都是四十年，包括四十年在埃及（1- 14节），四十年在米甸（15节-12:36），四十年在往迦南的旷野（12:37; 16:35;申34: 3）。圣经所记主要为摩西在旷野四十年中的事迹（16: 35；徒7: 36- 40 ）。这三个四十年是这样计算出来的：摩在米甸牧羊时期为四十年（徒7:30）；《申命记》34: 7说摩西活了一百二十岁。由此推算，摩西在法老王宫中也是四十年，包括断奶前的时间在内。

2:15
米甸地通常指今巴勒斯坦南部阿卡巴湾以东的沙漠地带。米甸是亚伯拉罕的庶子（创25: 2），米甸人与以色列人因此有血统关系。把约瑟卖给埃及人的也是米甸商人（创37: 28），米甸人的长老曾图把以色列人赶出摩押地（民22:4-7），有个以色列人讨了米甸女人为妻招来瘟疫（民25:6- 9）。后来米甸人与以色列人常常互相攻打（民31章；士6- 8章）；二族在摩西当日的和睦关系早已不存在。

2:17
这些米甸人都是牧羊的，为游牧民族。摩西后来也做了牧羊人(3:1)。

2:18
流珥是摩西的岳父，又名叶忒罗(3:1；18:1)。流珥可能是一位侍奉真神的祭司（比较18: 10- 11;创14:18 ）。“叶忒罗”或许是他的称号，意思是“大人”。

2:19
流珥的女儿们见到摩西的衣着，误为埃及人，认不出他也是希伯来人。

2:21
西坡拉是名词“鸟”的阴性字。米甸人幕天席地，用大自然生物给子女命名，相当普遍。

2:22
革舜是“客旅”的意思。摩西后来还生有一子(18:3- 4 )。据《士师记》18: 30所记，在以色列人被掳前，革舜的儿子约拿单和他的子孙一直是但支派的祭司。

2:23
本节至25节为摩西蒙神呼召拯救以色列人历史的序曲。
摩西到达米甸不久便和西坡拉结婚。夫妇离开埃及时，孩子革舜和次子年纪不很大(4:20，25 )，因此有人认摩西留在米甸的时间不会很长。但从7:7知道，他在米甸留了四十年，见法老时已经年已八十。
这位死去的埃及王很可能是在位颇久的杜得模西土三世（TuthmosisⅢ）。

2:24
关于神与亚伯拉罕等所立的约可参（创世记》15: 17-18; 17: 7, 19; 26: 24;35: 11- 12。


30_OT02ex.htm

30:1
“金香坛”是基督作代求者的预表（约17:1-26;来7:25 ），信徒的祷告、赞美，和敬拜的祭（来13:15;启8:3-4），藉着祂献在神面前。
“金香坛”是至圣的，专供烧香用，和在会幕的门口献祭的铜坛不同（比较27:1-2）。香坛在圣所内（圣所内有三样圣物，就是陈设饼、金灯台和金香坛），但隔着慢子，对正至圣所内的施恩座，因此可算作至圣所的物品（来9:3-4）。
香坛不但不能献其他祭物，就是在上面烧的香，都要依照严格的规定来制作( 30: 34- 38)，以表神圣。

30:7
祭司每日烧香两次。

30:9
比较《利未记)10:1-3。圣经中有两条关乎敬拜的禁令：1，不可烧“异样的香”(30:9)；2，不可献“凡火”（利10:1）。

30:10
“一年一次”指在七月十日的赎罪日（利16: 29- 30; 23: 27）。这是旧约祭祀中最重要的日子。

30:12
以色列民正式统计人口的数目记在《民数记》1章，那时，会幕建立已经一个月（民1:1，18；比较出40:17）。这里可能只是预先作的一次统计，为了收集赎银来建造会幕( 38: 25- 27)。

30:13
“赎罪银”(30:16)表明人人有罪，需要被赎，以免除灾害（30: 12;比较21: 30;民35: 31），无论贫富所征数目相同。“半舍客勒”是个小数目，赎银因此是象征式的。银子收集起来，用以建造会幕( 30: 16; 38: 25- 28)。
赎银后来变成圣殿的“丁税”（太17: 24）。

30:33
从民中剪除，参12: 15注。

30:34
“拿他弗”、“施喜列”、“喜列比拿”是三种很罕有的香料，制作方法已失传。“拿他弗”就是苏合香，一种从没药中取出的精华。“施喜列”就是凤凰螺鳃盖。“喜利比拿”是白松香，从一种植物的根茎中取出的软松香。“乳香”和上面三种香料不同，是另外加上去的，也可以单独用来作香料。


31_OT02ex.htm

31:1
圣灵赐给比撒列一种特有的恩赐，不只有技巧，而且得到艺术工作者必须有的智慧和感性。艺术天赋也是神的恩赐（雅1:17）。那位“使天有妆饰”的神（伯26:13），创造人的时候，赋予他爱真善美的能力，这种本能和人类其他本能一样，因犯罪而受到污损。

31:18 “用指头”是比喻讲法，说明两块石版上的字是神亲自的工作。8:19“神的手段”原文作“神的指头”。“指头”也指“能力”，这是神的能力。


32_OT02ex.htm

32:1
本章所记发生在神与以色列人立约后（19- 20章）和重申前约（34章）之间。造金牛犊是公然破坏十诫第二条的罪行( 20:4-6)。摩西出面替百姓说话，并惩罚了一些人之后，神给了以色列人一个自新的机会( 34章)。
摩西作为一位领袖的高贵品格，从此事可以看出。他是先知，坚决依从神的命令严惩罪恶，却又能为犯罪的百姓自责向神代求，以色列人才得到自新的机会。
摩西在西奈山一共留了四十昼夜，百姓所说的“迟延”指此。

32:2
这些金耳环当为以色列人出埃及时向埃及人要的金银珠宝的一部分( 11:2;12: 35)。

32:4
亚伦和百姓所犯的罪是拜自己造的金牛犊，偏离正道（申9:12），忘记了他们的救主(诗106:21)。他们造金牛犊来替代神（或者作神所站的脚凳），造好之后，百姓纵情吃喝，且涉及淫秽。神禁止百姓雕刻任何代表神形像之物（十诫第二条），百姓明知故犯，因此受到严厉的惩治。

32:6
“吃喝”指狂欢作乐( 32:19 )。“玩耍”原文可指性事，暗示当时有淫乱行为（比较创26:8）。当日异教仪式大都渗有淫亵败德之事，埃及人的祭祀仪式也不例外，以色列人加以模仿。

32:10
神告诉摩西，将亚伯拉罕的后裔以色列人灭绝以后，要把当日答应给亚伯拉罕的福分（创12:2）赐给摩西的后裔。

32:11
摩西为以色列人代求，提出四个理由：1，以色列是耶和华的子民，不是摩西的；2，拯救他们出来费了很大力气；3，若改变初衷，难免招埃及人讥笑（参民14: 13- 16;申9: 28）；4，耶和华曾向他们的祖先保证，赐给迦南地。

32:14
“后悔”的原文为naham，意思是“改变主意”。圣经不少地方记载神后悔，尤其见《耶利米书》18:5-11，说一国若离开恶，神就必后悔，不将灾祸降与人；若行恶，神就必后悔，不降福给人。看来好象神是一位会改变的神。其实，神决不改变（参民23: 19;玛3:6），但慈爱且公义的神有权运用祂的全能，因人的顽梗或后悔，降罚或施福。神不是静止的，而是有动力的永生神，在祂与人的关系上，因着中保如摩西或神子耶稣的代求（摩7:1-6），作出与人的态度和行动相对应的赏罚。参《约珥书》2:13；《约拿书》3:9；4:11“后悔”不是意志的，而是情绪的，表明忧伤的心。

32:15
参25: 1注。这是圣经唯一说明法版两面都有字的记载。

32:16
参31: 18。写在法版上的诫命是神亲自的工作，是创造人和天地万物的主所颁布的伦理道德守则，为一切，法典的基础。

32:17
约书亚显然偕摩西上了西奈山( 24:13)。他是战士，击败过亚玛力人( 17:8-13 )，他听见百姓的呼喊，以为是争战的声音。

32:19
摩西怒摔约版，并非随意发脾气，而是因以色列人毁约，这石版文件应该作废。

32:20
摩西照律法规定处置迦南人偶像的方法( 23:24 )，去除掉金牛犊，将金子磨碎，撒在溪流中，要百姓连金粉喝了下去（申9:21），作为惩罚的一部分（其他．惩罚，见28，35节）；也要百姓明白金牛和其他物质一样，虚渺且无能。

32:21
亚伦是祭司之祖，容许百姓作此恶事，却把责任推给百姓（22- 23节），又说了摩西不会相信的话为自己辩护。《申命记》9: 20说神十分震怒，甚至要杀他，还是摩西为他求情，才免于死。

32:25
本节到29节记载利未的子孙如何忠于神（创29:34），没有参加拜金牛；同时叙述利未人担任祭司职事的起源。

32:29
利未人热心侍奉神，因而“归耶和华为圣”，成为会幕的管理人和服侍祭司的助手（民1:47- 53;3:5-9）。

32:30
藉着摩西的代求，以色列人未被立即完全消灭(34节)。“上耶和华那里”指去到西奈山求告神（参19:3；24: 12 ）。

32:32
在册子上除名表示“死”，因为神在册子上记着活人的名字。《以赛亚书》4:3；《诗篇》69: 28中的“册子”都是这个意思。摩西求神在册子上抹去他的名字，表示愿意以身代赎百姓的罪，神听了他的代求，暂时不追讨( 34节)。祭物或者摩西都不能救赎这种大罪（33节），人犯罪须自己承担。耶稣基督牺牲在十字架上，一次救赎了全人类脱离必死的罪。只有耶稣的救赎才有此功效。

32:34
以色列人虽因摩西的代求得到了神的宽恕，答应继续领他们去迦南(33:1)，但犯罪的后果所引致的苦痛则长留。人可因悔罪改过得免永刑，但是今生的苦痛不一定可以全除；摩西一生可作殷鉴。他本应遵神命去吩咐石头出水，却用杖击打（民20: 11），神虽宽恕了他违命之罪，终其一生却不能进入迦南地（申3:23- 27）。


33_OT02ex.htm

33:1
参3: 8, 17; 6: 8; 32: 13。

33:3
参3:8注。以色列人犯了罪，神暂时不与他们同行；百姓为此哀恸，不佩戴表示欢乐和喜悦的妆饰。参《以西结书》26:16- 17。

33:5
以色列人身上佩戴的妆饰，有些很可能与敬奉外邦神祗有关，耶和华神要他们摘下来，彻底去除与偶像的关连。看《创世记》35:2-4，便知道除下耳环，换下衣服，和弃绝外邦神有密切关系。

33:7
本节至11节讲述帐棚的作用，不是百姓聚会之所，而是神在云柱中与摩西会面的地方。摩西与神的关系密切且特别。百姓到帐棚会幕那里求问，神通过摩西把祂的旨意告诉人。
“帐棚”为临时会幕，是建在西奈山下的暂时敬拜之所，和25:1至31: 11所说的会幕不同。后者到40: 33才记有建成的事。临时会幕在“营外”，只有摩西的助手以法莲人约书亚在其中工作，没有利未人。这是摩西替百姓求问神的地方。

33:9
“云柱”表示神的同在，不是经常在会幕上，只有当摩西进会幕时才降在那里。

33:11
参（民数记》12: 8。神和摩西说话，不是藉异象或异梦，而是“面对面”。这不是说摩西可用肉眼见到神，因为看见神的人必死。

33:12
本节至17节讲摩西恳求神同行，或者差遣一个人与他们一同从西奈山启程。神答允了他。
“按你的名认识你”是说神特别拣选了摩西作百姓的代求者。

33:13
神的本体人不能见( 23节)，摩西藉着认识神的道和祂对人的要求来认识神。

33:15
节至23节记载神答应会向摩西显现，等于说祂将与百姓在旷野中同行。34:5-7所记是这应许的实现。

33:19
神的恩慈表现在祂对百姓的宽容上，为了拯救他们脱离奴役，亲自领他们出来（参34: 6）。

33:23
得见神的“背”是一种拟人的说法，就和说得见神的面或者神将手收回一样。我们虽可以藉着神所要求于人的道。多少认识到神（13节）但神的奥秘和本体仍不是人能完全明白的。就像只能见到他的背一样。


34_OT02ex.htm

34：1
本书20章所记为适用于全人类的“伦理十诫”，本章所记“敬拜十守则”，着重敬拜神的律例。参20：1注。内容虽超过十条，但归纳后可以得出以下十个敬拜的原则：1，不可拜别的神（14节）；2，不可为自己铸造神像（17节）；3，凡头生的都是我的（19节）；4，不可空手朝见我（20节）；5，六日要工作，第七日要安息（21节）；6，一切男丁要一年三次朝见主耶和华以色列的神（除酵节、七七节和收藏节；23节）；7，不可将祭物的血和有酵的饼一同献上（25节）；8，逾越节的祭物不可留到早晨（25节）；9，地里首先初熟之物要送到耶和华你神的殿（26节）；10，不可用山羊羔母的奶煮山羊羔（26节）。
这些原则都是百姓在敬拜神的事上应遵守的例。

34：11
参3：8。以色列人不可和任何迦南地的人立约，准他们居留；要毁灭一切的偶像，免得去拜其他神祇。

34：13
“木偶”指迦南女神亚舍拉的像。亚舍拉为迦南主神伊尔之妻，也是“赐子观音”。她的雕像为迦南人所膜拜，敬拜的仪式且涉淫乱。

34：14
参20：4，5注。

34：15
异教人请以色列人吃饭，桌上摆有祭过偶像的肉，决不可以吃。保罗在《林前》8章也切切禁戒此事。

34：17
此处特别禁止铸造偶像。也许因为当日以色列人铸造过金牛犊，针对此情况特别立下戒条。

34：18-26
这里的经文与13：12-13，及23：12，15-19几乎完全一样，故可参已有各节的注解。

34：21
本节下半节为23：12所无。人们急于耕种收割，容易忽略安息，所以特别指出即令在农忙的日子也当守安息日。

34：22
“七七节”在23：16叫做“收割节”，庆祝暮春小麦的收获，时在逾越节后七周。这就是后来在逾越节后第五十天庆祝的“五旬节”。

34：24
以色列人进入迦南，建都耶路撒冷之后，男丁都须在此三大节日去耶路撒冷圣殿朝见神。耶和华神对一切上耶路撒冷朝拜的人，必保障他们的地土，不受贪婪者侵害。

34：25
逾越节的祭物，包括全羊和油脂，必须吃尽不可留到早晨。

34：26
不可用山羊羔母的奶煮山羊羔，看23：19注。禁以民沾染异教拜偶像风俗。

34：28
参20：1注

34：29
“发了光”的希伯来原文为karam，与另一字keren通，义为“角”；意思是说，摩西脸上的光象角一样迸发。拉丁文《武加大译本》误将此字译为cornutaest（生出了角），以致有些中古时代摩西的画像头上居然有角！

34：33
摩西蒙上帕子有两种作用：一是不让以色列人看见他脸上的光，因那光极其耀目（他进入会幕时则把帕子除下）；一是不让以色列人看见那荣光逐渐消失（林后3：7）。


35_OT02ex.htm

35：1
自本章到40：38记述摩西和以色列人怎样执行神在25到31章所颁的造约柜、会幕等等的训示。大半为逐字逐句的复述，只不过把动词从未来式改为过去式，例如“你要用十幅幔子作帐幕”（26：1），现在改为“他们…用十幅幔子作帐幕”（36：8）。有一小部分为节略或增添。增添部分在35到36章特别多。
40章末讲会幕造成，耶和华的荣光降临其上。

35：3
不可在安息日生火的规定只见此处，16：23要以色列人烤煮食物应在安息日以前进行，可作此规定的解释。

35：4
本节至36：7为25：1-9及31：1-11的扩大，说明以色列人怎样把各种材料献出来建造会幕。35：22记述各人献上自己的金银首饰，妇女且亲手纺线供应需要（25节）。34节提到比撒列和亚何利亚伯怎样受感教导其他工匠，这是前面所无的：百姓热烈响应建造会幕，以致摩西得拦住他们（36：6-7）。

35：5
奉献都是乐意的，神决不强迫；捐得乐意的为祂所喜悦（林后9：7）。


36_OT02ex.htm

36：8-38
参26：1-36。其中省略了26：9下半节和12-13节。


37_OT02ex.htm

37：1-9
参25：10-22。

37：10-16
参25：23-30。此处未提陈设饼，但见39：36的名单中。

37：17-24
参25：31-38。

37：25-28
参30：1-10。

37：29
本节为30：22-38的缩写。


38_OT02ex.htm

38：1-7
参27：1-8。

38：8
参30：17-21。古代以铜为镜，铜磨亮之后可以照见人面。用玻璃作镜子到罗马时代才有。“会幕门前侍候的妇人”或为负责清洁，也可以是担任歌唱舞蹈的女人。撒上2：22曾提到这种妇人。

38：9-20
参27：9-19。

38：21
本节到31节为会幕各种物件的总数清单，特别是所献金、银、铜的总量。 以他玛是亚伦的小儿子（见6：23）。

38：24
若依一他连得约等于29公斤，一舍客勒等于9.7公克计算，本节至29节所记三种金属重量约如下：金子——863公斤；银子——2926公斤，铜——2055公斤。也有人按一他连得等于34.3公斤来计算，得出的总数比较大。

38：25
银子的总量是301,775舍客勒（1他连得等于3000舍客勒），刚好为26节所记以色列人男丁（二十岁以上）人数的一半，与《民数记》1：46所记相符。

38：26
“一比加”等于半个舍客勒。

38：27
此处所记的每人出半舍客勒银子，另供建造会幕用。30：11-16的半舍客勒银子则为赎罪银，富足与贫穷的都要出，作为会幕的费用。


39_OT02ex.htm

39：1-31
参28：43。

39：32-43
会幕建成，送到摩西那里，摩西为百姓祝福，因，为他们全力奉献，忠心完成圣工。


3_OT02ex.htm

3:1
本章为《出埃及记》最重要的一章，记有摩西接受呼召领以色烈人出埃及；神首揩次透露祂的名字“耶和华”，是“自有永有”的神。
叶忒罗“参2:18注。
“何烈山”即西奈山，位于西奈半岛西南端。此山又名“神的山”，因为百姓后来在此领受律法(3:12;19:1- 2，11)。

3:2
向摩西显现的“耶和华的使者”，曾在旧约中多次显现（创 16: 7-14; 17: 1- 22; 22: 11- 18; 31: 11,13;士2:4; 5:23; 6:11- 24;13:3- 22;撒下24:16;亚 1:12;3: 1; 12:8）。
“荆棘被火烧着却没有烧毁”为神向人显现的一种奇 奇妙方法。不少人从自然方面去解释，说荆棘树的叶子红似火，或者树叶反映阳光看去象火焰；忘记了全能的神可以用祂独特的方法来向人显露自己，吸引摩西的注意，听取差遣的命令。四十年后，摩西带领二百万以色列民再临此山，看见了另一个威严显赫、火从天降的大奇景( 19: 16- 20 )。

3:5
脱鞋表示尊敬。鞋子染满污秽尘埃，到至圣之地必须脱去。此风俗仍为中东回教徒所遵守，他们进回教寺必须脱鞋。“圣地”并非天生，而是因为有神在那里；人同样要奉献自己为神所用，有神同在，才成为圣徒。

3:8
在圣经中，“流奶与蜜之地”常用来指迦南。对在沙漠中逐水草而居的畜牧民族，和在埃及为奴的人来说，迦南可说是肥沃富庶的绿洲与乐园。比较13:5;33: 3。
居住迦南地的民族很多。这里列举了六个，就是住在但河西的迦南人；住在犹大地，特别是希伯仑与别是巴一带的赫人；居住巴勒斯坦北部区的亚摩利人；散住在乡村的比利洗人；住在示剑、基甸和西顿与别是巴之间的希未人；还有居住耶路撒冷（大卫占领前）的耶布斯人。

3:11
这是摩西第一次婉拒神的差遣，理由是不够资格。其他三次见4:1,10,13。

3:12
“证据”也作“记号”，常常为一种自然或超自然现象，用以证明神或先知所说的是真的（参撒上10:7,9;王下19:29;赛7: 11,14等）。神在这里说的证据就是摩西领以色列人出埃及后，必在同一座山上侍奉祂。

3:14
神第一次向人宣示祂是谁。“我是自有永有的”本意为“我是”。神用一个动词分词“是”(be)自称，指出祂是那永在的神。祂是始也是终，不能用任何事物来指称；祂就是祂自己。中文译为“自有永有”，充分传达此意。
神与以色列人立约的名字“耶和华”(3:15)为旧名Jehovah的译音，含有“自有永有”的意思。现代学者认为此名应为两个音节的Yahwah或Jahweh，可译为“耶威”或“雅巍”。犹太人为免触犯“不可妄称耶和华的名”的诫( 20:7)，也为了表也为了表示尊敬，不迳称“耶和华”，只按字音写为YHWH或JHWH,读为Adonai即“the Lord”，为中文“主”或“上主”的意思。

3:16
“长老”一名原文为“有须的人”。他们是以色列人的领袖，富有智慧和经验；有时代表百姓出面，负起排难解纷、判事，和率众作战等责任（参申22:13- 19;书8:10）。

3:18
“三天的路程”指一次短程的旅行。不一定要用三天，但求能离开埃及一段距离。

3:20
“奇事”指将要降到埃及的灾难。

3:22
神当日曾应许以色列人“后来…必带着许多财物从里出来”（创15: 14）。埃及人压迫、、奴役以色列人多年，现在是赔偿损失的时候了。神在11: 2重述此命令，以色列人可以向他们的埃及邻居要金器银器。以色列人走出埃及时，带走了许多财物(12:35-36)


40_OT02ex.htm

40：17
会幕在以色列入离开埃及后一年建成（12：2），这时到达西奈山已九个月（19：1）。“正月一日”会幕立起，“正月十四日”以色列人第二次守逾越节（民9：1-3）。

40：34
“云彩”就是云柱与火柱（13：21-22）。以色列人在西奈山下建成会幕，有荣光的云彩就充满了会幕。四十年之久，云彩一直引领以色列人在旷野的旅途（36节）。
五百多年后，所罗门造的圣殿落成，云彩也照样充满圣殿（王上8：10-11），表示神的悦纳与同在。
从摩西出生到被拣选作领袖领以色列人出埃及，这一连串事件现在到达高潮。

40：38
“以色列全家”指整个以色列民族，为当年家族的扩大。
本书以耶和华神应许（29：45）的实现结束，同时展望前路：神要带领他们走过旷野，直到达那应许的美地。


4_OT02ex.htm

4:1
本章开头几节（1- 9节）说摩西担心以色列民会不相信他，神于是教他三个变形的神迹。摩西试了两个，要到尼罗河畔才可以试第三个。

4:2-4
摩西拿的牧羊人的杖，现在成了他领以色列人出埃的工具。杖丢在地上变成蛇，摩西凭信心把杖拿起，又变回一枝杖。这杖这杖而且成为“神的杖”(4:20)，。埃及玩蛇的人，可以叫蛇竖起象根杖；摩西行的神迹则是把杖变成蛇。杖是“能力”的表征，神要摩西相信：凭信心可以胜过埃及的阻拦。他后来用这杖降灾于埃及。
4-5两节应译为:“耶和华对摩西说:‘伸出手来拿住它的尾巴。’摩西便伸手捉住蛇，蛇就在他手中仍变为杖。耶和华说:‘如此好叫他们信耶和华…。’”

4:6
以色列人相信痳疯是神加于人的刑罚，只有神可以医治。本书没有说曾行此神迹。

4:9
这个神迹后来由亚伦行出来(7:17- 24)，他以杖击尼罗河水，水变成血，成为神降给埃及十灾中的第二灾。

4:10
摩西第三次推搪，说他没有口才。耶和华告诉他，造他口的神也能使他有口才（11节）。

4:13
摩西第四次想推脱。他的话的意思是：“你差遣谁都听你便，只是不要差我。”神虽然发怒，仍旧忍耐，派了亚伦做他的发言人 。

4:14
亚伦是第一位以色列人的大祭司，也是合法祭司的祖先。

4:16
神藉先知传话，先知是神的口，也是祂的发言人。摩西通过亚伦传达神的话。亚伦是摩西的口，是他的发言人，因此要以摩西“当作神”。7:1是这句话的好注释：“我使你在法老面前代替神，你的哥哥亚伦是替你说话的。”
亚伦后来很少代摩西说话，都是摩西自己代神说话。

4:17
这杖就是神给摩西的“神的杖”（20节），用来施行奇事。参4:2注。

4:18
“弟兄”很可能指摩西的亲手足，不是以色列民的统称。

4:19
寻索摩西性命的埃及王杜得模西士三世也应在死者之中（参2:23注）。

4:20
摩西有两个儿子，大的叫革舜(2:22 )，小的叫以利以谢( 18: 4)。这时，小儿子已出世。

4:21
在此处和以后神降灾埃及的记述中，处处提到神使法老的心刚硬，经文“使”字下有小注“或作‘任凭’”。万事都在神的掌握中，祂可以让法老的心刚硬，不放走以色列人。另一方面也让我们明白，法老冥顽不灵，一味拒绝神的命令，神任凭法老用自己的权力来抗拒，因此可以不断彰显祂的全能（7:3）。

4:22
这是旧约唯一称全以色列人为神的长子的经文，比喻以色列人与神的特殊关系。用“儿子”统称以色列人也见于《何西阿书》11: 1。《耶利米书》31: 9曾称以法莲为神的“长子”。

4:24
24至26节为本书最难明白的经文，原因是记载过分简单，而且原文中有好几个人称代名词不能确定所指的是那一个人。例如25节“摩西的脚前”，原文是“他的脚前”，这个“他”可以指旁的人，不一定是摩西。但从全面来看，这一段经文的意思可能是：摩西携全家去埃及，负起领以色列民出埃及的任务。摩西似乎未受割礼，他的儿子也没有。割礼是神与以色列民立约的重要标记；凡未受割礼的以色列人都要从约中除掉（比较书5:2-9），摩西忽略了此事，神因此要杀他，藉以提醒大家注意此约。
西坡拉为了救丈夫，一方面为儿子行割礼，一方面用割下的阳皮触在摩西的下体上（这是“他的脚”一语所指）；使摩西有如受了割礼，故有“血的新郎”之称。有的意译本将“你因割礼就是血郎”译为“你是我用割礼的血换来的丈夫”。神因此放过了摩西。
用“火石”刀施割礼，是宗教传统（书5:3）。可能比当时用金属制的刀更利，更可能是此时（主前十五世纪）尚无铁器。“阳皮”是受割礼时从男性生殖器上割世下的一块包皮。
阻止给摩西的儿子受割礼的可能是西坡拉。这事过后，摩西把妻子西坡拉和两个儿子迁回米甸，直到在西奈山受律法时才接他们出来(18:2)。


5_OT02ex.htm

5:1
“守节”(hag)指去到圣所朝拜神，向祂献祭。

5:2
埃及人奉法老为神。法老不但不能接受只有耶和华才是真神的信念，他根本就不认识耶和华。他所以问，不是希望知道“耶和华是谁”，而是轻蔑与不屑。

5:3
参3:18注。摩西在8:26向法老说明了要离开埃及一段路程去祭祀的理由，因为这种祭祀为埃及人所厌恶。在埃及人眼中牛羊是圣兽，不容人宰杀；以色列入若在埃及人面前行此事，会遭石头打死。

5:5
以色列的人口可能已超过本地埃及人。参1:5注。

5:7
从史前到今天，泥砖一直是埃及建筑用的材料。泥中和以草或碎禾茎，可增加粘合性；在日头中晒干，砖身分外坚固。这种造砖的方法，也见于中国农村。
督工由埃及人担任，“官长”可译为工头，由以色列人担任，埃及督工直接指挥以色列工头，甚至可以打他们（14节）。

5:8
法老认为以色列人蓄意偷懒，故增加工作量，使之没有时间想旷野献祭的事。

5:15
本节至21节记以色列人的工头向法老哀告无效的经过。查考有关历史资料，埃及第十九王朝时确有奴隶管工可以超越督工，直接向国王上诉。以色列工头以为埃及督工在中间作福作威，才有这不合理的命令(16节)；但法老证实，命令是他下的，因为以色列人太懒。

5:20
管工在宫中哀求法老，摩西与亚伦在外边等侯。管工把以色列人受苦的责任都归到二人身上。管工们害怕若不能完成法老交下的任务，恐有杀身之祸。

5:22
摩西把责任推给神。他本来就不愿意接受差遣，现在问神:“祢为甚么打发我？”


6_OT02ex.htm

6:2
“我是耶和华”一语在本章一再出现（6:2，6，7，8，29），“耶和华”是神的名字，也是字宙间唯一的真神，握有管理世事的全权。

6:3
“未曾知道”耶和华的名，不是说以色列人的列祖完全不知道“耶和华”这个名字，而是说他们没有完全明白所包含的救赎以色列人的意义。他们和子孙必须有了出埃及到旷野的经验之后才会明白。

6:6
用“救赎”（原文为gaol）来说明神拯救以色列人出埃及，是《利未记》25章律法上“救赎”一词的借喻。在律法中，“救赎”指由亲属赎回被卖者的合法权益（利25:25- 55）。耶和华现在是以色列人离开为奴之地的“救赎者”（本节；15: 13）。

6:14
本节至25节记有摩西和亚伦的家谱，侧重亚伦，因在以色列的建国工作上，他与摩西负有同样重要的责任。
这个家谱不全，雅各的众子中只列了三个，内容与《创世记》46:8-11相同。流便和西缅的后代只记了一代，重心都放在利未的后代上，记录到第五代：从利未之子哥经暗兰(18节)、亚伦（20节）、以利亚撒（ 23节）以迄非尼哈（25节）。

6:20
约基别是摩西和亚伦的母亲，说她是暗兰的父亲的姐妹，等于说暗兰娶了姑妈为妻。依《利未记》18: 12所载祭司的条例，是禁止这种婚姻的。参2:1注。

6:21
可拉参加反叛摩西的行动，有分反叛的大都被处死(民16章)，但他的诸子未受牵连(民16:32)。

6:23
以利亚撒后来继亚伦做了大祭司（申10:6）。

6:25
非尼哈后来继以利亚撒做了祭司（士20: 28）。

6:26
“按着他们的军队”也可译为“依战斗的次序”，指以色列人象军队一样从埃及退出，一队队按照支派的先后次序进入旷野。( 12: 51)。离开埃及之后，摩西将百姓分为十二营。


7_OT02ex.htm

7:1
本章到13:16记埃及的十灾。先讲神的计划(1- 5节)，然后用杖变蛇的奇事，向法老证明摩西和亚伦是奉神的差派而来。接上是十灾中首先九灾的叙述；每遇一灾，法老的心也刚硬一次，不允放走以色列人（7:14-10:29 ）。第十灾降下，埃及人的长子都死了，以色列人度第一个逾越节。法老终允以色列人脱离埃及的奴役11: 1- 13: 16 )。
人间万事都在全能神的掌握中，祂使四时有序，生态平衡，大自然在祂所定的轨道上运行。埃及拜偶像之风甚盛，大小神像遍地，牛、羊、蛇与青蛙，都在敬拜之列。 耶和华神要埃及人知道，只有创造万物和人的祂才是真神。十灾不是祂与这些神衹（包括埃及人奉为神明的法老）之争，也不是要消泯法老的气焰。神一开头就说，“我要使法老的心刚硬，也要在埃及地多行神迹奇事，但法老必不听你们”（3- 4节）。神降灾的目的只有一个，就是要埃及人知道祂才是唯一的真神（5节）。让法老存在，是要彰显神的大能，并要使祂的名传遍天下( 9:16)。
十灾中的前九灾不是连续发生，其间历时几达一年 （从首年六月尼罗河水上涨到次年三月小麦、粗麦长 成，以及四月的东风和五月的喀新风出现，参7:14; 8:16，21;9:18; 10: 12，21各注）。这些灾都是自然与生物世界的景象加剧变化，令法老左右能使用邪术、驱使鬼魔的术士，不得不承认神的指头在后作用（8:19，“指头”在《和合本》中译为“手段”）；不是变魔术、耍戏法，而是创造自然与万物的主宰亲自干预。
“在法老面前代替神”不是说摩西有神的地位，而是说在摩西向法老交涉释放以色列人这件事上，他就是神的发言人。神怎样藉着先知的口把话传给世人，摩西也藉他的哥哥亚伦把话传给法老。亚伦的地位有同先知，是摩西的出口，替他说话。参4:16注。

7:3
“使法老的心刚硬”：参4:21及7:1注。

7:4
神的作为对以色列的敌人是刑罚，对以色列人是拯救。参6:6及注。

7:4
“我的军队以色列民”：参6:26注。

7:7
据传统，摩西活了120岁：第一个四十年在埃及；第二个四十年在米甸；第三个四十年在旷野（徒7:17- 36）。亚伦比他大三岁。参2:1 1注。

7:8
亚伦在法老的要求下行了以杖变蛇的奇事。蛇没有立即变回杖，而是把埃及法术师用杖变的蛇都吞了，证明神给亚伦的能力高过法术师。

7:9
希伯来原文用的“蛇”字作tannin，与4:3的“蛇”（nahas）不同。前者指大爬虫，诸如神话中的龙或巨怪；后者指普通的蛇。此处用tannin说明杖变蛇的奇事在规模上比4:3要大得多。

7:11
在埃及，象在巴比伦一样，宗教与法术不分。这些术士也是主持宗教仪式的人，他们的工作包括念咒，画符等等。据犹太传统，敌挡摩西的术士中有雅尼和佯庇两人（提后3:8）。术士也能用杖变蛇，有人解释，说术士手中的杖本来就是身体弄直了的蛇，丢在地上恢复行动。今天在埃及，蛇仍是术士变戏法的道具。

7:15
这是十灾中的第一灾。法老次日一早要到尼罗河边，可能去主持祭祀大河的仪式，因此时已届春泛期。
埃及遍地都是偶像，可说布满天上、地上和地底下。埃及人拜蛇（比较7:10-12），拜青蛙(比较8:6)，拜牛羊牲畜（比较9:1- 3），拜尼罗河（比较7:20），拜太阳（比较10: 21- 23），拜法老（比较5:3）。神降罚埃及地，无论用甚么形式，都会碰到这个偶像世界，十灾因此是对埃及的大小菩萨来一次大扫除。
十灾可分为四类：1，令人厌恶不适的：变水为血（第一灾）、蛙灾（第二灾）、虱灾（第三灾）。2，令人痛苦的：蝇灾（第四灾）、畜疫（第五灾）、疮灾（第六灾）。3，令人惧怕的：雹灾（第七灾）、蝗灾（第八灾）、黑暗（第九灾）。4，最可怕的灾害：杀长子之灾（第十灾）。
前九灾都属自然界，在神所定的时间，依祂的吩咐，剧烈发生，变化之大远超人力。
有人解释第一灾是尼罗河大水泛滥的结果。河水从衣索比亚群山挟沉积红色泥沙汹涌而至，河水赭红一片。此事发生的时间当在夏末，因每年夏秋之交，河水必有泛滥。也有说是“红虫”为害，连鱼类都死亡。但都不能全面解释此事。

7:18
鱼是埃及人的重要食物，没有了鱼，民生大受影响。

7:19
“木器”与“石器”在原文作“树木”与“石头”。埃及全地的水都变为血，连树木所吸水分，石头渗出的泉水，都含有血。埃及人的偶像多用木、石刻成，血污染木与石，假神不能自救。

7:20
尼罗河是埃及人生命之河，这河也成了他们的神。亚伦“举杖击打”，河水在君臣眼前应声变色，无力抗拒。

7:22
参8:7注。

7:24
要是没有水喝，全埃及人都要死亡。神让他们在河的两岸掘地，污秽的河水经过泥土过滤后，可供饮用。

7:25
“满了七天”神再吩咐摩西，说明十灾并非连续发生，中间有一段距离。也可指第一灾经七天才过去。


8_OT02ex.htm

8:1
第二灾为青蛙遍地。古埃及青蛙极普遍，尼罗河水泛滥后尤多。埃及人奉青蛙为神，赐子女神赫克蒂便是蛙的化身。蛙灾并不伤害生命，只造成生活上的不便，连法老的王宫也受到蛙的骚扰。

8:3
尼罗河水为死鱼所污，青蛙上岸，成群结队进入居屋。

8:7
埃及术士曾把小量河水变成血，(7:22)，但摩西、亚伦所行的遍及埃及全地，连木器、石器都受到影响。在蛙灾中，术士也能变出蛙来。到虱灾出现，他们已无能为力；等到疮灾，他们与别人一样生疮。撒但能力无论多大，难敌真神。

8:13
神听了摩西的代求，蛙灾消失得象它发生时一样快。

8:16-19
虱灾中的“虱”，原文作Kinnim，指一种体型极小的昆虫，人体为它叮过能生奇痒，若飞入人目，能伤害视觉。亚伦伸杖击打尘土，尘土变成虱子，数目之多可以想见；埃及的术士办不到，因此告诉法老，以色列人要求出埃及是神的旨意。但法老不听。

8:20
本节到32节讲蝇灾，此灾的一个特色是不侵害住在歌珊地的以色列人。

8:21
这种苍蝇甚恶毒，象箭一样迅速成群飞到，牢牢叮在人畜身上。苍蝇在古埃及相当普遍，《以赛亚书》把它当作埃及的象征。尼罗河大水退后，最易滋生蝇类，叮咬人畜；但此次特别多，分外凶猛。参7:1注。

8:22
以色列人寄居的歌珊地，在尼罗河三角洲东北，土地肥沃。歌珊又名兰塞（创45: 10; 46: 28; 47:11）

8:23
神不让以色列人受到灾害，此事见于蝇灾、畜灾(9:4)、雹灾(9:26)、黑暗之灾(10:23)及最后的长子被杀之灾(11:7)。疮灾与蝗灾虽未特别说明不及以色列人，但从9:11和10:6可以看出，受到刑罚的只是埃及人。神刑罚埃及时，特别保守祂自己的百姓。10: 22说，遍地黑暗中，凡属祂的人，家里都有亮光。信祂的人读了，安慰是何等的大！

8:26
参5:3注。以色列人献祭以牲畜为主，埃及人虽也间或有献全牲为祭的事，平时只献蔬菜。埃及视牛羊为圣畜，不随便宰杀；故不能接受以色列人祭祀的方法。
从此处所记推断：以色列人在埃及没有向耶和华献过祭。


9_OT02ex.htm

9:1
畜疫之灾中，牲畜都死了，法老不须和摩西谈判，需要说明的事很少，故记述甚短。不过，象在蝇灾中一样(8:23)，神给了法老一个时间，这就是“明天”(5节)，让他考虑，也给埃及百姓中敬畏神的有时间把牲畜从田间赶回屋内（参19- 21节）。

9:3
“耶和华的手”：参7:1注。牲畜对埃及农、工业都很重要，马更是运输与作战的重要牲口。

9:8
第六灾的疮灾，由摩西向天扬起炉灰造成。人畜都长疮（10节），但不致死。行法术的也生疮，长在膝头和腿上（参申28: 35），不能站立（11节）。

9:14-16
神向法老说明降灾的理由，不是要消灭他，而是要他知道神的大能，使祂的名可以传遍天下。

9:18
云层的气温发生急剧的变化，水滴在高空结成冰块下降，形成冰雹。这现象在埃及十分罕见。降雹时常有雷声、闪电和大雨，伤毁农作物和人畜。这次降在埃及的冰雹非常厉害（24节）。 有的解经家指出，尼罗河的泛滥已随秋季的消逝而过去。现在是新年一、二月，大麦与麻吐穗开花（31节），也是降雹的气候。
埃及所产细麻布闻名世界。大麦适宜生长于尼罗河畔干燥气候中。

9:27
法老首次承认耶和华神的大能，他犯了罪，他和埃及人是邪恶的。

9:34
法老再犯罪，再度硬起心不放以色列人走。参4:21；7:1注。


41_OT02ex.htm

一、本书书名及本书作者

《出埃及记》记述以色列人出埃及的史事。

在希伯来文圣经，本书以卷首Weelleh shemoth（“他们的名字”）二字为名称。

中文圣经《出埃及记》的书名是从希腊文《七十士译本》的Exodos一名译出；Exodos是“出来”的意思，指出了以色列人在森带领下离开为奴的埃及，往迦南地的主题。

本书不是独立的，它与《创世记》、《利未记》、《民数记》及《申命记》合为一个单元，成为“摩西五经”；为摩西所写，其中有些地方也经过后人补编。请阅《创世记》<参考资料>。

40：34

《出埃及记》是摩西五经的第二卷，有若一道桥梁，把《创世记》和另外三卷记载以色列人旷野四十年生活的历史书连贯起来；但也是一本重要的典籍，解释了为甚么约瑟时代自迦南集体下埃及备受欢迎的以色列族，后来竟沦为奴工，替法老用泥和草造砖建城，以及他们怎样出埃及，并在回到迦南地之前，建立起了立国的宪法、宗教体制和道德规范。

本书可分为六大段：第一段（1：1-22）讲以色列人为奴的情形。以色列人口众多，法老嫉妒，逼他们做苦工，甚至要将之灭种。

第二段（2：1-6：30）讲神怎样作好准备，让他们下一代可以离开埃及。首先，也是最重要的，是预备一位领袖摩西。本书记有他的诞生（2：1-10）。神用近乎神迹的方法让他收养在埃及皇宫中，做法老女儿的养子。他在宫中长大，学了埃及人一切的知识学问，为期约四十年。

然后是摩西误杀埃及人，逃往米甸，在旷野牧羊，在那里结婚、生子，又过了整整四十年（2：11-4：31）；饱历艰苦与磨练，成长为领袖。

之后，他接受神的呼召，奉差遣和兄长亚伦一起去见法老，要求释放以色列人（5：1-6：30）。

第三段（7：1-13：16）记埃及十灾。亚伦和摩西的要求未获法老答允，神一再施行神迹奇事，向法老彰显祂的大能；并在遍地都是偶像的埃及，证明耶和华才是天地真主宰。

十灾中的最后一灾，是杀长子之灾（11：1-13：16）。这个晚上，埃及举国陷入极大的哀愁中。法老的长子也遭击杀，他才颁下放以色列人的命令。也在同一个晚上，以色列人家家户户宰羊洒血，涂在住屋的门楣门框上，因而灾难得以逾越，长子安全无恙。

第四段（13：17-15：21）记述以色列人出埃及、过红海的神迹。以色列人来到红海，前无去路，后有追兵，面临绝境，神在此刻命强烈东风把海水吹干，让他们走干地而过。埃及兵跟随下海，却被海水淹没。

第五段（15：22-18：27）记以色列人顺利抵达西奈。独钟水源缺乏，食物稀少；但神供应充足食水，又降下吗哪，赐鹌鹑为食物（15：22-27；16：1-35；17：1-7）；更为他们打败敌人（17：8-16）。

最后第六段（19：1-40：38），是最长也是最重要的一段，记以色列人在西奈山下领受律例、典章，订立国家宪法，立下信仰模式。以色列人热烈奉献金银木料建造会幕。奉献礼中，神的荣耀充满会幕。

三、出埃及年代问题

有两个讲法；一在主前1446年，一在主前1290年左右。

主前1446年之说，主要依照圣经的记载。《列王纪上》6：1说：“以色列人出埃及地后四百八十年，所罗门作以色列王；第四年西弗月，就是二月，开工建造耶和华的殿。”所罗门建殿那一年是主前966年；那么，以色列人出埃及便应该在主前1446年了（966+480=1446）。《士师记》11：26提到，以色列人入住迦南地“已经有三百年了”，但还没有征服那地，可为此说的佐证。

依此说，以色列人出埃及是在第十八王朝（主前1508-1314年），杜得模西士三世（Tuthmosis Ⅲ，主前1504-1450）应是压迫以色列民的法老；而亚门诺斐斯二世（Amenophis Ⅱ，主前1450-1426年）应是十灾击打后释放以色列离去的法老（参2：15，23；3：10）。

另一种说法，说以色列人出埃及是在主前十三世纪，即1290年左右。根据是：本书1：11记有“兰塞”城。兰塞是第十九王朝（主前1314-1194年）开创者的名字，称为兰塞一世（Rameses Ⅰ，主前1314-1312年）。因此，压迫以色列人的法老该是祂的继承者塞提一世（Seti Ⅰ，主前1312-1289年），释放以色列人离去的是兰塞二世（主前1290-1224年）。

考古学发现，主前十三世纪时，迦南地曾大受外敌侵略，许多城邑被人烧毁，遗下瓦砾中有战争的痕迹，认为这是约书亚大军攻打迦南的遗迹。

不过单凭兰塞和考古遗迹来确定出埃及日期是不够的。这些巴勒斯坦的战争痕迹可能来自非利士人，或其他外敌，也可能是以色列军队继续征伐迦南地的结果。兰塞的名字，也可能是后人补编上去的，让本书为当时读者所了解。这种例子在摩西五经中出现过，《创世记》47：11便是一例。

总括来说，传统的出埃及年期在主前十五世纪的说法，是可以成立的。推迟出埃及的日期，来替巴勒斯坦的遗迹找原因是大可不必的。

四、红海在哪里？

《出埃及记》记有两个著名的历史地点，一是西奈，一是红海。

神在西奈山降临，地裂山崩，雷轰电闪。祂用指头在石上写字，向人晓谕神圣旨意。神使海水变成干地，大水立如墙垣，让以色列人走过。

先说红海。经过了三千五百年的山河变迁，加上圣经记载的资料不多，今天不可能精确地知道以色列人所过的红海在什么地方。

埃及在非洲东北部。以色列人所住的歌珊地就在埃及的东北，接近西奈半岛（原译为西乃半岛）西北面。

埃及和西乃半岛原来在北方接壤，南面则隔有苏彝士湾。今天苏彝士湾和地中海的苏彝士运河，是十九世纪才开凿。

今天的红海从西乃半岛南端伸展到阿拉伯的南也门，长2000公里，把整个非洲东岸和阿拉伯隔开了。海峡最阔处有350公里，茫茫水域，一望无际，以色列二百多万人，不可能在这海走过，而且也离开歌珊地太远了。

《出埃及记》14章只说以色列人人度过一个“海”，希伯来文yām是一个很笼统的字眼，可指湖、海、河道（赛19：5），甚至可指任何一片水域；地中海也叫yām。只有13：18；15：4，22称此海为红海，原文是yām sūp。

yām sūp正确译出来应该是“芦苇”。2：2，5的“芦苇”原文用的就是sūp。

旧约时代yām sūp（芦苇海）一名用法也相当广泛，可指阿卡巴湾（王上9：26），也可指苏彝士湾（民33：10），不一定就是《出埃及记》中曾经变为干地让人走过的那海（14：2）。一些埃及文献，甚至提到兰塞城附近有一个“芦苇湖”。

以色列人所过的芦苇海，因此很难凭字面或不充足的文献去确定位置。从地理来说，这海应该位于故事的苏彝士地峡，也就是今天已开凿了的苏彝士运河所在。

圣经学者提供了几个可能的地点：

一、在今天的苏彝士港附近的 苏彝士湾口，这里的潮汐受北风和东风影响很大。如果此湾口古时的水位比现在高，苏彝士湾应该深入陆地，接近苦湖（Bitter Lakes），以色列人或在此过海。但是考古学家发现，苏彝士湾和阿卡巴湾的水位三千年来改变的不大；这样，以色列人若在此过海，离开歌珊地太远了。

二、苏彝士地峡中部的田撒湖（Lake Timsah）附近，接近今天的伊斯玛里亚城（Ismailiya）。这个地点比较接近歌珊地，也近疏割，地理位置合宜。但是圣经记载，以色列人在以倘安营之后（13：20），曾“转回”到比哈希录和巴力洗分，位于密夺和海的中间安营（14：2）。以倘在旷野边界，位置虽未能确定，但很可能是一个埃及人的驻防点。以色列人未能顺利走过，才向北或向南折回。田撒湖的说法和这些情况不相符，何况湖面积不大，有时只是一片沼泽。

三、在曼萨拉胡（Lake Menzaleh）南部。从地形来说，从前的水域比现在广阔，以色列人要跨海而过。此湖极可能就是芦苇海。巴力洗分当为今天的泰狄夫妳（Tell Defneh）。参14：1-2及14：21注。

四、认为芦苇海位于西奈半岛北岸与地中海只隔着一道狭长沙堆的萨尔邦尼斯湖（Lake Sirbonis），也就是今天的巴达威尔湖（Lake Bardawil）。这湖的周围都长了芦苇。说是以色列人在狭长沙堆上走过，逃避埃及人；突然有强烈东风吹来，海水冲破沙堤，于是埃及追兵被大水冲去。这种讲法和圣经上的记载有许多点不相符，极难成立。

五、巍巍西奈山

西奈山又名何烈山（3：1；18：5）。西奈山一名可能源自古时闪族人所拜月神辛（Sin），而何烈在原文意即“荒凉之地”。西奈山是以色列人领受律法的地方；神在这里多次显现，故称“圣山”。严格来说，何烈与西奈为同一地点，只有《申命记》某几处“何烈”指更广大的范围（申4：10；9：8；18：16）。

由于圣经上提供的资料不足，今天无法准确判定西奈山的位置。依传统说法，西奈山在今西奈半岛南端。这里山峦起伏，人迹罕到；奇峰峭立，傲视西面的苏彝士湾和东面的阿卡巴湾；谷峡交错，形势险要。

主后四世纪时，教会已在这里建修道院，认为这就是昔日摩西与神面对面以致脸皮发光的圣山。

这里有三座高峰，都可能是摩西登上会见神的地点。一为海拔2244公尺的摩西山（Jebel Musa），是后人起的名字；另一为海拔2260公尺的加大利纳山（Jebel Katarina），此山乃西奈丛山中最高的；还有一座是加大利纳山北约三十多公里的撒堡山（Jebel Serbal）。

可是考据历史记载，在摩西时期，西奈半岛南端为埃及属土，是挖铜采玉的矿场。反对此说的人因此认为，以色列人不会在逃避埃及军兵之后，重投入埃及的势力范围；并且在这里居留了差不多一年。

第二说认为西奈山位于阿拉伯的西北、阿卡巴湾的东南。因为这里是地震带，火山潜伏，随时会爆发，正吻合圣经所记，耶和华颁布律法时有密云、雷轰、闪电、地震等现象，见19：18。

第三说，西奈山在巴勒斯坦南部的加低斯巴尼亚。理由是以色列人曾经想走“三天的路程”来这里朝拜神（3：18；5：3；8：27）。15：22说他们曾在旷野走了三天，找不到水，才来到玛拉。17：1-7又说他们来到玛撒和米利巴。根据《民数记》20：1-13所载，米利巴似乎在加低斯附近；而且，圣经上有某几处地方，米利巴和加低斯的名字是连写的。《申命记》33：2、《士师记》5：4-5、《哈巴谷书》3：3等经文，似乎都支持此说。但是，《申命记》1：2所说的，从西奈山到加低斯巴尼亚“有十一天的路程”，殊难与此说吻合。

六、三次颁布律法

以色列人离开埃及之后，在西奈山麓住了差不多一年（19：1；40：17）；建造会幕、领受律法，奠定建国基础。

神在西奈山上给以色列人颁布律法，不是一次，而是三次。

第一次神直接向摩西宣讲（20：1）。内容包括：十诫（20：2-17）；约书（20：22-23：33）：1，争讼的审判原则（21：1-23：13）、2，一年守节三次的指示（23：14-19）、3，征服迦南地的命令（23：20-33）。摩西将这一切的话都转告了百姓（24：9-11）。

第二次是摩西领受神亲自用指头写成的两块法版（24：12-18），又将会幕的大小、祭司的体制，和祭祀的方法指示摩西（25-31章）。但是百姓在山下造金牛犊，得罪神（32章）。摩西下山时，怒摔法版（31：18；32：16-19）。

第三次，摩西再度上山，用自己重造的两块石版，让神在上面写字（34：1，28-29；申10：4）。


OT03lev

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 参考资料


1:1 | 耶和华从会幕中呼叫摩西，对他说：
1:2 | “你晓谕以色列人说：‘你们中间若有人献供物给耶和华，要从牛群羊群中，献牲畜为供物。
1:3 | 他的供物若以牛为燔祭，就要在会幕门口献一只没有残疾的公牛，可以在耶和华面前蒙悦纳。
1:4 | 他要按手在燔祭牲的头上，燔祭便蒙悦纳，为他赎罪。
1:5 | 他要在耶和华面前宰公牛；亚伦子孙作祭司的，要奉上血，把血洒在会幕门口坛的周围。
1:6 | 那人要剥去燔祭牲的皮，把燔祭牲切成块子。
1:7 | 祭司亚伦的子孙要把火放在坛上，把柴摆在火上。
1:8 | 亚伦子孙作祭司的，要把肉块和头并脂油，摆在坛上火的柴上。
1:9 | 但燔祭的脏腑与腿，要用水洗。祭司就要把一切全烧在坛上，当作燔祭，献与耶和华为馨香的火祭。
1:10 | 人的供物若以绵羊或山羊为燔祭，就要献上没有残疾的公羊。
1:11 | 要把羊宰于坛的北边，在耶和华面前；亚伦子孙作祭司的，要把羊血洒在坛的周围。
1:12 | 要把燔祭牲切成块子，连头和脂油，祭司就要摆在坛上火的柴上。
1:13 | 但脏腑与腿要用水洗，祭司就要全然奉献烧在坛上。这是燔祭，是献与耶和华为馨香的火祭。
1:14 | 人奉给耶和华的供物，若以鸟为燔祭，就要献斑鸠或是雏鸽为供物。
1:15 | 祭司要把鸟拿到坛前，揪下头来，把鸟烧在坛上，鸟的血要流在坛的旁边。
1:16 | 又要把鸟的嗉子和脏物（注：“脏物”或作“翎毛”）除掉，丢在坛的东边倒灰的地方。
1:17 | 要拿著鸟的两个翅膀，把鸟撕开，只是不可撕断，祭司要在坛上、在火的柴上焚烧。这是燔祭，是献与耶和华为馨香的火祭。


10:1 | 亚伦的儿子拿答、亚比户，各拿自己的香炉，盛上火，加上香，在耶和华面前献上凡火，是耶和华没有吩咐他们的，
10:2 | 就有火从耶和华面前出来，把他们烧灭，他们就死在耶和华面前。
10:3 | 于是摩西对亚伦说：“这就是耶和华所说：‘我在亲近我的人中要显为圣；在众民面前，我要得荣耀。’”亚伦就默默不言。
10:4 | 摩西召了亚伦叔父乌薛的儿子米沙利、以利撒反来，对他们说：“上前来，把你们的亲属从圣所前抬到营外。”
10:5 | 于是二人上前来，把他们穿著袍子抬到营外，是照摩西所吩咐的。
10:6 | 摩西对亚伦和他儿子以利亚撒、以他玛说：“不可蓬头散发，也不可撕裂衣裳，免得你们死亡，又免得耶和华向会众发怒。只要你们的弟兄以色列全家为耶和华所发的火哀哭。
10:7 | 你们也不可出会幕的门，恐怕你们死亡，因为耶和华的膏油在你们的身上。”他们就照摩西的话行了。
10:8 | 耶和华晓谕亚伦说：
10:9 | “你和你儿子进会幕的时候，清酒、浓酒都不可喝，免得你们死亡。这要作你们世世代代永远的定例，
10:10 | 使你们可以将圣的、俗的、洁净的、不洁净的，分别出来；
10:11 | 又使你们可以将耶和华藉摩西晓谕以色列人的一切律例教训他们。”
10:12 | 摩西对亚伦和他剩下的儿子以利亚撒、以他玛说：“你们献给耶和华火祭中所剩的素祭，要在坛旁不带酵而吃，因为是至圣的。
10:13 | 你们要在圣处吃，因为在献给耶和华的火祭中，这是你的分和你儿子的分，所吩咐我的本是这样。
10:14 | 所摇的胸、所举的腿，你们要在洁净地方吃，你和你的儿女都要同吃，因为这些是从以色列人平安祭中给你，当你的分和你儿子的分。
10:15 | 所举的腿、所摇的胸，他们要与火祭的脂油一同带来当摇祭，在耶和华面前摇一摇，这要归你和你儿子，当作永得的分，都是照耶和华所吩咐的。”
10:16 | 当下摩西急切地寻找作赎罪祭的公山羊，谁知已经焚烧了，便向亚伦剩下的儿子以利亚撒、以他玛发怒说：
10:17 | “这赎罪祭既是至圣的，主又给了你们，为要你们担当会众的罪孽，在耶和华面前为他们赎罪，你们为何没有在圣所吃呢？
10:18 | 看哪！这祭牲的血并没有拿到圣所里去。你们本当照我所吩咐的，在圣所里吃这祭肉。”
10:19 | 亚伦对摩西说：“今天他们在耶和华面前献上赎罪祭和燔祭，我又遇见这样的灾，若今天吃了赎罪祭，耶和华岂能看为美呢？”
10:20 | 摩西听见这话，便以为美。


11:1 | 耶和华对摩西、亚伦说：
11:2 | “你们晓谕以色列人说：‘在地上一切走兽中可吃的乃是这些：
11:3 | 凡蹄分两瓣、倒嚼的走兽，你们都可以吃。
11:4 | 但那倒嚼或分蹄之中不可吃的乃是：骆驼，因为倒嚼不分蹄，就与你们不洁净；
11:5 | 沙番，因为倒嚼不分蹄，就与你们不洁净；
11:6 | 兔子，因为倒嚼不分蹄，就与你们不洁净；
11:7 | 猪，因为蹄分两瓣，却不倒嚼，就与你们不洁净。
11:8 | 这些兽的肉，你们不可吃；死的，你们不可摸，都与你们不洁净。
11:9 | 水中可吃的乃是这些：凡在水里、海里、河里，有翅有鳞的，都可以吃。
11:10 | 凡在海里、河里，并一切水里游动的活物，无翅无鳞的，你们都当以为可憎。
11:11 | 这些无翅无鳞以为可憎的，你们不可吃它的肉，死的，也当以为可憎。
11:12 | 凡水里无翅无鳞的，你们都当以为可憎。
11:13 | 雀鸟中你们当以为可憎、不可吃的乃是：雕、狗头雕、红头雕、
11:14 | 鹞鹰、小鹰与其类；
11:15 | 乌鸦与其类；
11:16 | 鸵鸟、夜鹰、鱼鹰、鹰与其类；
11:17 | □鸟、鸬□、猫头鹰、
11:18 | 角鸱、鹈鹕、秃雕、
11:19 | 鹳、鹭鸶与其类；戴□与蝙蝠。
11:20 | 凡有翅膀用四足爬行的物，你们都当以为可憎。
11:21 | 只是有翅膀用四足爬行的物中，有足有腿，在地上蹦跳的，你们还可以吃。
11:22 | 其中有蝗虫、蚂蚱、蟋蟀与其类；蚱蜢与其类。这些你们都可以吃。
11:23 | 但是有翅膀、有四足的爬物，你们都当以为可憎。
11:24 | 这些都能使你们不洁净；凡摸了死的，必不洁净到晚上。
11:25 | 凡拿了死的，必不洁净到晚上，并要洗衣服。
11:26 | 凡走兽分蹄不成两瓣，也不倒嚼的，是与你们不洁净；凡摸了的就不洁净。
11:27 | 凡四足的走兽，用掌行走的，是与你们不洁净；摸其尸的，必不洁净到晚上；
11:28 | 拿其尸的，必不洁净到晚上，并要洗衣服。这些是与你们不洁净的。
11:29 | 地上爬物，与你们不洁净的，乃是这些：鼬鼠、□鼠、蜥蜴与其类；
11:30 | 壁虎、龙子、守宫、蛇医、□蜓。
11:31 | 这些爬物都是与你们不洁净的。在它死了以后，凡摸了的，必不洁净到晚上；
11:32 | 其中死了的，掉在甚么东西上，这东西就不洁净。无论是木器、衣服、皮子、口袋，不拘是作甚么工用的器皿，须要放在水中，必不洁净到晚上；到晚上才洁净了。
11:33 | 若有死了掉在瓦器里的，其中不拘有甚么，就不洁净，你们要把这瓦器打破了。
11:34 | 其中一切可吃的食物，沾水的就不洁净，并且那样器皿中一切可喝的，也必不洁净。
11:35 | 其中已死的，若有一点掉在甚么物件上，那物件就不洁净，不拘是炉子、是锅台，就要打碎，都不洁净，也必与你们不洁净。
11:36 | 但是泉源，或是聚水的池子，仍是洁净；惟挨了那死的，就不洁净。
11:37 | 若是死的，有一点掉在要种的子粒上，子粒仍是洁净；
11:38 | 若水已经浇在子粒上，那死的有一点掉在上头，这子粒就与你们不洁净。
11:39 | 你们可吃的走兽，若是死了，有人摸它，必不洁净到晚上；
11:40 | 有人吃那死了的走兽，必不洁净到晚上，并要洗衣服；拿了死走兽的，必不洁净到晚上，并要洗衣服。
11:41 | 凡地上的爬物是可憎的都不可吃。
11:42 | 凡用肚子行走的和用四足行走的，或是有许多足的，就是一切爬在地上的，你们都不可吃，因为是可憎的。
11:43 | 你们不可因甚么爬物使自己成为可憎的，也不可因这些使自己不洁净，以致染了污秽。
11:44 | 我是耶和华你们的 神，所以你们要成为圣洁，因为我是圣洁的，你们也不可在地上的爬物污秽自己。
11:45 | 我是把你们从埃及地领出来的耶和华，要作你们的 神，所以你们要圣洁，因为我是圣洁的。
11:46 | 这是走兽、飞鸟和水中游动的活物，并地上爬物的条例。
11:47 | 要把洁净的和不洁净的，可吃的与不可吃的活物，都分别出来。’”


12:1 | 耶和华对摩西说：
12:2 | “你晓谕以色列人说：‘若有妇人怀孕生男孩，她就不洁净七天，像在月经污秽的日子不洁净一样。
12:3 | 第八天要给婴孩行割礼。
12:4 | 妇人在产血不洁之中，要家居三十三天。她洁净的日子未满，不可摸圣物，也不可进入圣所。
12:5 | 她若生女孩，就不洁净两个七天，像污秽的时候一样，要在产血不洁之中，家居六十六天。
12:6 | 满了洁净的日子，无论是为男孩是为女孩，她要把一岁的羊羔为燔祭，一只雏鸽或是一只斑鸠为赎罪祭，带到会幕门口交给祭司。
12:7 | 祭司要献在耶和华面前，为她赎罪，她的血源就洁净了。这条例是为生育的妇人，无论是生男生女。
12:8 | 她的力量若不够献一只羊羔，她就要取两只斑鸠或是两只雏鸽，一只为燔祭，一只为赎罪祭。祭司要为她赎罪，她就洁净了。’”


13:1 | 耶和华晓谕摩西、亚伦说：
13:2 | “人的肉皮上若长了疖子，或长了癣，或长了火斑，在他肉皮上成了大麻疯的灾病，就要将他带到祭司亚伦或亚伦作祭司的一个子孙面前。
13:3 | 祭司要察看肉皮上的灾病：若灾病处的毛已经变白，灾病的现象深于肉上的皮，这便是大麻疯的灾病。祭司要察看他，定他为不洁净。
13:4 | 若火斑在他肉皮上是白的，现象不深于皮，其上的毛也没有变白，祭司就要将有灾病的人关锁七天。
13:5 | 第七天，祭司要察看他，若看灾病止住了，没有在皮上发散，祭司还要将他关锁七天。
13:6 | 第七天，祭司要再察看他，若灾病发暗，而且没有在皮上发散，祭司要定他为洁净，原来是癣。那人就要洗衣服，得为洁净。
13:7 | 但他为得洁净，将身体给祭司察看以后，癣若在皮上发散开了，他要再将身体给祭司察看。
13:8 | 祭司要察看，癣若在皮上发散，就要定他为不洁净，是大麻疯。
13:9 | 人有了大麻疯的灾病，就要将他带到祭司面前。
13:10 | 祭司要察看，皮上若长了白疖，使毛变白，在长白疖之处有了红瘀肉，
13:11 | 这是肉皮上的旧大麻疯。祭司要定他为不洁净，不用将他关锁，因为他是不洁净了。
13:12 | 大麻疯若在皮上四外发散，长满了患灾病人的皮，据祭司察看，从头到脚无处不有，
13:13 | 祭司就要察看，全身的肉若长满了大麻疯，就要定那患灾病的为洁净，全身都变为白，他乃洁净了。
13:14 | 但红肉几时显在他的身上，就几时不洁净。
13:15 | 祭司一看那红肉，就定他为不洁净，红肉本是不洁净，是大麻疯。
13:16 | 红肉若复原，又变白了，他就要来见祭司。
13:17 | 祭司要察看，灾病处若变白了，祭司就要定那患灾病的为洁净，他乃洁净了。
13:18 | 人若在皮肉上长疮，却治好了，
13:19 | 在长疮之处又起了白疖，或是白中带红的火斑，就要给祭司察看。
13:20 | 祭司要察看，若现象洼于皮，其上的毛也变白了，就要定他为不洁净，是大麻疯的灾病发在疮中。
13:21 | 祭司若察看，其上没有白毛，也没有洼于皮，乃是发暗，就要将他关锁七天；
13:22 | 若在皮上发散开了，祭司就要定他为不洁净，是灾病。
13:23 | 火斑若在原处止住，没有发散，便是疮的痕迹，祭司就要定他为洁净。
13:24 | 人的皮肉上若起了火毒，火毒的瘀肉成了火斑，或是白中带红的，或是全白的，
13:25 | 祭司就要察看，火斑中的毛若变白了，现象又深于皮，是大麻疯在火毒中发出，就要定他为不洁净，是大麻疯的灾病。
13:26 | 但是祭司察看，在火斑中若没有白毛，也没有洼于皮，乃是发暗，就要将他关锁七天。
13:27 | 到第七天，祭司要察看他，火斑若在皮上发散开了，就要定他为不洁净，是大麻疯的灾病。
13:28 | 火斑若在原处止住，没有在皮上发散，乃是发暗，是起的火毒，祭司要定他为洁净，不过是火毒的痕迹。
13:29 | 无论男女，若在头上有灾病，或是男人胡须上有灾病，
13:30 | 祭司就要察看。这灾病现象若深于皮，其间有细黄毛，就要定他为不洁净。这是头疥，是头上或是胡须上的大麻疯。
13:31 | 祭司若察看头疥的灾病，现象不深于皮，其间也没有黑毛，就要将长头疥灾病的关锁七天。
13:32 | 第七天祭司要察看灾病，若头疥没有发散，其间也没有黄毛，头疥的现象不深于皮，
13:33 | 那人就要剃去须发，但他不可剃头疥之处。祭司要将那长头疥的再关锁七天。
13:34 | 第七天，祭司要察看头疥，头疥若没有在皮上发散，现象也不深于皮，就要定他为洁净，他要洗衣服，便成为洁净。
13:35 | 但他得洁净以后，头疥若在皮上发散开了，
13:36 | 祭司就要察看他。头疥若在皮上发散，就不必找那黄毛，他是不洁净了。
13:37 | 祭司若看头疥已经止住，其间也长了黑毛，头疥已然痊愈，那人是洁净了，就要定他为洁净。
13:38 | 无论男女，皮肉上若起了火斑，就是白火斑，
13:39 | 祭司就要察看。他们肉皮上的火斑若白中带黑，这是皮上发出的白癣，那人是洁净了。
13:40 | 人头上的发若掉了，他不过是头秃，还是洁净。
13:41 | 他顶前若掉了头发，他不过是顶门秃，还是洁净。
13:42 | 头秃处或是顶门秃处，若有白中带红的灾病，这就是大麻疯，发在他头秃处或是顶门秃处，
13:43 | 祭司就要察看。他起的那灾病若在头秃处或是顶门秃处有白中带红的，像肉皮上大麻疯的现象，
13:44 | 那人就是长大麻疯不洁净的，祭司总要定他为不洁净，他的灾病是在头上。
13:45 | 身上有长大麻疯灾病的，他的衣服要撕裂，也要蓬头散发，蒙著上唇，喊叫说：‘不洁净了！不洁净了！’
13:46 | 灾病在他身上的日子，他便是不洁净。他既是不洁净，就要独居营外。
13:47 | 染了大麻疯灾病的衣服，无论是羊毛衣服、是麻布衣服，
13:48 | 无论是在经上、在纬上，是麻布的、是羊毛的，是在皮子上或在皮子做的甚么物件上；
13:49 | 或在衣服上、皮子上，经上、纬上，或在皮子做的甚么物件上，这灾病若是发绿，或是发红，是大麻疯的灾病，要给祭司察看。
13:50 | 祭司就要察看那灾病，把染了灾病的物件关锁七天。
13:51 | 第七天，他要察看那灾病，灾病或在衣服上，经上、纬上，皮子上，若发散，这皮子无论当作何用，这灾病是蚕食的大麻疯，都是不洁净了。
13:52 | 那染了灾病的衣服，或是经上、纬上，羊毛上、麻衣上，或是皮子做的甚么物件上，他都要焚烧，因为这是蚕食的大麻疯，必在火中焚烧。
13:53 | 祭司要察看，若灾病在衣服上，经上、纬上或是皮子做的甚么物件上，没有发散，
13:54 | 祭司就要吩咐他们，把染了灾病的物件洗了，再关锁七天。
13:55 | 洗过以后，祭司要察看，那物件若没有变色，灾病也没有消散，那物件就不洁净，是透重的灾病，无论正面反面，都要在火中焚烧。
13:56 | 洗过以后，祭司要察看，若见那灾病发暗，他就要把那灾病从衣服上、皮子上，经上、纬上都撕去。
13:57 | 若仍现在衣服上，或是经上、纬上，皮子做的甚么物件上，这就是灾病又发了，必用火焚烧那染灾病的物件。
13:58 | 所洗的衣服，或是经，或是纬，或是皮子做的甚么物件，若灾病离开了，要再洗，就洁净了。”
13:59 | 这就是大麻疯灾病的条例。无论是在羊毛衣服上、麻布衣服上，经上、纬上和皮子做的甚么物件上，可以定为洁净或是不洁净。


14:1 | 耶和华晓谕摩西说：
14:2 | “长大麻疯得洁净的日子，其例乃是这样：要带他去见祭司，
14:3 | 祭司要出到营外察看，若见他的大麻疯痊愈了，
14:4 | 就要吩咐人为那求洁净的，拿两只洁净的活鸟和香柏木、朱红色线并牛膝草来。
14:5 | 祭司要吩咐用瓦器盛活水，把一只鸟宰在上面。
14:6 | 至于那只活鸟，祭司要把它和香柏木、朱红色线并牛膝草，一同蘸于宰在活水上的鸟血中，
14:7 | 用以在那长大麻疯求洁净的人身上洒七次，就定他为洁净，又把活鸟放在田野里。
14:8 | 求洁净的人当洗衣服，剃去毛发，用水洗澡，就洁净了。然后可以进营，只是要在自己的帐棚外居住七天。
14:9 | 第七天，再把头上所有的头发与胡须、眉毛并全身的毛都剃了；又要洗衣服，用水洗身，就洁净了。
14:10 | 第八天，他要取两只没有残疾的公羊羔和一只没有残疾、一岁的母羊羔，又要把调油的细面伊法十分之三为素祭，并油一罗革一同取来。
14:11 | 行洁净之礼的祭司，要将那求洁净的人和这些东西安置在会幕门口、耶和华面前。
14:12 | 祭司要取一只公羊羔献为赎愆祭，和那一罗革油一同作摇祭，在耶和华面前摇一摇。
14:13 | 把公羊羔宰于圣地，就是宰赎罪祭牲和燔祭牲之地。赎愆祭要归祭司，与赎罪祭一样，是至圣的。
14:14 | 祭司要取些赎愆祭牲的血，抹在求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上。
14:15 | 祭司要从那一罗革油中取些倒在自己的左手掌里，
14:16 | 把右手的一个指头蘸在左手的油里，在耶和华面前用指头弹七次。
14:17 | 将手里所剩的油，抹在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上，就是抹在赎愆祭牲的血上。
14:18 | 祭司手里所剩的油，要抹在那求洁净人的头上，在耶和华面前为他赎罪。
14:19 | 祭司要献赎罪祭，为那本不洁净求洁净的人赎罪，然后要宰燔祭牲。
14:20 | 把燔祭和素祭，献在坛上为他赎罪，他就洁净了。
14:21 | 他若贫穷不能预备够数，就要取一只公羊羔作赎愆祭，可以摇一摇，为他赎罪；也要把调油的细面伊法十分之一为素祭，和油一罗革一同取来。
14:22 | 又照他的力量取两只斑鸠或是两只雏鸽，一只作赎罪祭，一只作燔祭。
14:23 | 第八天，要为洁净，把这些带到会幕门口、耶和华面前，交给祭司。
14:24 | 祭司要把赎愆祭的羊羔和那一罗革油一同作摇祭，在耶和华面前摇一摇。
14:25 | 要宰了赎愆祭的羊羔，取些赎愆祭牲的血，抹在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上。
14:26 | 祭司要把些油倒在自己的左手掌里，
14:27 | 把左手里的油，在耶和华面前，用右手的一个指头弹七次。
14:28 | 又把手里的油，抹些在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上，就是抹赎愆祭之血的原处。
14:29 | 祭司手里所剩的油，要抹在那求洁净人的头上，在耶和华面前为他赎罪。
14:30 | 那人又要照他的力量献上一只斑鸠或是一只雏鸽，
14:31 | 就是他所能办的，一只为赎罪祭，一只为燔祭，与素祭一同献上。祭司要在耶和华面前为他赎罪。”
14:32 | 这是那有大麻疯灾病的人，不能将关乎得洁净之物预备够数的条例。
14:33 | 耶和华晓谕摩西、亚伦说：
14:34 | “你们到了我赐给你们为业的迦南地，我若使你们所得为业之地的房屋中有大麻疯的灾病，
14:35 | 房主就要去告诉祭司说：‘据我看，房屋中似乎有灾病。’
14:36 | 祭司还没有进去察看灾病以前，就要吩咐人把房子腾空，免得房子里所有的都成了不洁净。然后祭司要进去察看房子。
14:37 | 他要察看那灾病，灾病若在房子的墙上有发绿或发红的凹斑纹，现象洼于墙，
14:38 | 祭司就要出到房门外，把房子封锁七天。
14:39 | 第七天，祭司要再去察看，灾病若在房子的墙上发散，
14:40 | 就要吩咐人把那有灾病的石头挖出来，扔在城外不洁净之处；
14:41 | 也要叫人刮房内的四围，所刮掉的灰泥，要倒在城外不洁净之处；
14:42 | 又要用别的石头，代替那挖出来的石头，要另用灰泥墁房子。
14:43 | 他挖出石头，刮了房子，墁了以后，灾病若在房子里又发现，
14:44 | 祭司就要进去察看。灾病若在房子里发散，这就是房内蚕食的大麻疯，是不洁净。
14:45 | 他就要拆毁房子，把石头、木头、灰泥都搬到城外不洁净之处。
14:46 | 在房子封锁的时候，进去的人必不洁净到晚上。
14:47 | 在房子里躺著的必洗衣服；在房子鶪吃饭的也必洗衣服。
14:48 | 房子墁了以后，祭司若进去察看，见灾病在房内没有发散，就要定房子为洁净，因为灾病已经消除。
14:49 | 要为洁净房子，取两只鸟和香柏木、朱红色线并牛膝草，
14:50 | 用瓦器盛活水，把一只鸟宰在上面，
14:51 | 把香柏木、牛膝草、朱红色线并那活鸟，都蘸在被宰的鸟血中与活水中，用以洒房子七次。
14:52 | 要用鸟血、活水、活鸟、香柏木、牛膝草并朱红色线，洁净那房子。
14:53 | 但要把活鸟放在城外田野里。这样洁净房子（注：原文作“为房子赎罪”），房子就洁净了。”
14:54 | 这是为各类大麻疯的灾病和头疥，
14:55 | 并衣服与房子的大麻疯，
14:56 | 以及疖子、癣、火斑所立的条例，
14:57 | 指明何时为洁净，何时为不洁净。这是大麻疯的条例。


15:1 | 耶和华对摩西、亚伦说：
15:2 | “你们晓谕以色列人说：‘人若身患漏症，他因这漏症就不洁净了。
15:3 | 他患漏症，无论是下流的，是止住的，都是不洁净。
15:4 | 他所躺的床都为不洁净；所坐的物也为不洁净。
15:5 | 凡摸那床的，必不洁净到晚上，并要洗衣服，用水洗澡。
15:6 | 那坐患漏症人所坐之物的，必不洁净到晚上，并要洗衣服，用水洗澡。
15:7 | 那摸患漏症人身体的，必不洁净到晚上，并要洗衣服，用水洗澡。
15:8 | 若患漏症人吐在洁净的人身上，那人必不洁净到晚上，并要洗衣服，用水洗澡。
15:9 | 患漏症人所骑的鞍子也为不洁净。
15:10 | 凡摸了他身下之物的，必不洁净到晚上；拿了那物的，必不洁净到晚上，并要洗衣服，用水洗澡。
15:11 | 患漏症的人没有用水涮手，无论摸了谁，谁必不洁净到晚上，并要洗衣服，用水洗澡。
15:12 | 患漏症人所摸的瓦器，就必打破；所摸的一切木器，也必用水涮洗。
15:13 | 患漏症的人痊愈了，就要为洁净自己计算七天，也必洗衣服，用活水洗身，就洁净了。
15:14 | 第八天，要取两只斑鸠或是两只雏鸽，来到会幕门口、耶和华面前，把鸟交给祭司。
15:15 | 祭司要献上一只为赎罪祭，一只为燔祭，因那人患的漏症，祭司要在耶和华面前为他赎罪。
15:16 | 人若梦遗，他必不洁净到晚上，并要用水洗全身。
15:17 | 无论是衣服是皮子，被精所染，必不洁净到晚上，并要用水洗。
15:18 | 若男女交合，两个人必不洁净到晚上，并要用水洗澡。
15:19 | 女人行经，必污秽七天，凡摸她的，必不洁净到晚上。
15:20 | 女人在污秽之中，凡她所躺的物件都为不洁净；所坐的物件也都不洁净。
15:21 | 凡摸她床的，必不洁净到晚上，并要洗衣服，用水洗澡。
15:22 | 凡摸她所坐甚么物件的，必不洁净到晚上，并要洗衣服，用水洗澡。
15:23 | 在女人的床上，或在她坐的物上，若有别的物件，人一摸了，必不洁净到晚上。
15:24 | 男人若与那女人同房，染了她的污秽，就要七天不洁净；所躺的床也为不洁净。
15:25 | 女人若在经期以外患多日的血漏，或是经期过长，有了漏症，她就因这漏症不洁净，与她在经期不洁净一样。
15:26 | 她在患漏症的日子所躺的床，所坐的物都要看为不洁净，与她月经的时候一样。
15:27 | 凡摸这些物件的，就为不洁净，必不洁净到晚上，并要洗衣服，用水洗澡。
15:28 | 女人的漏症若好了，就要计算七天，然后才为洁净。
15:29 | 第八天，要取两只斑鸠或是两只雏鸽，带到会幕门口给祭司。
15:30 | 祭司要献一只为赎罪祭，一只为燔祭，因那人血漏不洁，祭司要在耶和华面前为她赎罪。
15:31 | 你们要这样使以色列人与他们的污秽隔绝，免得他们玷污我的帐幕，就因自己的污秽死亡。’”
15:32 | 这是患漏症和梦遗而不洁净的，
15:33 | 并有月经病的和患漏症的，无论男女，并人与不洁净女人同房的条例。


16:1 | 亚伦的两个儿子近到耶和华面前死了。死了之后，耶和华晓谕摩西说：
16:2 | “要告诉你哥哥亚伦，不可随时进圣所的幔子内，到柜上的施恩座前，免得他死亡，因为我要从云中显现在施恩座上。
16:3 | 亚伦进圣所，要带一只公牛犊为赎罪祭，一只公绵羊为燔祭。
16:4 | 要穿上细麻布圣内袍，把细麻布裤子穿在身上，腰束细麻布带子，头戴细麻布冠冕；这都是圣服。他要用水洗身，然后穿戴。
16:5 | 要从以色列会众取两只公山羊为赎罪祭，一只公绵羊为燔祭。
16:6 | 亚伦要把赎罪祭的公牛奉上，为自己和本家赎罪。
16:7 | 也要把两只公山羊安置在会幕门口、耶和华面前，
16:8 | 为那两只羊拈阄：一阄归与耶和华，一阄归与阿撒泻勒。
16:9 | 亚伦要把那拈阄归与耶和华的羊，献为赎罪祭；
16:10 | 但那拈阄归与阿撒泻勒的羊，要活著安置在耶和华面前，用以赎罪，打发人送到旷野去，归与阿撒泻勒。
16:11 | 亚伦要把赎罪祭的公牛牵来宰了，为自己和本家赎罪。
16:12 | 拿香炉，从耶和华面前的坛上盛满火炭；又拿一捧捣细的香料，都带入幔子内。
16:13 | 在耶和华面前，把香放在火上，使香的烟云遮掩法柜上的施恩座，免得他死亡。
16:14 | 也要取些公牛的血，用指头弹在施恩座的东面，又在施恩座的前面弹血七次。
16:15 | 随后他要宰那为百姓作赎罪祭的公山羊，把羊的血带入幔子内，弹在施恩座的上面和前面，好像弹公牛的血一样。
16:16 | 他因以色列人诸般的污秽、过犯，就是他们一切的罪愆，当这样在圣所行赎罪之礼，并因会幕在他们污秽之中，也要照样而行。
16:17 | 他进圣所赎罪的时候，会幕里不可有人，直等到他为自己和本家，并以色列全会众，赎了罪出来。
16:18 | 他出来，要到耶和华面前的坛那里，在坛上行赎罪之礼，又要取些公牛的血和公山羊的血，抹在坛上四角的周围。
16:19 | 也要用指头把血弹在坛上七次，洁净了坛，从坛上除掉以色列人诸般的污秽，使坛成圣。
16:20 | 亚伦为圣所和会幕并坛献完了赎罪祭，就要把那只活著的公山羊奉上。
16:21 | 两手按在羊头上，承认以色列人诸般的罪孽、过犯，就是他们一切的罪愆，把这罪都归在羊的头上，藉著所派之人的手，送到旷野去。
16:22 | 要把这羊放在旷野，这羊要担当他们一切的罪孽，带到无人之地。
16:23 | 亚伦要进会幕，把他进圣所时所穿的细麻布衣服脱下，放在那里；
16:24 | 又要在圣处用水洗身，穿上衣服出来，把自己的燔祭和百姓的燔祭献上，为自己和百姓赎罪。
16:25 | 赎罪祭牲的脂油要在坛上焚烧。
16:26 | 那放羊归与阿撒泻勒的人，要洗衣服，用水洗身，然后进营。
16:27 | 作赎罪祭的公牛和公山羊的血，既带入圣所赎罪，这牛羊就要搬到营外，将皮、肉、粪用火焚烧。
16:28 | 焚烧的人要洗衣服，用水洗身，然后进营。
16:29 | 每逢七月初十日，你们要刻苦己心，无论是本地人，是寄居在你们中间的外人，甚么工都不可做；这要作你们永远的定例。
16:30 | 因在这日要为你们赎罪，使你们洁净，你们要在耶和华面前得以洁净，脱尽一切的罪愆。
16:31 | 这日你们要守为圣安息日，要刻苦己心；这为永远的定例。
16:32 | 那受膏接续他父亲承接圣职的祭司，要穿上细麻布的圣衣，行赎罪之礼。
16:33 | 他要在至圣所和会幕与坛行赎罪之礼，并要为众祭司和会众的百姓赎罪。
16:34 | 这要作你们永远的定例，就是因以色列人一切的罪，要一年一次为他们赎罪。”于是，亚伦照耶和华所吩咐摩西的行了。


17:1 | 耶和华对摩西说：
17:2 | “你晓谕亚伦和他儿子并以色列众人说：‘耶和华所吩咐的乃是这样：
17:3 | 凡以色列家中的人，宰公牛或是绵羊羔或是山羊，不拘宰于营内营外，
17:4 | 若未曾牵到会幕门口、耶和华的帐幕前献给耶和华为供物，流血的罪必归到那人身上。他流了血，要从民中剪除。
17:5 | 这是为要使以色列人把他们在田野里所献的祭，带到会幕门口、耶和华面前，交给祭司，献与耶和华为平安祭。
17:6 | 祭司要把血洒在会幕门口、耶和华的坛上，把脂油焚烧，献给耶和华为馨香的祭。
17:7 | 他们不可再献祭给他们行邪淫所随从的鬼魔（注：原文作“公山羊”）。这要作他们世世代代永远的定例。’
17:8 | 你要晓谕他们说：‘凡以色列家中的人，或是寄居在他们中间的外人，献燔祭或是平安祭，
17:9 | 若不带到会幕门口献给耶和华，那人必从民中剪除。
17:10 | 凡以色列家中的人，或是寄居在他们中间的外人，若吃甚么血，我必向那吃血的人变脸，把他从民中剪除。
17:11 | 因为活物的生命是在血中，我把这血赐给你们，可以在坛上为你们的生命赎罪。因血里有生命，所以能赎罪。
17:12 | 因此我对以色列人说：你们都不可吃血，寄居在你们中间的外人，也不可吃血。
17:13 | 凡以色列人，或是寄居在他们中间的外人，若打猎得了可吃的禽兽，必放出它的血来，用土掩盖。
17:14 | 论到一切活物的生命，就在血中。所以我对以色列人说：无论甚么活物的血，你们都不可吃，因为一切活物的血就是它的生命。凡吃了血的，必被剪除。
17:15 | 凡吃自死的，或是被野兽撕裂的，无论是本地人，是寄居的，必不洁净到晚上，都要洗衣服，用水洗身，到了晚上，才为洁净。
17:16 | 但他若不洗衣服，也不洗身，就必担当他的罪孽。’”


18:1 | 耶和华对摩西说：
18:2 | “你晓谕以色列人说：‘我是耶和华你们的 神。
18:3 | 你们从前住的埃及地，那里人的行为，你们不可效法，我要领你们到的迦南地，那里人的行为，也不可效法，也不可照他们的恶俗行。
18:4 | 你们要遵我的典章，守我的律例，按此而行。我是耶和华你们的 神。
18:5 | 所以你们要守我的律例、典章。人若遵行，就必因此活著。我是耶和华。
18:6 | 你们都不可露骨肉之亲的下体，亲近他们。我是耶和华。
18:7 | 不可露你母亲的下体，羞辱了你父亲。她是你的母亲，不可露她的下体。
18:8 | 不可露你继母的下体，这本是你父亲的下体。
18:9 | 你的姐妹，不拘是异母同父的，是异父同母的，无论是生在家，生在外的，都不可露她们的下体。
18:10 | 不可露你孙女或是外孙女的下体；露了她们的下体，就是露了自己的下体。
18:11 | 你继母从你父亲生的女儿，本是你的妹妹，不可露她的下体。
18:12 | 不可露你姑母的下体，她是你父亲的骨肉之亲。
18:13 | 不可露你姨母的下体，她是你母亲的骨肉之亲。
18:14 | 不可亲近你伯叔之妻，羞辱了你伯叔，她是你的伯叔母。
18:15 | 不可露你儿妇的下体，她是你儿子的妻，不可露她的下体。
18:16 | 不可露你弟兄妻子的下体，这本是你弟兄的下体。
18:17 | 不可露了妇人的下体，又露她女儿的下体，也不可娶她孙女或是外孙女，露她们的下体，她们是骨肉之亲，这本是大恶。
18:18 | 你妻还在的时候，不可另娶她的姐妹作对头，露她的下体。
18:19 | 女人行经不洁净的时候，不可露她的下体，与她亲近。
18:20 | 不可与邻舍的妻行淫，玷污自己。
18:21 | 不可使你的儿女经火归与摩洛，也不可亵渎你 神的名。我是耶和华。
18:22 | 不可与男人苟合，像与女人一样，这本是可憎恶的。
18:23 | 不可与兽淫合，玷污自己。女人也不可站在兽前，与它淫合，这本是逆性的事。
18:24 | 在这一切的事上，你们都不可玷污自己，因为我在你们面前所逐出的列邦，在这一切的事上玷污了自己。
18:25 | 连地也玷污了，所以我追讨那地的罪孽，那地也吐出它的居民。
18:26 | 故此你们要守我的律例、典章。这一切可憎恶的事，无论是本地人，是寄居在你们中间的外人，都不可行。（
18:27 | 在你们以先居住那地的人，行了这一切可憎恶的事，地就玷污了。）
18:28 | 免得你们玷污那地的时候，地就把你们吐出，像吐出在你们以先的国民一样。
18:29 | 无论甚么人，行了其中可憎的一件事，必从民中剪除。
18:30 | 所以你们要守我所吩咐的，免得你们随从那些可憎的恶俗，就是在你们以先的人所常行的，以致玷污了自己。我是耶和华你们的 神。’”


19:1 | 耶和华对摩西说：
19:2 | “你晓谕以色列全会众说：‘你们要圣洁，因为我耶和华你们的 神是圣洁的。
19:3 | 你们各人都当孝敬父母，也要守我的安息日。我是耶和华你们的 神。
19:4 | 你们不可偏向虚无的神，也不可为自己铸造神像。我是耶和华你们的 神。
19:5 | 你们献平安祭给耶和华的时候，要献得可蒙悦纳。
19:6 | 这祭物要在献的那一天和第二天吃，若有剩到第三天的，就必用火焚烧。
19:7 | 第三天若再吃，这就为可憎恶的，必不蒙悦纳。
19:8 | 凡吃的人，必担当他的罪孽，因为他亵渎了耶和华的圣物，那人必从民中剪除。
19:9 | 在你们的地收割庄稼，不可割尽田角，也不可拾取所遗落的。
19:10 | 不可摘尽葡萄园的果子，也不可拾取葡萄园所掉的果子，要留给穷人和寄居的。我是耶和华你们的 神。
19:11 | 你们不可偷盗，不可欺骗，也不可彼此说谎。
19:12 | 不可指著我的名起假誓，亵渎你 神的名。我是耶和华。
19:13 | 不可欺压你的邻舍，也不可抢夺他的物。雇工人的工价，不可在你那里过夜留到早晨。
19:14 | 不可咒骂聋子，也不可将绊脚石放在瞎子面前，只要敬畏你的 神。我是和耶和华。
19:15 | 你们施行审判，不可行不义，不可偏护穷人，也不可重看有势力的人，只要按著公义审判你的邻舍。
19:16 | 不可在民中往来搬弄是非，也不可与邻舍为敌，置之于死（注：原文作“流他的血”）。我是耶和华。
19:17 | 不可心里恨你的弟兄；总要指摘你的邻舍，免得因他担罪。
19:18 | 不可报仇，也不可埋怨你本国的子民，却要爱人如己。我是耶和华。
19:19 | 你们要守我的律例。不可叫你的牲畜与异类配合；不可用两样搀杂的种种你的地，也不可用两样搀杂的料做衣服穿在身上。
19:20 | 婢女许配了丈夫，还没有被赎得释放，人若与她行淫，二人要受刑罚，却不把他们治死，因为婢女还没有得自由。
19:21 | 那人要把赎愆祭，就是一只公绵羊牵到会幕门口、耶和华面前。
19:22 | 祭司要用赎愆祭的羊在耶和华面前赎他所犯的罪，他的罪就必蒙赦免。
19:23 | 你们到了迦南地，栽种各样结果子的树木，就要以所结的果子如未受割礼的一样。三年之久，你们要以这些果子如未受割礼的，是不可吃的。
19:24 | 但第四年所结的果子全要成为圣，用以赞美耶和华。
19:25 | 第五年，你们要吃那树上的果子，好叫树给你们结果子更多。我是耶和华你们的 神。
19:26 | 你们不可吃带血的物，不可用法术，也不可观兆。
19:27 | 头的周围不可剃（注：“周围”或作“两鬓”），胡须的周围也不可损坏。
19:28 | 不可为死人用刀划身，也不可在身上刺花纹。我是耶和华。
19:29 | 不可辱没你的女儿，使她为娼妓。恐怕地上的人专向淫乱，地就满了大恶。
19:30 | 你们要守我的安息日，敬我的圣所。我是耶和华。
19:31 | 不可偏向那些交鬼的和行巫术的；不可求问他们，以致被他们玷污了。我是耶和华你们的 神。
19:32 | 在白发的人面前，你要站起来；也要尊敬老人，又要敬畏你的 神。我是耶和华。
19:33 | 若有外人在你们国中和你同居，就不可欺负他。
19:34 | 和你们同居的外人，你们要看他如本地人一样，并要爱他如己，因为你们在埃及地也作过寄居的。我是耶和华你们的 神。
19:35 | 你们施行审判，不可行不义。在尺、秤、升、斗上也是如此。
19:36 | 要用公道天平、公道法码、公道升斗、公道秤。我是耶和华你们的 神，曾把你们从埃及地领出来的。
19:37 | 你们要谨守遵行我一切的律例、典章。我是耶和华。’”


2:1 | 若有人献素祭为供物给耶和华，要用细面浇上油，加上乳香，
2:2 | 带到亚伦子孙作祭司的那里。祭司就要从细面中取出一把来，并取些油和所有的乳香，然后要把所取的这些作为纪念，烧在坛上，是献与耶和华为馨香的火祭。
2:3 | 素祭所剩的要归给亚伦和他的子孙；这是献与耶和华的火祭中为至圣的。
2:4 | 若用炉中烤的物为素祭，就要用调油的无酵细面饼，或是抹油的无酵薄饼。
2:5 | 若用铁鏊上做的物为素祭，就要用调油的无酵细面，
2:6 | 分成块子，浇上油，这是素祭。
2:7 | 若用煎盘做的物为素祭，就要用油与细面做成。
2:8 | 要把这些东西做的素祭带到耶和华面前，并奉给祭司带到坛前。
2:9 | 祭司要从素祭中取出作为纪念的，烧在坛上，是献与耶和华为馨香的火祭。
2:10 | 素祭所剩的，要归给亚伦和他的子孙。这是献与耶和华的火祭中为至圣的。
2:11 | 凡献给耶和华的素祭都不可有酵，因为你们不可烧一点酵、一点蜜，当作火祭献给耶和华。
2:12 | 这些物要献给耶和华作为初熟的供物，只是不可在坛上献为馨香的祭。
2:13 | 凡献为素祭的供物都要用盐调和，在素祭上不可缺了你 神立约的盐；一切的供物都要配盐而献。
2:14 | 若向耶和华献初熟之物为素祭，要献上烘了的禾穗子，就是轧了的新穗子，当作初熟之物的素祭，
2:15 | 并要抹上油，加上乳香，这是素祭。
2:16 | 祭司要把其中作为记念的，就是一些轧了的禾穗子和一些油，并所有的乳香，都焚烧，是向耶和华献的火祭。


20:1 | 耶和华对摩西说：
20:2 | “你还要晓谕以色列人说：‘凡以色列人，或是在以色列中寄居的外人，把自己的儿女献给摩洛的，总要治死他。本地人要用石头把他打死。
20:3 | 我也要向那人变脸，把他从民中剪除，因为他把儿女献给摩洛，玷污我的圣所，亵渎我的圣名。
20:4 | 那人把儿女献给摩洛，本地人若佯为不见，不把他治死，
20:5 | 我就要向这人和他的家变脸，把他和一切随他与摩洛行邪淫的人都从民中剪除。
20:6 | 人偏向交鬼的和行巫术的，随他们行邪淫，我要向那人变脸，把他从民中剪除。
20:7 | 所以你们要自洁成圣，因为我是耶和华你们的 神。
20:8 | 你们要谨守遵行我的律例，我是叫你们成圣的耶和华。
20:9 | 凡咒骂父母的，总要治死他；他咒骂了父母，他的罪要归到他身上（注：“罪”原文作“血”。本章同）。
20:10 | 与邻舍之妻行淫的，奸夫□妇都必治死。
20:11 | 与继母行淫的，就是羞辱了他父亲，总要把他们二人治死，罪要归到他们身上。
20:12 | 与儿妇同房的，总要把他们二人治死，他们行了逆伦的事，罪要归到他们身上。
20:13 | 人若与男人苟合，像与女人一样，他们二人行了可憎的事，总要把他们治死，罪要归到他们身上。
20:14 | 人若娶妻，并娶其母，便是大恶，要把这三人用火焚烧，使你们中间免去大恶。
20:15 | 人若与兽淫合，总要治死他，也要杀那兽。
20:16 | 女人若与兽亲近，与它淫合，你要杀那女人和那兽，总要把他们治死，罪要归到他们身上。
20:17 | 人若娶他的姐妹，无论是异母同父的，是异父同母的，彼此见了下体，这是可耻的事，他们必在本民的眼前被剪除。他露了姐妹的下体，必担当自己的罪孽。
20:18 | 妇人有月经，若与她同房，露了她的下体，就是露了妇人的血源，妇人也露了自己的血源，二人必从民中剪除。
20:19 | 不可露姨母或是姑母的下体，这是露了骨肉之亲的下体，二人必担当自己的罪孽。
20:20 | 人若与伯叔之妻同房，就羞辱了他的伯叔，二人要担当自己的罪，必无子女而死。
20:21 | 人若娶弟兄之妻，这本是污秽的事，羞辱了他的弟兄，二人必无子女。
20:22 | 所以，你们要谨守遵行我一切的律例、典章，免得我领你们去住的那地把你们吐出。
20:23 | 我在你们面前所逐出的国民，你们不可随从他们的风俗，因为他们行了这一切的事，所以我厌恶他们。
20:24 | 但我对你们说过，你们要承受他们的地，就是我要赐给你们为业流奶与蜜之地。我是耶和华你们的 神，使你们与万民有分别的。
20:25 | 所以，你们要把洁净和不洁净的禽兽分别出来，不可因我给你们分为不洁净的禽兽，或是滋生在地上的活物，使自己成为可憎恶的。
20:26 | 你们要归我为圣，因为我耶和华是圣的，并叫你们与万民有分别，使你们作我的民。
20:27 | 无论男女，是交鬼的或行巫术的，总要治死他们，人必用石头把他们打死，罪要归到他们身上。’”


21:1 | 耶和华对摩西说：“你告诉亚伦子孙作祭司的说：‘祭司不可为民中的死人沾染自己。
21:2 | 除非为他骨肉之亲的父母、儿女、弟兄，
21:3 | 和未曾出嫁作处女的姐妹，才可以沾染自己。
21:4 | 祭司既在民中为首，就不可从俗沾染自己。
21:5 | 不可使头光秃，不可剃除胡须的周围，也不可用刀划身。
21:6 | 要归 神为圣，不可亵渎 神的名，因为耶和华的火祭，就是 神的食物，是他们献的，所以他们要成为圣。
21:7 | 不可娶妓女或被污的女人为妻，也不可娶被休的妇人为妻，因为祭司是归 神为圣。
21:8 | 所以你要使他成圣，因为他奉献你 神的食物。你要以他为圣，因为我使你们成圣的耶和华是圣的。
21:9 | 祭司的女儿若行淫，辱没自己，就辱没了父亲，必用火将她焚烧。
21:10 | 在弟兄中作大祭司，头上倒了膏油，又承接圣职，穿了圣衣的，不可蓬头散发，也不可撕裂衣服；
21:11 | 不可挨近死尸，也不可为父母沾染自己；
21:12 | 不可出圣所，也不可亵渎 神的圣所，因为 神膏油的冠冕在他头上。我是耶和华。
21:13 | 他要娶处女为妻。
21:14 | 寡妇或是被休的妇人，或是被污为妓的女人，都不可娶，只可娶本民中的处女为妻。
21:15 | 不可在民中辱没他的儿女，因为我是叫他成圣的耶和华。’”
21:16 | 耶和华对摩西说：
21:17 | “你告诉亚伦说：‘你世世代代的后裔，凡有残疾的，都不可近前来献他 神的食物。
21:18 | 因为凡有残疾的，无论是瞎眼的、瘸腿的、塌鼻子的、肢体有余的、
21:19 | 折脚折手的、
21:20 | 驼背的、矮矬的、眼睛有毛病的、长癣的、长疥的，或是损坏肾子的，都不可近前来。
21:21 | 祭司亚伦的后裔，凡有残疾的，都不可近前来将火祭献给耶和华。他有残疾，不可近前来献 神的食物。
21:22 | 神的食物，无论是圣的、至圣的，他都可以吃。
21:23 | 但不可进到幔子前，也不可就近坛前，因为他有残疾，免得亵渎我的圣所。我是叫他成圣的耶和华。’”
21:24 | 于是，摩西晓谕亚伦和亚伦的子孙，并以色列众人。


22:1 | 耶和华对摩西说：
22:2 | “你吩咐亚伦和他子孙说：‘要远离以色列人所分别为圣归给我的圣物，免得亵渎我的圣名。我是耶和华。
22:3 | 你要对他们说：你们世世代代的后裔，凡身上有污秽，亲近以色列人所分别为圣归耶和华圣物的，那人必在我面前剪除。我是耶和华。
22:4 | 亚伦的后裔，凡长大麻疯的，或是有漏症的，不可吃圣物，直等他洁净了。无论谁摸那因死尸不洁净的物（注：“物”或作“人”），或是遗精的人，
22:5 | 或是摸甚么使他不洁净的爬物，或是摸那使他不洁净的人（不拘那人有甚么不洁净），
22:6 | 摸了这些人、物的，必不洁净到晚上。若不用水洗身，就不可吃圣物。
22:7 | 日落的时候，他就洁净了，然后可以吃圣物，因为这是他的食物。
22:8 | 自死的或是被野兽撕裂的，他不可吃，因此污秽自己。我是耶和华。
22:9 | 所以他们要守我所吩咐的，免得轻忽了，因此担罪而死。我是叫他们成圣的耶和华。
22:10 | 凡外人不可吃圣物，寄居在祭司家的，或是雇工人，都不可吃圣物。
22:11 | 倘若祭司买人，是他的钱买的，那人就可以吃圣物；生在他家的人也可以吃。
22:12 | 祭司的女儿若嫁外人，就不可吃举祭的圣物。
22:13 | 但祭司的女儿若是寡妇或是被休的，没有孩子，又归回父家，与她青年一样，就可以吃她父亲的食物；只是外人不可吃。
22:14 | 若有人误吃了圣物，要照圣物的原数加上五分之一，交给祭司。
22:15 | 祭司不可亵渎以色列人所献给耶和华的圣物，
22:16 | 免得他们在吃圣物上自取罪孽，因为我是叫他们成圣的耶和华。’”
22:17 | 耶和华对摩西说：
22:18 | “你晓谕亚伦和他子孙，并以色列众人说：‘以色列家中的人，或在以色列中寄居的，凡献供物，无论是所许的愿，是甘心献的，就是献给耶和华作燔祭的，
22:19 | 要将没有残疾的公牛，或是绵羊，或是山羊献上，如此方蒙悦纳。
22:20 | 凡有残疾的，你们不可献上，因为这不蒙悦纳。
22:21 | 凡从牛群或是羊群中，将平安祭献给耶和华，为要还特许的愿，或是作甘心献的，所献的必纯全无残疾的，才蒙悦纳。
22:22 | 瞎眼的、折伤的、残废的、有瘤子的、长癣的、长疥的都不可献给耶和华，也不可在坛上作为火祭献给耶和华。
22:23 | 无论是公牛是绵羊羔，若肢体有余的，或是缺少的，只可作甘心祭献上；用以还愿，却不蒙悦纳。
22:24 | 肾子损伤的，或是压碎的，或是破裂的，或是骟了的，不可献给耶和华。在你们的地上也不可这样行。
22:25 | 这类的物，你们从外人的手，一样也不可接受作你们 神的食物献上，因为这些都有损坏有残疾，不蒙悦纳。’”
22:26 | 耶和华晓谕摩西说：
22:27 | “才生的公牛，或是绵羊，或是山羊，七天当跟著母；从第八天以后，可以当供物蒙悦纳，作为耶和华的火祭。
22:28 | 无论是母牛是母羊，不可同日宰母和子。
22:29 | 你们献感谢祭给耶和华，要献得可蒙悦纳。
22:30 | 要当天吃，一点不可留到早晨。我是耶和华。
22:31 | 你们要谨守遵行我的诫命。我是耶和华。
22:32 | 你们不可亵渎我的圣名，我在以色列人中，却要被尊为圣。我是叫你们成圣的耶和华，
22:33 | 把你们从埃及地领出来，作你们的 神。我是耶和华。”


23:1 | 耶和华对摩西说：
23:2 | “你晓谕以色列人说：‘耶和华的节期，你们要宣告为圣会的节期。
23:3 | 六日要做工，第七日是圣安息日；当有圣会，你们甚么工都不可做。这是在你们一切的住处向耶和华守的安息日。
23:4 | 耶和华的节期，就是你们到了日期要宣告为圣会的，乃是这些：
23:5 | 正月十四日黄昏的时候、是耶和华的逾越节。
23:6 | 这月十五日、是向耶和华守的无酵节，你们要吃无酵饼七日。
23:7 | 第一日当有圣会，甚么劳碌的工都不可做。
23:8 | 要将火祭献给耶和华七日。第七日是圣会，甚么劳碌的工都不可做。’”
23:9 | 耶和华对摩西说：
23:10 | “你晓谕以色列人说：‘你们到了我赐给你们的地，收割庄稼的时候，要将初熟的庄稼一捆带给祭司。
23:11 | 他要把这一捆在耶和华面前摇一摇，使你们得蒙悦纳。祭司要在安息日的次日，把这捆摇一摇。
23:12 | 摇这捆的日子，你们要把一岁、没有残疾的公绵羊羔献给耶和华为燔祭。
23:13 | 同献的素祭，就是调油的细面伊法十分之二，作为馨香的火祭献给耶和华；同献的奠祭，要酒一欣四分之一。
23:14 | 无论是饼，是烘的子粒，是新穗子，你们都不可吃，直等到把你们献给 神的供物带来的那一天才可以吃。这在你们一切的住处，作为世世代代永远的定例。
23:15 | 你们要从安息日的次日，献禾捆为摇祭的那日算起，要满了七个安息日。
23:16 | 到第七个安息日的次日，共计五十天，又要将新素祭献给耶和华。
23:17 | 要从你们的住处取出细面伊法十分之二，加酵，烤成两个摇祭的饼，当作初熟之物献给耶和华。
23:18 | 又要将一岁、没有残疾的羊羔七只，公牛犊一只，公绵羊两只和饼一同奉上。这些与同献的素祭和奠祭，要作为燔祭献给耶和华，就是作馨香的火祭献给耶和华。
23:19 | 你们要献一只公山羊为赎罪祭，两只一岁的公绵羊羔为平安祭。
23:20 | 祭司要把这些和初熟麦子做的饼，一同作摇祭，在耶和华面前摇一摇；这是献与耶和华为圣物归给祭司的。
23:21 | 当这日，你们要宣告圣会；甚么劳碌的工都不可做。这在你们一切的住处，作为世世代代永远的定例。
23:22 | 在你们的地收割庄稼，不可割尽田角，也不可拾取所遗落的，要留给穷人和寄居的。我是耶和华你们的 神。’”
23:23 | 耶和华对摩西说：
23:24 | “你晓谕以色列人说：‘七月初一，你们要守为圣安息日，要吹角作纪念，当有圣会，
23:25 | 甚么劳碌的工都不可做。要将火祭献给耶和华。’”
23:26 | 耶和华晓谕摩西说：
23:27 | “七月初十是赎罪日，你们要守为圣会，并要刻苦己心，也要将火祭献给耶和华。
23:28 | 当这日，甚么工都不可做，因为是赎罪日，要在耶和华你们的 神面前赎罪。
23:29 | 当这日，凡不刻苦己心的，必从民中剪除。
23:30 | 凡这日做甚么工的，我必将他从民中除灭。
23:31 | 你们甚么工都不可做。这在你们一切的住处，作为世世代代永远的定例。
23:32 | 你们要守这日为圣安息日，并要刻苦己心，从这月初九日晚上到次日晚上，要守为安息日。”
23:33 | 耶和华对摩西说：
23:34 | “你晓谕以色列人说：‘这七月十五日是住棚节，要在耶和华面前守这节七日。
23:35 | 第一日当有圣会，甚么劳碌的工都不可做。
23:36 | 七日内要将火祭献给耶和华。第八日当守圣会，要将火祭献给耶和华。这是严肃会，甚么劳碌的工都不可做。
23:37 | 这是耶和华的节期，就是你们要宣告为圣会的节期。要将火祭、燔祭、素祭、祭物并奠祭，各归各日，献给耶和华。
23:38 | 这是在耶和华的安息日以外，又在你们的供物和所许的愿，并甘心献给耶和华的以外。
23:39 | 你们收藏了地的出产，就从七月十五日起，要守耶和华的节七日。第一日为圣安息，第八日也为圣安息。
23:40 | 第一日，要拿美好树上的果子和棕树上的枝子，与茂密树的枝条，并河旁的柳枝，在耶和华你们的 神面前欢乐七日。
23:41 | 每年七月间，要向耶和华守这节七日，这为你们世世代代永远的定例。
23:42 | 你们要住在棚里七日，凡以色列家的人，都要住在棚鶪，
23:43 | 好叫你们世世代代知道我领以色列人出埃及地的时候，曾使他们住在棚里。我是耶和华你们的 神。’”
23:44 | 于是，摩西将耶和华的节期传给以色列人。


24:1 | 耶和华晓谕摩西说：
24:2 | “要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点著。
24:3 | 在会幕中法柜的幔子外，亚伦从晚上到早晨，必在耶和华面前经理这灯。这要作你们世世代代永远的定例。
24:4 | 他要在耶和华面前常收拾精金灯台上的灯。
24:5 | 你要取细面，烤成十二个饼，每饼用面伊法十分之二。
24:6 | 要把饼摆列两行（注：“行”或作“摞”。下同），每行六个，在耶和华面前精金的桌子上。
24:7 | 又要把净乳香放在每行饼上，作为纪念，就是作为火祭献给耶和华。
24:8 | 每安息日要常摆在耶和华面前，这为以色列人作永远的约。
24:9 | 这饼是要给亚伦和他子孙的，他们要在圣处吃，为永远的定例，因为在献给耶和华的火祭中是至圣的。”
24:10 | 有一个以色列妇人的儿子，他父亲是埃及人，一日闲游在以色列人中，这以色列妇人的儿子和一个以色列人在营里争斗。
24:11 | 这以色列妇人的儿子亵渎了圣名，并且咒诅，就有人把他送到摩西那里。（他母亲名叫示罗密，是但支派底伯利的女儿。）
24:12 | 他们把那人收在监里，要得耶和华所指示的话。
24:13 | 耶和华晓谕摩西说：
24:14 | “把那咒诅圣名的人带到营外，叫听见的人都放手在他头上，全会众就要用石头打死他。
24:15 | 你要晓谕以色列人说：‘凡咒诅 神的，必担当他的罪。
24:16 | 那亵渎耶和华名的，必被治死，全会众总要用石头打死他。不管是寄居的是本地人，他亵渎耶和华名的时候，必被治死。
24:17 | 打死人的，必被治死；
24:18 | 打死牲畜的，必赔上牲畜，以命偿命。
24:19 | 人若使他邻舍的身体有残疾，他怎样行，也要照样向他行：
24:20 | 以伤还伤，以眼还眼，以牙还牙。他怎样叫人的身体有残疾，也要照样向他行。
24:21 | 打死牲畜的，必赔上牲畜；打死人的，必被治死。
24:22 | 不管是寄居的是本地人，同归一例。我是耶和华你们的 神。’”
24:23 | 于是，摩西晓谕以色列人，他们就把那咒诅圣名的人带到营外，用石头打死。以色列人就照耶和华所吩咐摩西的行了。


25:1 | 耶和华在西奈山对摩西说：
25:2 | “你晓谕以色列人说：‘你们到了我所赐你们那地的时候，地就要向耶和华守安息。
25:3 | 六年要耕种田地，也要修理葡萄园，收藏地的出产。
25:4 | 第七年，地要守圣安息，就是向耶和华守的安息，不可耕种田地，也不可修理葡萄园。
25:5 | 遗落自长的庄稼，不可收割；没有修理的葡萄树，也不可摘取葡萄。这年，地要守圣安息。
25:6 | 地在安息年所出的，要给你和你的仆人、婢女、雇工人，并寄居的外人当食物。
25:7 | 这年的土产，也要给你的牲畜和你地上的走兽当食物。
25:8 | 你要算计七个安息年，就是七七年。这便为你成了七个安息年，共是四十九年。
25:9 | 当年七月初十日，你要大发角声，这日就是赎罪日，要在遍地发出角声。
25:10 | 第五十年，你们要当作圣年，在遍地给一切的居民宣告自由。这年必为你们的禧年，各人要归自己的产业，各归本家。
25:11 | 第五十年要作为你们的禧年。这年不可耕种，地中自长的，不可收割；没有修理的葡萄树，也不可摘取葡萄。
25:12 | 因为这是禧年，你们要当作圣年，吃地中自出的土产。
25:13 | 这禧年，你们各人要归自己的地业。
25:14 | 你若卖甚么给邻舍，或是从邻舍的手中买甚么，彼此不可亏负。
25:15 | 你要按禧年以后的年数向邻舍买；他也要按年数的收成卖给你。
25:16 | 年岁若多，要照数加添价值；年岁若少，要照数减去价值，因为他照收成的数目卖给你。
25:17 | 你们彼此不可亏负，只要敬畏你们的 神，因为我是耶和华你们的 神。
25:18 | 我的律例，你们要遵行，我的典章，你们要谨守，就可以在那地上安然居住。
25:19 | 地必出土产，你们就要吃饱，在那地上安然居住。
25:20 | 你们若说：这第七年，我们不耕种，也不收藏土产，吃甚么呢？
25:21 | 我必在第六年将我所命的福赐给你们，地便生三年的土产。
25:22 | 第八年，你们要耕种，也要吃陈粮；等到第九年出产收来的时候，你们还吃陈粮。
25:23 | 地不可永卖，因为地是我的；你们在我面前是客旅是寄居的。
25:24 | 在你们所得为业的全地，也要准人将地赎回。
25:25 | 你的弟兄（注：指本国人说。下同），若渐渐穷乏，卖了几分地业，他至近的亲属就要来把弟兄所卖的赎回。
25:26 | 若没有能给他赎回的，他自己渐渐富足，能够赎回，
25:27 | 就要算出卖地的年数，把余剩年数的价值还那买主，自己便归回自己的地业。
25:28 | 倘若不能为自己得回所卖的，仍要存在买主的手里，直到禧年。到了禧年，地业要出买主的手，自己便归回自己的地业。
25:29 | 人若卖城内的住宅，卖了以后，一年之内可以赎回。在一整年，必有赎回的权柄。
25:30 | 若在一整年之内不赎回，这城内的房屋，就定准永归买主，世世代代为业。在禧年也不得出买主的手。
25:31 | 但房屋在无城墙的村庄里，要看如乡下的田地一样，可以赎回。到了禧年，都要出买主的手。
25:32 | 然而利未人所得为业的城邑，其中的房屋，利未人可以随时赎回。
25:33 | 若是一个利未人不将所卖的房屋赎回，是在所得为业的城内，到了禧年，就要出买主的手，因为利未人城邑的房屋，是他们在以色列人中的产业。
25:34 | 只是他们各城郊野之地不可卖，因为是他们永远的产业。
25:35 | 你的弟兄在你那里若渐渐贫穷，手中缺乏，你就要帮补他，使他与你同住，像外人和寄居的一样。
25:36 | 不可向他取利，也不可向他多要，只要敬畏你的 神，使你的弟兄与你同住。
25:37 | 你借钱给他，不可向他取利；借粮给他，也不可向他多要。
25:38 | 我是耶和华你们的 神，曾领你们从埃及地出来，为要把迦南地赐给你们，要作你们的 神。
25:39 | 你的弟兄若在你那里渐渐穷乏，将自己卖给你，不可叫他像奴仆服事你。
25:40 | 他要在你那里像雇工人和寄居的一样，要服事你直到禧年。
25:41 | 到了禧年，他和他儿女要离开你，一同出去归回本家，到他祖宗的地业那里去。
25:42 | 因为他们是我的仆人，是我从埃及地领出来的，不可卖为奴仆。
25:43 | 不可严严地辖管他，只要敬畏你的 神。
25:44 | 至于你的奴仆、婢女，可以从你四围的国中买。
25:45 | 并且那寄居在你们中间的外人和他们的家属，在你们地上所生的，你们也可以从其中买人，他们要作你们的产业。
25:46 | 你们要将他们遗留给你们的子孙为产业，要永远从他们中间拣出奴仆，只是你们的弟兄以色列人，你们不可严严地辖管。
25:47 | 住在你那里的外人，或是寄居的，若渐渐富足，你的弟兄却渐渐穷乏，将自己卖给那外人，或是寄居的，或是外人的宗族，
25:48 | 卖了以后，可以将他赎回。无论是他的弟兄，
25:49 | 或伯叔、伯叔的儿子、本家的近支，都可以赎他。他自己若渐渐富足，也可以自赎。
25:50 | 他要和买主计算，从卖自己的那年起，算到禧年，所卖的价值照著年数多少，好像工人每年的工价。
25:51 | 若缺少的年数多，就要按著年数，从买价中偿还他的赎价。
25:52 | 若到禧年只缺少几年，就要按著年数和买主计算，偿还他的赎价。
25:53 | 他和买主同住，要像每年雇的工人，买主不可严严地辖管他。
25:54 | 他若不这样被赎，到了禧年，要和他的儿女一同出去。
25:55 | 因为以色列人都是我的仆人，是我从埃及地领出来的。我是耶和华你们的 神。


26:1 | 你们不可做甚么虚无的神像，不可立雕刻的偶像或是柱像；也不可在你们的地上安甚么錾成的石像，向它跪拜，因为我是耶和华你们的 神。
26:2 | 你们要守我的安息日，敬我的圣所。我是耶和华。
26:3 | 你们若遵行我的律例，谨守我的诫命，
26:4 | 我就给你们降下时雨，叫地生出土产，田野的树木结果子。
26:5 | 你们打粮食要打到摘葡萄的时候，摘葡萄要摘到撒种的时候，并且要吃得饱足，在你们的地上安然居住。
26:6 | 我要赐平安在你们的地上，你们躺卧，无人惊吓。我要叫恶兽从你们的地上息灭；刀剑也必不经过你们的地。
26:7 | 你们要追赶仇敌，他们必倒在你们刀下。
26:8 | 你们五个人要追赶一百人，一百人要追赶一万人，仇敌必倒在你们刀下。
26:9 | 我要眷顾你们，使你们生养众多，也要与你们坚定所立的约。
26:10 | 你们要吃陈粮，又因新粮挪开陈粮。
26:11 | 我要在你们中间立我的帐幕，我的心也不厌恶你们。
26:12 | 我要在你们中间行走，我要作你们的 神，你们要作我的子民。
26:13 | 我是耶和华你们的 神，曾将你们从埃及地领出来，使你们不作埃及人的奴仆；我也折断你们所负的轭，叫你们挺身而走。
26:14 | 你们若不听从我，不遵行我的诫命，
26:15 | 厌弃我的律例，厌恶我的典章，不遵行我一切的诫命，背弃我的约，
26:16 | 我待你们就要这样：我必命定惊惶，叫眼目乾瘪、精神消耗的痨病、热病辖制你们。你们也要白白地撒种，因为仇敌要吃你们所种的。
26:17 | 我要向你们变脸，你们就要败在仇敌面前。恨恶你们的必辖管你们。无人追赶，你们却要逃跑。
26:18 | 你们因这些事若还不听从我，我就要为你们的罪加七倍惩罚你们。
26:19 | 我必断绝你们因势力而有的骄傲，又要使覆你们的天如铁，载你们的地如铜。
26:20 | 你们要白白地劳力，因为你们的地不出土产，其上的树木也不结果子。
26:21 | 你们行事若与我反对，不肯听从我，我就要按你们的罪加七倍降灾与你们。
26:22 | 我也要打发野地的走兽到你们中间，抢吃你们的儿女，吞灭你们的牲畜，使你们的人数减少，道路荒凉。
26:23 | 你们因这些事若仍不改正归我，行事与我反对，
26:24 | 我就要行事与你们反对，因你们的罪击打你们七次。
26:25 | 我又要使刀剑临到你们，报复你们背约的仇。聚集你们在各城内，降瘟疫在你们中间，也必将你们交在仇敌的手中。
26:26 | 我要折断你们的杖，就是断绝你们的粮。那时，必有十个女人在一个炉子给你们烤饼，按分量秤给你们；你们要吃，也吃不饱。
26:27 | 你们因这一切的事若不听从我，却行事与我反对，
26:28 | 我就要发烈怒，行事与你们反对。又因你们的罪惩罚你们七次。
26:29 | 并且你们要吃儿子的肉，也要吃女儿的肉。
26:30 | 我又要毁坏你们的邱坛，砍下你们的日像，把你们的尸首扔在你们偶像的身上。我的心也必厌恶你们。
26:31 | 我要使你们的城邑变为荒凉，使你们的众圣所成为荒场。我也不闻你们馨香的香气。
26:32 | 我要使地成为荒场，住在其上的仇敌就因此诧异。
26:33 | 我要把你们散在列邦中，我也要拔刀追赶你们。你们的地要成为荒场，你们的城邑要变为荒凉。
26:34 | 你们在仇敌之地居住的时候，你们的地荒凉，要享受众安息，正在那时候，地要歇息，享受安息。
26:35 | 地多时为荒场，就要多时歇息。地这样歇息，是你们住在其上的安息年所不能得的。
26:36 | 至于你们剩下的人，我要使他们在仇敌之地心惊胆怯。叶子被风吹的响声，要追赶他们；他们要逃避，像人逃避刀剑。无人追赶，却要跌倒；
26:37 | 无人追赶，他们要彼此撞跌，像在刀剑之前。你们在仇敌面前，也必站立不住。
26:38 | 你们要在列邦中灭亡，仇敌之地要吞吃你们。
26:39 | 你们剩下的人，必因自己的罪孽和祖宗的罪孽，在仇敌之地消灭。
26:40 | 他们要承认自己的罪和他们祖宗的罪，就是干犯我的那罪；并且承认自己行事与我反对，
26:41 | 我所以行事与他们反对，把他们带到仇敌之地。那时，他们未受割礼的心若谦卑了，他们也服了罪孽的刑罚，
26:42 | 我就要记念我与雅各所立的约，与以撒所立的约，与亚伯拉罕所立的约，并要记念这地。
26:43 | 他们离开这地，地在荒废无人的时候，就要享受安息。并且他们要服罪孽的刑罚，因为他们厌弃了我的典章，心中厌恶了我的律例。
26:44 | 虽是这样，他们在仇敌之地，我却不厌弃他们，也不厌恶他们，将他们尽行灭绝，也不背弃我与他们所立的约，因为我是耶和华他们的 神。
26:45 | 我却要为他们的缘故记念我与他们先祖所立的约。他们的先祖是我在列邦人眼前从埃及地领出来的，为要作他们的 神。我是耶和华。’”
26:46 | 这些律例、典章和法度，是耶和华与以色列人在西奈山藉著摩西立的。


27:1 | 耶和华对摩西说：
27:2 | “你晓谕以色列人说：‘人还特许的愿，被许的人要按你所估的价值归给耶和华。
27:3 | 你估定的从二十岁到六十岁的男人，要按圣所的平，估定价银五十舍客勒；
27:4 | 若是女人，你要估定三十舍客勒；
27:5 | 若是从五岁到二十岁，男子你要估定二十舍客勒，女子估定十舍客勒；
27:6 | 若是从一月到五岁，男子你要估定五舍客勒，女子估定三舍客勒；
27:7 | 若是从六十岁以上，男人你要估定十五舍客勒，女人估定十舍客勒。
27:8 | 他若贫穷不能照你所估定的价，就要把他带到祭司面前，祭司要按许愿人的力量估定他的价。
27:9 | 所许的若是牲畜，就是人献给耶和华为供物的，凡这一类献给耶和华的，都要成为圣。
27:10 | 人不可改换，也不可更换；或是好的换坏的，或是坏的换好的。若以牲畜更换牲畜，所许的与所换的都要成为圣。
27:11 | 若牲畜不洁净，是不可献给耶和华为供物的，就要把牲畜安置在祭司面前。
27:12 | 祭司就要估定价值，牲畜是好是坏，祭司怎样估定，就要以怎样为是。
27:13 | 他若一定要赎回，就要在你所估定的价值以外加上五分之一。
27:14 | 人将房屋分别为圣，归给耶和华，祭司就要估定价值。房屋是好是坏，祭司怎样估定，就要以怎样为定。
27:15 | 将房屋分别为圣的人，若要赎回房屋，就必在你所估定的价值以外加上五分之一，房屋仍旧归他。
27:16 | 人若将承受为业的几分地分别为圣，归给耶和华，你要按这地撒种多少估定价值。若撒大麦一贺梅珥，要估价五十舍客勒。
27:17 | 他若从禧年将地分别为圣，就要以你所估定的价为定。
27:18 | 倘若他在禧年以后将地分别为圣，祭司就要按著未到禧年所剩的年数，推算价值，也要从你所估的减去价值。
27:19 | 将地分别为圣的人，若定要把地赎回，他便要在你所估的价值以外加上五分之一，地就准定归他。
27:20 | 他若不赎回那地，或是将地卖给别人，就再不能赎了。
27:21 | 但到了禧年，那地从买主手下出来的时候，就要归耶和华为圣，和永献的地一样，要归祭司为业。
27:22 | 他若将所买的一块地，不是承受为业的，分别为圣归给耶和华，
27:23 | 祭司就要将你所估的价值给他推算到禧年。当日他要以你所估的价银为圣，归给耶和华。
27:24 | 到了禧年，那地要归卖主，就是那承受为业的原主。
27:25 | 凡你所估定的价银，都要按著圣所的平，二十季拉为一舍客勒。
27:26 | 惟独牲畜中头生的，无论是牛是羊，既归耶和华，谁也不可再分别为圣，因为这是耶和华的。
27:27 | 若是不洁净的牲畜生的，就要按你所估定的价值，加上五分之一赎回；若不赎回，就要按你所估定的价值卖了。
27:28 | 但一切永献的，就是人从他所有永献给耶和华的，无论是人，是牲畜，是他承受为业的地，都不可卖，也不可赎。凡永献的是归给耶和华为至圣。
27:29 | 凡从人中当灭的都不可赎，必被治死。
27:30 | 地上所有的，无论是地上的种子是树上的果子，十分之一是耶和华的，是归给耶和华为圣的。
27:31 | 人若要赎这十分之一的甚么物，就要加上五分之一。
27:32 | 凡牛群羊群中，一切从杖下经过的，每第十只要归给耶和华为圣。
27:33 | 不可问是好是坏，也不可更换；若定要更换，所更换的与本来的牲畜都要成为圣，不可赎回。’”
27:34 | 这就是耶和华在西奈山为以色列人所吩咐摩西的命令。


3:1 | 人献供物为平安祭（注：“平安”或作“酬恩”。下同），若是从牛群中献，无论是公的是母的，必用没有残疾的献在耶和华面前。
3:2 | 他要按手在供物的头上，宰于会幕门口。亚伦子孙作祭司的，要把血洒在坛的周围。
3:3 | 从平安祭中，将火祭献给耶和华，也要把盖脏的脂油和脏上所有的脂油，
3:4 | 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上的网子和腰子，一概取下。
3:5 | 亚伦的子孙要把这些烧在坛的燔祭上，就是在火的柴上，是献与耶和华为馨香的火祭。
3:6 | 人向耶和华献供物为平安祭，若是从羊群中献，无论是公的是母的，必用没有残疾的。
3:7 | 若献一只羊羔为供物，必在耶和华面前献上，
3:8 | 并要按手在供物的头上，宰于会幕前。亚伦的子孙要把血洒在坛的周围。
3:9 | 从平安祭中，将火祭献给耶和华，其中的脂油和整肥尾巴，都要在靠近脊骨处取下，并要把盖脏的脂油和脏上所有的脂油，
3:10 | 两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下。
3:11 | 祭司要在坛上焚烧，是献给耶和华为食物的火祭。
3:12 | 人的供物若是山羊，必在耶和华面前献上。
3:13 | 要按手在山羊头上，宰于会幕前。亚伦的子孙要把血洒在坛的周围。
3:14 | 又把盖脏的脂油和脏上所有的脂油，两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下，献给耶和华为火祭。
3:15 |
3:16 | 祭司要在坛上焚烧，作为馨香火祭的食物。脂油都是耶和华的。
3:17 | 在你们一切的住处，脂油和血都不可吃。这要成为你们世世代代永远的定例。’”


4:1 | 耶和华对摩西说：
4:2 | “你晓谕以色列人说：‘若有人在耶和华所吩咐不可行的甚么事上误犯了一件，
4:3 | 或是受膏的祭司犯罪，使百姓陷在罪里，就当为他所犯的罪，把没有残疾的公牛犊献给耶和华为赎罪祭。
4:4 | 他要牵公牛到会幕门口，在耶和华面前按手在牛的头上，把牛宰于耶和华面前。
4:5 | 受膏的祭司要取些公牛的血带到会幕，
4:6 | 把指头蘸于血中，在耶和华面前对著圣所的幔子弹血七次。
4:7 | 又要把些血抹在会幕内耶和华面前香坛的四角上，再把公牛所有的血倒在会幕门口燔祭坛的脚那里。
4:8 | 要把赎罪祭公牛所有的脂油，乃是盖脏的脂油和脏上所有的脂油，
4:9 | 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上的网子和腰子，一概取下，
4:10 | 与平安祭公牛上所取的一样。祭司要把这些烧在燔祭的坛上。
4:11 | 公牛的皮和所有的肉并头、腿、脏、腑、粪，
4:12 | 就是全公牛，要搬到营外洁净之地，倒灰之所，用火烧在柴上。
4:13 | 以色列全会众，若行了耶和华所吩咐不可行的甚么事，误犯了罪，是隐而未现、会众看不出来的；
4:14 | 会众一知道所犯的罪，就要献一只公牛犊为赎罪祭，牵到会幕前。
4:15 | 会中的长老就要在耶和华面前按手在牛的头上，将牛在耶和华面前宰了。
4:16 | 受膏的祭司要取些公牛的血带到会幕，
4:17 | 把指头蘸于血中，在耶和华面前对著幔子弹血七次。
4:18 | 又要把些血抹在会幕内耶和华面前坛的四角上，再把所有的血倒在会幕门口、燔祭坛的脚那里。
4:19 | 把牛所有的脂油都取下，烧在坛上。
4:20 | 收拾这牛，与那赎罪祭的牛一样。祭司要为他们赎罪，他们必蒙赦免。
4:21 | 他要把牛搬到营外烧了，像烧头一个牛一样。这是会众的赎罪祭。
4:22 | 官长若行了耶和华他 神所吩咐不可行的甚么事，误犯了罪，
4:23 | 所犯的罪自己知道了，就要牵一只没有残疾的公山羊为供物，
4:24 | 按手在羊的头上，宰于耶和华面前、宰燔祭牲的地方。这是赎罪祭。
4:25 | 祭司要用指头蘸些赎罪祭牲的血，抹在燔祭坛的四角上，把血倒在燔祭坛的脚那里。
4:26 | 所有的脂油，祭司都要烧在坛上，正如平安祭的脂油一样。至于他的罪，祭司要为他赎了，他必蒙赦免。
4:27 | 民中若有人行了耶和华所吩咐不可行的甚么事，误犯了罪，
4:28 | 所犯的罪自己知道了，就要为所犯的罪，牵一只没有残疾的母山羊为供物，
4:29 | 按手在赎罪祭牲的头上，在那宰燔祭牲的地方宰了。
4:30 | 祭司要用指头蘸些羊的血，抹在燔祭坛的四角上，所有的血都要倒在坛的脚那里。
4:31 | 又要把羊所有的脂油都取下，正如取平安祭牲的脂油一样。祭司要在坛上焚烧，在耶和华面前作为馨香的祭，为他赎罪，他必蒙赦免。
4:32 | 人若牵一只绵羊羔为赎罪祭的供物，必要牵一只没有残疾的母羊，
4:33 | 按手在赎罪祭牲的头上，在那宰燔祭牲的地方宰了作赎罪祭。
4:34 | 祭司要用指头蘸些赎罪祭牲的血，抹在燔祭坛的四角上。所有的血都要倒在坛的脚那里，
4:35 | 又要把所有的脂油都取下，正如取平安祭羊羔的脂油一样。祭司要按献给耶和华火祭的条例，烧在坛上。至于所犯的罪，祭司要为他赎了，他必蒙赦免。


5:1 | 若有人听见发誓的声音（注：或作“若有人听见叫人发誓的声音”），他本是见证，却不把所看见的、所知道的说出来，这就是罪；他要担当他的罪孽。
5:2 | 或是有人摸了不洁的物，无论是不洁的死兽，是不洁的死畜，是不洁的死虫，他却不知道，因此成了不洁，就有了罪。
5:3 | 或是他摸了别人的污秽，无论是染了甚么污秽，他却不知道；一知道了，就有了罪。
5:4 | 或是有人嘴里冒失发誓，要行恶、要行善，无论人在甚么事上冒失发誓，他却不知道；一知道了，就要在这其中的一件上有了罪。
5:5 | 他有了罪的时候，就要承认所犯的罪，
5:6 | 并要因所犯的罪，把他的赎愆祭牲，就是羊群中的母羊，或是一只羊羔，或是一只山羊，牵到耶和华面前为赎罪祭。至于他的罪，祭司要为他赎了。
5:7 | 他的力量若不够献一只羊羔，就要因所犯的罪，把两只斑鸠或是两只雏鸽，带到耶和华面前为赎愆祭：一只作赎罪祭，一只作燔祭。
5:8 | 把这些带到祭司那里，祭司就要先把那赎罪祭献上，从鸟的颈项上揪下头来，只是不可把鸟撕断。
5:9 | 也把些赎罪祭牲的血，弹在坛的旁边，剩下的血要流在坛的脚那里。这是赎罪祭。
5:10 | 他要照例献第二只为燔祭。至于他所犯的罪，祭司要为他赎了，他必蒙赦免。
5:11 | 他的力量若不够献两只斑鸠或是两只雏鸽，就要因所犯的罪带供物来，就是细面伊法十分之一为赎罪祭；不可加上油，也不可加上乳香，因为是赎罪祭。
5:12 | 他要把供物带到祭司那里，祭司要取出自己的一把来作为记念，按献给耶和华火祭的条例，烧在坛上。这是赎罪祭。
5:13 | 至于他在这几件事中所犯的罪，祭司要为他赎了，他必蒙赦免。剩下的面都归与祭司，和素祭一样。’”
5:14 | 耶和华晓谕摩西说：
5:15 | “人若在耶和华的圣物上误犯了罪，有了过犯，就要照你所估的，按圣所的舍客勒拿银子，将赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前为赎愆祭；
5:16 | 并且他因在圣物上的差错要偿还，另外加五分之一，都给祭司。祭司要用赎愆祭的公绵羊为他赎罪，他必蒙赦免。
5:17 | 若有人犯罪，行了耶和华所吩咐不可行的甚么事，他虽然不知道，还是有了罪，就要担当他的罪孽。
5:18 | 也要照你所估定的价，从羊群中牵一只没有残疾的公绵羊来，给祭司作赎愆祭。至于他误行的那错事，祭司要为他赎罪，他必蒙赦免。
5:19 | 这是赎愆祭，因他在耶和华面前实在有了罪。”


6:1 | 耶和华晓谕摩西说：
6:2 | “若有人犯罪，干犯耶和华，在邻舍交付他的物上，或是在交易上行了诡诈，或是抢夺人的财物，或是欺压邻舍，
6:3 | 或是在捡了遗失的物上行了诡诈，说谎起誓，在这一切的事上犯了甚么罪。
6:4 | 他既犯了罪，有了过犯，就要归还他所抢夺的，或是因欺压所得的，或是人交付他的，或是人遗失他所捡的物，
6:5 | 或是他因甚么物起了假誓，就要如数归还，另外加上五分之一，在查出他有罪的日子，要交还本主。
6:6 | 也要照你所估定的价，把赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前，给祭司为赎愆祭。
6:7 | 祭司要在耶和华面前为他赎罪；他无论行了甚么事，使他有了罪，都必蒙赦免。”
6:8 | 耶和华晓谕摩西说：
6:9 | “你要吩咐亚伦和他的子孙说：‘燔祭的条例乃是这样：燔祭要放在坛的柴上，从晚上到天亮，坛上的火要常常烧著。
6:10 | 祭司要穿上细麻布衣服，又要把细麻布裤子穿在身上，把坛上所烧的燔祭灰收起来，倒在坛的旁边。
6:11 | 随后要脱去这衣服，穿上别的衣服，把灰拿到营外洁净之处。
6:12 | 坛上的火要在其上常常烧著，不可熄灭。祭司要每日早晨在上面烧柴，并要把燔祭摆在坛上，在其上烧平安祭牲的脂油，
6:13 | 在坛上必有常常烧著的火，不可熄灭。
6:14 | 素祭的条例乃是这样：亚伦的子孙要在坛前，把这祭献在耶和华面前。
6:15 | 祭司要从其中，就是从素祭的细面中，取出自己的一把，又要取些油和素祭上所有的乳香，烧在坛上，奉给耶和华为馨香素祭的纪念。
6:16 | 所剩下的，亚伦和他子孙要吃，必在圣处不带酵而吃，要在会幕的院子里吃。
6:17 | 烤的时候，不可搀酵，这是从所献给我的火祭中赐给他们的分，是至圣的，和赎罪祭并赎愆祭一样。
6:18 | 凡献给耶和华的火祭，亚伦子孙中的男丁都要吃这一分，直到万代，作他们永得的分。摸这些祭物的，都要成为圣。’”
6:19 | 耶和华晓谕摩西说：
6:20 | “当亚伦受膏的日子，他和他子孙所要献给耶和华的供物，就是细面伊法十分之一，为常献的素祭，早晨一半，晚上一半。
6:21 | 要在铁鏊上用油调和做成，调匀了，你就拿进来，烤好了，分成块子，献给耶和华为馨香的素祭。
6:22 | 亚伦的子孙中，接续他为受膏的祭司，要把这素祭献上，要全烧给耶和华。这是永远的定例。
6:23 | 祭司的素祭都要烧了，却不可吃。”
6:24 | 耶和华晓谕摩西说：
6:25 | “你对亚伦和他的子孙说：‘赎罪祭的条例乃是这样：要在耶和华面前宰燔祭牲的地方，宰赎罪祭牲，这是至圣的。
6:26 | 为赎罪献这祭的祭司要吃，要在圣处，就是在会幕的院子里吃。
6:27 | 凡摸这祭肉的，要成为圣。这祭牲的血若弹在甚么衣服上，所弹的那一件，要在圣处洗净。
6:28 | 惟有煮祭物的瓦器要打碎；若是煮在铜器里，这铜器要擦磨，在水中涮净。
6:29 | 凡祭司中的男丁都可以吃，这是至圣的。
6:30 | 凡赎罪祭，若将血带进会幕在圣所赎罪，那肉都不可吃，必用火焚烧。


7:1 | 赎愆祭的条例乃是如此，这祭是至圣的。
7:2 | 人在哪里宰燔祭牲，也要在那里宰赎愆祭牲。其血，祭司要洒在坛的周围。
7:3 | 又要将肥尾巴和盖脏的脂油，
7:4 | 两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下。
7:5 | 祭司要在坛上焚烧，为献给耶和华的火祭，是赎愆祭。
7:6 | 祭司中的男丁都可以吃这祭物，要在圣处吃，是至圣的。
7:7 | 赎罪祭怎样，赎愆祭也是怎样，两个祭是一个条例。献赎愆祭赎罪的祭司要得这祭物。
7:8 | 献燔祭的祭司，无论为谁奉献，要亲自得他所献那燔祭牲的皮。
7:9 | 凡在炉中烤的素祭，和煎盘中做的，并铁鏊上做的，都要归那献祭的祭司。
7:10 | 凡素祭，无论是油调和的，是乾的，都要归亚伦的子孙，大家均分。
7:11 | 人献与耶和华平安祭的条例乃是这样：
7:12 | 他若为感谢献上，就要用调油的无酵饼和抹油的无酵薄饼，并用油调匀细面做的饼，与感谢祭一同献上。
7:13 | 要用有酵的饼和为感谢献的平安祭，与供物一同献上。
7:14 | 从各样的供物中，他要把一个饼献给耶和华为举祭，是要归给洒平安祭牲血的祭司。
7:15 | 为感谢献平安祭牲的肉，要在献的日子吃，一点不可留到早晨。
7:16 | 若所献的是为还愿，或是甘心献的，必在献祭的日子吃，所剩下的，第二天也可以吃。
7:17 | 但所剩下的祭肉，到第三天要用火焚烧。
7:18 | 第三天若吃了平安祭的肉，这祭必不蒙悦纳；人所献的，也不算为祭，反为可憎嫌的，吃这祭肉的，就必担当他的罪孽。
7:19 | 挨了污秽物的肉就不可吃，要用火焚烧。至于平安祭的肉，凡洁净的人都要吃。
7:20 | 只是献与耶和华平安祭的肉，人若不洁净而吃了，这人必从民中剪除。
7:21 | 有人摸了甚么不洁净的物，或是人的不洁净，或是不洁净的牲畜，或是不洁可憎之物，吃了献与耶和华平安祭的肉，这人必从民中剪除。’”
7:22 | 耶和华对摩西说：
7:23 | “你晓谕以色列人说：‘牛的脂油、绵羊的脂油、山羊的脂油，你们都不可吃。
7:24 | 自死的和被野兽撕裂的，那脂油可以作别的使用，只是你们万不可吃。
7:25 | 无论何人吃了献给耶和华当火祭牲畜的脂油，那人必从民中剪除。
7:26 | 在你们一切的住处，无论是雀鸟的血、是野兽的血，你们都不可吃。
7:27 | 无论是谁吃血，那人必从民中剪除。’”
7:28 | 耶和华对摩西说：
7:29 | “你晓谕以色列人说：‘献平安祭给耶和华的，要从平安祭中取些来奉给耶和华。
7:30 | 他亲手献给耶和华的火祭，就是脂油和胸，要带来，好把胸在耶和华面前作摇祭，摇一摇。
7:31 | 祭司要把脂油在坛上焚烧，但胸要归亚伦和他的子孙。
7:32 | 你们要从平安祭中把右腿作举祭，奉给祭司。
7:33 | 亚伦子孙中，献平安祭牲血和脂油的，要得这右腿为分。
7:34 | 因为我从以色列人的平安祭中，取了这摇的胸和举的腿，给祭司亚伦和他子孙，作他们从以色列人中所永得的分。’”
7:35 | 这是从耶和华火祭中，作亚伦受膏的分和他子孙受膏的分，正在摩西（注：原文作“他”）叫他们前来给耶和华供祭司职分的日子，
7:36 | 就是在摩西（注：原文作“他”）膏他们的日子，耶和华吩咐以色列人给他们的。这是他们世世代代永得的分。
7:37 | 这就是燔祭、素祭、赎罪祭、赎愆祭和平安祭的条例，并承接圣职的礼，
7:38 | 都是耶和华在西奈山所吩咐摩西的，就是他在西奈旷野吩咐以色列人献供物给耶和华之日所说的。


8:1 | 耶和华晓谕摩西说：
8:2 | “你将亚伦和他儿子一同带来，并将圣衣、膏油，与赎罪祭的一只公牛、两只公绵羊、一筐无酵饼都带来，
8:3 | 又招聚会众到会幕门口。”
8:4 | 摩西就照耶和华所吩咐的行了。于是会众聚集在会幕门口。
8:5 | 摩西告诉会众说：“这就是耶和华所吩咐当行的事。”
8:6 | 摩西带了亚伦和他儿子来，用水洗了他们。
8:7 | 给亚伦穿上内袍，束上腰带，穿上外袍，又加上以弗得，用其上巧工织的带子，把以弗得系在他身上；
8:8 | 又给他戴上胸牌，把乌陵和土明放在胸牌内；
8:9 | 把冠冕戴在他头上，在冠冕的前面钉上金牌，就是圣冠。都是照耶和华所吩咐摩西的。
8:10 | 摩西用膏油抹帐幕和其中所有的，使它成圣；
8:11 | 又用膏油在坛上弹了七次，又抹了坛和坛的一切器皿，并洗濯盆和盆座，使它成圣；
8:12 | 又把膏油倒在亚伦的头上膏他，使他成圣。
8:13 | 摩西带了亚伦的儿子来，给他们穿上内袍，束上腰带，包上裹头巾，都是照耶和华所吩咐摩西的。
8:14 | 他牵了赎罪祭的公牛来，亚伦和他儿子按手在赎罪祭公牛的头上，
8:15 | 就宰了公牛。摩西用指头蘸血，抹在坛上四角的周围，使坛洁净；把血倒在坛的脚那里，使坛成圣，坛就洁净了。
8:16 | 又取脏上所有的脂油和肝上的网子，并两个腰子与腰子上的脂油，都烧在坛上。
8:17 | 惟有公牛，连皮带肉并粪，用火烧在营外，都是照耶和华所吩咐摩西的。
8:18 | 他奉上燔祭的公绵羊。亚伦和他儿子按手在羊的头上，
8:19 | 就宰了公羊。摩西把血洒在坛的周围，
8:20 | 把羊切成块子，把头和肉块并脂油都烧了；
8:21 | 用水洗了脏腑和腿，就把全羊烧在坛上，为馨香的燔祭，是献给耶和华的火祭，都是照耶和华所吩咐摩西的。
8:22 | 他又奉上第二只公绵羊，就是承接圣职之礼的羊。亚伦和他儿子按手在羊的头上，
8:23 | 就宰了羊。摩西把些血抹在亚伦的右耳垂上和右手的大拇指上，并右脚的大拇指上。
8:24 | 又带了亚伦的儿子来，把些血抹在他们的右耳垂上和右手的大拇指上，并右脚的大拇指上，又把血洒在坛的周围。
8:25 | 取脂油和肥尾巴，并脏上一切的脂油与肝上的网子，两个腰子和腰子上的脂油并右腿，
8:26 | 再从耶和华面前盛无酵饼的筐子里，取出一个无酵饼，一个油饼，一个薄饼，都放在脂油和右腿上。
8:27 | 把这一切放在亚伦的手上和他儿子的手上作摇祭，在耶和华面前摇一摇。
8:28 | 摩西从他们的手上拿下来，烧在坛上的燔祭上，都是为承接圣职献给耶和华馨香的火祭。
8:29 | 摩西拿羊的胸作为摇祭，在耶和华面前摇一摇，是承接圣职之礼，归摩西的分，都是照耶和华所吩咐摩西的。
8:30 | 摩西取点膏油和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，使他和他们的衣服一同成圣。
8:31 | 摩西对亚伦和他儿子说：“把肉煮在会幕门口，在那里吃；又吃承接圣职筐子里的饼，按我所吩咐的说（注：或作“按所吩咐我的说”）：‘这是亚伦和他儿子要吃的。’
8:32 | 剩下的肉和饼，你们要用火焚烧。
8:33 | 你们七天不可出会幕的门，等到你们承接圣职的日子满了，因为主叫你们七天承接圣职。
8:34 | 像今天所行的，都是耶和华吩咐行的，为你们赎罪。
8:35 | 七天你们要昼夜住在会幕门口，遵守耶和华的吩咐，免得你们死亡，因为所吩咐我的就是这样。”
8:36 | 于是亚伦和他儿子行了耶和华藉著摩西所吩咐的一切事。


9:1 | 到了第八天，摩西召了亚伦和他儿子，并以色列的众长老来，
9:2 | 对亚伦说：“你当取牛群中的一只公牛犊作赎罪祭，一只公绵羊作燔祭，都要没有残疾的，献在耶和华面前。
9:3 | 你也要对以色列人说：‘你们当取一只公山羊作赎罪祭，又取一只牛犊和一只绵羊羔，都要一岁没有残疾的作燔祭。
9:4 | 又取一只公牛、一只公绵羊作平安祭，献在耶和华面前，并取调油的素祭，因为今天耶和华要向你们显现。’”
9:5 | 于是他们把摩西所吩咐的带到会幕前，全会众都近前来，站在耶和华面前。
9:6 | 摩西说：“这是耶和华吩咐你们所当行的，耶和华的荣光就要向你们显现。”
9:7 | 摩西对亚伦说：“你就近坛前，献你的赎罪祭和燔祭，为自己与百姓赎罪；又献上百姓的供物，为他们赎罪，都照耶和华所吩咐的。”
9:8 | 于是亚伦就近坛前，宰了为自己作赎罪祭的牛犊。
9:9 | 亚伦的儿子把血奉给他，他就把指头蘸在血中，抹在坛的四角上，又把血倒在坛脚那里。
9:10 | 惟有赎罪祭的脂油和腰子，并肝上取的网子，都烧在坛上，是照耶和华所吩咐摩西的。
9:11 | 又用火将肉和皮烧在营外。
9:12 | 亚伦宰了燔祭牲，他儿子把血递给他，他就洒在坛的周围。
9:13 | 又把燔祭一块一块地连头递给他，他都烧在坛上。
9:14 | 又洗了脏腑和腿，烧在坛上的燔祭上。
9:15 | 他奉上百姓的供物，把那给百姓作赎罪祭的公山羊宰了，为罪献上，和先献的一样。
9:16 | 也奉上燔祭，照例而献。
9:17 | 他又奉上素祭，从其中取一满把，烧在坛上，这是在早晨的燔祭以外。
9:18 | 亚伦宰了那给百姓作平安祭的公牛和公绵羊。他儿子把血递给他，他就洒在坛的周围；
9:19 | 又把公牛和公绵羊的脂油、肥尾巴，并盖脏的脂油与腰子，和肝上的网子，都递给他，
9:20 | 把脂油放在胸上，他就把脂油烧在坛上；
9:21 | 胸和右腿，亚伦当作摇祭，在耶和华面前摇一摇，都是照摩西所吩咐的。
9:22 | 亚伦向百姓举手，为他们祝福。他献了赎罪祭、燔祭、平安祭，就下来了。
9:23 | 摩西、亚伦进入会幕，又出来为百姓祝福，耶和华的荣光就向众民显现。
9:24 | 有火从耶和华面前出来，在坛上烧尽燔祭和脂油。众民一见，就都欢呼，俯伏在地。


简介 | 《利未记》不只是为一个民族而写，也是为现代人而预备。
 | 从表面看，本书讲的大半为祭司的权责和一些管理以色列人精神、道德与肉身生活的法例，枯燥且乏味，读时很易忽略，以致成了圣经中少人细读的一本书。
 | 事实上，若能深入理解，便会发现这本可成为“祭司手册”的书，所载祭司的职事、献祭的条例、洁净与不洁净之物的区别、一年一度“赎罪日”的盛典，以及接触以色列人生活每一面的戒律，无不涉及到一个健康社会文化的基本精神。这精神包括子啊一句话中：“你们要成为圣洁，因为我（耶和华）是圣洁的”（11：44）。藏在这些典章、律例后面的，正式现代道德与精神生活所需要的指南。
 | 本书的教训不受时空限制，为新约的作者所接纳和继续（注）。主耶稣特别提到19：18揭示的“爱人如己”，认为是人伦关系的总纲，仅次于敬爱天父（可12：30-31）。《希伯来书》更将主基督的侍奉和祭司相比。祂是那永久更美的祭司，为世人的罪献上了完全更美的祭，就是祂圣洁无瑕的自己。
 | 书中记有天父禁止人用两样的尺码；嘱咐收割时要留些给穷人；祭司在法律前与庶民同等；贫苦人家可以用鸟类代替牛羊献祭，以及关于“安息年”和每隔五十年欢庆一次的“禧年”的理想大同之境。处处显出天父是既公平又慈爱的神。
 | 祂恨恶罪恶，因祂圣洁；祂要求人在道德上完全，因祂纯全无疵。祂不只要求人内心圣洁，也要求人表里配合，内外如一。人要与神和好，必须先把罪出去。祂喜悦忧伤痛悔的心，只要肯真诚认罪，必可得到赦免。
 | 本书严禁近亲结合、逾闲越轨的男女关系，并严厉对付同性间逆性的行为。所载食物洁与不洁的法例，完美周详，丝毫不逊现代保健及疾病预防方法。
 | 以色列人在西奈山下所接受的就是这样一种公平又有人情味的律法，作为生活与敬拜的基本指导。现在，他们可以向神所应许的迦南地进发了。
 | （注）到新约时代，福音可以传给万民，犹太人作为神的选民与外邦人间的区分泯除，洁与不洁的动物的区分也跟着去除（徒10：9-16）。
大纲 | 献祭之例1：1-7：38
 | 祭司之礼8：1-10：20
 | 礼仪上的洁与不洁之例11：1-15：33
 | 赎罪日16：1-16：34
 | 在神前保持圣洁17：1-22：33
 | 节期与日子之例23：1-25：55
 | 蒙福之道26：1-27：34


10_OT03lev.htm

10：1
盛大的奉献礼还未过去，祭司刚刚开始执行新的圣职，一件干犯神的大事发生了。亚伦的两个儿子用凡火在神面前献祭，立刻受到死亡的刑罚，因为他们违反了神的吩咐。
根据本节到7节所记，拿答与亚比户触犯的条例很多：1，香炉盛的火可能不是从燔祭坛上取来，容许了不圣洁之物渗入已分别为圣的事物中（参16：12）；2，只有大祭司才可以把香加在香炉中，而且只可以在一年一度的赎罪日为之。此二人可能出诸骄傲与嫉妒，僭夺了应属亚伦的职责；3，在早晚固定的时间以外烧香，逸出神所定的时间；4，可能是喝醉了酒，因而疏忽圣职；5，把香放在有炭火的香炉中献上凡火，很可能是异教敬事神祇的仪式。要保持在神面前圣洁，必须和一切属世的方式切断关系；6，他们所献的香也可能不是照神的吩咐作成的香（出30：34-38），所用香炉也可能不是已分别为圣专供会幕用的香炉。
这样看来，亚伦二子不遵神的吩咐，把不圣洁之物冒充圣洁献给神，严重违背了西奈山所立的约和神所吩咐的条例，因此为火烧死。
这件事对刚刚进入历史新时代的以色列民十分重要，让他们明白何为圣，何为俗；何为洁净，何为不洁（10节）。界限一定要划清，才能成为神的子民。

10：3
摩西借此事向亚伦和众百姓说明圣洁和分别为圣的真正意义。圣洁是人性中属天的质素，是百姓在西奈山之约中盟誓旦旦、一定遵守的行为准则，必须在日常生活和行为中反映出来。此约乃出乎神的大爱，人必须绝对信守。现在已有人违反，干犯的人虽为至亲，也得死亡，使人明白神重视圣洁，毫无保留。
身处高位或得天独厚的人，须特别留心自己的行为，别以为可以不受道德规范的约束，为所欲为。新约圣经明白指出，越是有知识、能力的人，将来神对他的要求也越严苛（路12：48）。

10：4
摩西叫不是祭司的米沙利和以利撒反把亚伦的两个儿子抬出去。他们是亚伦的堂兄弟。亚伦不可以做此事，因为接触死人就会沾染不洁。尸体给抬到以色列人营地外边埋葬，免得有人无意走入坟地，沾染不洁。二人虽被火烧，但身上穿的细麻外袍未烧坏，有因此推测，烧死他们的天火当为闪电式的一击。

10：8
本节至11节为关乎饮含酒精液体的条例。主持祭祀的祭司进去会幕执行职务前，不论在何种情况下，绝对不可饮酒，包括淡酒和烈酒。礼仪上圣洁的保持，须靠人高度的自律。“清酒、浓酒”同时提，指含各种程度酒精的酒。烈酒当属蒸溜的酒，清酒可能是酿的酒。在近东，适于人饮的食水缺乏，须用酒渗入水中来消毒，醉酒实难避免；只有象许愿作拿细耳人的才能自制，长期戒酒。（民6：3）。《箴言》屡屡告诫喝酒的祸害（例如箴20：1）。酒精入了人体很快入肠，一部分从胃进入血液中。酒不易完全靠消化系统吸收，须藉身体其他器官（例如肝）来代谢。酒直接影响大脑，使人狂喜狂怒，失去自制能力，不能维持头脑的清明。异教拜神风俗，无不与醉酒结不解缘。圣洁侍奉神的祭司不可饮酒，免得头脑不清，不能判别圣俗与是非；违者死亡。信徒应戒绝饮酒（林前6：10；弗5：18），在神面前长保清明，时刻适合祂用。新约把信徒称为祭司，要求信徒学效祭司，完全奉献、力守圣洁，与神长保亲密交通。

10：12
本节至20节须与9章所讲的同读，因为都是有关处理属祭司的那一分祭物的条例。

10：16
赎罪祭有两种，一种要把祭牲的血洒在会幕内，一种只把血洒在外面的祭坛上（参4：5注）。这里所讲的属第二种，因为18节说，血“没有拿到圣所里去”。这是奉献礼结束时为全体百姓所献的。依条例，亚伦和他剩下的两个儿子以利亚撒和以他玛可以吃祭肉，但须在圣所内吃；他们却把肉都焚烧了。这是职守的疏忽，也触犯了规例。亚伦因家庭刚逢剧变（1-7节），没有心情吃；两个儿子可能因父亲未吃，也可能害怕亲兄弟犯罪殃及自己，所以未吃。都属情有可原，摩西接受了亚伦的解释（19节）。


11_OT03lev.htm

11：1
祭司圣职已经正式设立，亚伦和余下的两个儿子，从家人巨变中，充分认识了祭司职分对本身举止的严格要求，戒慎戒惧，开始履行职责。本章以后所记属祭司应执行的规章条例和祭祀程序。
本章讲洁与不洁的生物。民以食为天，在日常生活中首应保持食物上的洁净。
不只注意祂子民的信仰生活，也管理他们的社会生活。注意食物的洁与不洁，和注意信仰生活上的圣洁，理由是一个：要求他们成为圣洁的民（44-45节）。
综合来说，以下的食物不可以吃：1，血（17：11；申12：23）；2，动物的脂油（7：23，31）；3，被野兽杀死的牲畜（7：23-27）；4，以腐尸为食的动物（13-19节）；5，动物的内脏（出29：13，22）；6，无鳞无翅的水中生物（9-12）节）；7，不分蹄而又倒嚼（反刍）的走兽（3-8节）；8，除了蝗虫、蚱蜢之外的昆虫（22-23节）；9，迦南地初收的农产（19：23-24）；10，失雏的母鸟（申22：6-7）；11，屋内有死尸而没有盖好的饮食（民19：11-22）；12，用母羊的奶煮的山羊羔（出23：19）。

11：2
本节至4节清楚提出地上的走兽可吃与不可吃的一个简单易行的原则：凡是蹄完全分开的反刍动物都可以吃，其他的都不洁净，便不可以吃。骆驼虽然反刍，因为在沙漠上行走，蹄虽分但蹄底下有肉垫相连，不是完全的分开，所以不可以吃。

11：4
摩西五经把动物的肉分为洁与不洁，历来颇多讨论。早在洪水前，动物已有洁与不洁之分（创7：2-3，8-9）不洁净的动物不可以拿来献祭（创8：20）；但只有本书：11章和《申命记》14章细加列述，具体区分。设立这些条例的目的有三种说法：1，防止以色列人仿效埃及、迦南等地异教祭祀的方式，不落入他们吃动物肉类的习惯中；2，要让以色列人在饮食习惯上也象在道德与精神生活上一样保持圣洁，从一般人中分别出来，成为神圣洁的选民；3，为了卫生和健康的理由，吃洁净的动物的肉比较安全，不洁的可能传染疾病。三种说法都指出一件事：神要以色列人成为圣洁的民（44-45节）。
“不洁净”的动物一般带有如下的特性：1，吃肮脏污秽的食物，如尸体、腐肉等，来维持生存（13-19节）；2；与异教祭祀有关，如猪、狗等；3，带着神所咒诅的形状（11：20：比较创13：14）。

11：5
“沙番”从希伯来文shaphan音译过来，一般认为就是我们今天的“蹄兔”。这种动物和兔子一般大小，尾小耳短，毛呈棕黄色，形状似土拔鼠，足有软掌，便于在岩石间跳跃行走。

11：6
兔子的胃，不象反刍动物，没有四部分，吃下东西不再反于口中倒嚼再咽入。但它咬嚼食物的嘴部动作类似反刍，故说它为“倒嚼”。兔子不分蹄，属不洁类。

11：9
把水中生物分类的方法，简单明了；大多数人缺乏水族知识，即令在今天，能清楚分辨鱼类的人，也是寥寥可数。用“有翅有鳞”和“无翅无鳞”来区分，重要是容易辨认，非常实用，以确保以色列人身体健康，在仪文上保持洁净。
本节至12节所说的洁净的水生物，通常深水与浅水中都有，但不洁净的大都生活于浅水中，赖腐败的食物维生，易传染疾病。

11：13
本节至19节载有一张不洁的鸟类的单子，大多为凶禽或以腐烂食物为生的飞禽。最后列举的蝙蝠（19节），应属哺乳动物。这里所列的若干鸟类，虽经译为中文，但甚难确定其所指，译时恐怕颇多推测。例如16节的“鸵鸟”若译为“枭”或“角枭”应较准确，因鸵鸟不属凶禽。不洁或与这些鸟类食带血肉类有关。

11：20
本节至23节列举有翅膀的不洁昆虫，不象走兽、飞禽的规例详细，一概用“四足爬行”来形容。昆虫其实有六足。说“四足”可能是古时代的人看见昆虫爬行时象四足动物，同时不计入后面供跳跃用的两腿。
凡没有后面两腿，不象蝗虫类能蹦跳的，都要当作可憎。这一类的昆虫多以腐败、污秽食物维生，吃了容易生病。
近东一带居民，数千年来已把蝗虫当食物。蝗虫肉富蛋白质（50%以上）与脂肪（达20%）。沙漠中的贫户，把蝗虫与蜂蜜同食，摄取身体所需养料。新约记载施洗约翰以此为食物。

11：24
本节至28节指出接触死了的动物所引致的不洁。凡与不洁净的动物的尸体接触了的人，必须洗净衣服；到了晚上，也就是第二天开始时（希伯来人的一天从头天晚间算起），还要洗净身体，才可以参加会幕的敬拜或者献祭。信徒的身体为圣灵居住的殿（林前6：19），必须保持身体洁净与健康，除去死行，来侍奉活神（参来9：14）。

11：29
本节至38节讲20-23节以外的某些动物，指出这些不洁的动物不可以吃，死了以后，人若接触到便不洁净这些动物多属爬虫类，和鼬鼠等啮齿动物。
这些动物的尸体若与器皿接触，要把器皿浸在水中除去所玷污秽。瓦器必须打碎，因为瓦器沾染了细菌难用水除掉。煮菜饭的炉灶，因为用泥土砌成，照瓦器的办法处理；但是泉源和储水的池子，也许因为水不断流动，不容易为死物所污染，故仍属洁净；但人若与这些死物接触，便不洁净。干的种子与不洁的死物接触，仍是洁净；种子若湿了，会发芽，沾上死物的污秽，可传染疾病，便不洁净。

11：42
本节至45节扩大1-23节有关食物的条例，把用肚子行走，用四足或多足行走的都包括进“爬物”中。这些都不可以吃，以免沾染污秽。

11：44
订立这些条例的理由，是不让以色列民和可玷污他们的任何东西接触，自觉地学效神的圣洁，使自己成为圣洁（45节）。
这些条例也说明神关心人生活的每一面，包括物质与灵性，因此信徒生活中的一举一动，无分大小，都应顺服神旨，与不洁的分别出来，在日常行为中实行祂的教训。

11：46
46-47节为本章的总结。说明这些条例是有关食物的洁与不洁，和吃与不可吃的。在古代社会有如此进步的食物保健法例，实在叫人惊异。这些原则已是现代医学食物保健和预防治疗的重要部分。


12_OT03lev.htm

12：1
生育的能力为神所赐（创1：28；诗127：3），能生育是神给妇人的福分（参创21：1-2；太1：25）。妇人怀孕生子所以不洁，要献燔祭赎罪，不是因为生育，而是因为分娩时排出的不洁产血。本章的条例乃为这种不洁而订立，应与15章的漏症、行经等身体排泄物的不洁同读。另一说则认为人类都处在死亡的咒诅下，生下来便不洁（创3：14-19），因此出生后需要洁净。但此说不能解释何以献赎罪祭的为产妇，而非新婴。

12：5
产妇生女孩仪文上不洁净的日子不是40天，而是80天。何以生女孩比男孩不洁和家居的日子都长一倍，圣经未作解释。有的人说是因为女胎比男胎更不洁；但献祭赎罪的方式完全一样，可见此说不能成立。也许与族长社会中男女地位不同有关（参27：2-7），也可能和女婴长大后的月经有关。

12：6
赎罪祭要同时献一岁的小绵羊和一只雏鸽或一只班鸠。如果家贫献不起羊，可以献两只雏鸽或两只班鸠。雏鸽与班鸠属同类，但斑鸠为候鸟，在非洲过冬，四至十月分才飞来巴勒斯坦（歌2：12）；鸽子则一年四季都有。条例中规定献祭的人可在二者中选一，是有实际必要的。耶稣降生后，祂的父母照圣经规定献祭，所用祭牲为鸟类，说明约瑟当时家贫，无力献羊只为祭。
“燔祭”可参1：3，14注；“赎罪祭”参4：2注。


13_OT03lev.htm

13：1
本章1-46节讲各种皮肤病出现的征象，包括初起时肉皮上的情况（1-8节）、生白疖出现红瘀（9-17节）、长疮（18-23节）、长火毒（24-28节）、头上或胡须上生疥（29-37节）、起火斑生白癣（38-39节），以及落发秃顶等。

13：2
“痳疯”一词的原文“saratat”可指真正的痳疯病，也可以指其他皮肤的疾病。本章与14章所描述的大痳疯现象，病征变化很快，与今天医学上所说的“痳疯”（Hansen’s disease）有别，故宜取此词泛指的意义译为“皮肤病”较妥。（参看卷首“背景资料”第六项）

13：45
患了这些皮肤病在仪文上不洁的人，不可住在以色列人集居的营里，也就是会幕和外院四围的地区。后来圣殿建立，不洁净的人也不准进入圣殿范围。不仅如此，还须和人群远离（46节）。患者因为和神隔离，要撕裂衣服、蓬头散发，同时蒙着上唇喊叫“不洁净了”，以示悲哀。

13：49
这里说的“大痳疯”指羊毛或麻布衣服的恶性发霉现象，因为经线与纬线上出现绿色或红色的霉。霉是长在死了的动物或腐烂的果蔬上的霉菌。毛麻织物生霉，在潮湿的地方多有发生。人有了皮肤病要隔离，衣服生了霉也要隔离（50节）。要是祭司发现霉菌扩散，便须把衣服焚毁（55节），因为整件衣服已为细菌所污染，不再洁净。

13：59
从本章的规例，可以看见神要求祂的子民在道德、身体、甚至所穿着的衣服与所用的器皿上都须做到洁净。消极方面不与不洁净的东西接触，积极方面力保内心与行为的圣洁，和神有圆满的属灵关系。物质生活与心灵生活不可分割，乃完整的一体。新约要求信徒在行为之外，更注意动机的纯正（太5：28），保持意念上的圣洁，做到完完全全象基督。


14_OT03lev.htm

14：1
本节至32节讲患了皮肤病的人痊愈后应做的事：1，在营外由祭司察看，为他行结净的礼（1-7节）；2，第二周在营内献祭赎罪（8-20节）：3，贫苦的人献赎罪祭的特别预备（21-32节）。
祭司要为已痊愈的患者做两件事：一是宣布患者的病已经痊愈（7节）；一是宣告这人可重享作神选民应有的权利，以后可以和其他百姓一起出入，过正常人的活（8，20节）。

14：5
“活水”是流动的水，例如溪水，以别于井水。疾病是罪的表征，患有疾病的人或发霉生菌的物品都在仪文上不洁净。要洁净须宰杀活鸟，用鸟血洒在身上，并且洗身。

14：6
一只活鸟宰杀，一只放在田野；后者象征病愈者重获自由。

14：7
用牛膝草时可能连同朱红色线和香柏木条一同蘸血，行洁净之礼。

14：10
“素祭”看2：1注。一伊法约合22.7公升，一罗革约合0.3公升；12，15，21，24节参此。

14：12
“赎愆祭”看5：14注：“摇祭”看7：30注。

14：14
参8：14注。

14：19
“赎罪祭”看4：2注；“燔祭”看1：3注。

14：20
“素祭”看2：1注。

14：34
房屋中的“大痳疯”指的也是一种潮湿发霉现象，与处理发霉的毛织及麻织衣服的方法相同。参13：47-55及注。从这些洁净的礼仪来看，神非常关心祂的百姓的健康和生活上的卫生。

14：45
房屋若发霉生菌，扩散到不可收拾，便不洁净，必须拆毁，连石头、木块都要搬走。

14：48
房屋经过粉刷之后，发霉现象没有了，祭司才可以宣布这屋子是洁净的，因为病根已清除。然后用两只活鸟来行洁净之礼。

14：54
本章最后三节综合叙述这些为百姓的身体、衣服与住宅的外在状况所立的条例，十分切合以色列民的生活环境，具体且实际，不带任何异教邪魔的神秘颜色。而且这些条例，象其他的律法一样，是全民共知的规定，要百姓随时注意，及早预防这些疾病，长保个人洁净与社会健康，成为神圣洁的子民。


15_OT03lev.htm

15：1
本章为个人卫生的条例，涉及男人和女人长期性和间歇性的身体排泄物，包括遗精与月经的处理。2-15节讲男人的漏症，从注意点放在坐过与骑过的东西以及摸身下之物以致引起不洁净来看，说明此类漏症一定和下体的排泄物有关，例如淋病。16-18节是有关男人遗精及与女子同房的条例。圣经视性事为不洁，并非否定人的肉体的需要；把男女好合列入法例中，毋宁是一种确认。性事所以“不洁净到晚上”是分泌物中包含了人体中已死亡的细胞，而死乃不洁的表征。
19-24节讲女性月经排泄物的处理，以及女人患血漏症的条例（25-27）。

15：13
如果男人的漏症确属淋病，当为与患有淋病者性接触而引起，此种病虽不致死亡，若不治疗，能导致关节炎等疾病。不正常的性关系不只影响自身与家庭，也影响下一代的健康，故在条例中视漏症为不洁；痊愈之后，还须献祭赎罪（15节）。

15：18
男人与女子同房，如为正当的性关系，这种不洁净只有一个短时期，用水洗澡便可洁净；因为不是罪，毋须事后献祭。

15：19
女子月经不洁七天，七天过后通常应已干净。男子若与经期中的女子好合；沾染不洁净七天（24节）。这是保护女体健康的措施，让家事辛劳的女子得到合法的休息。月经为生理正常的排泄，过后不用献祭，但须洗澡以重卫生。

15：25
女人若患血漏病，她自己和所着的衣服以及睡的床都看为不洁净。血漏若好了，等多七天，确定干净之后，可以献祭赎罪，成为仪文上洁净的人。
新约记有耶稣治疗患血漏病女人的事（可5：25-34），按此处条例，那女人不可以摸耶稣的衣裳，因为能让耶稣不洁净。但她一定深信圣洁的耶稣有洁净的能力，可以洁净她的不洁。耶稣看重她的信心，动了慈心，把那女人的病医好了。耶稣的大爱，象那女人的信心一样，超越了一切律法的禁忌与限制。

15：31
这里说明，立这些条例的—个目的，是不让以色列人玷污神的帐幕。旧约时代，神要人在营中支搭有形的帐幕，亲身降临，藉着会幕与百姓同住（出25：8）。以色列人是藉着身体来接触会幕，他们的身体必须与仪文上不洁净的东西完全隔绝，包括日用饮食、衣着、家居生活，来确保完全干净，才能来到神面前。但到新约时代，人对神的侍奉有了显著的不同。道成肉身的基督和我们的关系是在灵性上。信徒今天追求的，主要为心灵上的洁净（林后7：1；太15：10-20）。


16_OT03lev.htm

16：1
本章所记为整个以色列民献赎罪祭的条例。着重点是为全民的不洁净和无心犯的罪而赎罪。
逾越节过后六个月，以色列民须“刻苦己心”，由大祭司为全民赎罪。这是每年必须守的赎罪日，整个民族包括本地人、寄居的外人，都一起行动，来到神面前认罪并献祭赎罪，可能还包括全民禁食。守赎罪日为全民敬拜生活的中心。
本章详细记述大祭司献祭的全部礼仪：从大祭司穿上圣服、洗身，为自己和众祭司到圣所献赎罪祭开始（4。13节），到为众人的罪在祭坛上献燔祭，并进到至圣所弹血（15-16节），一直到把赎罪祭的牛羊搬到营外焚毁，再度洗身回到营中为止（27-28节）。

16：2
以色列人敬拜中最重要的圣品为约柜和其上的施恩座。约柜的造法见《出埃及记》25：10-20，为包金的长方形皂荚木作的大柜。用皂荚木杠穿在两旁的环内可以抬着搬动。
施恩座的原文为kapporet，译为“施恩座”并不很恰当。“座”这个观念可能来自《诗篇》99：1，说神坐在两个基路伯（天使）上，好象是神的宝座。此词的正确译法应为“盖”。这个盖和其上的基路伯，用来盖在约柜上，也是神的荣光降临的地方。大祭司在这里一年一度为民赎罪，神与人在这里相会（出25：22）。

16：5
本节至10节所讲的为全民赎罪的祭，要用两只公山羊。大祭司要为二羊抽签，可能用乌陵与土明来决定那一只献祭给神，那一只归与阿撒泻勒（Azazel）。归给神的，要把山羊的血洒在至圣所，身体在营外用火焚烧（15，27节）；归与阿撒泻勒的，要让牠担当一切的罪孽，送到旷野（10，21节）。
在全章极其明确的记叙中，只有“阿撒泻勒”一词不知何所指。可能当日大家都明白其义，所以未作说明。一般有如下三个解释：1，作抽象的罪的“移去”或“去除”解；2指担了罪的山羊所去的地方，为罪恶的权势所在：3，为旷野鬼魔的名字，为取得好感献羊给它。
在希伯来人最神圣庄严的祭祀条例中，决不容许虚幻神话式的解释。本书17：7严格规定不可献祭给鬼魔，否定了取悦旷野鬼神之说。比较合理的解释是：“阿撒泻勒”一字的原意指全民罪愆的“去除”，属罕见的专用词，后来在以色列人的传奇作品中，把此字人格化了。
不问此字的准确意义为何，赎罪日的二羊仪式确能在全会众面前生动表明他们无心犯的罪已从他们当中除去，全体人民的罪孽过犯，因着大祭司两手按在羊头上加以承认，得到完全清除。另一只作为全民的赎罪祭，杀了献给神。
人的罪可由替罪者代赎（22节），有些译本因此把“阿撒泻勒”译为“替罪的公山羊”。

16：13
香的烟云遮掩法柜，好让大祭司进到至圣所的施恩座前（2节），见不到神的面，以免死亡。

16：15
本节和2节所说的圣所的幔子内，都是指至圣所，里面存放有约柜。平时祭司只能进到圣所内点灯、烧香，不能进入至圣所（出27：21）；但赎罪日是唯一的例外，这就是每年的七月初十日（29节）。在这天，大祭司可以带着血进入至圣所内为全民行赎罪仪式（11节）；这天因此称为“赎罪日”。

16：16
在圣经中，“赎罪”一词本身和这词在神学上的含义，是有分别的。在神学上，“赎罪”的意义很广，包括整个旧约的祭祀制度和新约中基督的救赎工作。旧约圣经，“赎罪”一词译自几个含义都是“遮盖”的希伯来字。以色列人依《利未记》的条例所献的祭物“遮盖”了他们的罪。这些祭物因此也预表了基督在十字架上的救赎。
不过，祭物不能“除去”人的罪（来10：4），只可以暂时“遮盖”直要到基督在十架上成为“挽回祭”才得到满足，参《罗马书》3：25注。
从献祭的人的立场看，献祭代表他们的认罪，也表征他们对神的信心；祭物把他们的罪担了去；在神眼中，祭物为将来美事的影儿，代表基督和他一次献上所完成的救赎（比较来10：1），从此神与人“和好”（罗5：11）。

16：20
百姓无心或无知而有的罪孽过犯，以及其他的罪愆，因着真诚的悔悟和承认，都象征性的归到这只活羊身上，担当了他们一切的罪。以色列人后期历史中，记有把这羊在旷野中从高岩掷落而死的事。慈爱的神愿意洁净人的罪，忧伤痛悔的心为祂所喜悦（参诗103：12；弥7：19；约壹1：7，9）。

16：24
放了活羊之后，大祭司为自己和百姓献上“自己的燔祭和百姓的燔祭”。因属燔祭，献的方法前面已有详细规定，所以不作说明；但给神的那一部分，也就是祭牲的脂油，一定要留给神，焚烧在坛上。放羊的人，因为与众人的罪接触了，所以在仪文上不洁，须洗身后才可再进营。 本节所提的两种燔祭为赎罪日最后的献祭，大祭司须先把进圣所穿的衣服脱去，在圣处洗身，再穿上平时的祭司服出来，才可献祭。一种燔祭用公绵羊（3节），是为自己的罪献上；一种燔祭也是用公绵羊（5节），为众人献上。

16：29
“刻苦己心”包括认罪、蒙灰、祷告，还可能有禁食。寄居的外人不用刻苦己心，但须和以色列人一样，严禁在这天作工。
从旧约中可以见到，以色列人为了避凶趋吉，有时禁食（参撒上7：6；王上21：9，12等），大都在自知有罪、躲避神怒或求神怜悯时为之。耶稣自己有时也禁食，但未硬性要求门徒遵守，并曾警告他们不可学效法利赛人利用禁食伪装敬虔；应先有真正清洁虔诚的心，禁食才有意义（参太6：16-18；9：14-17；路5：33-39）。

16：30
“这日”指七月初十日的赎罪日，因属一年中极重要的日子，只消说“这日”，以色列人便知道是指赎罪日（Yom Kippur）。

16：31
赎罪日要守为“圣安息日”，这日可以称为“安息日中的安息日”。全年只有这一天，大祭司可以进入至圣所（出30：10；比较来9：7-8），而且也只有这一天神要求百姓“刻苦己心”。有的解经家从原文用的动词“ana”（“刻苦己心”）也用在《以赛亚书》58：5讲禁食和禁食的日子的事，认为赎罪日也是律法中规定的正式禁食的日子。
以色列人每年有这一天，可以安静思想做神选民的责任，应如何努力成为圣洁蒙福的民族。从这一天的仪式的隆重，也可以看出神如何憎恶罪。百姓认了罪，有个新的开始，一切有如今日生。不过《利未记》所载的赎罪方法都是暂时的、预表性的，不能让罪人得到完全且永远的赦宥。各种祭祀必须一再举行（34节），为民献祭赎罪的祭司自己也须赎罪。而公牛、公羊的血也不能去除罪孽（来10：4）。要到道成肉身的基督来到世上，人才可以藉着这“神的羔羊”（约1：29）担去己罪，与神重新和好（林后5：19）。基督为世人在十架上流出的血，也就是生命（利17：11），人因祂的牺牲得到救赎（彼前1：18-19）、赦宥（弗1：7）、称义（罗5：9），获享心灵的平安（西1：20），得以成圣（来13：12）。


17_OT03lev.htm

17：1
本章为《利未记》1-7章条例的补充，和16章紧密相连，讲述与祭牲和牲血有关的四种情况，特别说明血的意义和禁制。晓谕众民认清自己在献祭礼仪中的地位，指示宰杀祭牲的方法，以及吃血会有的惩罚等。

17：3
3-7节讲的是有关祭牲四种情况中的第一种，禁止百姓未将牛羊献给神前擅加宰杀，犯者要从民中“剪除”。“流血的罪”指杀人的罪，为旧约通用的一个名词。
立此法的目的，是要求在营内外宰杀牛羊的人，先把牛羊作平安祭献给神。神和祭司都可以得到应有的那一分（3：1-17；7：11-18），杀牲的人也可以藉此提醒自己：食物来自赐百物的神。然后，他和家人、朋友才可以吃所杀的牛羊。
&nbs此法的另一目的是防止以色列人拜偶像。杀牲祭神为中东风俗，为免百姓仿效当地拜偶像之风（参出32：1-6），一切宰杀必须在祭司的监督下进行。
&nbs此例大概实行在旷野生活时期，以色列人进入迦南后，居住分散，很难再把牛羊运到圣所宰杀，定例有了修订（参申12：20-28）

17：4
“从民中剪除”：参7：11注。

17：7
“鬼魔”原文作公山羊。埃及人和若干古代民族膜拜公山羊，视之为旷野的鬼魔。以色列人在埃及时一定也曾参与这一类的偶像崇拜（书24：14），神要他们与这些迷信风俗隔绝，成为在文化上独特的民族。

17：8
8-9节为第二种情况的法例（参1节注），禁止在会幕以外的地方献祭。牛羊的宰杀与奉献必须在圣洁的地方，以防止有人祭祀偶像。此例在百姓进入迦南地的初期未有全面实行。

17：10
10-12节为第三种情况的法例（参1节注），禁止吃血的理由。宰杀动物必须先把血放了或是洗净才可以吃。血中含有细胞，供应体肌生长的养料、抗生素、贺尔蒙等等，为人体健康之源。人的整个生命的确在血中。各种活物的生命也在血中（11节）。神且指定洁净的动物的血作赎罪之用。
&nbs血能赎罪主要是根据以命抵命的原则（出21：23-24）。血既是生命的代表，祭牲流血是无辜生命的牺牲，以抵偿犯罪的人应受的刑罚。

17：13
本节至16节的条例为对付第四种情况而立（参1节注）。猎获的动物虽不能作献祭用，但这些动物的血必须放出，用土掩埋。生命来自尘土，也回到尘土。自死或被野兽撕裂的动物，因为未放血，都不可以吃，（参11：39）。但寄居的与外人不受此限（参申14：21）。


18_OT03lev.htm

18：1
本章至20章立法的重心为如何保持人与人间道德上的洁净，以及违反这些条例会有的后果。圣洁是一种道德的品质，反映在人格和行为上。要学效神的圣洁，仅仅机械地遵守一些仪文礼节是不够的，必须在内心和品格上有更新的样式，否则会成为耶稣所责备的法利赛人的邪恶和伪善。
本节至5节揭示道德条例的基本精神，指出这些精神与其他民族的有何不同。以色列民必须遵守这里列举的典章、律例，就可以蒙福，也就是“必因此活着”的意思；因为这是神所立，应当作人的行为的唯一权威依据。
保罗在新约中用“我活着就是基督”（加2：20）当作今天信徒道德生活的最高守则。道成肉身的主基督已把属天的行为标准具体示范给世人看。

18：5
本节至18节为有关逆伦或违反人本性的男女关系的条例。婚姻为神所设立，是一切人伦关系的基础。《创世记》2：24的完美婚姻制度，虽然未在希伯来人社会中完全实行（比较太19：8），但违反自然的不正常性关系，尤其是逆伦，一直受到绝对的禁止。本章及20：11-21，以及《申命记》27：20-23所禁制的罪恶，在迦南人等异教民族中流行甚广，圣经视之为“恶俗”（3节）；神一再警告以色列民切勿学效（24，26-27，30及本节）。
要保持婚姻制度的纯洁，最基本的办法是严禁近亲间的结合。本章严禁近亲通婚，其中属于直系亲属的有六项（7，9，10，11，12，13节）；属于姻亲关系者有八项（8，14，15，16，17，18节）。不过所列举的都是显见的例子，其他在禁止之列但未明示的不正当关系可以类推。近亲结婚影响上代和下代，破坏完美的婚姻关系。本章所禁止的，包括合法的婚姻和婚姻以外的男女关系。

18：6
本节“你们”原文作“任何人”，并无性别之分；意译可作“你们中间任何人都不可露骨肉之亲的下体”，“露下体”就是亲近。原文无“亲近他们”字样，中译特加此句，帮助读者明白，可在下加点。全句的性别是阳性，可指男女两性。圣经中对男女私处常不直指，只用雅词婉约道出。此处的“下体”（兼指男、女私处）和他处的“肠”、“脚”、“大腿”（均指男人的私处，参创17：11；24：2，9；出4：25；28：42；得3：7；赛6：2）属此例。“露下体”就是说“发生肉体关系”，特别指不属正式婚姻关系的性关系。

18：7
7至18节均属禁止乱伦的条例。犯者的处分见20章。

18：9
“生在家外”的姐妹或指非法结合所生之女。

18：12
与姑母（父亲的姐妹）结婚，在以色列民出埃及前似乎许可，例如暗兰与约基别的结合（出6：20及注），现在则予禁止。

18：16
此禁例的唯一例外，是人死后无子，为了传宗接代，此人的兄弟可以娶他的遗孀，生子传代。此种婚姻所生的第一子一般承认为死者的合法继承人（申25：5-10）。但人不可在兄弟仍活着时娶其妻子（比较太14：4；可6：18；路3：19）。施洗约翰责备希律壬娶其兄弟腓力已离婚的妻子，说明犹太人当时的传统虽容忍离婚，但兄或弟仍活着，兄弟不可娶其已离异的妻子。

18：17
此处的“女儿”似指妇人与前夫所生的女儿。男人若与一妇人结合，又娶她的女儿或孙女或外孙女为妻，乃是“大恶”，因为既娶其母，她的女儿、孙女等都是“骨肉之亲”（6节），法例严禁亲近。

18：18
妻子未死，不可娶其姐妹，以省却许多家庭的不睦。雅各娶利亚和拉结二姐妹可作殷鉴（创29：23-30）。

18：19
女人行经，因仪文上不洁，不可以亲近她，条例已见15：24。现在的条例视此举有违道德。犯者严予惩处（20：18）。参15：19注。

18：20
奸淫指已婚或已订婚的女子与不是自己的丈夫发生关系，依法须判处死刑（20：10）。男人与他人的妻子行淫，玷污自己，成为不洁，早为《十诫》所禁止，此处明令禁制。“邻舍”为广义，指所有接触到的人。

18：21
“摩洛”是迦南人所拜的神祇，祭祀摩洛的方式虽有不同说法，但确有以儿童作火祭的事。一说将儿童抛入烈焰中献神，另一说认为摩洛像用金属铸成，烧至赤热，然后将祭神的童子放在其臂上灼死。这种异教不人道的祭祀，为神颁的条例所绝对禁止。

18：22
中东自古即有同性恋的记载。同性间的苟合且是米索波大米祭祀节目中的一部分。圣经中曾提到所多玛城居民中男色之风（创19：5）。同性苟合之事，圣经严禁，视为可憎恶，犯者处极刑（20：13）。新约时代保罗曾严斥此种行为（罗1：27；林前6：9；提前1：10）。

18：24
迦南人的淫邪信仰，导致荒乱的道德生活，用杂交、与兽淫合、逆伦、同性苟合来敬祀自己的神祇；而这正是神不容许存留在人类社会中的罪恶（创19：13），因此当迦南人罪恶满盈后，便将他们逐出灭尽。

18：25
凡违反本章有关两性关系的条例的人，不只玷污了本身，也玷污了居住之地。道德上的不洁净能破坏神与人的关系，居住在被玷染了的土地上的人要被赶出（28节）。就象后来以色列民被赶出故土，沦为强敌手上的俘虏，受苦异国一样。

18：29
凡行了这种可憎的事的人必被剪除。也就是与所立的约无分，或被处死，或被赶逐。


19_OT03lev.htm

19：1
本章详述道德、法律、祭祀及精神生活的规范，共分16小段，每段都用“我是耶和华”一语作结。16段又分为三大部分：一、二部分各有四段（2-10节；11-18节），第三部分包括八段（19-37节）。犹太学者认为本章内容乃十诫的副产物，包含相对应的条文：第一、二诫见4节，第三诫见12节，四、五诫见3节，第六诫见16节，第七诫见29节，第八、九诫各见11及16节，第十诫见18节。

19：3
孝敬父母（第五诫）与敬拜神守安息日（第四诫）在本节中同时提出。父母是天父在地上的代表，应受到充分的尊敬。新约中重述此命令（弗6：1-4；提前5：4）。比较20：9。不问父母的出身或社会地位，不问他们的身体与精神状况如何，子女一律须敬而爱之。这是做人最重要的责任和义务。
新约把守安息日用守主日（七日的第一日）取代（参太28：1；可16：1；路24：1；约20：1；启1：10），信徒每周有一天可以和其他信徒一同交通敬拜神，思想自己的生活有没有达到神所要求的圣洁。参《使徒行传》书前的<参考资料>。
孝敬父母是尊敬神在地上的履行。

19：5
本节至8节重申本书3：1；7：15-18所定献祭应遵守的条例，严禁献平安祭带染异教色彩。信徒应从这谆谆训诲中领悟到，敬拜神的方式须完全合乎圣经，不可染上属世的迷信或人的价值成分，否则不只亵渎神，且能招来严厉的刑罚（8节）。

19：9
9-10两节昭示：一个看重人的生命的社会，应该体现神对自己子民中穷苦人的关怀。收割的时候应在田园里留下小量谷物和果实给穷人和寄居的。参《路得记》2章有关实例。手头富足的对贫乏的有照顾的责任。《申命记》且规定借款给弟兄不可收取利息，（23：19），不可拿靠以维生的磨石作抵押（24：6），都是这种精神的延伸。人人在神面前平等，信徒彼此间应充分彰显弟兄之爱。

19：15
不可基于社会或经济的理由妨碍司法的公正。审判应完全本诸公平的原则。

19：16
“搬弄是非”就是毁谤中伤，不可对人施予有形或无形的伤害。

19：18
“爱人如己”是旧约中最特出且高超的一条律法，耶稣基督引此为人伦关系的总纲（太19：19；22：39；可12：31；路10：27）。爱的对象不仅为本族人，也包括寄居的外族人（34节；比较出22：21；23：9）。因此“爱人如己”低所要求于人的是一种积极为人的态度；不可恨人，尤其19：21不可恨自己的弟兄。恨的感情只可以用来对付恶（摩5：15；罗12：9）。伸冤的权在神手中，祂会报应，人不可以血债血偿。自己寻求报复，流人的血（16节），不只公义永难伸张，且给恶者以可乘之机。圣经教导，应用爱心与忍耐对待得罪你的弟兄（林前4：12）。主基督己为此人伦守则树立了好榜样。

19：19
不可异类配种是贯彻神的造物应各从其类的原则。希伯来人自铜器时代中期已知道选择交配的事，但此例严禁用异类的牲畜交配产生混血牛羊，以防以色列人模仿，吸取外邦宗教习俗，应用在自己的生活上，渗入本身信仰中。
在同一块田地不用轮种的方法，而把两样搀杂的种籽施种，能使地力消耗更快，益趋贫瘠。用两样搀杂的衣料做衣服，容易产生静电，在热带地区尤其如此，不适穿着。今天穿羊毛、棉毛与人造纤维混合的料子,常有皮肤过敏的症状。这些理由都属次要，主要是要人力守对神圣洁的原则。

19：20
“婢女”是作奴仆的女子，她们在社会中的地位虽低，一样受到法律上的保护。

19：21
“赎愆祭”看5：14-6：7及有关注解。

19：23
新种的树所结果子，头三年的禁止吃，有健全的园艺知识为根据。“如未受割礼”意即视为不洁净。果树到第四年所结果子已较成熟，应献给神；第五年开始，树上结的果子增多，成熟可供食用。

19：26
本节至28节为禁止带有异教风俗的行为，例如吃带‘血的肉（参17：10-14），使用法术及观兆。古代社会充满这一类的迷信，今天物质文明虽发达，人对自己的命运反失去信心，迷信复炽。在敬拜唯一真神的信徒团体中；决不容此类迷信存在。

19：27-28
将头发和胡须的周围剃光和用刀划身为异教丧仪的一部分；在身上刺花纹，可能纹上菩萨神祇的像，有人损神赐人的身体的圣洁，也不荣耀神，故一律严加禁止。人的生死都出乎神，不可用任何方式去取悦已死的人。

19：29
两性关系须保持在正式婚姻体制内，婚外性行为既不圣洁，也玷污自身（来13：4）。不可要自己的女儿当娼妓，损害她女性的圣洁，也引致社会上淫乱之风。

19：32
此处将尊敬老年人和敬畏神的命令并提。老年人在东方一向受到特别的尊敬，他们的经验与智慧为社会的财富。信徒对神和对老年人都有尊敬的责任，不可轻忽。

19：35
公平是神的属性中重要的一面，应该体现在与祂立约的民中，反映在司法和工商业的守则上。用两样的尺、秤、斗、升做生意是欺骗的行为，在没有标准度量衡的古代社会中十分普遍；为圣经所严责（摩8：5；弥6：10-11）。


1_OT03lev.htm

1：1
《出埃及记》最后所记的会幕，现在正式启用。祭司已经膏立，会幕落成的祭也已举行（出40：13-33）。耶和华神在会幕充满荣光的帐幕中召见摩西，把百姓献祭的条例告诉他。
摩西依照神的吩咐，把神赐的律法教导百姓。献祭为敬拜仪式的一部分，必须按严格的规定来进行，以防渗入迷信、神秘色彩或者错误的教训，违反神的旨意，破坏神人间完美的关系。
献祭用的“供物”，原文为“qorban”，意思是“携近”圣坛的东西，包括一切献给神的礼物；献祭因此是人就近神的途径。其次，所献的供物，不论为牛羊或鸽子，必须是奉献的人特别付上过代价，能充分代表他自己献在神面前。更重要的是，献祭表征人对神的顺服（撒上15：22），和对神对人恒久的爱（何6：6；可12：33）。重要的是这表征而非祭物本身。圣经严厉谴责误把创造并拥有万物的天父当作喜欢吃肉喝血的神。神所喜悦的是人对神从心灵深处发出的感谢的祭（诗50：7-15）。《希伯来书》勉励信徒，应靠着耶稣基督，常以颂赞神救赎保守的大能为祭，是信徒见证神的具体表现；同时还应记得行善和捐输（来13：15-16）。这才是神所悦纳的祭。
本节到7：36包括1，献祭的人应守的条例（1：1-6：7）和2，祭司献祭应注意的事项（6：8。7：36）。两者记述燔祭、素祭、平安祭、赎罪祭和赎愆祭等五祭的次序一样，只不过在对祭司的训示中，把平安祭从第三位放到五祭之末。这种有次序的记述当然是为了方便记忆，但从写作体裁上看，《利未记》是一本祭司手册。

1：2
从“若有人献供物”一语，可以明白神所定的献祭是愿而非强迫，是个人而非群体的行动。群体的祭要到“赎罪日”大祭和节期的祭祀礼中才提出（16：1-34；23：1.32）。百姓为了感恩，重新奉献自己，重申与神的亲密关系；或者求神宽恕己罪，个别到会幕坛前献祭。发自内心至诚的献祭才为神所悦纳（太5：23-24）。
以色列人因着献祭，可以时常来到他们生活与敬拜的中心，与会幕保持接触。百姓要献祭，一律不得禁止，就象今天一切带着痛悔的心，凭信心来到主基督面前的人，祂都接纳一样（约6：37）。
本节只说献供物，没有作解释，可能因为以色列人都知道祭祀的意义，不必加注脚。在西奈山颁布律法和献祭条例之前，古代的人如亚伯、该隐（创4：3-4）、挪亚（创8：20）、亚伯拉罕、以撒、雅各（创12：7；13：4，18；26：25；33：20；35：1-7）都知道应向神献供物；现在的条例只是历代沿用的崇拜方式的扩充和确立。一个在个人生活上没有体验到神的同在的人，无法与神建立真正的交通（参来11：6）。

1：3
本节到9节讲燔祭，所献供物必须是没有残疾的公牛，是献祭的人从自养的牛群中拣选的。自养的牛与野牛不同，因为献的人为了养牛付出过时间、劳力与心血。指定用公牛虽可解释为父系氏族社会重男观念的结果，代表力量与地位，可能还有更实际的意思。在牲畜就是财产与生财工具的社会中，母牛为长期繁殖所必需，又可供给牛乳，价值大过公牛。
公牛须无残疾，是神对祭物也是对祭司的要求（利21：17-23；22：18-25）。完美的才可代赎有罪与不完全的人。无过犯无罪的主基督在十字架上付出祂的生命，以此最高的的代价来救赎犯罪堕落的人，也是神大爱的最高彰显。
公牛要全烧在坛上，表示献祭的人毫无保留的完令奉献，“燔祭”的原文有“上升”的意思，象征敬拜与祷告随着馨香上达天父（9节）。
献祭完全自愿。献燔祭的坛设在会幕的进口处，坛上的火永不止熄（6：13）。在会幕中，每天早晚为全以色列民献上羔羊各一只为燔祭（出29：38-42；利6：8-13；民28：6，10，15，23）；安息日献两只。节期的燔祭，献的牛羊数目更多（民28-29章）。

1：4
献祭的人把手按在牲畜的头上，表示所献的是他的财产，也是他的替身，如同把自己献上。献祭的时候，献的人和祭司可能会说几句话（后来圣殿里献祭时，有诗歌配合），献祭的人可能在神面前承认自己的罪或不洁，由祭司在坛前宣告他的罪得赎。
在献祭的仪式中，献祭的事不是由祭司一手包办，献的人也积极参与。他除了按手在牲畜的头上，还要把牲畜剥皮、切块（6节）。

1：5
献祭用的公牛在靠近帐幕的祭坛北边“宰”杀，祭司把代表生命的血洒在燔祭坛四周。坛用皂荚木包铜作成（出38：1-2），正方形，每边约长2.25公尺，高1.4公尺；安设在帐幕的东边，几乎近整个会幕的中央。
据《利未记》7：8所记，燔祭用的牲畜所剥下的皮归祭司，不过本节未提到牲畜的皮如何处置。

1：7-9
7节说每献一次燔祭要重新点火，应是以色列人在旷野漂泊，会幕随时迁移的结果。后来抵达加低斯等地参民33章），停歇较久，才有坛上的火永不熄的规例（6：12-13，参6：8注）。
7-9节简单提了一下生火和烧祭物的方法，火要烧得红，红到可以把祭牲烧尽，脂油则浇在柴上助燃。
“馨香的火祭”（9节），不是说神喜欢闻到祭物烧出的气味，象偶像那样食人间烟火；而是献祭的人有象馨香上升的敬拜与祷告的心，为天父所喜悦，因神悦纳的是献祭的人谦卑、顺服与感恩的心，不是祭物本身。参1：1，3注。

1：14
本节到17节讲以鸟为供物献祭的条例。在以色列人中，有的人虽或有牲畜，但无力献作祭物。对这些贫穷的人，不但可用鸟来替代，且不限公鸟，也没有规定必须无残疾。
最适于作祭物的鸟为班鸠或雏鸽。圣经中时常提到鸽子。古代传统说，鸽子没有胆汁，故算为清洁、驯良的鸟类。鸽子遇袭从不反击，后来被当作和平的象征。鸽子也是家禽，为人畜养，到新约时代仍作祭物用。约瑟与马利亚在圣殿中将耶稣献给神时，用的也是鸟类（路2：24），说明这对夫妇的家境并不好。
以鸟为供物献祭，不象献牛，献者很少参与，全由祭司进行，献祭物的人只负责把鸟的毛和嗉囊除掉，放在祭坛东边倒灰的地方。不要鸟的嗉囊，可能因为鸟的胃里装有随便啄食而未经挑选的东西（不象牛羊吃人供给的饲料），神不悦纳。因此，这条例虽然宽待穷苦人，仍旧含有奉献须付代价的原则在内。鸟要撕开但不撕断，然后放在火上烧（参创15：10注）。
基督为赎我们的罪，破碎了他的身体，流出了祂的血，一次献上当作活祭（罗6：10）。今后，世上的人不分贫富，只须将基督所救赎的身体献上，度圣洁的生活，便是神最悦纳的活祭（参罗12：1；彼前1：15-16）。


20_OT03lev.htm

20：1
本章可说是18与19章的增补，前两章列述有关人与人间行为的条例，本章则讲述违反这些条例的刑罚。处极刑的包括把儿女献给摩洛、咒骂父母、各种不正当的男女关系、交鬼等；也有些逆伦之罪，处罚不是死刑，而是无子女。

20：2
“摩洛”可参18：21注。“用石头打死”为以色列人社会中最普通的死刑。参《申命记》17：5。圣经中所记受此死刑的罪有：亵渎神（24：16）、拜偶像（申13：6-10）、不守安息日（民15：32-36）、交鬼（27节）等。所以处极刑，因为污秽了圣所，玷辱了神圣洁的名。

20：9
咒骂父母的判死刑，因为父母是神的权柄的象征，是祂在家庭中的代表，咒骂父母等于亵渎神。

20：10
10至16节的内容和18：6-23相同，只是多了刑罚的说明，故可参18章中有关的注解。

20：17
本节至21节所记均为淫乱罪，神要亲自刑罚。与自己的姐妹发生肉体关系，或与在经期中的女人同房，神要把他剪除（参18：19注）。一个人要是与姨母或姑母或兄弟的妻子结婚（20，21节），男女均无后。人要是与婶母同房，二人须担当自己的罪，处罚似较“剪除”为轻。

20：21
希伯来人虽有弟续兄孀的婚姻法（申25：5-10），但只限于兄死之后才可实行；否则，律法严禁。

20：24
“流奶与蜜之地”指迦南和四周干旱的旷野相比，迦南水源充足，物产丰富，确为绿洲。参《出埃及记》3：8及注。

20：27
找人交鬼和行巫术的惩治条例已见6节。本节是对行巫术与交鬼的人的刑罚。因为这一类的活动不只不能光大神的圣洁，反而导民于迷信，成为鬼魔的奴隶，行此等事的人须判处死刑，用石头打死。
做神圣洁的民是极大的光荣，也负有极大的责任。如何保持圣洁，本书有清楚的规定，但正象领到永生的路一样，很窄、很难走。不过只要肯走，的确可以成为独特的蒙拣选的百姓。本书所列条例不只有关道德伦理，也涉及到个人卫生与福利，因为后者一样能影响到全体的生活。


21_OT03lev.htm

21：1
本章与次章和以前几章不同，对象不是个人，而是祭司，向他们揭示圣洁的准绳。祭司既为神的代表，对他们的要求也就高过一般人，正如圣经所说，“多给谁，就社会向谁多取”（路12：48）。做祭司的人必须在身体上、般在仪文上无瑕疵，才能为神所接纳。
祭司因此不可接触死人，以免沾染不洁（民19：11-21：913），但至近的亲属例外（2.3节），因为作祭司的对自已的父母、儿女、兄弟及未出嫁的姐妹都有照顾丧事的责任（2。3节）。这里没有提到祭司的妻室，祭司与妻子既连合为一，超过至亲应可列入例外之中。
不过有职在身的大祭司，连父母之丧也不可以象俗人一样参与（21：10-12）。

21：4
本节中“从俗沾染自己”一语，意思不明确，可能指参加丧事仪式而沾染不洁，也可能指与姻亲关系的人接触而沾染不洁。前一说较可信，因上下文讲的都与丧事有关，而这丧事可能是姻亲的。《现代中文圣经》将本节意译为“他也不可因参加姻亲的葬礼污辱了自己”，当系采此解释。

21：5
剃头、剃须、划身都是异教的丧礼仪式，寓有取悦死人和所拜偶像之意。这种损及身体完美，破坏圣洁形像的举止，都在严禁之列，同时防止异教风俗进入神自己的民中（参19：27及注）。

21：6
祭司是神所选定向祂献祭的人，应比任何人更生活得圣洁。

21：7
祭司侍奉神，归神为圣，不可娶被污的女人或妓女为妻。迦南祀神风俗中的淫乱行为，决不可在与神立约的社会中出现，污辱神的圣名。神对祭司婚姻的要求比一般百姓高，因为他们世世代代作祭司，婚姻必须绝对圆满，没有瑕疵。

21：9
对祭司圣洁的要求及于家人。祭司的女儿如有不道德行为，污辱自己也污辱了父亲，刑罚是用火烧死。

21：10
本节至15节为有关大祭司参加丧礼和本身婚姻的特别条例。大祭司居丧不可示哀，连父母的遗体也不可接触，以保持他仪文上的圣洁，因为他受过膏。大祭司在婚姻上必须娶圣洁的处女，才不致玷污他的圣洁，并确保后代的纯洁。

21：17
进入圣所侍奉的祭司，应象所献的祭牲一样，在身体上没有残疾。有残疾的不可以执行献祭的事，但仍可以吃祭物。一个人的祭司身分和他担任的职务有区别，身体有残疾或瑕疵的亚伦的后裔，祭司的身分无改变，但不可以担任祭司的职务。
这个条例可供今天教会侍奉参考：圣职只能交付给合资格的人；不够这资格的人，仍享有作神儿女敬拜和交通的权利，因为在属灵的身分上，都是神的祭司（彼前2：5）。


22_OT03lev.htm

22：1
本节至9节为提醒祭司而设，他们也象百姓一样，可以成为仪文上不洁净的人。替百姓献祭的人必须洁净，若玷污了自己，决不可以亲近祭物，否则要因玷污圣物、圣所而被剪除。他们应以一种戒慎戒惧“远离”（2节）的态度来对待圣物，以免因自己不洁而招来亵渎的刑罚。这种刑罚是“担罪而死”，比一般百姓犯不洁的罪厉害得多，因为祭司的责任比百姓大得多。

22：10
不但祭司本身要圣洁，连他的家人也应圣洁。只有祭司家中的人才可以吃祭肉，不属祭司家族的外人、寄居的、雇用的工人，都不可吃。但被“买”的仆人和生在他家里的人，都算为家庭的一分子，便可以吃。

22：12
祭司的女儿和普通人结婚，便不再属祭司家里人，不可吃祭司的食物；但若丈夫已死或与丈夫离婚又没有子女，回到父家，她的家人一分子的权利也恢复。

22：17
祭司须注意不让有残疾的牲畜当作祭物献上。凡是让祭司不能供职的残疾，同样适用于祭牲（22，24节）。但祭牲只属发育不全，仍可接纳，不过只限作甘心祭用（23节）。

22：26
动物不到八天大，不可当作供物（参出22：30）。不问是献祭或自吃,母牛与母羊不可在同日与所生的小牛或小羊同宰。这与不可从鸟窝中连母带蛋或雏一道取去（申22：6）的立法精神一致，带有人道和实际的理由：留下母的可以延续生命，照顾幼儿。（申22：7）。这条例也可能有防止异教杀牲的风俗进入民中的作用。

22：30
感谢祭的祭物，象逾越节的一样，要当天吃掉（出34：25）；但平安祭的祭物可以留到第二天（7：16）。


23_OT03lev.htm

23：1
本章列举以色列民的宗教节期，包括逾越、七七（又名五旬）和住棚三大节。这张名单是为祭司而准备，但也是给全体百姓的。从守安息日开始，而以住棚节的欢乐结束。

23：2
以色列人每年要守的节期一共七个，叫做“耶和华的节期”，与安息日有别（3节）。
以色列人有宗教历和民事历两种历法，宗教历以“尼散月”（阳历三、四月间）开始，尼散月为正月（出12：2）。民事历从“提斯利月”（阳历九、十月间））开始，以提斯利月为正月，“耶和华的节期”依宗教历法计算，都在宗教历的头七个月之内举行。详情参本书<参考资料>及所附节期表。有关各节期献祭的规例可参《民数记》28-29章。

23：3
“安息日”可参《出埃及记》16：23；20：8；23：12的经文和注解。安息日要加献两只公羊羔为燔祭，平时每天一只便够了。“安息日”到新约已为主日代替，成为信徒敬拜的日子（参19：3注）。

23：4
逾越节是以色列民一年中的第一个宗教节期，在尼散月（正月）十四日晚举行。这是一个记念性的节期，记念以色列民在逾越节那天得赎离开埃及（出12：1-28）。正月相当于三至四月间，为春季的首月，是大麦收获的季节。

23：6
无酵节在尼散月（犹太人用历的正月）十五日开始，为期七日。在节期中，以色列人要把一切有酵之物除尽，吃无酵饼。详细办法见《民数记）28：16-25。参《出埃及记》12：15注。 这节期表明人与神的联合，在救赎的恩典中过圣洁的生活。逾越节在先，表明信徒是先得着救赎；无酵节在后，说明有了救赎然后去过圣洁的生活（比较林前5：6-8；林后7：1）。

23：10
初熟节在尼散月（正月）十六日举行，百姓此时开始收割大麦。初熟节和无酵节在同一个星期内。
新约作者用“初熟”的果子比喻基督和信徒的生活。信徒是圣灵初熟的果子（罗8：23）；犹太人是教会中初熟的果子（罗11：16）；信徒是福音工作上初熟的果子（罗16：5）；基督是复活者初熟的果子（林前15：20）；重生信徒是万物中初熟的果子（雅l：18）。
初熟节的献祭仪式，把收获之物一捆献在神面前，承认神才是全地庄稼的真正赐予者。

23：15
七节从收割初熟庄稼之后起计，共七个星期，故称七七节（申16：9.12）。新约称此节为“五旬节”，是“五十天”的意思（16节）。七七节庆祝时已到夏季，在收获季节之末，为大家欢乐地庆祝丰收的日子（出23：16；民28：26）。这个节期只有一天（申16：9-12）。
新约教会在耶稣升天后的第一个五旬节建立（徒2章）。圣灵在这一天浇灌在门徒身上。

23：17
七七节为感恩的节期，要献上两个有酵的饼，这种饼为民间日常食物，表明将丰收所得先归给神。参2：11注。此节又称“收割节”。

23：23
吹角节在宗教历的七月一日举行，是“圣安息日”（24节），要吹角通知百姓会聚（民10：10），当众宣摩西五经，是一个欢乐的日子。这天也是犹太民事历一年之始，被掳归回后，吹角节也就是元旦日，角声响遍全国迎新年。

23：26
“七”在希伯来人的观念上属完整且吉庆的数字，民事历七月分除了第一日为吹角节也就是新年元旦之后，第十日也是一年的一个大日，叫做“赎罪日”。本书16章对此有详细记述，不过是为祭司而写。此处所记（26-32节）乃为一般百姓而写，明确述说他们的责任与义务。大祭司只有这天可以进入至圣所献祭，为全民赎罪，民众要“刻苦己心”，可能举行禁食等等，为一年中无意或疏忽而犯的罪在神面前反省，由大祭司献上赎罪之祭。
新约解释赎罪日为基督赎罪工作的预表（来9：7，11-15）。参本书16章有关的注解。

23：34
“住棚节”又名“收藏节”（39节）。以色列人守节时要住在棕榈枝、柳树和其他树枝搭的帐棚中（42-43节），因此得名。此节在宗教历第七个月的十五日开始，为期七天，是七月分举行的第三个节期，纪念以色列人蒙救赎离开埃及在旷野以帐篷为居所（43节）。因节期正值秋收，是欢乐的日子，所献祭牲达189只之多（民29：12-38）。


24_OT03lev.htm

24：1
本章讲两件事，一是有关圣所管理的条例，一是有关亵渎的一个实例。这件事可能在神给了摩西有关圣油和陈设饼之后不久发生，因为按此书写法，实例总是随同条例一道出现。

24：2
灯台和陈设饼的桌子都放在会幕圣所内。灯台上有灯七盏（出25：31-40），在会幕内长燃不熄，用清橄榄油为燃料（出27：20-21）。圣所靠此灯照明。大祭司是最早点亮此灯的人，每天负责“经理这灯”，有其他祭司协助。有的解经家认为此灯台为以色列的代表，要他们成为古代中东各国的光。不过照亮外邦人的真光则是主基督，信徒有责任在日常生活中彰显基督救恩之光。

24：5
“陈设饼”虽在《出埃及记》25：23-30提及，但详细的记述则在本章5-9节。这十二个饼每隔七天更换一次，换饼在安息日举行（8节）。祭司可以在圣处吃换下来的饼，但他们家里的人不可以。有人说把净乳香放在饼上（7节、象征祈祷，求神给百姓日用的饮食（参太6：11）；有人说十二个饼代表以色列人十二支派，要他们记念所得福气，来自供应丰富的神。

24：10
这件案发生在西奈。一个未记下姓名的男子（埃及男子和以色列妇人所生）在营中与人口角，出言亵渎神名，当时尚无惩治亵渎的规律，所以把此人逮捕处决。这里特地记下母亲的名字和谱系（11节），是要让后来的人知道她是谁，要做母亲的注意：教养子女学习敬畏神是她们的责任。
此人的父亲虽为埃及人，但在司法范围内，外国人与土生的以色列人同等对待（22节）。

24：20
本节提出了一个刑罚的原则：“以伤还伤，以眼还眼，以牙还牙”。也就是刑罚与所犯的罪相抵，不可过分。杀人的人应处死，打死牲畜的要赔偿。此例适用一切人，不分种族，不分外人与本地人（22节）。“同归一例”神的律法前，人人平等。
不过，以命偿命的原则应避免用在报私仇上。主基督教训信徒，不仅不要报复，而且要加倍让步和多给（太5：38-41）。参19：18注。


25_OT03lev.htm

25：1
本章继续第23章讲圣日节期的定例，但把安息日的原则延伸到第七年，定为安息年（3-7节），和第七个七年，也就是叫做“禧年”的第五十年（8-17节）。

25：3
在“安息年”的定例中，土地要六年用来出产农作物，但到第七年须停止耕耘。设立安息年的目的有：1，让劳作者得到休息（4节）；2，让贫苦寄居者得到粮食（5节）；3，让土地自身得到休息与调节，不致过分使用（7节）；4，希伯来仆人得着自由（出21：2）；5，以色列百姓可温习律法（申31：10-13）。

25：8-17
“禧年”可直译为“羊角之年”，因这年以吹羊角为号。禧年在经过七个安息年之后的第五十年举行，在“赎罪日”当天吹羊角来宣布禧年的开始。
设立“禧年”表示土地为神所有；在这一年，所有奴仆可得释放，土地也归回本主，故又称为“自由之年”（结46：17）、“救赎之年”（赛63：4）、“耶和华的恩年”（赛61：2）。
禧年是完美正义社会的理想，耶稣基督宣告说，禧年的福气已应验在福音的救赎里（路4：18-21）。说明以色列的社会未曾真正遵行禧年的定例。

25：15
在以色列社会中，土地的售卖其实只是租赁。到禧年时便期满归还。参23节注。

25：20
禧年不得耕种，只可吃地中自出的土产（12节），粮食供应便成了重要问题。特别禧年来到的头一年一定是安息年，又是不可耕种之年，使问题更为严重。神在这里应许分外的丰收，足够用到禧年过后，田地可以再有收成为止。这是一个信心操练之年，对神供应的大能须有极大的信心；也是给穷人与债户生活更新的机会之年。土地有了休息，生产力得以提高，是古代有计划保存地力和注意生态循环的好例子。
有人指出，禧年消除社会阶级的划分，使富有的地主没有剥削穷人的机会，立法用意良善；但似乎未能真正实行，《以赛亚书》5：8和《阿摩司书》2：6，在主前八世纪，对此同表哀叹。

25：23
在以色列人社会中，田地不可永卖，因为最终业权在神手中。神将田地赐给人，自祖宗传给子孙保管，子孙不可出卖（但房屋可以，参29-30节）。人因贫穷把田地卖了，近亲要帮他赎回，以保障弱小的家族不被剥削（民36：7-10），贫民也不受欺负。在以色列人历史中，连君王也不可违背这条立法（参王上21：3-4）。

25：35-46
这些属于保障社会中贫穷人的律法：1，富有者不可放贷取利（36节），其目的不在禁止利息，而在帮助贫苦人。律法并不禁止借贷。但基本精神鼓励有力量者多多施舍。2，本地人不可被卖为奴（39-46；申24：7）。主人可从外面买回奴仆，但要明白自己是神的仆人，因此对奴仆应宽大（43节）。
这些法例说明，社会平等植基于道德与精神的健全原则上。禧年的基本精神也就是安息日与安息年的精神，确认神对人的权柄，以及祂的慈爱与救赎。先知以赛亚所预言的以色列的拯救，在基督的事工上实现。耶稣传道的第一篇讲道，就是宣读《以赛亚书》61：1关于禧年的那几节（路4：18-19）。人能脱离罪的捆绑，过人的生活，有做神子女的尊严，是基督为人类牺牲所结果实。

25：49
“赎”字希伯来文goel，为一专用语，指一个人尽至近亲属本分，在必要时履行几种义务：1，替卖身为奴或卖田地无力赎回的亲属赎身或赎田（25，47-49节）；2，近亲若无子嗣承受产业，要娶他的遗孀；所生长子归在近亲名下（申25：5-10）；3，为无故受害的亲人报仇（35：9-28）。至近亲属包括兄弟、叔伯或堂兄弟。路得与波阿斯的史事可为“赎”的一例（得2：1；3：10-18；4：1-10）。


26_OT03lev.htm

26：1
本章宣告以色列民须遵照神的律法生活，以免灾祸；内容与《申命记》28-30章大致相同。这里讲到的灾祸有：1，败在敌人手中；2，土地没有出产；3，野兽为害人民；4，瘟疫、痨病等；5，饥荒；6，人民因饥饿以致易子而食。这些刑罚在以色列人历史上屡见不鲜，为离弃神的教训招来的后果。耶稣时代，以色列人拒绝弥赛亚救主，主耶稣预言他们必遭刑罚。罗马军队在主后70年进攻耶路撒冷，把圣城夷为平地。
本节与2节重申已有的命令，不可跪拜偶像，要守安息日。以民若能在圣所敬拜神，便可防阻迦南风俗的侵蚀。

26：3
本节至13节宣告一连串福分，包括个人的平安，全民的繁荣和神的同在。有神同在，生活也就有了力量，成为世世代代蒙福之源（参赛11：1-16）。
主基督升天前，保证会继续与门徒同在，到世界的末了，祂今天也与一切信祂的人同在。

26：5
谨守神的训诲的一个祝福，是土地的丰收。巴勒斯坦地，大、小麦在阳历十至十一月间播种，三、四月间收割大麦，五月收割小麦。葡萄在每年十一月剪枝，翌年八月收摘。“打粮食”指大、小麦的收割，“打粮食”由三月（大麦）、五月（小麦）开始，要打到摘葡萄的时候（八月）；摘葡萄（由八月开始）要摘到大小麦撒种的时候。说明一年到头，田间出产丰收，来不及收割。

26：10
粮食丰富，用之不尽，挪开陈粮用新粮。

26：14
本节至39节为违背神的典章律例所受的灾祸。参26：1注。

26：19
天不降时雨，地不出土产；天要如铁，不降雨；地要如铜，农作失收，人人白白劳力，得不到物产。这都是神对不听从者的刑罚。

26：32
以色列民若仍不听从，所住之地要成为荒场。此事在主前587年应验，犹太亡国，全民被掳往巴比伦。神是慈爱的，也是公义的，不守西奈山与神立约的民，要分散在列邦中，城邑变为荒凉。

26：42
神仍眷顾祂的百姓，答应“要记念这地”。以色列民经历被掳的苦痛和分散的刑罚之后，有了悔悟，主前539年，也是被掳70年后，由所罗巴伯带领“余民”归回圣地（拉1-2章）。主耶稣教训人，天父如何喜悦痛悔的心，说“一个罪人悔改，在天上也要…为他欢喜。”（路15：7）。

26：43
迦南地为立约中重要的一部分，是神应许赐给以色列人为业之地，需要时间恢复地力。以色列人被逐，地可享受安息。神虽重罚不听话的人民，责任不在神，而是咎由自取，因为破坏圣约的是他们。神一再警告无效，只有收回已赐的一切，让好不容易得享的自由重又失去，再为人奴。本章所列的刑罚虽为预防而设，若一旦果真实现，神仍会记念所立之约（44节），因祂爱自己的选民。用刑罚的目的是管教，却非厌弃，更非将之完全灭绝。


27_OT03lev.htm

27：1
本书最后一章讲许愿和奉献的条例。许愿作的奉献有实物，例如献自己、家人或奴仆给神，献牲畜的供物，以及献上房屋和土地等；也可以用金钱代替实物，不过须照估价加五分之一。
估价的标准按圣所的平估（参5：14注），一个男人值五十舍客勒银子，银子付给祭司，为圣所的经费。女人许愿侍奉，估定为三十舍客勒，可能因体力不若男子。五至二十岁的人，男子二十舍客勒，女子十舍客勒。女人在圣所中可协助祭司做非祭祀性的工作。
至于更年幼的男童与女童，在许愿期间可在圣所中学习侍奉。穷人许愿但付不起费用，祭司可按他的经济能力减少。
许愿是十分庄严的事，必须慎重，所以一再告诫不可轻誓（参申23：21-23）；一旦许愿，必须完成。

27：28-29
“永献”与“当灭”在希伯来文均用herem一字，指归与神不能取回之物。在以色列人历史上，神指定某些战利品或俘虏要完全归祂，人不可占有（书6：17）。“永献”与人奉献给神的有别；亚干的罪招神烈怒，正是因为取了永献之物（书7：10-26）。

27：30
什一奉献有悠久的宗教传统（参创14：20；28：22），是人将自己从创造主所领受的归还给祂，以示感谢和尊崇。旧约律法中提到三种什一奉献：1，从每年的出产中拿十分之一奉献给利未人（30-33节；民18：21）；2，在节期庆典中为之，奉献的人可享受所献的东西（申14：22-27）；3，每三年奉献一次的什一奉献，用以周济穷人（申14：28-29）。第三种可能为一种募集的什一之捐，也可能就是第二种。

27：34
这些命令列举了人、畜和财产献给神用的条件，防阻人不洁的举止污损神的圣洁。本章对许愿和奉献的动机异常看重，不希望有人过分热衷以致不能履行。有些人许了愿，时间一长，热心减低，或环境有异，以致难以实现。这里的立法也照顾到人情，准许捐出之物在若干情况下可以赎回。
新约要求信徒信守对神的诺言，包括献身侍奉、婚约、受洗归主等，破坏誓约有如扶着犁向后看，不配进神的国（路9：62）。答应一生奉献给神，同时信守这承诺，最为圣洁完全的神所悦纳。
本节也证明《利未记》的作者为摩西。


2_OT03lev.htm

2：1
本节讲述献素祭的条例。素祭（希伯来原文作“谷物祭”）用的供物为田间的生长物，不象燔祭用动物，《和合本》依中国习惯从“素食”、“素餐”，译为“素祭”。
素祭所献的有大麦和小麦磨成的生面粉（1-3节）、烤或煎的饼（4-10节），以及烘的谷物（14-16节），这些都是生活的主食品，本自愿乐意的原则献给厚赐百物的神，得到祂的喜悦；出发点与献燔祭一样。
献素祭时，祭司从面粉中取出一把，浇上橄榄油和盐与乳香一同烧在坛上。余下的面粉烤成饼，但不可加酵，供祭司在圣处吃（6：14-17）。献在坛上的素祭不可加酵或蜜。献祭的人不可吃素祭的物；祭司自己献的素祭要全烧在坛上，也不可以自己吃（6：22-23）。
本节讲的素祭，虽然多与他祭同献，似为可以单独献的祭，是贫苦人家献给神的“礼物”（“祭”字在原文有“礼物”之意）。所献虽微，但在神眼中仍是献祭者全身
奉献的表征，丝毫不减其重要性。新约中记有耶稣称赞寡妇所捐的两个小钱，因她把养生的都献上了（可12：42），说明天父注重的为动机，为献者整个身心的交托，与所献礼物轻重无关。
橄榄油象面粉，也是劳力的收获，是地里的出产。乳香为圣洁、崇高的表徵，博士献给婴儿耶稣的礼物中便有乳香（太2：11）。献素祭同时烧乳香，寓有取悦于神之意，但献赎罪祭时便不可用乳香（5：11）。

2：2
“作为记念”四字与献在坛上的素祭多次同提，可见这一把烧在坛上的细面，是人对神的丰富供应和看顾的记念。《使徒行传》记有罗马百夫长哥尼流的祷告与周济在神面前蒙记念的话（徒10：4）；故也有献礼求神记念献者的生活境况之意。虽然圣经没有说明含意，但献者毫无疑问希望得到神的好感和喜悦。

2：3
素祭剩下的部分为祭司所有，只可在圣所中吃，不可用以供养家庭。本条例在祭司职位应享的特权与祭司私人的财产之间划清界限，防止人滥用特权。在日后以色列人祭司制度腐败之时，确有祭司利用其特殊身分图利的事（参撒上2：12-22）。真诚的祭司，是公平、正义等高贵道德精神的保护人，作神“君尊的祭司”的信徒（彼前2：9），应该注重行为的圣洁。

2：4
本章1：3节为以生面粉作素祭的条例。本节至10节记述用烤与煎的饼作素祭的方法。用的器具有炉、铁鏊（烙盘）．或煎盘。“铁鏊”（5节）原文为mahabat，原为陶土制的烙盘，到铜器时代中期（主前2100-1550年），已有铜制的出现。铁器时代初期，巴勒斯坦中产家庭也有用铁制的（参结4：3），但不普遍。

2：6
铁鏊烤的饼献上时要“分成块子”，也就是把它擘开分成片。主耶稣设立圣餐时，拿起饼祝祷之后也擘开，表征祂在十架上破碎己身，成了人与神和好的活祭（太26：26）。

2：7
“煎盘”用泥或金属制成，可煎炸食物。有的学者认为这种煎盘作出的饼很象今天的油炸圈或粤人所说的“煎堆”。

2：11
圣经没有说明为甚么素祭不可以用蜜与酵。蜜一直是使食物变甜的糖料，所以禁止，可能与异教用蜜敬神有关，不容此种风俗渗入对真神的敬拜中。保罗就警告过信徒不可在吃祭偶像之物上为魔鬼留后路（林前8章）。
“酵”本来是酸的，多用来发面，一点有酵的面团放在新面粉中，可让全团发起来。
酵与蜜都有发酵作用；禁止用，可能不让它们损害祭物的天然纯质，因为所献谷物为人勤恳劳动所得，代表人在神面前奉献的纯朴与坦然。
有的人以为酵是恶的代表，因为耶稣说过不好的教训能象酵一样腐败人心（太16：6）；但祂也曾把酵比喻天国，说福音的力量开始很小，但扩展异常迅速（太13：33）。这样看来，酵所具有的是渗透的作用，为中立的，本身无所谓好坏，全看人如何用它。即使在本书献祭的条例中，初熟之物的祭也可以加酵（23：17）。

2：13
“一切供物都要配盐”。盐有保存食物耐久和清洁的作用。古时两方立约，吃盐为盟，确立长久友好关系，当系取盐有耐久之意。祭物之盐称为“立约的盐”，表明所立的约不可泯除（民18：19；代下13：5）。信徒为“世上的盐”（太5：13），若不能从世人中间分别出来，保持信心的坚定与纯正，有若盐失了味，便无力见证神。

2：14
本节至16节记述献初熟之物为素祭的条例。将幼嫩的大麦、小麦或其他谷物的禾穗子，先加烘烤，然后磨成粗粉，添上油与乳香，当作素祭献上。五谷、油和这里未提到的酒，是希伯来人的三大基本食物（参申12：17），都是生活所需，属劳苦所得。


3_OT03lev.htm

3：1
平安祭也属自愿乐意的献祭。原文含有“和平”、“相契”、“完全”等意思，表示人与神的和好，以及人有何不足或不安，凭信心来到神面前，得到满足与平安。献祭的方法和燔祭十分相似。不同的是，祭牲不限公的；献祭的及其家人可以吃祭牲的肉，祭司也可得到一分（7：14-15；31-34）；同时指定了献给神的那一部分，叫做“盖脏的脂油”，和护养重要内脏器官的其他脂油。这些脂油积聚在牛羊的两肾和肝胃之间，有独立的供血系统（3节）。

3：2
平安祭也寓有浓厚的替代献者祭于神前的意义。献祭的人因此要把手按在供物头上。献的人要参加宰牲，祭司负责把血洒在坛的四周；然后把祭牲切成块子，其中一部分烧在火坛上。这里没有提到剥皮，应为祭典的一部分。

3：3
参1节注。祭牲的脂油不可以吃。脂油为动物上好的部分，属耶和华（参申32：14）。禁吃脂油可能也和健康有关。大量吃脂油能增加血液中的胆固醇，引起高血压、血管、心脏方面的病症甚至乳腺癌。《利未记》7：23且禁止吃不是献祭用的牛羊的脂油，吃了当火祭牲畜脂油的须从民中剪除。

3：5
平安祭通常献于燔祭之后，可能象燔祭一样每天都献，把脂油等等浇在已献的燔祭上烧。

3：9
巴勒斯坦盛产肥尾羊。用羊献平安祭，要把整条尾巴取下与其他脂油一起烧在坛上。羊尾藏脂甚厚，有的尾巴重达30公斤。

3：11
“献给耶和华为食物”：以色列人把祭当作礼物，将献者的感恩与愿望放在神面前（21：6，8，17，21），馨香上达，取悦于神；不象其他中东民族，认为神祇要吃人间食物，所以献祭（参结16：19）占参1：1注。

3：12
献山羊的方法与献绵羊相同，但是否与燔祭一道举行则未说明。本章5与16节所说的“馨香”原文作“取悦的香气”，不可误解为以色列人用祭物的香气来供养神。神是个灵，所要的是人的心灵和诚实的敬拜（约4：24），不须人间物质的供养。

3：17
脂油不可吃，参3节注。血也不可吃，因为血是动物的生命。17：11说，“活物的生命是在血中”。祭物所流的血乃圣物，代表牺牲者的生命。生命宝贵且神圣，血也应受到人的敬重（参创9：4）。耶稣基督为神的羔羊，钉十字架流血舍命为全人类取得永远的救赎（来9：12，22）。
《申命记》12：15-16禁止吃血，但没有禁止吃脂油，因所讲的事与这里完全不同，不可混淆。


4_OT03lev.htm

4：2
关于误犯的罪本章列有四种人：受膏的祭司（3-12节）；以色列全会众（13-21）、官长也就是民间的领袖（22-26节），和民中一人（27-35节）。
赎罪祭不属自愿，而是律法规定必须献的祭（14，23，28节）。犯罪的人的社会地位不同，所要求用的祭牲也各异；又为无力献牛羊的人特别规定了可用鸟类或细面作供物（5：7，11）。
本节到5：13都是有关赎罪祭的条例，是人犯了罪之后而献的祭；所犯的罪须出于无知而且不是故意的（2，13，22，27节；5：1，4）。人若故意犯罪，赎罪祭便没有功效（民15：30-31；比较来10：26）。人犯了罪要承认所犯的罪（5：5），并须负起犯罪的责任（14，23，28节；5：1，3，4）。无分贵贱贫富，犯了罪都要献此祭。
“罪”的希伯来原文作hata，是“矢不中的”的意思。人应遵行神的命令，过圣洁的生活（利11：44；19：2），这是人活在世上的目标；犯罪的人没有达到这目标。“误犯”是无心做了神所禁止的事，或者由于人的软弱，有意识地违犯了规例（5：1.4），都属此范围。

4：3
“受膏的祭司”指大祭司（见6：20，22；8：12；21：10；民35：25）。此例制订时，唯一受膏的只有大祭司，他负有指导全民精神生活的责任。大祭司若犯罪，反映在全民身上。损害到百姓与神的关系，也污损圣所，所以会“使百姓陷在罪里”。
做神“君尊祭司”的信徒（彼前2：9），必须以公义为衣，不可让罪管辖必死的身体（诗132：9；罗6：12）。大祭司献赎罪祭为自己赎罪，使敬拜神的地方得到洁净，归耶和华为圣，神可以再住在祂的民中。
大祭司若发现了误犯的罪，应献此赎罪祭；但若误犯了罪却不知道，这种罪要到“赎罪日”的大祭中去赎。

4：4
“按手在牛的头上”，参1：4注。祭牲替代献祭者受刑，象征代赎。 赎罪的原则是：1，替代（牵牛到会幕门口）；2，认同（按手在牛的头上）；3，以死代赎（把牛宰于耶和华面前）。

4：5
关于“血”，可参3：17注。赎罪祭有两种。第一种比较重要，血要弹在圣所的幔子上，并且抹在会幕内香坛的四角。祭物一点也不可以吃，脂油、腰子、盖脏的脂油都要烧在坛上，其余的要在营外烧掉。第二种是为民间的领袖和百姓的。血只抹在祭坛的四角，其余的血倒在燔祭坛的坛脚上，脂油等照样烧在坛上，其余的祭牲可以留给祭司和家中男子在圣所中当食物吃（6：29-30）。
百姓可用母山羊或绵羔羊献赎罪祭（28，32节），但若为穷人，可用班鸠或雏鸽（5：7-8）或两公升面粉；（11节）。

4：6
“指头”为右手食指（14：16）。弹血七次，因“七”为完整的数目。幔子为隔开圣所与至圣所的布幔（出26：33）。

4：12
公牛的血和脂油依例处理后，余下的皮、肉和内脏都要移到营外“洁净之地”，也就是倒灰的地方，可能是燔祭坛东边那块处理废物和灰烬的所在。赎罪祭的目的是洗去大祭司因误犯了罪对圣所造成的污秽，大过赎他自己的罪，所以不可把祭牲烧在坛上，而应烧在营外。《希伯来书》13：11-13提到此条例，把主耶稣和赎罪祭的牺牲相比，祂的血为罪献在圣所中，又在“营外”（耶路撒冷城外的髑髅地）受死，使人类可得拯救。
牛象征地担当了罪，必须全牛烧毁，不可留在倒灰的地方。

4：13

本节至21节讲全会众为误犯之罪献赎罪祭的条例，办法与大祭司的相同。全民可因大祭司的不当行为或不当教训而犯罪，赎罪之法便与大祭司相若，不过由会中的长老按手在牛的头上，代表会众在神面前认罪。

4：20
全民献祭赎罪，他们的罪可得到赦免。

4：22
本节至26节讲官长献赎罪祭的条例。官长似指民间领袖，地位次于大祭司，高过百姓甚至长老。官长献的祭物为没有残疾的公山羊（23节），血抹在坛的四角。处理脂油的方法与平安祭同（26节）。
公山羊在价值上低于公牛，反映献祭者地位与财力都较大祭司和全民为差，却高过普通的百姓。后者献祭只须用母山羊或绵羊。关于献祭的祭物因社会地位而异，看1：14；2：1，4：2注。

4：27
本节到35节讲一般平民献赎罪祭的条例。母山羊或绵羊羔都是普通百姓献得起的祭物。28-31节和32-35节所记的完全一样，属献祭的步骤：血抹在燔祭坛的四角，脂油依平安祭的办法处理。


5_OT03lev.htm

5：1
本节到13节讲述三种违例的罪。第一种是看见了或听见了却不说出来。第二种是摸了不洁之物或人，当时不知道，后来知道了就有了罪。第三种为口里冒失发誓，却不知道此事的后果如此严重，一旦知道也就有了罪。
要赎这种不知道而犯的罪，献一只母羊或山羊。不过未献祭前必须认罪（5节）。这里虽用“赎愆祭”一词，指的都是赔偿的祭物，赔补所犯的。14-19节才是正式的“赎愆祭”。

5：7
参1：14；2：1；4：2注。

5：11
参4：5注。作赎罪祭供物的，细面，献时不可加油和乳香。细面虽无血，但代替燔祭（12节），也具有血牲的地位，符合“若不流血罪便不得赦免”的原则（来9：22）。
用细面替代带血的牲畜，也符合律法的代赎精神。献祭完成，罪获赦免，余下的细面便归给祭司。

5：14
本节至19节讲无意中冒犯了会幕中的圣物，献“赎愆祭”的条例，“赎愆祭”与“赎罪祭”的基本不同处，是犯罪的人有偿还的机会。例如无心损坏了会幕中的物品，必须偿还，另加罚金五分之一（16节；5：2-7）。“赎罪祭”的犯者所犯的罪则属无法偿还的。
“赎愆祭”用没有残疾的公羊。祭司要照损失情形作出准确估价，再决定所献的公羊的价值。“圣所的舍客勒”（15节）为祭司估价的标准，按此标准重量计算银子。一个“舍客勒”可能等于今天的十一克，但到底其价值为多少，很难和现在比较。
从这个条例可以看见神对人无微不至的看顾：有些人分外担心自己的行为有否触犯不可行的事，现在有了赎愆的机会，良心可获宽舒。这也是保罗所说的对神对人做到“常存无亏的良心”（徒24：16），不叫人因自己的行为跌倒（林后6：3）。唯有坚决遵行神的话语的人，靠着神的保守，才能做到“无可指摘，诚实无伪，…作神无瑕疵的儿女”（腓2：15）。


6_OT03lev.htm

6：1
本节至7节讲失信于人或损及他人财物献“赎愆祭”的条例。因为神与祂百姓的亲密关系，触犯人也有同干犯神。本章所记三种罪包括欺骗邻舍交托的财物、抢夺和欺压他。
律法禁止作假见证陷害人（出20：16；申5：20；利19：13），应该爱邻舍如同自己（利19：18）。本章所列各罪都是出于贪恋他人财物，并想做了瞒住神。但在一个与神立了约的社会中，一人犯罪及于全体（参林前12：26）；今天在神家里的人（信徒）应特别留意此事。
干犯的人必须先对受害的一方作出适当赔偿，并按财物价值缴付另外的五分之一。这些赔偿也许是用银子支付，要犯罪的人明白，破坏人际关系，失信背约，须付出高代价。赔清了钱之后，干犯的人才可按祭司所估定的值（5：18），将一只无残疾的公羊牵到祭司前（祭司为神膏立的代表），认罪、献祭、得到赦免。

6：8
从本节开始到7章全章都是为祭司而写，指示献祭的程序，特别着重祭肉的吃法，在什么情形下（例如在平安祭中），献祭的人可以和祭司同享。
祭司要把坛上的火“常常烧着”（9-11节），因为燔祭的祭牲必须在坛上全部烧尽。燔祭必须一早一晚为全体百姓献上（出29：38-42），一方面提醒以色列人不可中断对神的敬拜，同时显示神对人的不断看顾。（今天的信徒因着主耶稣一次的献上，可以与神同行，得到祂的保障，不再需要这些献祭的仪式，但是献祭的精神仍应保持。
祭司要让坛上的火常常烧着，是他们应尽的一种职责，并非取代1：1-17有关点火献燔祭的规例。祭物的脂油不断滴在柴上，使坛上的火可以烧到天明；然后祭司要移去坛灰。他把灰移到坛脚时穿一种衣服，搬到营外又穿另一种衣服；同时为坛添柴，使坛火不熄。会幕烧坛火的工作不因安息日停火的规例而停止，因为每天要献祭两次，安息日也不例外。
在圣所中移去坛灰的卑下工作，也是祭司的职事，而工作性质上小小的不同（把灰移到坛底和搬到营外），必须穿不同的衣服；在会幕中穿礼服，出到会幕外，穿常服。可见：1，不问工作贵贱，只要是出乎神的差遣，同样重要，同样尊严。2，人对神的态度如何，也表现在他的外表上。侍奉神，不问工作大小，决不可轻慢随便；内心与外表同等重要。

6：14
本节至23节讲素祭的条例，可参2章及有关注解。本着重讲祭司的责任，以及细面的记念部分献在坛上后，余下的如何处置的规例。这些条例为2：1-16的补充。

6：19
作大祭司的人每天要为自己和全体祭司献上素祭，就是细面伊法十分之一（约2.3公升），分在早晚献上；数量很小，属象征性的献祭。细面要调油，在铁鏊上煎好成饼，再献在坛上烧尽。祭司一点也不可以吃，因为这是为他们自己而献的祭。
这些条例告诉祭司，虽有圣职，在法律前与百姓平等，不可滥用特权，应力求灵性与人格上的完美无缺。

6：24
本节至30节讲祭司献赎罪祭的条例，参4：1-5：13及注解。
本段条例着重讲献祭成圣的一面，其他与至圣的祭有关的条例都适用于此祭。凡接触到祭肉的人或物，都可成为圣。衣服若偶然为血所污，须在圣处洗净。属祭司的祭肉不是烤，而是煮了来吃，煮的用具有铜制与泥制两种。有些供物极其神圣，连祭司都不可以吃（30节）。


7_OT03lev.htm

7：1
“赎愆祭”属至圣的祭，只有祭司中的男丁可以吃。参5：14-19及注解。本段补充了祭司那一份祭物的处置方法和程序。“赎愆祭”与“赎罪祭”间的相连关系在7节作了说明。

7：11
于“平安祭”，在3：1-17已有规定。本节到21节为应归给神、祭司和献祭的人的那一部分的补充。平安祭可以为还愿的感恩祭，也可以作甘心献的感谢祭（16节），是所有的祭中献的人可以分享祭物的祭。后来犹太教且把平安祭的地位提升为最高的一种祭。献感谢祭时，须同时献有酵与无酵的饼，其中一个给主礼的祭司。平安祭的祭肉只可在献祭的那天吃，不可留到第二天，但为还愿而献的可以多留一天，也许可以邀请亲友同吃（参申12：12）；剩下的祭物必须全部烧掉。不遵守此例，所献的不只不算为祭，且成为“可憎嫌的”（18节）；吃这种祭肉的人要担当献祭人的罪，从民中剪除（19：8），可以是死亡（例如20：2-3；出31：14）或者被逐出营（参创17：14；出12：15）。
平安祭的祭物与燔祭相同，祭牲可用母的，但不可以用鸟类。此祭虽用动物为供物，却不用作赎罪，完全为感恩而献。

7：22
本节至27节的规定不限祭司，也为全民应守的条例。3：11已扼要讲述不可食动物的脂油，本段作了更详尽的说明。
在希伯来人的思想中，脂油为祭物最好的部分，应属耶和华神。因此任何动物的脂油都不可吃，只有自死和被野兽撕裂的才可作他用，例如烧在毒蛇的洞口，把蛇赶走，不让伤害牛羊。
世上一切都属神，神把物质世界交人保管，人应将所托管的一部分归给神（创1：28；代上29：14），人与神的关系因此不只是口头的尊敬，而须有实质的表现，所献．供物必须有一部分甚至全部分献给神，烧在坛上。后来的十一奉献继续成为人蒙福的原则（玛3：10）。
本章规定凡违例食脂油与血的必从民中剪除（指死：亡或被逐）。动物与鸟类的血都不可吃，因为血是活物的生命所寄（17：11）。生命既为神所给，只可以归还给祂，人不可以占有。禁止吃脂油与血还有保健的理由。血虽然为健康所需，也含有病菌，吃了可以染上多种疾病。而脂油可引起心脏病，例如血管硬化或胆固醇过多症等。
参3：17及3：3注。

7：28-26
看10：12-15；民18：8-20；申18：1-5。

7：30
归给祭司的胸和右腿，先要在神面前摇一摇，当作摇祭献上。看8：25-29；9：21；10：14-15；民6：20。

7：37-38
这两节为1-7章所讲五种祭的条例的综述，所用形式为中东米所波大米一带泥版的跋，也就是作者写在文末的“书后序”，包括1，题目（“耶和华所吩咐摩西的”）；2，作者（摩西）；3，写作日期（“他在西奈旷野吩咐以色列人献供物给耶和华之日所说的”）；4，内容综述（“这就是燔祭、素祭、赎罪祭，赎愆祭和平安祭的条例”），相当于泥版的跋中所记泥版的数目。
这种写跋的形式流行于巴比伦时代，早于摩西不过百年，当为在埃及受有良好教育的摩西所熟悉。他采用这个形式来写一个极重要的献祭条例便很自然了。
现代读者读到本书所记的条例，会觉得枯燥乏味，但在当日希伯来民族中，这是他们精神生活的重要部分，一直保持到主后70年耶路撒冷城被毀、圣殿祭祀终止才停止。但是这些条例所包含的原则：今天读来，仍是人认识神和人在世上行为的基本指南。神所以注重人的罪，是因为祂的圣洁，祂要求人在道德上完全，祂的无瑕无疵纯全无比的性情，不能宽容人的罪行（参来3：13）。祂虽然爱世人，但憎恶罪，犯了罪的人要恢复与神的和好关系，必须先赎罪，把罪除去。
书所记条例规定，只有误犯的罪可获赦免，但“擅敢行事”、故意犯罪干犯神的，得不到赦免（民15：30-31），必须被剪除。误犯的罪，藉着献祭，加上真正认罪与悔悟，可以得到赦免。耶稣基督的救赎比摩西律法更进一步，即令是故意干犯神的罪，只要真诚认罪悔改，也可以得到赦免。唯一不能获赦的罪，是得罪了（亵渎）圣灵，例如把圣灵在人生命中的工作，说成是受魔鬼的影响（太12：31；可3：29；路12：10）。


8_OT03lev.htm

8：1
节至10：20与《出埃及记》所记选定亚伦及诸子供职祭司（28：1）、制作圣衣、胸牌、外袍（28：2-43），以及立祭司当行之礼（29：1-46）等紧密相连，似乎应该放在本书开头，承接《出埃及记》所讲的会幕建成和祭司受膏（35-40章）。但是摩西必须先为这些膏立的祭司献祭，让他们承接圣职：这些祭司也需要整套献祭的条例和执行职务的“手册”，并得到授权之后，才可以工作。所以本书前七章先讲各种献祭的条例和规章是有必要的。
授亚伦及诸子祭司职务的命令来自神，祭司因此掌握精神与道德方面的最高权威。

8：2
圣衣包括胸牌、以弗得、外袍、杂色的内袍、冠冕和腰带（出28：4），外袍只供以色列的大祭司亚伦和他的继任者穿着。亚伦穿的以弗得是一件绣织的褂子，其他的祭司着的以弗得，则是用普通的细麻做成。以弗得用两条肩带相连披在身上。但是否遮住胸腹则不得而知。
《出埃及记》和《利未记》中所记的事与物，当时为人熟知，虽着笔不多，当时读者可充分了解；但后人已见不到实物，单凭简单文字难窥全豹，故不可妄作测度。
膏油为供抹帐幕、圣物并膏大祭司之用（10-12，30节），后来也用来膏民中领袖与君王（撒上10：1；16：13）。
以弗得之上，挂以胸牌，藏有决事用的“乌陵”与“土明”（参出28：30注）。

8：6
摩西用水为亚伦及诸子在帐幕前院的铜洗濯盆那里“洗了他们”，以表明洗去他们的罪（参出30：17-21；38：8），情形有似新约的水礼。有的犹太学者认为亚伦等在这里的“洗”是全身的浸洗，就象赎罪日那天，大祭司用水洗全身一样（16：4）。

8：8
“乌陵”和“土明”参出28：30注。希伯来文“乌陵”（Urim）和“土明”（Thummim）的第一个字母各为希伯来文字母的首字和尾字，似乎隐含始与终之意，但因无法找出二字的来源，一切的解释都不外乎推测，难作定论。只能说此二物乃替向神求问的人决事之用，从《撒上》14：37及28：6所记，知道当日以色列人用此决事，但圣经中未解释用法。圣经最后提到的地方在《尼希米记》7：65。今天，信徒决事直接遵循神的指示，不再用象乌陵与土明之类的东西来卜休咎、定可否。

8：11
主持大礼的摩西，用指头把膏油弹在坛上七次（参4：6注），又抹了一切器皿，使之成圣。用油膏亚伦，表示神拣选了他担任特别重要的职事。有人认为只膏头而不膏身，有把一个人的心智奉献给神的意思。但当日希伯来人象古代中国人一样，只把心当作思想之处，还膏了全身，分别为圣，归神所用。
旧约中有三种职事要受膏：祭司、君王（参撒上16：13）和先知（参王上19：16）。“弥赛亚”的意思就是“受膏者”，而“基督”一名等于希伯来文的“弥赛亚”，因此也是受膏者。祭司、君王与先知三种职分最后集中在主基督身上，祂是神拣选的仆人，所应许的弥赛亚，不只用膏油膏立祂，且为圣灵所浇灌，使祂有力量成为全人类的大祭司（约1：32-33；来7：24-25）。

8：14
帐幕和其中的器皿因抹圣油而成圣，但亚伦和他的诸子必须献上三种赎罪祭，罪才可以得到洁净。献祭与膏油成圣同样重要，为整个仪式中不可分的部分。
神要求以色列民成为圣洁的民族，要达到这目的，一切能污秽敬拜与日常生活的事物必须除去。帐幕所在和帐幕内外都须圣洁，在帐幕所献之物和举行的敬拜才为神所悦纳。
这三种祭是赎罪祭（14节）、燔祭（18节）、和承接圣职的祭（22节）。第三种祭中公绵羊的血要抹在亚伦的右耳、右大拇指和右大脚拇趾上。
三祭献过，亚伦开始为百姓献祭（9：15-21），以祭司身分为他们祝福。神用祂奇妙的火接纳了亚伦的侍奉（9：23-24）。
亚伦和诸子把手按在赎罪祭公牛的头上，是认同祭牲替己代赎的表示；摩西然后依照4：1-5：13献赎罪祭的条例献祭。

8：18
燔祭乃依1：3-13的条例献上，也是由摩西主持，祭司献此祭表明完全顺服神的旨意，庄严宣告信守与神的盟约。

8：22
摩西奉上第二只公绵羊，是“承接圣职之礼”的羊。此祭有承认亚伦与诸子取得圣职应享的权利之意，可以享有奉献到帐幕的祭物中属他们的那一分，因为献祭的条例中特别规定了祭司生活供应的来源。

8：23
把血抹在右耳、右拇指和右脚拇趾是奉献全身给神的表示。祭司接受抹血，答应全心全意负起这圣职的责任，从今以后，当敬聆神的宣谕，向百姓传达；凡手所作的事，脚所走的路完全遵照神旨不偏离；不沾世务，专心侍奉神。
今天，一切信祂的人藉基督的宝血而成圣，只听神的话语，敬神爱人，走在祂所喜悦的人生道路上。

8：29
摩西以代祭司的身分主持仪式，也须为自己献祭。他承接圣职之礼的那一份为公绵羊的胸，在耶和华面前摇一摇肖作摇祭，然后放在坛的燔祭上烧（参3：5注）。

8：31-36
摩西对亚伦和他诸子所说的话，见《出埃及记》29：31-37。35节规定以后七天，摩西每天要为亚伦及诸子献同样的祭。（“遵守耶和华的吩咐”应译为“做耶和华所吩咐你们做的”。）
以色列人的历史不断指出，祭司的职事关乎全民祸福，须严格遵守规例，如有违犯必须治死。神在旧约与新约中，同样要求信祂的人顺服在祂的旨意下。顺服是人成圣的重要标记（彼前1：2）。亚伦经过授职礼后，开始为全民服务，展开了历史的又一页，多姿多彩，但也不免时有灾难。


9_OT03lev.htm

9：1
本节至7节讲述授职大典过后，以色型新设立的祭司开始服务的事。“第八天”指授职礼七天过后的第一日（8：33），亚伦在这一天献上没有残疾的公牛为赎罪祭，又献没有残疾的公绵羊作燔祭（2节）；这是为亚伦和诸子而献。
“赎罪祭”，看4：3注；“燔祭”看1：3注。

9：4
“平安祭”看3：1注；“素祭”看2：1注。百姓现在继亚伦之后正式参加献祭。

9：8
本节至末节讲述以色列民献祭的事，先献赎罪祭，再献燔祭和平安祭，一一照神的吩咐行。亚伦最后行使祭司的权职，走出会幕为百姓祝福。犹太人的传统，说他用的祝福词是《民数记》6：24-26的话：“愿耶和华赐福给你、保护你，…愿耶和华向你仰脸，赐你平安。”然后，摩西和亚伦回到帐幕内，把圣所的责任正式移交给了亚伦。二人再出来为全民祈神赐福。神可能象《出埃及记》40：34所记的一样，祂的“荣光”向百姓显现，云柱与火柱降在会幕上，火从云柱中出来烧尽了已在坛上焚烧的属神的祭物，让百姓知道他们所作的得到了神的悦纳（参创15：17；士13：19-20）。火是神显现的标记。施洗约翰说弥赛亚来后要用圣灵与火施洗（太3：11）；五旬节圣灵象“舌头如火焰”显现降在各人头上。将来信徒在审判的日子要受到火的考验，试验各人工作的根基（林前3：13）。
百姓看见这情景，充满惊奇、敬畏与感谢之心，俯伏在地，欢呼一片。


28_OT03lev.htm

一、本书作者

《利未记》是摩西五经的一部分。

摩西五经，在希伯来文原是一本书，为摩西所写。

有关摩西的生平和写书的考据，请阅《创世记》及《出埃及记》书前的<参考资料>。

二、书名

《利未记》这个书名是从希腊文旧约《七十士译本》译过来的，原文作Levitikon，是“利未人的[书]”的意思。拉丁文（罗马官方语文）翻译的《武大加译本》作Leviticus，意思想同。

利未在雅各十二子中排行第三。神拣选了这个支派在会幕和日后的圣殿里担负宗教事务的责任（申33：8-11）。

三、背景

本书头一句话，已为背景及内容作了一个概要的介绍。

本书是神在西奈山下对摩西说的话。请阅7：38；26：46；27：34.

“耶和华对摩西说的”这句话在书中出现五十次以上。见1：1；4：1；5：14；6：1；8：1；11：1；12：1等等。

神说话的地方是在会幕里（1：1）。这会幕是以色列人在西奈山下奉献金银木料，用了差不多一年时间建造的（比较出24：12-31：18）。

《利未记》所包括的时间只有一个月零二十天。以色列人在出埃及的第二你啊你正月初一日立起会幕（出40：17），在第二年二月二十日便起程（民10：11）离开西奈山往迦南地去。《利未记》中的训诲便是在这个时期中颁给摩西的。

四、圣洁的国民

以色列人经过西奈山下与神立约，成为神国的子民，他们要成立一个“祭司国”（出19：6）藉着这个国家的典章律例，表彰神的圣洁与公义。（“祭司”一词，在本书出现了189次。）

祭司国中的民，必须都是“圣洁的民”（申14：2），因为作祭司最重要的条件就是圣洁（比较10：3）。

“圣洁”，就是《利未记》的主题。“圣洁”二字，贯穿全书，出现了87次（例如：11：44-45；19：2；20：7，26；21：8，15；22：9，16，32）。

“圣洁”在希伯来文作qodesh，基本意思是“分别”，将人或物分别出来，归给神，属于神，为神所专有。

神与人立约（出19：6），神让人做祂的子民，将祂的心意指示人，让人也有分于祂的圣洁。

神是圣洁的，祂在道德上绝对完全。祂慈爱、公义，绝对公平，绝对信实。这种种可以在人的德性上局部反映的本质，神也用来要求祂的子民。这就是神颁布律法的意义。“我是耶和华你们的神，所以你们要成为圣洁，因为我是圣洁的。”（11：44）

在旧约里，神用了一个有形的会幕来表明祂的与人同在（出25：8），所以，以色列人必须在肉身生活上也须做到完美无瑕疵，才配亲近耶和华的圣会幕（利15：31）。

在《利未记》，圣洁是用日常事物的具体形式来表明，因此有了各样的洁净条例。今天，信徒已不须守这些关乎肉身的条文，因为基督已经完成了救赎，在灵性上通往神那里的路已经打开了（来9：8-9；10：19-21）；信徒不再在有形的会幕里亲近神，而是随时随地用心灵直接亲近神（约4：23-24；来9：24-25）。

旧约的以色列民，到会幕礼拜时，身上不能有一点不洁（指在仪式上的肉身不洁净）。祭牲必须完美无缺（8-10章）。在日常生活中，饮食要禁戒（11章）；生产后的妇人（12章）、皮肤病者（13-14章）、遗精者（15：1-18），以及患了血漏症的妇女（15：19-33），因为身上都有人所视为不完美的地方，所以不能接近生物；因为“不洁净”，且要暂时和人群隔开。

这种种洁净条例，除了有宗教上的意义，还有卫生上的目的，以保以色列人身体健康，生活安舒。请详阅各章注解。

五、圣经中有关两性关系的立法

出了肉身上的洁净，旧约也要求人在道德上圣洁。

摩西时代，在主前十五世纪，属铜器时代后期。当时中东很多民族尚在民智未开的阶段，迷溺于假神的膜拜，有的甚至将亲生子女做火祭献给偶像；有的宗教，以淫乱为崇拜仪式的一部分。

摩西所颁布的律法，其一神信仰和高尚的道德法则，好象太阳，照亮了巴勒斯坦地一片黝黑的精神荒原。

摩西的律法非常重视两性关系的正常。律法虽然没有强制执行在伊甸园里已立下的完美婚姻模样（创2：24），但对于婚姻的纯一，绝对不容许人破坏；更加不容许异教之风影响以色列纯洁的民风。

十诫的第七诫名言：“不可奸淫”（出20：14），就是要保障家庭的完整和纯一。

在游牧民族准中男权的社会里，男子不但是经济生产的主力，也是每个家庭的保护人。父亲为一家之主，负起家庭的全部责任，包括耕种中田地、牧养牲畜、贸易行商、保卫家园。做妻子的，主要的责任是生儿养女、教育后代，主持家务，在经济生产上做丈夫的帮手（参阅箴31：10-31）

希伯来家庭还有一个特色，就是子女众多，而且以此为蒙福的标记。妇女不育，视为羞辱；夫妇无子女是不幸的事。

在这种哦刚这会里，虽然容许多妻，律法对不同妻室所生子女的产业权也作了安排（申21：15-17），但是绝对禁止通奸。

已婚妇人，或是已经许配别人的未婚女子，若与别人有奸情，当即处死；而男的也一同处死。至于未婚而又没有许配人的女子，如果与人私通，这种关系必须以正式婚姻手续来了结（申22：13-30；利20：10-21）。即使对方为外族婢女，也不可以偏待（申21：10-14）。从这些规定，可以看出希伯来民族对婚姻的重视和尊敬。

上古时代的社会，有很多违反天然、违反人性的风俗，这些在以色列民中都为律法所严禁。例如兽合（人与动物交合）、同性恋、乱伦等，而且这些恶行往往施以极刑。

与兽淫合（18：23）和同性恋（18：22）都是违反天然的行为；羞辱了神给人的高贵形象（创1：26；雅3：9），也辱没了创造人的主；圣经中绝对不容许。但是在米所波大米、赫人的帝国、埃及、迦南等地，这种事情则非罕见。他们的宗教不但容许，有的甚至以这些为崇拜仪式中的一部分。这正是神要完全铲除迦南本土宗教的遗毒，不容许留下来影响以色列民的原因。（当时一个普遍被人敬奉的偶像伊施他（Ishtat），侍奉她的祭司要自己阉割，在庙中当男妓。）

至于乱伦，则是违逆天伦、破坏家庭的罪行。家庭维系在父子、夫妇、兄弟、姊妹等等正常的人伦关系上，亲情和肉体爱情不能紊乱，否则，家庭破裂，社会瓦解。圣经绝对禁止乱伦。

希伯来人是个热情的民族，肯定正常的两性关系。他们有不少诗歌和文学，以歌颂爱情为主题。圣经中的《雅歌》即为其一。

但是希伯来文化和我国有相似的地方，就是对于性事，极少直接宣之于口，只用隐约字眼，委婉说出。

“脚”、“大腿”等在希伯来文有时可指男性私处（出4：25；得3：7；赛6：2；创24：2，9；47：29）。“知道”一词，用指男女性关系（创4：1）；在中文，这字多译为“同房”。至于中译“露出下体”一词（利18：6），在原文是“露出赤身”（uncover nakeness），也是发生肉体关系的意思。

六、历法

以色列人的历法也是一年有十二个月。这十二个月也象中国的农历一样，是依月圆月缺来计算的。

（阴历是依月亮绕地球转一次为一个月，月亮绕地球转十二次变为一年。这一年和阳历一年差11天，须用闰月来补足。阳历则是以地球环绕太阳转一次来计算一年。今天世界通用的公历是阳历。）

以色列人住在埃及时可能也用过阳历，但离开了埃及之后，便改用阴历。出埃及那一个月定为正月，逾越节在正月十四日；那一晚，正是一年的头一个月圆之夜。（正月在希伯来文字成为亚笔月，“亚笔”是谷物收成的意思；那一个月，大麦开始收成。）

这正月（亚笔月，被掳后又称为尼散月）正直阳历三、四月间。（逾越节是主耶稣受难的日子，因此每年受难节、复活节时期，就是犹太人的正月。）二月则在阳历四、五月间；三月，在五、六月间；余此类推。

不过，大概是为了农作上的方便，犹大人还采用另一种历法，就是以每年的第七个月（希伯来文字成为提斯利月）为正月，约等于阳历的九至十月间。第八个月（马西班月）为二月；余此类推。一般称前面的一种为宗教历，后面的一种为民事历。

民事历和巴勒斯坦的农作习惯配合。巴勒斯坦的气候可以很明显地划分为两个季节：雨季和旱季。雨季在阳历十月至次年三月，而旱季在四至九月。第七个月（提斯利月）是雨季的开始，而第一个月（亚笔月、尼散月）是旱季的开始。第七个月以后（阳历十一、十二月间）为下种的季节，而第一个月以后（阳历四至六月间）则是收成期。雨季和旱季都有雨季，前者在秋天来到，成为秋雨；后者在春天来到，成为春雨。这就是为甚么圣经上多是秋雨、春雨并提，而且提秋雨在先，春雨在后的原因（申11：14；雅5：7）。古时巴勒斯坦农民秋雨播种，春雨收成。

七、节期

以色列的节期和古代中东其他宗教的节日有很大的分割。异教节日的酬神仪式，请于色彩浓厚，而且涉及淫乱。以色列人的节期则为记念造物主的恩惠与慈爱。献祭的人必须悔改己罪，本敬诚谦卑之心礼拜。仪式着重伦理和道德上的清洁。

旧约节期还有一个特色，都与七这个数字有关；因为七在希伯来人观念中代表完全。

旧约节期可以分成两大类：被掳前和被掳后设立的。被掳前的节期均载于旧约圣经中，也分为两类：以七为周期和一年为周期的两种。有关各种节期的细节，请阅23章注解，以下只做简单的介绍：

一、以七为周期的节日：1，每七日一次的安息日（出20：8-11；31：12-17；利23：3）。2，每个月月首的月朔（民10：10；28：11）。3，每年的第七个月朔：吹角节（民29：1-6）。4，每七年一次的安息年（出23：10-11；利25：2-7）。5，禧年：七个七年之后的那一年（利25：10-17）。

二、以年为周期的节日：1，逾越节，又称无酵节（出12：1-28；23：15；利23：4-8；民28：16-25；申16：1-8）。2，五旬节，又称七七节（出34：22；利23：15；民28：26；申16：10）。3，赎罪日（利16：29-34；23：27-32；民29：7-11）。4，住棚节（利23：34-42；民29：12；尼8：18；约7：2，37），或称为收藏节（出23：16）。

三、被掳后设立的节期：

1，普珥节：普珥是掣签的意思。犹太人被掳时期，曾经在波斯国险遭灭族，但得到神藉着以斯帖和末底改把全民族挽救，所以犹太人设立了这个节期作为纪念（斯9：24-32）。

2，修殿节，又称重光节（见约10：22）：这是两约中间时期才设立的节期，故起源不见圣。两约中间的那四百年，犹太人曾经在马加比革命运动中驱走过希腊人（约在主前165年），恢复圣殿的礼拜，设立了这个节期，以作民族中兴的记念。

请参阅附录专文：<两约之间—旧约与新约中间的四百年沉默时期>。


OT04nu

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 参考资料


1:1 | 以色列人出埃及地后，第二年二月初一日，耶和华在西奈的旷野、会幕中晓谕摩西说：
1:2 | “你要按以色列全会众的家室、宗族、人名的数目，计算所有的男丁。
1:3 | 凡以色列中，从二十岁以外能出去打仗的，你和亚伦要照他们的军队数点。
1:4 | 每支派中，必有一人作本支派的族长，帮助你们。
1:5 | 他们的名字：属吕便的，有示丢珥的儿子以利蓿；
1:6 | 属西缅的，有苏利沙代的儿子示路蔑；
1:7 | 属犹大的，有亚米拿达的儿子拿顺；
1:8 | 属以萨迦的，有苏押的儿子拿坦业；
1:9 | 属西布伦的，有希伦的儿子以利押；
1:10 | 约瑟子孙属以法莲的，有亚米忽的儿子以利沙玛；属玛拿西的，有比大蓿的儿子迦玛列；
1:11 | 属便雅悯的，有基多尼的儿子亚比但；
1:12 | 属但的，有亚米沙代的儿子亚希以谢；
1:13 | 属亚设的，有俄兰的儿子帕结；
1:14 | 属迦得的，有丢珥的儿子以利雅萨；
1:15 | 属拿弗他利的，有以南的儿子亚希拉。”
1:16 | 这都是从会中选召的，各作本支派的首领，都是以色列军中的统领。
1:17 | 于是，摩西、亚伦带著这些按名指定的人，
1:18 | 当二月初一日招聚全会众。会众就照他们的家室、宗族、人名的数目，从二十岁以外的，都述说自己的家谱。
1:19 | 耶和华怎样吩咐摩西，他就怎样在西奈的旷野数点他们。
1:20-21 | 以色列的长子，吕便子孙的后代，照著家室、宗族、人名的数目，从二十岁以外，凡能出去打仗，被数的男丁，共有四万六千五百名。
1:22-23 | 西缅子孙的后代，照著家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的男丁，共有五万九千三百名。
1:24-25 | 迦得子孙的后代，照著家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有四万五千六百五十名。
1:26-27 | 犹大子孙的后代，照著家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有七万四千六百名。
1:28-29 | 以萨迦子孙的后代，照著家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有五万四千四百名。
1:30-31 | 西布伦子孙的后代，照著家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有五万七千四百名。
1:32-33 | 约瑟子孙，属以法莲子孙的后代，照著家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有四万零五百名。
1:34-35 | 玛拿西子孙的后代，照著家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有三万二千二百名。
1:36-37 | 便雅悯子孙的后代，照著家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有三万五千四百名。
1:38-39 | 但子孙的后代，照著家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有六万二千七百名。
1:40-41 | 亚设子孙的后代，照著家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有四万一千五百名。
1:42-43 | 拿弗他利子孙的后代，照著家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有五万三千四百名。
1:44 | 这些就是被数点的，是摩西、亚伦和以色列中十二个首领所数点的，这十二个人各作各宗族的代表。
1:45-46 | 这样，凡以色列人中被数的，照著宗族，从二十岁以外，能出去打仗、被数的，共有六十万零三千五百五十名。
1:47 | 利未人却没有按著支派数在其中，
1:48 | 因为耶和华晓谕摩西说：
1:49 | “惟独利未支派你不可数点，也不可在以色列人中计算他们的总数。
1:50 | 只要派利未人管法柜的帐幕和其中的器具，并属乎帐幕的，他们要抬（注：或作“搬运”）帐幕和其中的器具，并要办理帐幕的事，在帐幕的四围安营。
1:51 | 帐幕将往前行的时候，利未人要拆卸；将支搭的时候，利未人要竖起。近前来的外人必被治死。
1:52 | 以色列人支搭帐棚，要照他们的军队，各归本营，各归本纛。
1:53 | 但利未人要在法柜帐幕的四围安营，免得忿怒临到以色列会众；利未人并要谨守法柜的帐幕。”
1:54 | 以色列人就这样行。凡耶和华所吩咐摩西的，他们就照样行了。


10:1 | 耶和华晓谕摩西说：
10:2 | “你要用银子做两枝号，都要锤出来的，用以招聚会众，并叫众营起行。
10:3 | 吹这号的时候，全会众要到你那里，聚集在会幕门口。
10:4 | 若单吹一枝，众首领，就是以色列军中的统领，要聚集到你那里。
10:5 | 吹出大声的时候，东边安的营都要起行。
10:6 | 二次吹出大声的时候，南边安的营都要起行，他们将起行必吹出大声。
10:7 | 但招聚会众的时候，你们要吹号，却不要吹出大声。
10:8 | 亚伦子孙作祭司的要吹这号，这要作你们世世代代永远的定例。
10:9 | 你们在自己的地，与欺压你们的敌人打仗，就要用号吹出大声，便在耶和华你们的 神面前得蒙记念，也蒙拯救脱离仇敌。
10:10 | 在你们快乐的日子和节期并月朔，献燔祭和平安祭，也要吹号，这都要在你们的 神面前作为记念。我是耶和华你们的 神。”
10:11 | 第二年二月二十日，云彩从法柜的帐幕收上去。
10:12 | 以色列人就按站往前行，离开西奈的旷野，云彩停住在巴兰的旷野。
10:13 | 这是他们照耶和华藉摩西所吩咐的，初次往前行。
10:14 | 按著军队首先往前行的是犹大营的纛。统领军队的是亚米拿达的儿子拿顺；
10:15 | 统领以萨迦支派军队的是苏押的儿子拿坦业；
10:16 | 统领西布伦支派军队的是希伦的儿子以利押。
10:17 | 帐幕拆卸，革顺的子孙和米拉利的子孙，就抬著帐幕先往前行。
10:18 | 按著军队往前行的是吕便营的纛。统领军队的是示丢珥的儿子以利蓿；
10:19 | 统领西缅支派军队的是苏利沙代的儿子示路蔑；
10:20 | 统领迦得支派军队的是丢珥的儿子以利雅萨。
10:21 | 哥辖人抬著圣物先往前行，他们未到以前，抬帐幕的已经把帐幕支好。
10:22 | 按著军队往前行的是以法莲营的纛。统领军队的是亚米忽的儿子以利沙玛；
10:23 | 统领玛拿西支派军队的是比大蓿的儿子迦玛列；
10:24 | 统领便雅悯支派军队的是基多尼的儿子亚比但。
10:25 | 在诸营末后的是但营的纛，按著军队往前行。统领军队的是亚米沙代的儿子亚希以谢；
10:26 | 统领亚设支派军队的是俄兰的儿子帕结；
10:27 | 统领拿弗他利支派军队的是以南的儿子亚希拉。
10:28 | 以色列人按著军队往前行，就是这样。
10:29 | 摩西对他岳父（注：或作“内兄”）米甸人流珥的儿子何巴说：“我们要行路往耶和华所应许之地去，他曾说：‘我要将这地赐给你们。’现在求你和我们同去，我们必厚待你，因为耶和华指著以色列人已经应许给好处。”
10:30 | 何巴回答说：“我不去，我要回本地本族那里去。”
10:31 | 摩西说：“求你不要离开我们，因为你知道我们要在旷野安营，你可以当作我们的眼目。
10:32 | 你若和我们同去，将来耶和华有甚么好处待我们，我们也必以甚么好处待你。”
10:33 | 以色列人离开耶和华的山，往前行了三天的路程；耶和华的约柜在前头行了三天的路程，为他们寻找安歇的地方。
10:34 | 他们拔营往前行，日间有耶和华的云彩在他们以上。
10:35 | 约柜往前行的时候，摩西就说：“耶和华啊，求你兴起！愿你的仇敌四散，愿恨你的人从你面前逃跑。”
10:36 | 约柜停住的时候，他就说：“耶和华啊，求你回到以色列的千万人中！”


11:1 | 众百姓发怨言，他们的恶语达到耶和华的耳中。耶和华听见了就怒气发作，使火在他们中间焚烧，直烧到营的边界。
11:2 | 百姓向摩西哀求，摩西祈求耶和华，火就熄了。
11:3 | 那地方便叫作他备拉，因为耶和华的火烧在他们中间。
11:4 | 他们中间的闲杂人大起贪欲的心，以色列人又哭号说：“谁给我们肉吃呢？
11:5 | 我们记得在埃及的时候，不花钱就吃鱼，也记得有黄瓜、西瓜、韭菜、葱、蒜。
11:6 | 现在我们的心血枯竭了，除这吗哪以外，在我们眼前并没有别的东西！”
11:7 | 这吗哪彷佛芫荽子，又好像珍珠。
11:8 | 百姓周围行走，把吗哪收起来，或用磨推，或用臼捣，煮在锅中，又做成饼，滋味好像新油。
11:9 | 夜间露水降在营中，吗哪也随著降下。
11:10 | 摩西听见百姓各在各家的帐棚门口哭号，耶和华的怒气便大发作，摩西就不喜悦。
11:11 | 摩西对耶和华说：“你为何苦待仆人？我为何不在你眼前蒙恩，竟把这管理百姓的重任加在我身上呢？
11:12 | 这百姓岂是我怀的胎，岂是我生下来的呢？你竟对我说：‘把他们抱在怀里，如养育之父抱吃奶的孩子，直抱到你起誓应许给他们祖宗的地去。’
11:13 | 我从哪里得肉给这百姓吃呢？他们都向我哭号说：‘你给我们肉吃吧！’
11:14 | 管理这百姓的责任太重了，我独自担当不起。
11:15 | 你这样待我，我若在你眼前蒙恩，求你立时将我杀了，不叫我见自己的苦情。”
11:16 | 耶和华对摩西说：“你从以色列的长老中招聚七十个人，就是你所知道作百姓的长老和官长的，到我这里来，领他们到会幕前，使他们和你一同站立。
11:17 | 我要在那里降临与你说话，也要把降于你身上的灵分赐他们，他们就和你同当这管百姓的重任，免得你独自担当。
11:18 | 又要对百姓说：‘你们应当自洁，预备明天吃肉，因为你们哭号说：谁给我们肉吃？我们在埃及很好。这声音达到了耶和华的耳中，所以他必给你们肉吃。
11:19 | 你们不止吃一天、两天、五天、十天、二十天，
11:20 | 要吃一个整月，甚至肉从你们鼻孔里喷出来，使你们厌恶了，因为你们厌弃住在你们中间的耶和华，在他面前哭号说：我们为何出了埃及呢？’”
11:21 | 摩西对耶和华说：“这与我同住的百姓，步行的男人有六十万，你还说：‘我要把肉给他们，使他们可以吃一个整月。’
11:22 | 难道给他们宰了羊群牛群，或是把海中所有的鱼都聚了来，就够他们吃吗？”
11:23 | 耶和华对摩西说：“耶和华的膀臂岂是缩短了吗？现在要看我的话向你应验不应验！”
11:24 | 摩西出去，将耶和华的话告诉百姓，又招聚百姓的长老中七十个人来，使他们站在会幕的四围。
11:25 | 耶和华在云中降临，对摩西说话，把降与他身上的灵分赐那七十个长老，灵停在他们身上的时候，他们就受感说话，以后却没有再说。
11:26 | 但有两个人仍在营里，一个名叫伊利达，一个名叫米达。他们本是在那些被录的人中，却没有到会幕那里去。灵停在他们身上，他们就在营里说预言。
11:27 | 有个少年人跑来告诉摩西说：“伊利达、米达在营里说预言。”
11:28 | 摩西的帮手，嫩的儿子约书亚，就是摩西所拣选的一个人，说：“请我主摩西禁止他们。”
11:29 | 摩西对他说：“你为我的缘故嫉妒人吗？惟愿耶和华的百姓都受感说话，愿耶和华把他的灵降在他们身上！”
11:30 | 于是，摩西和以色列的长老都回到营里去了。
11:31 | 有风从耶和华那里刮起，把鹌鹑由海面刮来，飞散在营边和营的四围；这边约有一天的路程，那边约有一天的路程，离地面约有二肘。
11:32 | 百姓起来，终日终夜，并次日一整天，捕取鹌鹑，至少的也取了十贺梅珥，为自己摆列在营的四围。
11:33 | 肉在他们牙齿之间，尚未嚼烂，耶和华的怒气就向他们发作，用最重的灾殃击杀了他们。
11:34 | 那地方便叫作基博罗哈他瓦（注：就是“贪欲之人的坟墓”），因为他们在那里葬埋那起贪欲之心的人。
11:35 | 百姓从基博罗哈他瓦走到哈洗录，就住在哈洗录。


12:1 | 摩西娶了古实女子为妻。米利暗和亚伦因他所娶的古实女子，就毁谤他，说：
12:2 | “难道耶和华单与摩西说话，不也与我们说话吗？”这话耶和华听见了。
12:3 | 摩西为人极其谦和，胜过世上的众人。
12:4 | 耶和华忽然对摩西、亚伦、米利暗说：“你们三个人都出来到会幕这里。”他们三个人就出来了。
12:5 | 耶和华在云柱中降临，站在会幕门口，召亚伦和米利暗，二人就出来了。
12:6 | 耶和华说：“你们且听我的话：你们中间若有先知，我耶和华必在异象中向他显现，在梦中与他说话。
12:7 | 我的仆人摩西不是这样，他是在我全家尽忠的。
12:8 | 我要与他面对面说话，乃是明说，不用谜语，并且他必见我的形像。你们毁谤我的仆人摩西，为何不惧怕呢？”
12:9 | 耶和华就向他们二人发怒而去。
12:10 | 云彩从会幕上挪开了。不料，米利暗长了大麻疯，有雪那样白。亚伦一看米利暗长了大麻疯，
12:11 | 就对摩西说：“我主啊，求你不要因我们愚昧犯罪，便将这罪加在我们身上。
12:12 | 求你不要使她像那出母腹、肉已半烂的死胎。”
12:13 | 于是摩西哀求耶和华说：“神啊，求你医治她！”
12:14 | 耶和华对摩西说：“她父亲若吐唾沫在她脸上，她岂不蒙羞七天吗？现在要把她在营外关锁七天，然后才可以领她进来。”
12:15 | 于是米利暗关锁在营外七天。百姓没有行路，直等到把米利暗领进来。
12:16 | 以后百姓从哈洗录起行，在巴兰的旷野安营。


13:1 | 耶和华晓谕摩西说：
13:2 | “你打发人去窥探我所赐给以色列人的迦南地，他们每支派中要打发一个人，都要作首领的。”
13:3 | 摩西就照耶和华的吩咐，从巴兰的旷野打发他们去，他们都是以色列人的族长。
13:4 | 他们的名字：属吕便支派的有撒刻的儿子沙母亚；
13:5 | 属西缅支派的有何利的儿子沙法；
13:6 | 属犹大支派的有耶孚尼的儿子迦勒；
13:7 | 属以萨迦支派的有约色的儿子以迦；
13:8 | 属以法莲支派的有嫩的儿子何西阿；
13:9 | 属便雅悯支派的，有拉孚的儿子帕提；
13:10 | 属西布伦支派的有梭底的儿子迦叠；
13:11 | 约瑟的子孙属玛拿西支派的有稣西的儿子迦底；
13:12 | 属但支派的有基玛利的儿子亚米利；
13:13 | 属亚设支派的有米迦勒的儿子西帖；
13:14 | 属拿弗他利支派的有缚西的儿子拿比；
13:15 | 属迦得支派的有玛基的儿子臼利。
13:16 | 这就是摩西所打发窥探那地之人的名字。摩西就称嫩的儿子何西阿为约书亚。
13:17 | 摩西打发他们去窥探迦南地说：“你们从南地上山地去，
13:18 | 看那地如何，其中所住的民是强是弱，是多是少，
13:19 | 所住之地是好是歹，所住之处是营盘是坚城？
13:20 | 又看那地土是肥美是瘠薄，其中有树木没有？你们要放开胆量，把那地的果子带些来。”那时正是葡萄初熟的时候。
13:21 | 他们上去窥探那地，从寻的旷野到利合，直到哈马口。
13:22 | 他们从南地上去，到了希伯仑，在那里有亚衲族人亚希幔、示筛、挞买。（原来希伯仑城被建造比埃及的锁安城早七年。）
13:23 | 他们到了以实各谷，从那里砍了葡萄树的一枝，上头有一挂葡萄，两个人用杠抬著，又带了些石榴和无花果来。
13:24 | 因为以色列人从那里砍来的那挂葡萄，所以那地方叫作以实各谷。
13:25 | 过了四十天，他们窥探那地才回来。
13:26 | 到了巴兰旷野的加低斯，见摩西、亚伦并以色列的全会众，回报摩西、亚伦并全会众，又把那地的果子给他们看。
13:27 | 又告诉摩西说：“我们到了你所打发我们去的那地，果然是流奶与蜜之地，这就是那地的果子。
13:28 | 然而住那地的民强壮，城邑也坚固宽大，并且我们在那里看见了亚衲族的人。
13:29 | 亚玛力人住在南地；赫人、耶布斯人、亚摩利人住在山地；迦南人住在海边并约旦河旁。”
13:30 | 迦勒在摩西面前安抚百姓说：“我们立刻上去得那地吧！我们足能得胜。”
13:31 | 但那些和他同去的人说：“我们不能上去攻击那民，因为他们比我们强壮。”
13:32 | 探子中有人论到所窥探之地，向以色列人报恶信说：“我们所窥探经过之地，是吞吃居民之地，我们在那里所看见的人民都身量高大。
13:33 | 我们在那里看见亚衲族人，就是伟人，他们是伟人的后裔。据我们看自己就如蚱蜢一样，据他们看我们也是如此。”


14:1 | 当下全会众大声喧嚷；那夜百姓都哭号。
14:2 | 以色列众人向摩西、亚伦发怨言，全会众对他们说：“巴不得我们早死在埃及地，或是死在这旷野。
14:3 | 耶和华为甚么把我们领到那地，使我们倒在刀下呢？我们的妻子和孩子必被掳掠，我们回埃及去岂不好吗？”
14:4 | 众人彼此说：“我们不如立一个首领，回埃及去吧！”
14:5 | 摩西、亚伦就俯伏在以色列全会众面前。
14:6 | 窥探地的人中，嫩的儿子约书亚和耶孚尼的儿子迦勒，撕裂衣服，
14:7 | 对以色列全会众说：“我们所窥探经过之地是极美之地。
14:8 | 耶和华若喜悦我们，就必将我们领进那地，把地赐给我们，那地原是流奶与蜜之地。
14:9 | 但你们不可背叛耶和华，也不要怕那地的居民，因为他们是我们的食物，并且荫庇他们的已经离开他们。有耶和华与我们同在，不要怕他们！”
14:10 | 但全会众说：“拿石头打死他们二人！”忽然，耶和华的荣光在会幕中向以色列众人显现。
14:11 | 耶和华对摩西说：“这百姓藐视我要到几时呢？我在他们中间行了这一切神迹，他们还不信我要到几时呢？
14:12 | 我要用瘟疫击杀他们，使他们不得承受那地，叫你的后裔成为大国，比他们强胜。”
14:13 | 摩西对耶和华说：“埃及人必听见这事，因为你曾施展大能，将这百姓从他们中间领上来。
14:14 | 埃及人要将这事传给迦南地的居民，那民已经听见你耶和华是在这百姓中间，因为你面对面被人看见，有你的云彩停在他们以上。你日间在云柱中，夜间在火柱中，在他们前面行。
14:15 | 如今你若把这百姓杀了，如杀一人，那些听见你名声的列邦必议论说：
14:16 | ‘耶和华因为不能把这百姓领进他向他们起誓应许之地，所以在旷野把他们杀了。’
14:17 | 现在求主大显能力，照你所说过的话说：
14:18 | ‘耶和华不轻易发怒，并有丰盛的慈爱，赦免罪孽和过犯，万不以有罪的为无罪，必追讨他的罪，自父及子，直到三四代。’
14:19 | 求你照你的大慈爱赦免这百姓的罪孽，好像你从埃及到如今常赦免他们一样。”
14:20 | 耶和华说：“我照著你的话赦免了他们。
14:21 | 然我指著我的永生起誓，遍地要被我的荣耀充满。
14:22 | 这些人虽看见我的荣耀和我在埃及与旷野所行的神迹，仍然试探我这十次，不听从我的话，
14:23 | 他们断不得看见我向他们的祖宗所起誓应许之地。凡藐视我的，一个也不得看见；
14:24 | 惟独我的仆人迦勒，因他另有一个心志，专一跟从我，我就把他领进他所去过的那地；他的后裔也必得那地为业。
14:25 | 亚玛力人和迦南人住在谷中，明天你们要转回，从红海的路往旷野去。”
14:26 | 耶和华对摩西、亚伦说：
14:27 | “这恶会众向我发怨言，我忍耐他们要到几时呢？以色列人向我所发的怨言，我都听见了。
14:28 | 你们告诉他们，耶和华说：‘我指著我的永生起誓：我必要照你们达到我耳中的话待你们。
14:29 | 你们的尸首必倒在这旷野，并且你们中间凡被数点、从二十岁以外向我发怨言的，
14:30 | 必不得进我起誓应许叫你们住的那地；惟有耶孚尼的儿子迦勒和嫩的儿子约书亚才能进去。
14:31 | 但你们的妇人孩子，就是你们所说要被掳掠的，我必把他们领进去，他们就得知你们所厌弃的那地。
14:32 | 至于你们，你们的尸首必倒在这旷野；
14:33 | 你们的儿女必在旷野飘流四十年，担当你们淫行的罪，直到你们的尸首在旷野消灭。
14:34 | 按你们窥探那地的四十日，一年顶一日，你们要担当罪孽四十年，就知道我与你们疏远了。
14:35 | 我耶和华说过，我总要这样待这一切聚集敌我的恶会众，他们必在这旷野消灭，在这里死亡。’”
14:36 | 摩西所打发窥探那地的人回来，报那地的恶信，叫全会众向摩西发怨言，
14:37 | 这些报恶信的人都遭瘟疫，死在耶和华面前。
14:38 | 其中惟有嫩的儿子约书亚和耶孚尼的儿子迦勒仍然存活。
14:39 | 摩西将这些话告诉以色列众人，他们就甚悲哀。
14:40 | 清早起来上山顶去，说：“我们在这里，我们有罪了，情愿上耶和华所应许的地方去。”
14:41 | 摩西说：“你们为何违背耶和华的命令呢？这事不能顺利了。
14:42 | 不要上去，因为耶和华不在你们中间，恐怕你们被仇敌杀败了。
14:43 | 亚玛力人和迦南人都在你们面前，你们必倒在刀下，因你们退回不跟从耶和华，所以他必不与你们同在。”
14:44 | 他们却擅敢上山顶去，然而耶和华的约柜和摩西没有出营。
14:45 | 于是亚玛力人和住在那山上的迦南人都下来击打他们，把他们杀退了，直到何珥玛。


15:1 | 耶和华对摩西说：
15:2 | “你晓谕以色列人说：‘你们到了我所赐给你们居住的地，
15:3 | 若愿意从牛群羊群中取牛羊作火祭献给耶和华，无论是燔祭是平安祭，为要还特许的愿，或是作甘心祭，或是逢你们节期献的，都要奉给耶和华为馨香之祭。
15:4 | 那献供物的，就要将细面伊法十分之一，并油一欣四分之一，调和作素祭，献给耶和华。
15:5 | 无论是燔祭是平安祭，你要为每只绵羊羔，一同预备奠祭的酒一欣四分之一。
15:6 | 为公绵羊预备细面伊法十分之二，并油一欣三分之一，调和作素祭。
15:7 | 又用酒一欣三分之一作奠祭，献给耶和华为馨香之祭。
15:8 | 你预备公牛作燔祭或是作平安祭，为要还特许的愿或是作平安祭献给耶和华，
15:9 | 就要把细面伊法十分之三并油半欣，调和作素祭，和公牛一同献上。
15:10 | 又用酒半欣作奠祭，献给耶和华为馨香的火祭。
15:11 | 献公牛、公绵羊、绵羊羔、山羊羔，每只都要这样办理。
15:12 | 照你们所预备的数目，按著只数都要这样办理。
15:13 | 凡本地人将馨香的火祭献给耶和华，都要这样办理。
15:14 | 若有外人和你们同居，或有人世世代代住在你们中间，愿意将馨香的火祭献给耶和华，你们怎样办理，他也要照样办理。
15:15 | 至于会众，你们和同居的外人都归一例，作为你们世世代代永远的定例。在耶和华面前你们怎样，寄居的也要怎样。
15:16 | 你们并与你们同居的外人，当有一样的条例一样的典章。’”
15:17 | 耶和华对摩西说：
15:18 | “你晓谕以色列人说：‘你们到了我所领你们进去的那地，
15:19 | 吃那地的粮食，就要把举祭献给耶和华。
15:20 | 你们要用初熟的麦子磨面，做饼当举祭奉献；你们举上，好像举禾场的举祭一样。
15:21 | 你们世世代代要用初熟的麦子磨面，当举祭献给耶和华。
15:22 | 你们有错误的时候，不守耶和华所晓谕摩西的这一切命令，
15:23 | 就是耶和华藉摩西一切所吩咐你们的，自那日以至你们的世世代代，
15:24 | 若有误行，是会众所不知道的，后来全会众就要将一只公牛犊作燔祭，并照典章把素祭和奠祭，一同献给耶和华为馨香之祭，又献一只公山羊作赎罪祭。
15:25 | 祭司要为以色列全会众赎罪，他们就必蒙赦免，因为这是错误。他们又因自己的错误，把供物，就是向耶和华献的火祭和赎罪祭，一并奉到耶和华面前。
15:26 | 以色列全会众和寄居在他们中间的外人，就必蒙赦免，因为这罪是百姓误犯的。
15:27 | 若有一个人误犯了罪，他就要献一岁的母山羊作赎罪祭。
15:28 | 那误行的人犯罪的时候，祭司要在耶和华面前为他赎罪，他就必蒙赦免。
15:29 | 以色列中的本地人和寄居在他们中间的外人，若误行了甚么事，必归一样的条例。
15:30 | 但那擅敢行事的，无论是本地人是寄居的，他亵渎了耶和华，必从民中剪除。
15:31 | 因他藐视耶和华的言语，违背耶和华的命令，那人总要剪除，他的罪孽要归到他身上。’”
15:32 | 以色列人在旷野的时候，遇见一个人在安息日捡柴。
15:33 | 遇见他捡柴的人，就把他带到摩西、亚伦并全会众那里，
15:34 | 将他收在监内，因为当怎样办他，还没有指明。
15:35 | 耶和华吩咐摩西说：“总要把那人治死，全会众要在营外用石头把他打死。”
15:36 | 于是全会众将他带到营外，用石头打死他，是照耶和华所吩咐摩西的。
15:37 | 耶和华晓谕摩西说：
15:38 | “你吩咐以色列人，叫他们世世代代在衣服边上做□子，又在底边的□子上，钉一根蓝细带子。
15:39 | 你们佩带这□子，好叫你们看见就记念遵行耶和华一切的命令，不随从自己的心意、眼目行邪淫，像你们素常一样，
15:40 | 使你们记念遵行我一切的命令，成为圣洁，归与你们的 神。
15:41 | 我是耶和华你们的 神，曾把你们从埃及地领出来，要作你们的 神。我是耶和华你们的 神。”


16:1 | 利未的曾孙、哥辖的孙子、以斯哈的儿子可拉，和吕便子孙中以利押的儿子大坍、亚比兰，与比勒的儿子安，
16:2 | 并以色列会中的二百五十个首领，就是有名望选入会中的人，在摩西面前一同起来，
16:3 | 聚集攻击摩西、亚伦，说：“你们擅自专权！全会众个个既是圣洁，耶和华也在他们中间，你们为甚么自高，超过耶和华的会众呢？”
16:4 | 摩西听见这话就俯伏在地，
16:5 | 对可拉和他一党的人说：“到了早晨，耶和华必指示谁是属他的，谁是圣洁的，就叫谁亲近他；他所拣选的是谁，必叫谁亲近他。
16:6 | 可拉啊，你们要这样行：你和你的一党要拿香炉来。
16:7 | 明日在耶和华面前，把火盛在炉中，把香放在其上。耶和华拣选谁，谁就为圣洁。你们这利未的子孙擅自专权了！”
16:8 | 摩西又对可拉说：“利未的子孙哪，你们听我说！
16:9 | 以色列的 神从以色列会中将你们分别出来，使你们亲近他，办耶和华帐幕的事，并站在会众面前替他们当差。
16:10 | 耶和华又使你和你一切弟兄，利未的子孙，一同亲近他，这岂为小事？你们还要求祭司的职任吗？
16:11 | 你和你一党的人聚集，是要攻击耶和华。亚伦算甚么，你们竟向他发怨言呢？”
16:12 | 摩西打发人去召以利押的儿子大坍、亚比兰。他们说：“我们不上去！
16:13 | 你将我们从流奶与蜜之地领上来，要在旷野杀我们，这岂为小事？你还要自立为王辖管我们吗？
16:14 | 并且你没有将我们领到流奶与蜜之地，也没有把田地和葡萄园给我们为业。难道你要剜这些人的眼睛吗？我们不上去！”
16:15 | 摩西就甚发怒，对耶和华说：“求你不要享受他们的供物，我并没有夺过他们一匹驴，也没有害过他们一个人。”
16:16 | 摩西对可拉说：“明天你和你一党的人并亚伦，都要站在耶和华面前。
16:17 | 各人要拿一个香炉，共二百五十个，把香放在上面，到耶和华面前。你和亚伦也各拿自己的香炉。”
16:18 | 于是，他们各人拿一个香炉，盛上火，加上香，同摩西、亚伦站在会幕门前。
16:19 | 可拉招聚全会众到会幕门前，要攻击摩西、亚伦；耶和华的荣光就向全会众显现。
16:20 | 耶和华晓谕摩西、亚伦说：
16:21 | “你们离开这会众，我好在转眼之间把他们灭绝。”
16:22 | 摩西、亚伦就俯伏在地说“ 神，万人之灵的 神啊！一人犯罪，你就要向全会众发怒吗？”
16:23 | 耶和华晓谕摩西说：
16:24 | “你吩咐会众说：‘你们离开可拉、大坍、亚比兰帐棚的四围。’”
16:25 | 摩西起来，往大坍、亚比兰那里去，以色列的长老，也随著他去。
16:26 | 他吩咐会众说：“你们离开这恶人的帐棚吧！他们的物件，甚么都不可摸，恐怕你们陷在他们的罪中，与他们一同消灭。”
16:27 | 于是，众人离开可拉、大坍、亚比兰帐棚的四围。大坍、亚比兰带著妻子、儿女、小孩子，都出来，站在自己的帐棚门口。
16:28 | 摩西说：“我行的这一切事，本不是凭我自己心意行的，乃是耶和华打发我行的，必有证据使你们知道。
16:29 | 这些人死若与世人无异，或是他们所遭的与世人相同，就不是耶和华打发我来的。
16:30 | 倘若耶和华创作一件新事，使地开口，把他们和一切属他们的都吞下去，叫他们活活地坠落阴间，你们就明白这些人是藐视耶和华了。”
16:31 | 摩西刚说完了这一切话，他们脚下的地就开了口，
16:32 | 把他们和他们的家眷，并一切属可拉的人丁、财物都吞下去。
16:33 | 这样，他们和一切属他们的，都活活地坠落阴间，地口在他们上头照旧合闭，他们就从会中灭亡。
16:34 | 在他们四围的以色列众人听他们呼号就都逃跑，说：“恐怕地也把我们吞下去。”
16:35 | 又有火从耶和华那里出来，烧灭了那献香的二百五十个人。
16:36 | 耶和华晓谕摩西说：
16:37 | “你吩咐祭司亚伦的儿子以利亚撒，从火中捡起那些香炉来，把火撒在别处，因为那些香炉是圣的。
16:38 | 把那些犯罪自害己命之人的香炉，叫人锤成片子，用以包坛，那些香炉本是他们在耶和华面前献过的，所以是圣的，并且可以给以色列人作记号。”
16:39 | 于是祭司以利亚撒将被烧之人所献的铜香炉拿来，人就锤出来用以包坛，
16:40 | 给以色列人作记念，使亚伦后裔之外的人，不得近前来，在耶和华面前烧香，免得他遭可拉和他一党所遭的。这乃是照耶和华藉著摩西所吩咐的。
16:41 | 第二天，以色列全会众都向摩西、亚伦发怨言说：“你们杀了耶和华的百姓了。”
16:42 | 会众聚集攻击摩西、亚伦的时候，向会幕观看，不料，有云彩遮盖了，耶和华的荣光显现。
16:43 | 摩西、亚伦就来到会幕前。
16:44 | 耶和华吩咐摩西说：
16:45 | “你们离开这会众，我好在转眼之间把他们灭绝。”他们二人就俯伏于地。
16:46 | 摩西对亚伦说：“拿你的香炉，把坛上的火盛在其中，又加上香，快快带到会众那里，为他们赎罪，因为有忿怒从耶和华那里出来，瘟疫已经发作了。”
16:47 | 亚伦照著摩西所说的拿来，跑到会中，不料，瘟疫在百姓中已经发作了。他就加上香，为百姓赎罪。
16:48 | 他站在活人死人中间，瘟疫就止住了。
16:49 | 除了因可拉事情死的以外，遭瘟疫死的共有一万四千七百人。
16:50 | 亚伦回到会幕门口，到摩西那里，瘟疫已经止住了。


17:1 | 耶和华对摩西说：
17:2 | “你晓谕以色列人，从他们手下取杖，每支派一根。从他们所有的首领，按著支派，共取十二根；你要将各人的名字写在各人的杖上，
17:3 | 并要将亚伦的名字写在利未的杖上，因为各族长必有一根杖。
17:4 | 你要把这些杖存在会幕内法柜前，就是我与你们相会之处。
17:5 | 后来我所拣选的那人，他的杖必发芽。这样，我必使以色列人向你们所发的怨言止息，不再达到我耳中。”
17:6 | 于是摩西晓谕以色列人，他们的首领就把杖交给他，按著支派每首领一根，共有十二根；亚伦的杖也在其中。
17:7 | 摩西就把杖存在法柜的帐幕内，在耶和华面前。
17:8 | 第二天，摩西进法柜的帐幕去。谁知，利未族亚伦的杖已经发了芽，生了花苞，开了花，结了熟杏。
17:9 | 摩西就把所有的杖从耶和华面前拿出来，给以色列众人看，他们看见了，各首领就把自己的杖拿去。
17:10 | 耶和华吩咐摩西说：“把亚伦的杖还放在法柜前，给这些背叛之子留作记号。这样，你就使他们向我发的怨言止息，免得他们死亡。”
17:11 | 摩西就这样行。耶和华怎样吩咐他，他就怎样行了。
17:12 | 以色列人对摩西说：“我们死啦！我们灭亡啦！都灭亡啦！
17:13 | 凡挨近耶和华帐幕的是必死的，我们都要死亡吗？”


18:1 | 耶和华对亚伦说：“你和你的儿子，并你本族的人，要一同担当干犯圣所的罪孽；你和你的儿子也要一同担当干犯祭司职任的罪孽。
18:2 | 你要带你弟兄利未人，就是你祖宗支派的人前来，使他们与你联合，服事你，只是你和你的儿子要一同在法柜的帐幕前供职。
18:3 | 他们要守所吩咐你的，并守全帐幕，只是不可挨近圣所的器具和坛，免得他们和你们都死亡。
18:4 | 他们要与你联合，也要看守会幕，办理帐幕一切的事，只是外人不可挨近你们。
18:5 | 你们要看守圣所和坛，免得忿怒再临到以色列人。
18:6 | 我已将你们的弟兄利未人，从以色列人中拣选出来归耶和华，是给你们为赏赐的，为要办理会幕的事。
18:7 | 你和你的儿子要为一切属坛和幔子内的事，一同守祭司的职任。你们要这样供职，我将祭司的职任给你们当作赏赐事奉我。凡挨近的外人必被治死。”
18:8 | 耶和华晓谕亚伦说：“我已将归我的举祭，就是以色列人一切分别为圣的物，交给你经管，因你受过膏，把这些都赐给你和你的子孙，当作永得的分。
18:9 | 以色列人归给我至圣的供物，就是一切的素祭、赎罪祭、赎愆祭，其中所有存留不经火的，都为至圣之物，要归给你和你的子孙。
18:10 | 你要拿这些当至圣物吃，凡男丁都可以吃，你当以此物为圣。
18:11 | 以色列人所献的举祭并摇祭，都是你的，我已赐给你和你的儿女，当作永得的分，凡在你家中的洁净人都可以吃。
18:12 | 凡油中、新酒中、五谷中至好的，就是以色列人所献给耶和华初熟之物，我都赐给你。
18:13 | 凡从他们地上所带来给耶和华初熟之物，也都要归与你。你家中的洁净人都可以吃。
18:14 | 以色列中一切永献的都必归与你。
18:15 | 他们所有奉给耶和华的，连人带牲畜，凡头生的都要归给你；只是人头生的，总要赎出来；不洁净牲畜头生的，也要赎出来。
18:16 | 其中在一月之外所当赎的，要照你所估定的价，按圣所的平，用银子五舍客勒赎出来（一舍客勒是二十季拉）。
18:17 | 只是头生的牛，或是头生的绵羊和山羊，必不可赎，都是圣的，要把它的血洒在坛上，把它的脂油焚烧，当作馨香的火祭献给耶和华。
18:18 | 它的肉必归你，像被摇的胸、被举的右腿归你一样。
18:19 | 凡以色列人所献给耶和华圣物中的举祭，我都赐给你和你的儿女，当作永得的分。这是给你和你的后裔，在耶和华面前作为永远的盐约（注：“盐”即“不废坏”的意思）。”
18:20 | 耶和华对亚伦说：“你在以色列人的境内不可有产业，在他们中间也不可有分。我就是你的分，是你的产业。
18:21 | 凡以色列中出产的十分之一，我已赐给利未的子孙为业，因他们所办的是会幕的事，所以赐给他们为酬他们的劳。
18:22 | 从今以后，以色列人不可挨近会幕，免得他们担罪而死。
18:23 | 惟独利未人要办会幕的事，担当罪孽，这要作你们世世代代永远的定例。他们在以色列人中不可有产业，
18:24 | 因为以色列人中出产的十分之一，就是献给耶和华为举祭的，我已赐给利未人为业。所以我对他们说：‘在以色列人中不可有产业。’”
18:25 | 耶和华吩咐摩西说：
18:26 | “你晓谕利未人说：‘你们从以色列人中所取的十分之一，就是我给你们为业的，要再从那十分之一中取十分之一，作为举祭献给耶和华。
18:27 | 这举祭要算为你们场上的谷，又如满酒□的酒。
18:28 | 这样，你们从以色列人中所得的十分之一，也要作举祭献给耶和华；从这十分之一中，将所献给耶和华的举祭归给祭司亚伦。
18:29 | 奉给你们的一切礼物，要从其中将至好的，就是分别为圣的，献给耶和华为举祭。’
18:30 | 所以你要对利未人说：‘你们从其中将至好的举起，这就算为你们场上的粮，又如酒□的酒。
18:31 | 你们和你们家属随处可以吃，这原是你们的赏赐，是酬你们在会幕里办事的劳。
18:32 | 你们从其中将至好的举起，就不至因这物担罪。你们不可亵渎以色列人的圣物，免得死亡。’”


19:1 | 耶和华晓谕摩西、亚伦说：
19:2 | “耶和华命定律法中的一条律例乃是这样说：你要吩咐以色列人，把一只没有残疾、未曾负轭、纯红的母牛牵到你这里来，
19:3 | 交给祭司以利亚撒，他必牵到营外，人就把牛宰在他面前。
19:4 | 祭司以利亚撒要用指头蘸这牛的血，向会幕前面弹七次。
19:5 | 人要在他眼前把这母牛焚烧，牛的皮、肉、血、粪都要焚烧。
19:6 | 祭司要把香柏木、牛膝草、朱红色线都丢在烧牛的火中。
19:7 | 祭司必不洁净到晚上，要洗衣服，用水洗身，然后可以进营；
19:8 | 烧牛的人必不洁净到晚上，也要洗衣服，用水洗身。
19:9 | 必有一个洁净的人，收起母牛的灰，存在营外洁净的地方，为以色列会众调做除污秽的水。这本是除罪的。
19:10 | 收起母牛灰的人，必不洁净到晚上，要洗衣服。这要给以色列人和寄居在他们中间的外人，作为永远的定例。
19:11 | 摸了人死尸的，就必七天不洁净。
19:12 | 那人到第三天，要用这除污秽的水洁净自己，第七天就洁净了。他若在第三天不洁净自己，第七天就不洁净了。
19:13 | 凡摸了人死尸、不洁净自己的，就玷污了耶和华的帐幕，这人必从以色列中剪除，因为那除污秽的水没有洒在他身上，他就为不洁净，污秽还在他身上。
19:14 | 人死在帐棚里的条例乃是这样：凡进那帐棚的和一切在帐棚里的，都必七天不洁净。
19:15 | 凡敞口的器皿，就是没有扎上盖的，也是不洁净。
19:16 | 无论何人在田野里摸了被刀杀的，或是尸首，或是人的骨头，或是坟墓，就要七天不洁净。
19:17 | 要为这不洁净的人拿些烧成的除罪灰放在器皿里，倒上活水。
19:18 | 必当有一个洁净的人拿牛膝草蘸在这水中，把水洒在帐棚上，和一切器皿并帐棚内的众人身上，又洒在摸了骨头，或摸了被杀的，或摸了自死的，或摸了坟墓的那人身上。
19:19 | 第三天和第七天，洁净的人要洒水在不洁净的人身上，第七天就使他成为洁净。那人要洗衣服，用水洗澡，到晚上就洁净了。
19:20 | 但那污秽而不洁净自己的，要将他从会中剪除，因为他玷污了耶和华的圣所。除污秽的水没有洒在他身上，他是不洁净的。
19:21 | 这要给你们作为永远的定例。并且那洒除污秽水的人要洗衣服。凡摸除污秽水的，必不洁净到晚上。
19:22 | 不洁净人所摸的一切物就不洁净；摸了这物的人必不洁净到晚上。”


2:1 | 耶和华晓谕摩西、亚伦说：
2:2 | “以色列人要各归自己的纛下，在本族的旗号那里，对著会幕的四围安营。
2:3 | 在东边，向日出之地，照著军队安营的，是犹大营的纛。有亚米拿达的儿子拿顺作犹大人的首领。
2:4 | 他军队被数的，共有七万四千六百名。
2:5 | 挨著他安营的，是以萨迦支派，有苏押的儿子拿坦业作以萨迦人的首领。
2:6 | 他军队被数的，共有五万四千四百名。
2:7 | 又有西布伦支派。希伦的儿子以利押作西布伦人的首领。
2:8 | 他军队被数的，共有五万七千四百名。
2:9 | 凡属犹大营按著军队被数的，共有十八万六千四百名，要作第一队往前行。
2:10 | 在南边，按著军队是吕便营的纛。有示丢珥的儿子以利蓿作吕便人的首领。
2:11 | 他军队被数的，共有四万六千五百名。
2:12 | 挨著他安营的是西缅支派。苏利沙代的儿子示路蔑作西缅人的首领。
2:13 | 他军队被数的，共有五万九千三百名。
2:14 | 又有迦得支派。丢珥的儿子以利雅萨作迦得人的首领。
2:15 | 他军队被数的，共有四万五千六百五十名。
2:16 | 凡属吕便营按著军队被数的，共有十五万一千四百五十名，要作第二队往前行。
2:17 | 随后，会幕要往前行，有利未营在诸营中间。他们怎样安营，就怎样往前行，各按本位，各归本纛。
2:18 | 在西边，按著军队是以法莲营的纛。亚米忽的儿子以利沙玛作以法莲人的首领。
2:19 | 他军队被数的，共有四万零五百名。
2:20 | 挨著他的是玛拿西支派。比大蓿的儿子迦玛列作玛拿西人的首领。
2:21 | 他军队被数的，共有三万二千二百名。
2:22 | 又有便雅悯支派。基多尼的儿子亚比但作便雅悯人的首领。
2:23 | 他军队被数的，共有三万五千四百名。
2:24 | 凡属以法莲营按著军队被数的，共有十万零八千一百名，要作第三队往前行。
2:25 | 在北边，按著军队是但营的纛。亚米沙代的儿子亚希以谢作但人的首领。
2:26 | 他军队被数的，共有六万二千七百名。
2:27 | 挨著他安营的，是亚设支派。俄兰的儿子帕结作亚设人的首领。
2:28 | 他军队被数的，共有四万一千五百名。
2:29 | 又有拿弗他利支派。以南的儿子亚希拉作拿弗他利人的首领。
2:30 | 他军队被数的，共有五万三千四百名。
2:31 | 凡但营被数的，共有十五万七千六百名，要归本纛作末队往前行。”
2:32 | 这些以色列人，照他们的宗族，按他们的军队，在诸营中被数的，共有六十万零三千五百五十名。
2:33 | 惟独利未人没有数在以色列人中，是照耶和华所吩咐摩西的。
2:34 | 以色列人就这样行，各人照他们的家室、宗族，归于本纛，安营起行，都是照耶和华所吩咐摩西的。


20:1 | 正月间，以色列全会众到了寻的旷野，就住在加低斯。米利暗死在那里，就葬在那里。
20:2 | 会众没有水喝，就聚集攻击摩西、亚伦。
20:3 | 百姓向摩西争闹说：“我们的弟兄曾死在耶和华面前，我们恨不得与他们同死。
20:4 | 你们为何把耶和华的会众领到这旷野，使我们和牲畜都死在这里呢？
20:5 | 你们为何逼著我们出埃及，领我们到这坏地方呢？这地方不好撒种，也没有无花果树、葡萄树、石榴树，又没有水喝。”
20:6 | 摩西、亚伦离开会众到会幕门口，俯伏在地，耶和华的荣光向他们显现。
20:7 | 耶和华晓谕摩西说：
20:8 | “你拿著杖去，和你的哥哥亚伦招聚会众，在他们眼前吩咐磐石发出水来，水就从磐石流出，给会众和他们的牲畜喝。”
20:9 | 于是，摩西照耶和华所吩咐的，从耶和华面前取了杖去。
20:10 | 摩西、亚伦就招聚会众到磐石前。摩西说：“你们这些背叛的人听我说，我为你们使水从这磐石中流出来吗？”
20:11 | 摩西举手，用杖击打磐石两下，就有许多水流出来，会众和他们的牲畜都喝了。
20:12 | 耶和华对摩西、亚伦说：“因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐给他们的地去。”
20:13 | 这水名叫米利巴水（注：“米利巴”就是“争闹”的意思），是因以色列人向耶和华争闹，耶和华就在他们面前显为圣。
20:14 | 摩西从加低斯差遣使者去见以东王，说：“你的弟兄以色列人这样说：‘我们所遭遇的一切艰难，
20:15 | 就是我们的列祖下到埃及，我们在埃及久住，埃及人恶待我们的列祖和我们。
20:16 | 我们哀求耶和华的时候，他听了我们的声音，差遣使者把我们从埃及领出来。这事你都知道。如今，我们在你边界上的城加低斯，
20:17 | 求你容我们从你的地经过，我们不走田间和葡萄园，也不喝井里的水，只走大道（注：原文作“王道”），不偏左右，直到过了你的境界。’”
20:18 | 以东王说：“你不可从我的地经过，免得我带刀出去攻击你。”
20:19 | 以色列人说：“我们要走大道上去，我们和牲畜若喝你的水，必给你价值。不求别的，只求你容我们步行过去。”
20:20 | 以东王说：“你们不可经过！”就率领许多人出来，要用强硬的手攻击以色列人。
20:21 | 这样，以东王不肯容以色列人从他的境界过去。于是，他们转去离开他。
20:22 | 以色列全会众从加低斯起行，到了何珥山。
20:23 | 耶和华在附近以东边界的何珥山上晓谕摩西、亚伦，说：
20:24 | “亚伦要归到他列祖（注：原文作“本民”）那里，他必不得入我所赐给以色列人的地，因为在米利巴水你们违背了我的命。
20:25 | 你带亚伦和他的儿子以利亚撒上何珥山，
20:26 | 把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上，亚伦必死在那里归他列祖。”
20:27 | 摩西就照耶和华所吩咐的行。三人当著会众的眼前上了何珥山。
20:28 | 摩西把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上，亚伦就死在山顶那里。于是，摩西和以利亚撒下了山。
20:29 | 全会众，就是以色列全家，见亚伦已经死了，便都为亚伦哀哭了三十天。


21:1 | 住南地的迦南人亚拉得王，听说以色列人从亚他林路来，就和以色列人争战，掳了他们几个人。
21:2 | 以色列人向耶和华发愿说：“你若将这民交付我手，我就把他们的城邑尽行毁灭。”
21:3 | 耶和华应允了以色列人，把迦南人交付他们，他们就把迦南人和迦南人的城邑尽行毁灭。那地方的名便叫何珥玛（注：就是“毁灭”的意思）。
21:4 | 他们从何珥山起行，往红海那条路走，要绕过以东地。百姓因这路难行，心中甚是烦躁，
21:5 | 就怨□ 神和摩西说：“你们为甚么把我们从埃及领出来，使我们死在旷野呢？这里没有粮，没有水，我们的心厌恶这淡薄的食物。”
21:6 | 于是，耶和华使火蛇进入百姓中间，蛇就咬他们，以色列人中死了许多。
21:7 | 百姓到摩西那里说：“我们怨□耶和华和你，有罪了，求你祷告耶和华，叫这些蛇离开我们。”于是，摩西为百姓祷告。
21:8 | 耶和华对摩西说：“你制造一条火蛇，挂在杆子上，凡被咬的，一望这蛇，就必得活。”
21:9 | 摩西便制造一条铜蛇，挂在杆子上，凡被蛇咬的，一望这铜蛇，就活了。
21:10 | 以色列人起行，安营在阿伯。
21:11 | 又从阿伯起行，安营在以耶亚巴琳，与摩押相对的旷野，向日出之地。
21:12 | 从那里起行，安营在撒烈谷。
21:13 | 从那里起行，安营在亚嫩河那边；这亚嫩河是在旷野，从亚摩利的境界流出来的。原来亚嫩河是摩押的边界，在摩押和亚摩利人搭界的地方。
21:14 | 所以耶和华的战记上说：“苏法的哇哈伯与亚嫩河的谷，
21:15 | 并向亚珥城众谷的下坡，是靠近摩押的境界。”
21:16 | 以色列人从那里起行，到了比珥（注：就是“井”的意思）。从前耶和华吩咐摩西说：“招聚百姓，我好给他们水喝。”说的就是这井。
21:17 | 当时，以色列人唱歌说：“井啊，涌上水来！你们要向这井歌唱。
21:18 | 这井是首领和民中的尊贵人，用圭、用杖所挖所掘的。”以色列人从旷野往玛他拿去；
21:19 | 从玛他拿到拿哈列；从拿哈列到巴末；
21:20 | 从巴末到了摩押地的谷；又到那下望旷野之□斯迦的山顶。
21:21 | 以色列人差遣使者去见亚摩利人的王西宏说：
21:22 | “求你容我们从你的地经过，我们不偏入田间和葡萄园，也不喝井里的水，只走大道（注：原文作“王道”），直到过了你的境界。”
21:23 | 西宏不容以色列人从他的境界经过，就招聚他的众民出到旷野，要攻击以色列人，到了雅杂，与以色列人争战。
21:24 | 以色列人用刀杀了他，得了他的地，从亚嫩河到雅博河，直到亚扪人的境界，因为亚扪人的境界多有坚垒。
21:25 | 以色列人夺取这一切的城邑，也住亚摩利人的城邑，就是希实本与希实本的一切乡村。
21:26 | 这希实本是亚摩利王西宏的京城，西宏曾与摩押的先王争战，从他手中夺取了全地，直到亚嫩河。
21:27 | 所以那些作诗歌的说：“你们来到希实本，愿西宏的城被修造，被建立。
21:28 | 因为有火从希实本发出，有火焰出于西宏的城，烧尽摩押的亚珥和亚嫩河邱坛的祭司（注：原文作“主”）。
21:29 | 摩押啊，你有祸了！基抹的民哪，你们灭亡了！基抹的男子逃奔，女子被掳，交付亚摩利的王西宏。
21:30 | 我们射了他们，希实本直到底本尽皆毁灭。我们使地变为荒场，直到挪法，这挪法直延到米底巴。”
21:31 | 这样，以色列人就住在亚摩利人之地。
21:32 | 摩西打发人去窥探雅谢；以色列人就占了雅谢的镇市，赶出那里的亚摩利人。
21:33 | 以色列人转回，向巴珊去。巴珊王噩和他的众民都出来，在以得来与他们交战。
21:34 | 耶和华对摩西说：“不要怕他，因我已将他和他的众民并他的地，都交在你手中，你要待他像从前待住希实本的亚摩利王西宏一般。”
21:35 | 于是，他们杀了他和他的众子并他的众民，没有留下一个，就得了他的地。


22:1 | 以色列人起行，在摩押平原、约旦河东，对著耶利哥安营。
22:2 | 以色列人向亚摩利人所行的一切事，西拨的儿子巴勒都看见了。
22:3 | 摩押人因以色列民甚多，就大大惧怕，心内忧急，
22:4 | 对米甸的长老说：“现在这众人要把我们四围所有的一概□尽，就如牛□尽田间的草一般。”那时，西拨的儿子巴勒作摩押王。
22:5 | 他差遣使者往大河边的□夺去，到比珥的儿子巴兰本乡那里，召巴兰来，说：“有一宗民从埃及出来，遮满地面，与我对居。
22:6 | 这民比我强盛，现在求你来为我咒诅他们，或者我能得胜，攻打他们，赶出此地。因为我知道你为谁祝福，谁就得福；你咒诅谁，谁就受咒诅。”
22:7 | 摩押的长老和米甸的长老手里拿著卦金到了巴兰那里，将巴勒的话都告诉了他。
22:8 | 巴兰说：“你们今夜在这里住宿，我必照耶和华所晓谕我的，回报你们。”摩押的使臣就在巴兰那里住下了。
22:9 | 神临到巴兰那里说：“在你这里的人都是谁？”
22:10 | 巴兰回答说：“是摩押王西拨的儿子巴勒，打发人到我这里来，说：
22:11 | ‘从埃及出来的民遮满地面，你来为我咒诅他们，或者我能与他们争战，把他们赶出去。’”
22:12 | 神对巴兰说：“你不可同他们去，也不可咒诅那民，因为那民是蒙福的。”
22:13 | 巴兰早晨起来，对巴勒的使臣说：“你们回本地去吧，因为耶和华不容我和你们同去。”
22:14 | 摩押的使臣就起来，回巴勒那里去，说：“巴兰不肯和我们同来。”
22:15 | 巴勒又差遣使臣，比先前的又多又尊贵。
22:16 | 他们到了巴兰那里，对他说：“西拨的儿子巴勒这样说：‘求你不容甚么事拦阻你不到我这里来，
22:17 | 因为我必使你得极大的尊荣，你向我要甚么，我就给你甚么，只求你来为我咒诅这民。’”
22:18 | 巴兰回答巴勒的臣仆说：“巴勒就是将他满屋的金银给我，我行大事小事也不得越过耶和华我 神的命。
22:19 | 现在我请你们今夜在这里住宿，等我得知耶和华还要对我说甚么。”
22:20 | 当夜 神临到巴兰那里说：“这些人若来召你，你就起来同他们去，你只要遵行我对你所说的话。”
22:21 | 巴兰早晨起来，备上驴，和摩押的使臣一同去了。
22:22 | 神因他去就发了怒，耶和华的使者站在路上敌挡他。他骑著驴，有两个仆人跟随他。
22:23 | 驴看见耶和华的使者站在路上，手里有拔出来的刀，就从路上跨进田间，巴兰便打驴要叫它回转上路。
22:24 | 耶和华的使者就站在葡萄园的窄路上，这边有墙，那边也有墙。
22:25 | 驴看见耶和华的使者就贴靠墙，将巴兰的脚挤伤了，巴兰又打驴。
22:26 | 耶和华的使者又往前去，站在狭窄之处，左右都没有转折的地方。
22:27 | 驴看见耶和华的使者，就卧在巴兰底下，巴兰发怒用杖打驴。
22:28 | 耶和华叫驴开口，对巴兰说：“我向你行了甚么，你竟打我这三次呢？”
22:29 | 巴兰对驴说：“因为你戏弄我，我恨不能手中有刀，把你杀了。”
22:30 | 驴对巴兰说：“我不是你从小时直到今日所骑的驴吗？我素常向你这样行过吗？”巴兰说：“没有。”
22:31 | 当时，耶和华使巴兰的眼目明亮，他就看见耶和华的使者站在路上，手里有拔出来的刀，巴兰便低头俯伏在地。
22:32 | 耶和华的使者对他说：“你为何这三次打你的驴呢？我出来敌挡你，因你所行的在我面前偏僻。
22:33 | 驴看见我就三次从我面前偏过去；驴若没有偏过去，我早把你杀了，留它存活。”
22:34 | 巴兰对耶和华的使者说：“我有罪了，我不知道你站在路上阻挡我。你若不喜欢我去，我就转回。”
22:35 | 耶和华的使者对巴兰说：“你同这些人去吧！你只要说我对你说的话。”于是巴兰同著巴勒的使臣去了。
22:36 | 巴勒听见巴兰来了，就往摩押京城去迎接他，这城是在边界上，在亚嫩河旁。
22:37 | 巴勒对巴兰说：“我不是急急地打发人到你那里去召你吗？你为何不到我这里来呢？我岂不能使你得尊荣吗？”
22:38 | 巴兰说：“我已经到你这里来了，现在我岂能擅自说甚么呢？ 神将甚么话传给我，我就说甚么。”
22:39 | 巴兰和巴勒同行，来到基列胡琐。
22:40 | 巴勒宰了（注：原文作“献”）牛羊，送给巴兰和陪伴的使臣。
22:41 | 到了早晨，巴勒领巴兰到巴力的高处，巴兰从那里观看以色列营的边界。


23:1 | 巴兰对巴勒说：“你在这里给我筑七座坛，为我预备七只公牛，七只公羊。”
23:2 | 巴勒照巴兰的话行了。巴勒和巴兰在每座坛上献一只公牛，一只公羊。
23:3 | 巴兰对巴勒说：“你站在你的燔祭旁边，我且往前去，或者耶和华来迎见我，他指示我甚么，我必告诉你。”于是，巴兰上一净光的高处，
23:4 | 神迎见巴兰。巴兰说：“我预备了七座坛，在每座坛上献了一只公牛，一只公羊。”
23:5 | 耶和华将话传给巴兰，又说：“你回到巴勒那里，要如此如此说。”
23:6 | 他就回到巴勒那里，见他同摩押的使臣都站在燔祭旁边。
23:7 | 巴兰便题起诗歌说：“巴勒引我出亚兰；摩押王引我出东山，说：‘来啊，为我咒诅雅各；来啊，怒骂以色列。’
23:8 | 神没有咒诅的，我焉能咒诅？耶和华没有怒骂的，我焉能怒骂？
23:9 | 我从高峰看他，从小山望他。这是独居的民，不列在万民中。
23:10 | 谁能数点雅各的尘土？谁能计算以色列的四分之一？我愿如义人之死而死，我愿如义人之终而终。”
23:11 | 巴勒对巴兰说：“你向我做的是甚么事呢？我领你来咒诅我的仇敌，不料，你竟为他们祝福。”
23:12 | 他回答说：“耶和华传给我的话，我能不谨慎传说吗？”
23:13 | 巴勒说：“求你同我往别处去，在那里可以看见他们，你不能全看见，只能看见他们边界上的人，在那里要为我咒诅他们。”
23:14 | 于是领巴兰到了琐腓田，上了□斯迦山顶，筑了七座坛，每座坛上献一只公牛，一只公羊。
23:15 | 巴兰对巴勒说：“你站在这燔祭旁边，等我往那边去迎见耶和华。”
23:16 | 耶和华临到巴兰那里，将话传给他，又说：“你回到巴勒那里，要如此如此说。”
23:17 | 他就回到巴勒那里，见他站在燔祭旁边，摩押的使臣也和他在一处。巴勒问他说：“耶和华说了甚么话呢？”
23:18 | 巴兰就题诗歌说：“巴勒，你起来听；西拨的儿子，你听我言。
23:19 | 神非人，必不至说谎；也非人子，必不至后悔。他说话岂不照著行呢？他发言岂不要成就呢？
23:20 | 我奉命祝福， 神也曾赐福，此事我不能翻转。
23:21 | 他未见雅各中有罪孽；也未见以色列中有奸恶。耶和华他的 神和他同在，有欢呼王的声音在他们中间。
23:22 | 神领他们出埃及，他们似乎有野牛之力。
23:23 | 断没有法术可以害雅各；也没有占卜可以害以色列。现在必有人论及雅各，就是论及以色列说：‘ 神为他行了何等的大事！’
23:24 | 这民起来彷佛母狮，挺身好像公狮，未曾吃野食，未曾喝被伤者之血，决不躺卧。”
23:25 | 巴勒对巴兰说：“你一点不要咒诅他们，也不要为他们祝福。”
23:26 | 巴兰回答巴勒说：“我岂不是告诉你说：凡耶和华所说的，我必须遵行吗？”
23:27 | 巴勒对巴兰说：“来吧，我领你往别处去，或者 神喜欢你在那里为我咒诅他们。”
23:28 | 巴勒就领巴兰到那下望旷野的□珥山顶上。
23:29 | 巴兰对巴勒说：“你在这里为我筑七座坛，又在这里为我预备七只公牛，七只公羊。”
23:30 | 巴勒就照巴兰的话行，在每座坛上献一只公牛，一只公羊。


24:1 | 巴兰见耶和华喜欢赐福与以色列，就不像前两次去求法术，却面向旷野。
24:2 | 巴兰举目，看见以色列人照著支派居住， 神的灵就临到他身上。
24:3 | 他便题起诗歌说：“比珥的儿子巴兰说：眼目闭住的人说（注：“闭住”或作“睁开”），
24:4 | 得听 神的言语，得见全能者的异象；眼目睁开而仆倒的人说：
24:5 | 雅各啊，你的帐棚何等华美！以色列啊，你的帐幕何其华丽！
24:6 | 如接连的山谷，如河旁的园子，如耶和华所栽的沉香树，如水边的香柏木。
24:7 | 水要从他的桶里流出，种子要撒在多水之处。他的王必超过亚甲，他的国必要振兴。
24:8 | 神领他出埃及，他似乎有野牛之力。他要吞吃敌国，折断他们的骨头，用箭射透他们。
24:9 | 他蹲如公狮，卧如母狮，谁敢惹他？ 凡给你祝福的，愿他蒙福；凡咒诅你的，愿他受咒诅。”
24:10 | 巴勒向巴兰生气，就拍起手来，对巴兰说：“我召你来为我咒诅仇敌，不料，你这三次竟为他们祝福。
24:11 | 如今你快回本地去吧！我想使你得大尊荣，耶和华却阻止你不得尊荣。”
24:12 | 巴兰对巴勒说：“我岂不是对你所差遣到我那里的使者说：
24:13 | ‘巴勒就是将他满屋的金银给我，我也不得越过耶和华的命，凭自己的心意行好行歹，耶和华说甚么，我就要说甚么’？
24:14 | 现在我要回本族去。你来，我告诉你这民日后要怎样待你的民。”
24:15 | 他就题起诗歌说：“比珥的儿子巴兰说：眼目闭住的人说（注：“闭住”或作“睁开”），
24:16 | 得听 神的言语，明白至高者的意旨，看见全能者的异象；眼目睁开而仆倒的人说：
24:17 | 我看他却不在现时，我望他却不在近日。有星要出于雅各，有杖要兴于以色列，必打破摩押的四角，毁坏扰乱之子。
24:18 | 他必得以东为基业，又得仇敌之地西珥为产业。以色列必行事勇敢。
24:19 | 有一位出于雅各的，必掌大权，他要除灭城中的余民。”
24:20 | 巴兰观看亚玛力，就题起诗歌说：“亚玛力原为诸国之首，但他终必沉沦。”
24:21 | 巴兰观看基尼人，就题起诗歌说：“你的住处本是坚固，你的窝巢做在岩穴中，
24:22 | 然而基尼必至衰微，直到亚述把你掳去。”
24:23 | 巴兰又题起诗歌说：“哀哉！ 神行这事，谁能得活？
24:24 | 必有人乘船从基提界而来，苦害亚述，苦害希伯，他也必至沉沦。”
24:25 | 于是巴兰起来回他本地去，巴勒也回去了。


25:1 | 以色列人住在什亭，百姓与摩押女子行起淫乱。
25:2 | 因为这女子叫百姓来，一同给她们的神献祭，百姓就吃她们的祭物，跪拜她们的神。
25:3 | 以色列人与巴力□珥连合，耶和华的怒气就向以色列人发作。
25:4 | 耶和华吩咐摩西说：“将百姓中所有的族长在我面前对著日头悬挂，使我向以色列人所发的怒气可以消了。”
25:5 | 于是，摩西吩咐以色列的审判官说：“凡属你们的人，有与巴力□珥连合的，你们各人要把他们杀了。”
25:6 | 摩西和以色列全会众正在会幕门前哭泣的时候，谁知，有以色列中的一个人，当他们眼前，带著一个米甸女人到他弟兄那里去。
25:7 | 祭司亚伦的孙子、以利亚撒的儿子非尼哈看见了，就从会中起来，手里拿著枪，
25:8 | 跟随那以色列人进亭子里去，便将以色列人和那女人由腹中刺透。这样，在以色列人中瘟疫就止息了。
25:9 | 那时遭瘟疫死的，有二万四千人。
25:10 | 耶和华晓谕摩西说：
25:11 | “祭司亚伦的孙子，以利亚撒的儿子非尼哈，使我向以色列人所发的怒消了，因他在他们中间，以我的忌邪为心，使我不在忌邪中把他们除灭。
25:12 | 因此，你要说：‘我将我平安的约赐给他。
25:13 | 这约要给他和他的后裔，作为永远当祭司职任的约，因他为 神有忌邪的心，为以色列人赎罪。’”
25:14 | 那与米甸女人一同被杀的以色列人，名叫心利，是撒路的儿子，是西缅一个宗族的首领。
25:15 | 那被杀的米甸女人，名叫哥斯比，是苏珥的女儿，这苏珥是米甸一个宗族的首领。
25:16 | 耶和华晓谕摩西说：
25:17 | “你要扰害米甸人，击杀他们，
25:18 | 因为他们用诡计扰害你们，在□珥的事上，和他们的姊妹米甸首领的女儿哥斯比的事上，用这诡计诱惑了你们。这哥斯比当瘟疫流行的日子，因□珥的事被杀了。”


26:1 | 瘟疫之后，耶和华晓谕摩西和祭司亚伦的儿子以利亚撒说：
26:2 | “你们要将以色列全会众，按他们的宗族，凡以色列中从二十岁以外、能出去打仗的，计算总数。”
26:3 | 摩西和祭司以利亚撒在摩押平原与耶利哥相对的约旦河边向以色列人说：
26:4 | “将你们中间从二十岁以外的计算总数。”是照耶和华吩咐出埃及地的摩西和以色列人的话。
26:5 | 以色列的长子是吕便。吕便的众子：属哈诺的有哈诺族；属法路的有法路族；
26:6 | 属希斯伦的有希斯伦族；属迦米的有迦米族。
26:7 | 这就是吕便的各族，其中被数的，共有四万三千七百三十名。
26:8 | 法路的儿子是以利押。
26:9 | 以利押的众子是尼母利、大坍、亚比兰。这大坍、亚比兰，就是从会中选召的，与可拉一党同向耶和华争闹的时候，也向摩西、亚伦争闹，
26:10 | 地便开口吞了他们，和可拉、可拉的党类一同死亡。那时火烧灭了二百五十个人，他们就作了警戒。
26:11 | 然而可拉的众子没有死亡。
26:12 | 按著家族，西缅的众子：属尼母利的，有尼母利族；属雅悯的，有雅悯族；属雅斤的，有雅斤族；
26:13 | 属谢拉的，有谢拉族；属扫罗的，有扫罗族。
26:14 | 这就是西缅的各族，共有二万二千二百名。
26:15 | 按著家族，迦得的众子：属洗分的，有洗分族；属哈基的，有哈基族；属书尼的，有书尼族；
26:16 | 属阿斯尼的，有阿斯尼族；属以利的，有以利族；
26:17 | 属亚律的，有亚律族；属亚列利的，有亚列利族。
26:18 | 这就是迦得子孙的各族，照他们中间被数的，共有四万零五百名。
26:19 | 犹大的儿子是珥和俄南。这珥和俄南死在迦南地。
26:20 | 按著家族，犹大其余的众子：属示拉的，有示拉族；属法勒斯的，有法勒斯族；属谢拉的，有谢拉族。
26:21 | 法勒斯的儿子：属希斯伦的，有希斯伦族；属哈母勒的，有哈母勒族。
26:22 | 这就是犹大的各族，照他们中间被数的，共有七万六千五百名。
26:23 | 按著家族，以萨迦的众子：属陀拉的，有陀拉族；属普瓦的，有普瓦族；
26:24 | 属雅述的，有雅述族；属伸仑的，有伸仑族。
26:25 | 这就是以萨迦的各族，照他们中间被数的，共有六万四千三百名。
26:26 | 按著家族，西布伦的众子：属西烈的有西烈族；属以伦的，有以伦族；属雅利的，有雅利族。
26:27 | 这就是西布伦的各族，照他们中间被数的，共有六万零五百名。
26:28 | 按著家族，约瑟的儿子有玛拿西、以法莲。
26:29 | 玛拿西的众子：属玛吉的，有玛吉族；玛吉生基列。属基列的，有基列族。
26:30 | 基列的众子：属伊以谢的，有伊以谢族；属希勒的，有希勒族；
26:31 | 属亚斯烈的，有亚斯烈族；属示剑的，有示剑族；
26:32 | 属示米大的，有示米大族；属希弗的，有希弗族。
26:33 | 希弗的儿子西罗非哈没儿子，只有女儿。西罗非哈女儿的名字，就是玛拉、挪阿、曷拉、密迦、得撒。
26:34 | 这就是玛拿西的各族，他们中间被数的，共有五万二千七百名。
26:35 | 按著家族，以法莲的众子：属书提拉的，有书提拉族；属比结的，有比结族；属他罕的，有他罕族。
26:36 | 书提拉的众子：属以兰的，有以兰族。
26:37 | 这就是以法莲子孙的各族，照他们中间被数的，共有三万二千五百名。按著家族，这都是约瑟的子孙。
26:38 | 按著家族，便雅悯的众子：属比拉的，有比拉族；属亚实别的，有亚实别族；属亚希兰的，有亚希兰族；
26:39 | 属书反的，有书反族；属户反的，有户反族。
26:40 | 比拉的众子是亚勒、乃幔。属亚勒的，有亚勒族；属乃幔的，有乃幔族。
26:41 | 按著家族，这就是便雅悯的子孙，其中被数的，共有四万五千六百名。
26:42 | 按著家族，但的众子：属书含的，有书含族。按著家族，这就是但的各族。
26:43 | 照其中被数的，书含所有的各族，共有六万四千四百名。
26:44 | 按著家族，亚设的众子：属音拿的，有音拿族；属亦施韦的，有亦施韦族；属比利亚的，有比利亚族。
26:45 | 比利亚的众子：属希别的，有希别族；属玛结的，有玛结族。
26:46 | 亚设的女儿名叫西拉。
26:47 | 这就是亚设子孙的各族，照他们中间被数的，共有五万三千四百名。
26:48 | 按著家族，拿弗他利的众子：属雅薛的，有雅薛族；属沽尼的，有沽尼族；
26:49 | 属耶色的，有耶色族；属示冷的，有示冷族。
26:50 | 按著家族，这就是拿弗他利的各族，他们中间被数的，共有四万五千四百名。
26:51 | 以色列人中被数的，共有六十万零一千七百三十名。
26:52 | 耶和华晓谕摩西说：
26:53 | “你要按著人名的数目，将地分给这些人为业。
26:54 | 人多的，你要把产业多分给他们；人少的，你要把产业少分给他们；要照被数的人数，把产业分给各人。
26:55 | 虽是这样，还要拈阄分地。他们要按著祖宗各支派的名字承受为业。
26:56 | 要按著所拈的阄，看人数多人数少，把产业分给他们。”
26:57 | 利未人，按著他们的各族被数的：属革顺的有革顺族；属哥辖的有哥辖族；属米拉利的有米拉利族。
26:58 | 利未的各族：有立尼族、希伯伦族、玛利族、母示族、可拉族。哥辖生暗兰。
26:59 | 暗兰的妻，名叫约基别，是利未女子，生在埃及。她给暗兰生了亚伦、摩西，并他们的姐姐米利暗。
26:60 | 亚伦生拿答、亚比户、以利亚撒、以他玛。
26:61 | 拿答、亚比户在耶和华面前献凡火的时候，就死了。
26:62 | 利未人中，凡一个月以外被数的男丁，共有二万三千。他们本来没有数在以色列人中，因为在以色列人中，没有分给他们产业。
26:63 | 这些就是被摩西和祭司以利亚撒所数的，他们在摩押平原与耶利哥相对的约旦河边数点以色列人。
26:64 | 但被数的人中，没有一个是摩西和祭司亚伦从前在西奈的旷野所数的以色列人，
26:65 | 因为耶和华论到他们说：“他们必要死在旷野”，所以，除了耶孚尼的儿子迦勒和嫩的儿子约书亚以外，连一个人也没有存留。


27:1 | 属约瑟的儿子玛拿西的各族，有玛拿西的玄孙、玛吉的曾孙、基列的孙子、希弗的儿子西罗非哈的女儿，名叫玛拉、挪阿、曷拉、密迦、得撒。她们前来，
27:2 | 站在会幕门口，在摩西和祭司以利亚撒，并众首领与全会众面前，说：
27:3 | “我们的父亲死在旷野，他不与可拉同党聚集攻击耶和华，是在自己罪中死的，他也没有儿子。
27:4 | 为甚么因我们的父亲没有儿子，就把他的名从他族中除掉呢？求你们在我们父亲的弟兄中分给我们产业。”
27:5 | 于是，摩西将她们的案件呈到耶和华面前。
27:6 | 耶和华晓谕摩西说：
27:7 | “西罗非哈的女儿说的有理，你定要在她们父亲的弟兄中，把地分给她们为业，要将她们父亲的产业归给她们。
27:8 | 你也要晓谕以色列人说：‘人若死了没有儿子，就要把他的产业归给他的女儿；
27:9 | 他若没有女儿，就要把他的产业给他的弟兄；
27:10 | 他若没有弟兄，就要把他的产业给他父亲的弟兄；
27:11 | 他父亲若没有弟兄，就要把他的产业给他族中最近的亲属，他便要得为业。’这要作以色列人的律例、典章，是照耶和华所吩咐摩西的。”
27:12 | 耶和华对摩西说：“你上这亚巴琳山，观看我所赐给以色列人的地，
27:13 | 看了以后，你也必归到你列祖（注：原文作“本民”）那里，像你哥哥亚伦一样。
27:14 | 因为你们在寻的旷野，当会众争闹的时候，违背了我的命，没有在涌水之地、会众眼前尊我为圣（这水，就是寻的旷野加低斯米利巴水）。”
27:15 | 摩西对耶和华说：
27:16 | “愿耶和华万人之灵的 神，立一个人治理会众，
27:17 | 可以在他们面前出入，也可以引导他们，免得耶和华的会众如同没有牧人的羊群一般。”
27:18 | 耶和华对摩西说：“嫩的儿子约书亚是心中有圣灵的，你将他领来，按手在他头上，
27:19 | 使他站在祭司以利亚撒和全会众面前，嘱咐他，
27:20 | 又将你的尊荣给他几分，使以色列全会众都听从他。
27:21 | 他要站在祭司以利亚撒面前，以利亚撒要凭乌陵的判断，在耶和华面前为他求问。他和以色列全会众，都要遵以利亚撒的命出入。”
27:22 | 于是，摩西照耶和华所吩咐的，将约书亚领来，使他站在祭司以利亚撒和全会众面前，
27:23 | 按手在他头上，嘱咐他，是照耶和华藉摩西所说的话。


28:1 | 耶和华晓谕摩西说：
28:2 | “你要吩咐以色列人说：‘献给我的供物，就是献给我作馨香火祭的食物，你们要按日期献给我。’
28:3 | 又要对他们说：‘你们要献给耶和华的火祭，就是没有残疾、一岁的公羊羔，每日两只，作为常献的燔祭。
28:4 | 早晨要献一只，黄昏的时候要献一只。
28:5 | 又用细面伊法十分之一，并捣成的油一欣四分之一，调和作为素祭。
28:6 | 这是在西奈山所命定为常献的燔祭，是献给耶和华为馨香的火祭。
28:7 | 为这一只羊羔，要同献奠祭的酒一欣四分之一。在圣所中，你要将醇酒奉给耶和华为奠祭。
28:8 | 晚上，你要献那一只羊羔，必照早晨的素祭和同献的奠祭献上，作为馨香的火祭献给耶和华。
28:9 | 当安息日，要献两只没有残疾、一岁的公羊羔，并用调油的细面伊法十分之二为素祭，又将同献的奠祭献上。
28:10 | 这是每安息日献的燔祭，那常献的燔祭和同献的奠祭在外。
28:11 | 每月朔，你们要将两只公牛犊，一只公绵羊，七只没有残疾、一岁的公羊羔，献给耶和华为燔祭。
28:12 | 每只公牛要用调油的细面伊法十分之三作为素祭；那只公羊也用调油的细面伊法十分之二作为素祭。
28:13 | 每只羊羔要用调油的细面伊法十分之一作为素祭和馨香的燔祭，是献给耶和华的火祭。
28:14 | 一只公牛要奠酒半欣；一只公羊要奠酒一欣三分之一；一只羊羔也奠酒一欣四分之一。这是每月的燔祭，一年之中要月月如此。
28:15 | 又要将一只公山羊为赎罪祭，献给耶和华，要献在常献的燔祭和同献的奠祭以外。
28:16 | 正月十四日，是耶和华的逾越节。
28:17 | 这月十五日是节期，要吃无酵饼七日。
28:18 | 第一日当有圣会，甚么劳碌的工都不可做。
28:19 | 当将公牛犊两只，公绵羊一只，一岁的公羊羔七只，都要没有残疾的，用火献给耶和华为燔祭。
28:20 | 同献的素祭用调油的细面，为一只公牛要献伊法十分之三；为一只公羊要献伊法十分之二；
28:21 | 为那七只羊羔，每只要献伊法十分之一；
28:22 | 并献一只公山羊作赎罪祭，为你们赎罪。
28:23 | 你们献这些，要在早晨常献的燔祭以外。
28:24 | 一连七日，每日要照这例，把馨香火祭的食物献给耶和华，是在常献的燔祭和同献的奠祭以外。
28:25 | 第七日当有圣会，甚么劳碌的工都不可做。
28:26 | 七七节庄稼初熟，你们献新素祭给耶和华的日子，当有圣会，甚么劳碌的工都不可做。
28:27 | 只要将公牛犊两只，公绵羊一只，一岁的公羊羔七只，作为馨香的燔祭献给耶和华。
28:28 | 同献的素祭用调油的细面，为每只公牛要献伊法十分之三；为一只公羊要献伊法十分之二；
28:29 | 为那七只羊羔，每只要献伊法十分之一；
28:30 | 并献一只公山羊为你们赎罪。
28:31 | 这些，你们要献在常献的燔祭和同献的素祭并同献的奠祭以外，都要没有残疾的。


29:1 | 七月初一日，你们当有圣会，甚么劳碌的工都不可做，是你们当守为吹角的日子。
29:2 | 你们要将公牛犊一只，公绵羊一只，没有残疾一岁的公羊羔七只，作为馨香的燔祭献给耶和华。
29:3 | 同献的素祭用调油的细面，为一只公牛要献伊法十分之三；为一只公羊要献伊法十分之二；
29:4 | 为那七只羊羔，每只要献伊法十分之一；
29:5 | 又献一只公山羊作赎罪祭，为你们赎罪。
29:6 | 这些是在月朔的燔祭和同献的素祭，并常献的燔祭与同献的素祭，以及照例同献的奠祭以外，都作为馨香的火祭献给耶和华。
29:7 | 七月初十日，你们当有圣会，要刻苦己心，甚么工都不可做。
29:8 | 只要将公牛犊一只，公绵羊一只，一岁的公羊羔七只，都要没有残疾的，作为馨香的燔祭献给耶和华。
29:9 | 同献的素祭用调油的细面，为一只公牛要献伊法十分之三；为一只公羊要献伊法十分之二；
29:10 | 为那七只羊羔每只要献伊法十分之一；
29:11 | 又献一只公山羊为赎罪祭。这是在赎罪祭和常献的燔祭，与同献的素祭并同献的奠祭以外。
29:12 | 七月十五日，你们当有圣会，甚么劳碌的工都不可做，要向耶和华守节七日。
29:13 | 又要将公牛犊十三只，公绵羊两只，一岁的公羊羔十四只，都要没有残疾的，用火献给耶和华为馨香的燔祭。
29:14 | 同献的素祭用调油的细面，为那十三只公牛，每只要献伊法十分之三；为那两只公羊，每只要献伊法十分之二；
29:15 | 为那十四只羊羔，每只要献伊法十分之一；
29:16 | 并献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:17 | 第二日要献公牛犊十二只，公绵羊两只，没有残疾、一岁的公羊羔十四只，
29:18 | 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭；
29:19 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:20 | 第三日要献公牛十一只，公羊两只，没有残疾、一岁的公羊羔十四只，
29:21 | 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭；
29:22 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:23 | 第四日要献公牛十只，公羊两只，没有残疾、一岁的公羊羔十四只，
29:24 | 并为公牛、公羊和羊羔，按数照例献同献的素祭和同献的奠祭；
29:25 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:26 | 第五日要献公牛九只，公羊两只，没有残疾、一岁的公羊羔十四只，
29:27 | 并为公牛、公羊和羊羔，按数照例献同献的素祭和同献的奠祭；
29:28 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:29 | 第六日要献公牛八只，公羊两只，没有残疾、一岁的公羊羔十四只，
29:30 | 并为公牛、公羊和羊羔，按数照例献同献的素祭和同献的奠祭；
29:31 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:32 | 第七日要献公牛七只，公羊两只，没有残疾、一岁的公羊羔十四只，
29:33 | 并为公牛、公羊和羊羔，按数照例献同献的素祭和同献的奠祭；
29:34 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:35 | 第八日，你们当有严肃会，甚么劳碌的工都不可做。
29:36 | 只要将公牛一只，公羊一只，没有残疾、一岁的公羊羔七只，作火祭献给耶和华为馨香的燔祭；
29:37 | 并为公牛、公羊和羊羔，按数照例献同献的素祭和同献的奠祭；
29:38 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:39 | 这些祭要在你们的节期献给耶和华，都在所许的愿并甘心所献的以外，作为你们的燔祭、素祭、奠祭和平安祭。’”
29:40 | 于是，摩西照耶和华所吩咐他的一切话，告诉以色列人。


3:1 | 耶和华在西奈山晓谕摩西的日子，亚伦和摩西的后代如下：
3:2 | 亚伦的儿子，长子名叫拿答，还有亚比户、以利亚撒、以他玛。
3:3 | 这是亚伦儿子的名字，都是受膏的祭司，是摩西叫他们承接圣职供祭司职分的。
3:4 | 拿答、亚比户在西奈的旷野向耶和华献凡火的时候，就死在耶和华面前了，他们也没有儿子。以利亚撒、以他玛在他们的父亲亚伦面前供祭司的职分。
3:5 | 耶和华晓谕摩西说：
3:6 | “你使利未支派近前来，站在祭司亚伦面前，好服事他，
3:7 | 替他和会众在会幕前守所吩咐的，办理帐幕的事。
3:8 | 又要看守会幕的器具，并守所吩咐以色列人的，办理帐幕的事。
3:9 | 你要将利未人给亚伦和他的儿子，因为他们是从以色列人中选出来给他的。
3:10 | 你要嘱咐亚伦和他儿子，谨守自己祭司的职任。近前来的外人必被治死。”
3:11 | 耶和华晓谕摩西说：
3:12 | “我从以色列人中拣选了利未人，代替以色列人一切头生的，利未人要归我。
3:13 | 因为凡头生的是我的，我在埃及地击杀一切头生的那日，就把以色列中一切头生的，连人带牲畜都分别为圣归我，他们定要属我。我是耶和华。”
3:14 | 耶和华在西奈的旷野晓谕摩西说：
3:15 | “你要照利未人的宗族、家室数点他们。凡一个月以外的男子都要数点。”
3:16 | 于是，摩西照耶和华所吩咐的数点他们。
3:17 | 利未众子的名字是革顺、哥辖、米拉利。
3:18 | 革顺的儿子，按著家室，是立尼、示每；
3:19 | 哥辖的儿子，按著家室，是暗兰、以斯哈、希伯伦、乌薛；
3:20 | 米拉利的儿子，按著家室，是抹利、母示。这些按著宗族是利未人的家室。
3:21 | 属革顺的，有立尼族、示每族，这是革顺的二族。
3:22 | 其中被数、从一个月以外所有的男子，共有七千五百名。
3:23 | 这革顺的二族，要在帐幕后西边安营。
3:24 | 拉伊勒的儿子以利雅萨作革顺人宗族的首领。
3:25 | 革顺的子孙在会幕中所要看守的，就是帐幕和罩棚，并罩棚的盖与会幕的门廉，
3:26 | 院子的帷子和门廉（院子是围帐幕和坛的），并一切使用的绳子。
3:27 | 属哥辖的，有暗兰族、以斯哈族、希伯伦族、乌薛族，这是哥辖的诸族。
3:28 | 按所有男子的数目，从一个月以外看守圣所的，共有八千六百名。
3:29 | 哥辖儿子的诸族要在帐幕的南边安营。
3:30 | 乌薛的儿子以利撒反作哥辖宗族家室的首领。
3:31 | 他们所要看守的是约柜、桌子、灯台、两座坛与圣所内使用的器皿，并廉子和一切使用之物。
3:32 | 祭司亚伦的儿子以利亚撒作利未人众首领的领袖，要监察那些看守圣所的人。
3:33 | 属米拉利的，有抹利族、母示族，这是米拉利的二族。
3:34 | 他们被数的，按所有男子的数目，从一个月以外的，共有六千二百名。
3:35 | 亚比亥的儿子苏列作米拉利二宗族的首领。他们要在帐幕的北边安营。
3:36 | 米拉利子孙的职分是看守帐幕的板、闩、柱子、带卯的座和帐幕一切所使用的器具，
3:37 | 院子四围的柱子，带卯的座，橛子和绳子。
3:38 | 在帐幕前东边，向日出之地安营的是摩西、亚伦和亚伦的儿子。他们看守圣所，替以色列人守耶和华所吩咐的。近前来的外人必被治死。
3:39 | 凡被数的利未人，就是摩西、亚伦照耶和华吩咐所数的，按著家室，从一个月以外的男子，共有二万二千名。
3:40 | 耶和华对摩西说：“你要从以色列人中数点一个月以外凡头生的男子，把他们的名字记下。
3:41 | 我是耶和华，你要拣选利未人归我，代替以色列人所有头生的；也取利未人的牲畜代替以色列所有头生的牲畜。”
3:42 | 摩西就照耶和华所吩咐的，把以色列人头生的都数点了。
3:43 | 按人名的数目，从一个月以外，凡头生的男子，共有二万二千二百七十三名。
3:44 | 耶和华晓谕摩西说：
3:45 | “你拣选利未人代替以色列人所有头生的；也取利未人的牲畜代替以色列人的牲畜。利未人要归我，我是耶和华。
3:46 | 以色列人中头生的男子，比利未人多二百七十三个，必当将他们赎出来。
3:47 | 你要按人丁，照圣所的平，每人取赎银五舍客勒（一舍客勒是二十季拉），
3:48 | 把那多余之人的赎银，交给亚伦和他的儿子。”
3:49 | 于是摩西从那被利未人所赎以外的人取了赎银。
3:50 | 从以色列人头生的所取之银，按圣所的平，有一千三百六十五舍客勒。
3:51 | 摩西照耶和华的话，把这赎银给亚伦和他的儿子，正如耶和华所吩咐的。


30:1 | 摩西晓谕以色列各支派的首领说：“耶和华所吩咐的乃是这样：
30:2 | 人若向耶和华许愿或起誓，要约束自己，就不可食言，必要按口中所出的一切话行。
30:3 | 女子年幼还在父家的时候，若向耶和华许愿要约束自己，
30:4 | 她父亲也听见她所许的愿并约束自己的话，却向她默默不言，她所许的愿并约束自己的话，就都要为定；
30:5 | 但她父亲听见的日子，若不应承，她所许的愿和约束自己的话，就都不得为定。耶和华也必赦免她，因为她父亲不应承。
30:6 | 她若出了嫁，有愿在身，或是口中出了约束自己的冒失话，
30:7 | 她丈夫听见的日子，却向她默默不言，她所许的愿并约束自己的话，就都要为定；
30:8 | 但她丈夫听见的日子，若不应承，就算废了她所许的愿和她出口约束自己的冒失话，耶和华也必赦免她。
30:9 | 寡妇或是被休的妇人所许的愿，就是她约束自己的话，都要为定。
30:10 | 她若在丈夫家里许了愿或起了誓约束自己，
30:11 | 丈夫听见却向她默默不言，也没有不应承，她所许的愿并约束自己的话，就都要为定；
30:12 | 丈夫听见的日子，若把这两样全废了，妇人口中所许的愿或是约束自己的话，就都不得为定，因她丈夫已经把这两样废了；耶和华也必赦免她。
30:13 | 凡她所许的愿和刻苦约束自己所起的誓，她丈夫可以坚定，也可以废去。
30:14 | 倘若她丈夫天天向她默默不言，就算是坚定她所许的愿和约束自己的话，因丈夫听见的日子向她默默不言，就使这两样坚定；
30:15 | 但她丈夫听见以后，若使这两样全废了，就要担当妇人的罪孽。”
30:16 | 这是丈夫待妻子，父亲待女儿，女儿年幼还在父家，耶和华所吩咐摩西的律例。


31:1 | 耶和华吩咐摩西说：
31:2 | “你要在米甸人身上报以色列人的仇，后来要归到你列祖（注：原文作“本民”）那里。”
31:3 | 摩西吩咐百姓说：“要从你们中间叫人带兵器出去攻击米甸，好在米甸人身上为耶和华报仇。
31:4 | 从以色列众支派中，每支派要打发一千人去打仗。”
31:5 | 于是从以色列千万人中，每支派交出一千人，共一万二千人，带著兵器预备打仗。
31:6 | 摩西就打发每支派的一千人去打仗，并打发祭司以利亚撒的儿子非尼哈同去，非尼哈手里拿著圣所的器皿和吹大声的号筒。
31:7 | 他们就照耶和华所吩咐摩西的，与米甸人打仗，杀了所有的男丁。
31:8 | 在所杀的人中，杀了米甸的五王，就是以未、利金、苏珥、户珥、利巴，又用刀杀了比珥的儿子巴兰。
31:9 | 以色列人掳了米甸人的妇女孩子，并将他们的牲畜、羊群和所有的财物都夺了来，当作掳物。
31:10 | 又用火焚烧他们所住的城邑和所有的营寨。
31:11 | 把一切所夺的所掳的，连人带牲畜都带了去，
31:12 | 将所掳的人、所夺的牲畜、财物，都带到摩押平原，在约旦河边与耶利哥相对的营盘，交给摩西和祭司以利亚撒，并以色列的会众。
31:13 | 摩西和祭司以利亚撒并会众一切的首领，都出到营外迎接他们。
31:14 | 摩西向打仗回来的军长，就是千夫长、百夫长发怒。
31:15 | 对他们说：“你们要存留这一切妇女的活命吗？
31:16 | 这些妇女，因巴兰的计谋，叫以色列人在□珥的事上得罪耶和华，以致耶和华的会众遭遇瘟疫。
31:17 | 所以，你们要把一切的男孩和所有已嫁的女子都杀了。
31:18 | 但女孩子中，凡没有出嫁的，你们都可以存留她的活命。
31:19 | 你们要在营外驻扎七日，凡杀了人的，和一切摸了被杀的，并你们所掳来的人口，第三日、第七日，都要洁净自己，
31:20 | 也要因一切的衣服、皮物、山羊毛织的物和各样的木器，洁净自己。”
31:21 | 祭司以利亚撒对打仗回来的兵丁说：“耶和华所吩咐摩西律法中的条例乃是这样：
31:22 | 金、银、铜、铁、锡、铅，
31:23 | 凡能见火的，你们要叫它经火，就为洁净，然而还要用除污秽的水洁净它；凡不能见火的，你们要叫它过水。
31:24 | 第七日，你们要洗衣服，就为洁净，然后可以进营。”
31:25 | 耶和华晓谕摩西说：
31:26 | “你和祭司以利亚撒，并会众的各族长，要计算所掳来的人口和牲畜的总数。
31:27 | 把所掳来的分作两半：一半归与出去打仗的精兵；一半归与全会众。
31:28 | 又要从出去打仗所得的人口、牛、驴、羊群中，每五百取一，作为贡物奉给耶和华。
31:29 | 从他们一半之中，要取出来交给祭司以利亚撒，作为耶和华的举祭。
31:30 | 从以色列人的一半之中，就是从人口、牛、驴、羊群、各样牲畜中，每五十取一，交给看守耶和华帐幕的利未人。”
31:31 | 于是，摩西和祭司以利亚撒照耶和华所吩咐摩西的行了。五分之一献给 神
31:32 | 除了兵丁所夺的财物以外，所掳来的：羊六十七万五千只，
31:33 | 牛七万二千只，
31:34 | 驴六万一千匹，
31:35 | 女人共三万二千口，都是没有出嫁的。
31:36 | 出去打仗之人的分，就是他们所得的那一半，共计羊三十三万七千五百只，
31:37 | 从其中归耶和华为贡物的，有六百七十五只；
31:38 | 牛三万六千只，从其中归耶和华为贡物的，有七十二只；
31:39 | 驴三万零五百匹，从其中归耶和华为贡物的，有六十一匹；
31:40 | 人一万六千口，从其中归耶和华的，有三十二口。
31:41 | 摩西把贡物，就是归与耶和华的举祭，交给祭司以利亚撒，是照耶和华所吩咐摩西的。
31:42 | 以色列人所得的那一半，就是摩西从打仗的人取来分给他们的。
31:43 | （会众的那一半有：羊三十三万七千五百只，
31:44 | 牛三万六千只，
31:45 | 驴三万零五百匹，
31:46 | 人一万六千口。）
31:47 | 无论是人口是牲畜，摩西每五十取一，交给看守耶和华帐幕的利未人，是照耶和华所吩咐摩西的。
31:48 | 带领千军的各军长，就是千夫长、百夫长，都近前来见摩西，
31:49 | 对他说：“仆人权下的兵，已经计算总数，并不短少一人。
31:50 | 如今我们将各人所得的金器，就是脚链子、镯子、打印的戒指、耳环、手钏，都送来为耶和华的供物，好在耶和华面前为我们的生命赎罪。”
31:51 | 摩西和祭司以利亚撒就收了他们的金子，都是打成的器皿。
31:52 | 千夫长、百夫长所献给耶和华为举祭的金子，共有一万六千七百五十舍客勒。
31:53 | 各兵丁都为自己夺了财物。
31:54 | 摩西和祭司以利亚撒，收了千夫长、百夫长的金子，就带进会幕，在耶和华面前作为以色列人的记念。


32:1 | 吕便子孙和迦得子孙的牲畜极其众多，他们看见雅谢地和基列地是可牧放牲畜之地，
32:2 | 就来见摩西和祭司以利亚撒，并会众的首领，说：
32:3 | “亚大录、底本、雅谢、宁拉、希实本、以利亚利、示班、尼波、比稳，
32:4 | 就是耶和华在以色列会众前面所攻取之地，是可牧放牲畜之地，你仆人也有牲畜。”
32:5 | 又说：“我们若在你眼前蒙恩，求你把这地给我们为业，不要领我们过约旦河。”
32:6 | 摩西对迦得子孙和吕便子孙说：“难道你们的弟兄去打仗，你们竟坐在这里吗？
32:7 | 你们为何使以色列人灰心丧胆，不过去进入耶和华所赐给他们的那地呢？
32:8 | 我先前从加低斯巴尼亚打发你们先祖去窥探那地，他们也是这样行。
32:9 | 他们上以实各谷，去窥探那地回来的时候，使以色列人灰心丧胆，不进入耶和华所赐给他们的地。
32:10 | 当日，耶和华的怒气发作，就起誓说：
32:11 | ‘凡从埃及上来二十岁以外的人，断不得看见我对亚伯拉罕、以撒、雅各起誓应许之地，因为他们没有专心跟从我，
32:12 | 惟有基尼洗族耶孚尼的儿子迦勒和嫩的儿子约书亚可以看见，因为他们专心跟从我。’
32:13 | 耶和华的怒气向以色列人发作，使他们在旷野飘流四十年，等到在耶和华眼前行恶的那一代人都消灭了。
32:14 | 谁知，你们起来接续先祖，增添罪人的数目，使耶和华向以色列大发烈怒。
32:15 | 你们若退后不跟从他，他还要把以色列人撇在旷野，便是你们使这众民灭亡。”
32:16 | 两支派的人挨近摩西说：“我们要在这里为牲畜垒圈，为妇人孩子造城；
32:17 | 我们自己要带兵器，行在以色列人的前头，好把他们领到他们的地方；但我们的妇人孩子，因这地居民的缘故，要住在坚固的城内。
32:18 | 我们不回家，直等到以色列人各承受自己的产业。
32:19 | 我们不和他们在约旦河那边一带之地同受产业，因为我们的产业是坐落在约旦河东边这里。”
32:20 | 摩西对他们说：“你们若这样行，在耶和华面前带著兵器出去打仗，
32:21 | 所有带兵器的人都要在耶和华面前过约旦河，等他赶出他的仇敌，
32:22 | 那地被耶和华制伏了，然后你们可以回来，向耶和华和以色列才为无罪，这地也必在耶和华面前归你们为业；
32:23 | 倘若你们不这样行，就得罪耶和华，要知道你们的罪必追上你们。
32:24 | 如今你们口中所出的，只管去行，为你们的妇人孩子造城，为你们的羊群垒圈。”
32:25 | 迦得子孙和吕便子孙对摩西说：“仆人要照我主所吩咐的去行。
32:26 | 我们的妻子、孩子、羊群和所有的牲畜，都要留在基列的各城。
32:27 | 但你的仆人，凡带兵器的，都要照我主所说的话，在耶和华面前过去打仗。”
32:28 | 于是，摩西为他们嘱咐祭司以利亚撒和嫩的儿子约书亚，并以色列众支派的族长，说：
32:29 | “迦得子孙和吕便子孙，凡带兵器在耶和华面前去打仗的，若与你们一同过约旦河，那地被你们制伏了，你们就要把基列地给他们为业；
32:30 | 倘若他们不带兵器和你们一同过去，就要在迦南地你们中间得产业。”
32:31 | 迦得子孙和吕便子孙回答说：“耶和华怎样吩咐仆人，仆人就怎样行。
32:32 | 我们要带兵器，在耶和华面前过去，进入迦南地，只是约旦河这边我们所得为业之地，仍归我们。”
32:33 | 摩西将亚摩利王西宏的国和巴珊王噩的国，连那地和周围的城邑，都给了迦得子孙和吕便子孙，并约瑟的儿子玛拿西半个支派。
32:34 | 迦得子孙建造底本、亚他录、亚罗珥、
32:35 | 亚他录朔反、雅谢、约比哈、
32:36 | 伯宁拉、伯哈兰，都是坚固城，他们又垒羊圈。
32:37 | 吕便子孙建造希实本、以利亚利、基列亭、
32:38 | 尼波、巴力免、西比玛（尼波、巴力免，名字是改了的），又给他们所建造的城另起别名。
32:39 | 玛拿西的儿子玛吉，他的子孙往基列去，占了那地，赶出那里的亚摩利人。
32:40 | 摩西将基列赐给玛拿西的儿子玛吉，他子孙就住在那里。
32:41 | 玛拿西的子孙睚珥，去占了基列的村庄，就称这些村庄为哈倭特睚珥；
32:42 | 挪巴去占了基纳和基纳的乡村，就按自己的名称基纳为挪巴。


33:1 | 以色列人按著军队，在摩西、亚伦的手下出埃及地所行的路程（注：或作“站口”。下同）记在下面。
33:2 | 摩西遵著耶和华的吩咐，记载他们所行的路程，其路程乃是这样：
33:3 | 正月十五日，就是逾越节的次日，以色列人从兰塞起行，在一切埃及人眼前昂然无惧地出去。
33:4 | 那时，埃及人正葬埋他们的长子，就是耶和华在他们中间所击杀的，耶和华也败坏他们的神。
33:5 | 以色列人从兰塞起行，安营在疏割；
33:6 | 从疏割起行，安营在旷野边的以倘；
33:7 | 从以倘起行，转到比哈希录，是在巴力洗分对面，就在密夺安营。
33:8 | 从比哈希录对面起行，经过海中到了书珥旷野；又在伊坦的旷野走了三天的路程，就安营在玛拉；
33:9 | 从玛拉起行，来到以琳（以琳有十二股水泉，七十棵棕树，就在那里安营；
33:10 | 从以琳起行，安营在红海边；
33:11 | 从红海边起行，安营在汛的旷野；
33:12 | 从汛的旷野起行，安营在脱加；
33:13 | 从脱加起行，安营在亚录；
33:14 | 从亚录起行，安营在利非订，在那里百姓没有水喝；
33:15 | 从利非订起行，安营在西奈的旷野；
33:16 | 从西奈的旷野起行，安营在基博罗哈他瓦；
33:17 | 从基博罗哈他瓦起行，安营在哈洗录；
33:18 | 从哈洗录起行，安营在利提玛；
33:19 | 从利提玛起行，安营在临门帕烈；
33:20 | 从临门帕烈起行，安营在立拿；
33:21 | 从立拿起行，安营在勒撒；
33:22 | 从勒撒起行，安营在基希拉他；
33:23 | 从基希拉他起行，安营在沙斐山；
33:24 | 从沙斐山起行，安营在哈拉大；
33:25 | 从哈拉大起行，安营在玛吉希录；
33:26 | 从玛吉希录起行，安营在他哈；
33:27 | 从他哈起行，安营在他拉；
33:28 | 从他拉起行，安营在密加；
33:29 | 从密加起行，安营在哈摩拿；
33:30 | 从哈摩拿起行，安营在摩西录；
33:31 | 从摩西录起行，安营在比尼亚干；
33:32 | 从比尼亚干起行，安营在曷哈及甲；
33:33 | 从曷哈及甲起行，安营在约巴他；
33:34 | 从约巴他起行，安营在阿博拿；
33:35 | 从阿博拿起行，安营在以旬迦别；
33:36 | 从以旬迦别起行，安营在寻的旷野，就是加低斯；
33:37 | 从加低斯起行，安营在何珥山以东地的边界。
33:38 | 以色列人出了埃及地后四十年，五月初一日，祭司亚伦遵著耶和华的吩咐上何珥山，就死在那里。
33:39 | 亚伦死在何珥山的时候，年一百二十三岁。
33:40 | 住在迦南南地的迦南人亚拉得王，听说以色列人来了。
33:41 | 以色列人从何珥山起行，安营在撒摩拿；
33:42 | 从撒摩拿起行，安营在普嫩；
33:43 | 从普嫩起行，安营在阿伯；
33:44 | 从阿伯起行，安营在以耶亚巴琳、摩押的边界；
33:45 | 从以耶亚巴琳起行，安营在底本迦得；
33:46 | 从底本迦得起行，安营在亚门低比拉太音；
33:47 | 从亚门低比拉太音起行，安营在尼波对面的亚巴琳山里；
33:48 | 从亚巴琳山起行，安营在摩押平原约旦河边耶利哥对面。
33:49 | 他们在摩押平原沿约旦河边安营，从伯耶施末直到亚伯什亭。
33:50 | 耶和华在摩押平原约旦河边耶利哥对面晓谕摩西说：
33:51 | “你吩咐以色列人说：‘你们过约旦河进迦南地的时候，
33:52 | 就要从你们面前赶出那里所有的居民，毁灭他们一切錾成的石像，和他们一切铸成的偶像，又拆毁他们一切的邱坛。
33:53 | 你们要夺那地，住在其中，因我把那地赐给你们为业。
33:54 | 你们要按家室拈阄，承受那地。人多的，要把产业多分给他们；人少的，要把产业少分给他们。拈出何地给何人，就要归何人。你们要按宗族的支派承受。
33:55 | 倘若你们不赶出那地的居民，所容留的居民，就必作你们眼中的刺，肋下的荆棘，也必在你们所住的地上扰害你们。
33:56 | 而且我素常有意怎样待他们，也必照样待你们。’”


34:1 | 耶和华晓谕摩西说：
34:2 | “你吩咐以色列人说：‘你们到了迦南地，就是归你们为业的迦南四境之地，
34:3 | 南角要从寻的旷野，贴著以东的边界；南界要从盐海东头起，
34:4 | 绕到亚克拉滨坡的南边，接连到寻，直通到加低斯巴尼亚的南边，又通到哈萨亚达，接连到押们，
34:5 | 从押们转到埃及小河，直通到海为止。
34:6 | 西边要以大海为界，这就是你们的西界。
34:7 | 北界要从大海起，划到何珥山；
34:8 | 从何珥山划到哈马口，通到西达达，
34:9 | 又通到西斐仑，直到哈萨以难。这要作你们的北界。
34:10 | 你们要从哈萨以难划到示番为东界。
34:11 | 这界要从示番下到亚延东边的利比拉，又要达到基尼烈湖的东边；
34:12 | 这界要下到约旦河，通到盐海为止。这四围的边界以内，要作你们的地。’”
34:13 | 摩西吩咐以色列人说：“这地就是耶和华吩咐拈阄给九个半支派承受为业的。
34:14 | 因为吕便支派和迦得支派按著宗族受了产业；玛拿西半个支派也受了产业。
34:15 | 这两个半支派已经在耶利哥对面、约旦河东向日出之地受了产业。”
34:16 | 耶和华晓谕摩西说：
34:17 | “要给你们分地为业之人的名字，是祭司以利亚撒和嫩的儿子约书亚。
34:18 | 又要从每支派中选一个首领帮助他们。
34:19 | 这些人的名字：犹大支派，有耶孚尼的儿子迦勒；
34:20 | 西缅支派有亚米忽的儿子示母利；
34:21 | 便雅悯支派有基斯伦的儿子以利达；
34:22 | 但支派有一个首领，约利的儿子布基；
34:23 | 约瑟的子孙玛拿西支派有一个首领，以弗的儿子汉聂；
34:24 | 以法莲支派有一个首领，拾弗但的儿子基母利；
34:25 | 西布伦支派有一个首领，帕纳的儿子以利撒番；
34:26 | 以萨迦支派有一个首领，阿散的儿子帕铁；
34:27 | 亚设支派有一个首领，示罗米的儿子亚希忽；
34:28 | 拿弗他利支派有一个首领，亚米忽的儿子比大黑。”
34:29 | 这些人就是耶和华所吩咐，在迦南地把产业分给以色列人的。


35:1 | 耶和华在摩押平原约旦河边耶利哥对面晓谕摩西说：
35:2 | “你吩咐以色列人，要从所得为业的地中把些城给利未人居住，也要把这城四围的郊野给利未人。
35:3 | 这城邑要归他们居住，城邑的郊野可以牧养他们的牛羊和各样的牲畜，又可以安置他们的财物。
35:4 | 你们给利未人的郊野，要从城根起，四围往外量一千肘。
35:5 | 另外，东量二千肘，南量二千肘，西量二千肘，北量二千肘为边界，城在当中，这要归他们作城邑的郊野。
35:6 | 你们给利未人的城邑，其中当有六座逃城，使误杀人的可以逃到那里。此外还要给他们四十二座城。
35:7 | 你们要给利未人的城共有四十八座，连城带郊野都要给他们。
35:8 | 以色列人所得的地业，从中要把些城邑给利未人。人多的就多给；人少的就少给。各支派要按所承受为业之地把城邑给利未人。”
35:9 | 耶和华晓谕摩西说：
35:10 | “你吩咐以色列人说：‘你们过约旦河，进了迦南地，
35:11 | 就要分出几座城，为你们作逃城，使误杀人的可以逃到那里。
35:12 | 这些城可以作逃避报仇人的城，使误杀人的不至于死，等他站在会众面前听审判。
35:13 | 你们所分出来的城，要作六座逃城。
35:14 | 在约旦河东要分出三座城；在迦南地也要分出三座城，都作逃城。
35:15 | 这六座城要给以色列人和他们中间的外人并寄居的，作为逃城，使误杀人的都可以逃到那里。
35:16 | 倘若人用铁器打人，以致打死，他就是故杀人的，故杀人的必被治死；
35:17 | 若用可以打死人的石头打死了人，他就是故杀人的，故杀人的必被治死；
35:18 | 若用可以打死人的木器打死了人，他就是故杀人的，故杀人的必被治死；
35:19 | 报血仇的必亲自杀那故杀人的，一遇见就杀他。
35:20 | 人若因怨恨把人推倒，或是埋伏往人身上扔物，以致于死；
35:21 | 或是因仇恨用手打人，以致于死，那打人的必被治死。他是故杀人的，报血仇的一遇见就杀他。
35:22 | 倘若人没有仇恨，忽然将人推倒；或是没有埋伏，把物扔在人身上；
35:23 | 或是没有看见的时候，用可以打死人的石头，扔在人身上，以致于死，本来与他无仇，也无意害他。
35:24 | 会众就要照典章，在打死人的和报血仇的中间审判。
35:25 | 会众要救这误杀人的脱离报血仇人的手，也要使他归入逃城。他要住在其中，直等到受圣膏的大祭司死了。
35:26 | 但误杀人的，无论甚么时候，若出了逃城的境外，
35:27 | 报血仇的在逃城境外遇见他，将他杀了，报血仇的就没有流血之罪。
35:28 | 因为误杀人的该住在逃城里，等到大祭司死了。大祭司死了以后，误杀人的才可以回到他所得为业之地。
35:29 | 这在你们一切的住处，要作你们世世代代的律例、典章。
35:30 | 无论谁故杀人，要凭几个见证人的口，把那故杀人的杀了，只是不可凭一个见证的口叫人死。
35:31 | 故杀人犯死罪的，你们不可收赎价代替他的命，他必被治死。
35:32 | 那逃到逃城的人，你们不可为他收赎价，使他在大祭司未死以先，再来住在本地。
35:33 | 这样，你们就不污秽所住之地，因为血是污秽地的。若有在地上流人血的，非流那杀人者的血，那地就不得洁净（注：“洁净”原文作“赎”）。
35:34 | 你们不可玷污所住之地，就是我住在其中之地，因为我耶和华住在以色列人中间。’”


36:1 | 约瑟的后裔，玛拿西的孙子玛吉的儿子基列，他子孙中的诸族长来到摩西和作首领的以色列人族长面前，说：
36:2 | “耶和华曾吩咐我主，拈阄分地给以色列人为业，我主也受了耶和华的吩咐，将我们兄弟西罗非哈的产业分给他的众女儿。
36:3 | 她们若嫁以色列别支派的人，就必将我们祖宗所遗留的产业加在她们丈夫支派的产业中。这样，我们拈阄所得的产业就要减少了。
36:4 | 到了以色列人的禧年，这女儿的产业就必加在她们丈夫支派的产业上。这样，我们祖宗支派的产业就减少了。”
36:5 | 摩西照耶和华的话吩咐以色列人说：“约瑟支派的人说的有理。
36:6 | 论到西罗非哈的众女儿，耶和华这样吩咐说：‘她们可以随意嫁人，只是要嫁同宗支派的人。’
36:7 | 这样，以色列人的产业就不从这支派归到那支派，因为以色列人要各守各祖宗支派的产业。
36:8 | 凡在以色列支派中得了产业的女子，必作同宗支派人的妻，好叫以色列人各自承受他祖宗的产业。
36:9 | 这样，他们的产业就不从这支派归到那支派，因为以色列支派的人，要各守各的产业。”
36:10 | 耶和华怎样吩咐摩西，西罗非哈的众女儿就怎样行。
36:11 | 西罗非哈的女儿玛拉、得撒、曷拉、密迦、挪阿，都嫁了她们伯叔的儿子。
36:12 | 她们嫁入约瑟儿子玛拿西子孙的族中，她们的产业仍留在同宗支派中。
36:13 | 这是耶和华在摩押平原约旦河边耶利哥对面，藉著摩西所吩咐以色列人的命令、典章。


4:1 | 耶和华晓谕摩西、亚伦说：
4:2 | “你从利未人中，将哥辖子孙的总数，照他们的家室、宗族，
4:3 | 从三十岁直到五十岁，凡前来任职在会幕里办事的，全都计算。
4:4 | “哥辖子孙在会幕搬运至圣之物，所办的事乃是这样：
4:5 | 起营的时候，亚伦和他儿子要进去摘下遮掩柜的幔子，用以蒙盖法柜。
4:6 | 又用海狗皮盖在上头，再蒙上纯蓝色的毯子，把杠穿上。
4:7 | 又用蓝色毯子铺在陈设饼的桌子上，将盘子、调羹、奠酒的爵和杯摆在上头。桌子上也必有常设的饼。
4:8 | 在其上又要蒙朱红色的毯子，再蒙上海狗皮，把杠穿上。
4:9 | 要拿蓝色毯子，把灯台和灯台上所用的灯盏、剪子、蜡花盘，并一切盛油的器皿，全都遮盖。
4:10 | 又要把灯台和灯台的一切器具包在海狗皮里，放在抬架上。
4:11 | 在金坛上要铺蓝色毯子，蒙上海狗皮，把杠穿上。
4:12 | 又要把圣所用的一切器具，包在蓝色毯子里，用海狗皮蒙上，放在抬架上。
4:13 | 要收去坛上的灰，把紫色毯子铺在坛上。
4:14 | 又要把所用的一切器具，就是火鼎、肉叉子、铲子、盘子，一切属坛的器具都摆在坛上，又蒙上海狗皮，把杠穿上。
4:15 | 将要起营的时候，亚伦和他儿子把圣所和圣所的一切器具遮盖完了，哥辖的子孙就要来抬，只是不可摸圣物，免得他们死亡。会幕里这些物件是哥辖子孙所当抬的。
4:16 | 祭司亚伦的儿子以利亚撒所要看守的是点灯的油与香料，并当献的素祭和膏油，也要看守全帐幕与其中所有的，并圣所和圣所的器具。”
4:17 | 耶和华晓谕摩西、亚伦说：
4:18 | “你们不可将哥辖人的支派从利未人中剪除。
4:19 | 他们挨近至圣物的时候，亚伦和他儿子要进去派他们各人所当办的、所当抬的，这样待他们，好使他们活著，不致死亡。
4:20 | 只是他们连片时不可进去观看圣所，免得他们死亡。”
4:21 | 耶和华晓谕摩西说：
4:22 | “你要将革顺子孙的总数，照著宗族、家室，
4:23 | 从三十岁直到五十岁，凡前来任职在会幕里办事的，全都数点。
4:24 | 革顺人各族所办的事、所抬的物乃是这样：
4:25 | 他们要抬帐幕的幔子和会幕，并会幕的盖，与其上的海狗皮和会幕的门廉，
4:26 | 院子的帷子和门廉（院子是围帐幕和坛的）、绳子，并所用的器具，不论是做甚么用的，他们都要经理。
4:27 | 革顺的子孙在一切抬物办事之上，都要凭亚伦和他儿子的吩咐，他们所当抬的，要派他们看守。
4:28 | 这是革顺子孙的各族在会幕里所办的事，他们所看守的，必在祭司亚伦儿子以他玛的手下。
4:29 | 至于米拉利的子孙，你要照著家室、宗族，把他们数点。
4:30 | 从三十岁直到五十岁，凡前来任职、在会幕里办事的，你都要数点。
4:31 | 他们办理会幕的事，就是抬帐幕的板、闩、柱子和带卯的座，
4:32 | 院子四围的柱子和其上带卯的座、橛子、绳子，并一切使用的器具。他们所抬的器具，你们要按名指定。
4:33 | 这是米拉利子孙各族在会幕里所办的事，都在祭司亚伦儿子以他玛的手下。”
4:34 | 摩西、亚伦与会众的诸首领将哥辖的子孙照著家室、宗族，
4:35 | 从三十岁直到五十岁，凡前来任职、在会幕里办事的，都数点了。
4:36 | 被数的共有二千七百五十名。
4:37 | 这是哥辖各族中被数的，是在会幕里办事的，就是摩西、亚伦照耶和华藉摩西所吩咐数点的。
4:38 | 革顺子孙中被数的，照著家室、宗族，
4:39,40 | 从三十岁直到五十岁，凡前来任职、在会幕里办事的，共有二千六百三十名。
4:41 | 这是革顺子孙各族中被数的，是在会幕里办事的，就是摩西、亚伦照耶和华藉摩西所吩咐数点的。
4:42 | 米拉利子孙中各族被数的，照著家室、宗族，
4:43-44 | 从三十岁直到五十岁，凡前来任职、在会幕里办事的，共有三千二百名。
4:45 | 这是米拉利子孙各族中被数的，就是摩西、亚伦照耶和华藉摩西所吩咐数点的。
4:46 | 凡被数的利未人，就是摩西、亚伦并以色列众首领，照著家室、宗族所数点的，
4:47-48 | 从三十岁直到五十岁，凡前来任职、在会幕里做抬物之工的，共有八千五百八十名。
4:49 | 摩西按他们所办的事、所抬的物，凭耶和华的吩咐数点他们；他们这样被摩西数点，正如耶和华所吩咐他的。


5:1 | 耶和华晓谕摩西说：
5:2 | “你吩咐以色列人，使一切长大麻疯的，患漏症的，并因死尸不洁净的，都出营外去。
5:3 | 无论男女，都要使他们出到营外，免得污秽他们的营。这营是我所住的。”
5:4 | 以色列人就这样行，使他们出到营外。耶和华怎样吩咐摩西，以色列人就怎样行了。
5:5 | 耶和华对摩西说：
5:6 | “你晓谕以色列人说：‘无论男女，若犯了人所常犯的罪，以致干犯耶和华，那人就有了罪。
5:7 | 他要承认所犯的罪，将所亏负人的，如数赔还；另外加上五分之一，也归与所亏负的人。
5:8 | 那人若没有亲属可受所赔还的，那所赔还的就要归与服事耶和华的祭司，至于那为他赎罪的公羊是在外。
5:9 | 以色列人一切的圣物中，所奉给祭司的举祭，都要归与祭司。
5:10 | 各人所分别为圣的物，无论是甚么，都要归给祭司。’”
5:11 | 耶和华对摩西说：
5:12 | “你晓谕以色列人说：‘人的妻若有邪行，得罪她丈夫，
5:13 | 有人与她行淫，事情严密瞒过她丈夫，而且她被玷污，没有作见证的人，当她行淫的时候也没有被捉住，
5:14 | 她丈夫生了疑恨的心，疑恨她，她是被玷污；或是她丈夫生了疑恨的心，疑恨她，她并没有被玷污。
5:15 | 这人就要将妻送到祭司那里，又为她带著大麦面伊法十分之一作供物，不可浇上油，也不可加上乳香，因为这是疑恨的素祭，是思念的素祭，使人思念罪孽。
5:16 | 祭司要使那妇人近前来，站在耶和华面前。
5:17 | 祭司要把圣水盛在瓦器里，又从帐幕的地上取点尘土放在水中。
5:18 | 祭司要叫那妇人蓬头散发，站在耶和华面前，把思念的素祭，就是疑恨的素祭，放在她手中。祭司手里拿著致咒诅的苦水，
5:19 | 要叫妇人起誓，对她说：若没有人与你行淫，也未曾背著丈夫做污秽的事，你就免受这致咒诅苦水的灾。
5:20 | 你若背著丈夫，行了污秽的事，在你丈夫以外有人与你行淫，
5:21 | （祭司叫妇人发咒起誓，）愿耶和华叫你大腿消瘦，肚腹发胀，使你在你民中被人咒诅，成了誓语。
5:22 | 并且这致咒诅的水入你的肠中，要叫你的肚腹发胀，大腿消瘦。妇人要回答说：阿们！阿们！
5:23 | 祭司要写这咒诅的话，将所写的字抹在苦水里，
5:24 | 又叫妇人喝这致咒诅的苦水，这水要进入她里面变苦了。
5:25 | 祭司要从妇人的手中取那疑恨的素祭，在耶和华面前摇一摇，拿到坛前。
5:26 | 又要从素祭中取出一把，作为这事的记念，烧在坛上，然后叫妇人喝这水。
5:27 | 叫她喝了以后，她若被玷污得罪了丈夫，这致咒诅的水必进入她里面变苦了，她的肚腹就要发胀，大腿就要消瘦，那妇人便要在她民中被人咒诅。
5:28 | 若妇人没有被玷污，却是清洁的，就要免受这灾，且要怀孕。
5:29 | 妻子背著丈夫行了污秽的事，
5:30 | 或是人生了疑恨的心，疑恨她的妻，就有这疑恨的条例。那时他要叫妇人站在耶和华面前，祭司要在她身上照这条例而行，
5:31 | 男人就为无罪，妇人必担当自己的罪孽。’”


6:1 | 耶和华对摩西说：
6:2 | “你晓谕以色列人说：‘无论男女许了特别的愿，就是拿细耳人的愿（注：“拿细耳”就是“归主”的意思。下同），要离俗归耶和华。
6:3 | 他就要远离清酒、浓酒，也不可喝甚么清酒、浓酒做的醋，不可喝甚么葡萄汁，也不可吃鲜葡萄和乾葡萄。
6:4 | 在一切离俗的日子，凡葡萄树上结的，自核至皮所做的物，都不可吃。
6:5 | 在他一切许愿离俗的日子，不可用剃头刀剃头，要由发绺长长了，他要圣洁，直到离俗归耶和华的日子满了。
6:6 | 在他离俗归耶和华的一切日子，不可挨近死尸。
6:7 | 他的父母或是弟兄姐妹死了的时候，他不可因他们使自己不洁净，因为那离俗归 神的凭据是在他头上。
6:8 | 在他一切离俗的日子是归耶和华为圣。
6:9 | 若在他旁边忽然有人死了，以致沾染了他离俗的头，他要在第七日得洁净的时候剃头。
6:10 | 第八日，他要把两只斑鸠或两只雏鸽，带到会幕门口交给祭司。
6:11 | 祭司要献一只作赎罪祭，一只作燔祭，为他赎那因死尸而有的罪，并要当日使他的头成为圣洁。
6:12 | 他要另选离俗归耶和华的日子，又要牵一只一岁的公羊羔来作赎愆祭；但先前的日子要归徒然，因为他在离俗之间被玷污了。
6:13 | 拿细耳人满了离俗的日子乃有这条例：人要领他到会幕门口，
6:14 | 他要将供物奉给耶和华，就是一只没有残疾、一岁的公羊羔作燔祭，一只没有残疾、一岁的母羊羔作赎罪祭，和一只没有残疾的公绵羊作平安祭，
6:15 | 并一筐子无酵调油的细面饼与抹油的无酵薄饼，并同献的素祭和奠祭。
6:16 | 祭司要在耶和华面前献那人的赎罪祭和燔祭，
6:17 | 也要把那只公羊和那筐无酵饼，献给耶和华作平安祭，又要将同献的素祭和奠祭献上。
6:18 | 拿细耳人要在会幕门口剃离俗的头，把离俗头上的发，放在平安祭下的火上。
6:19 | 他剃了以后，祭司就要取那已煮的公羊一条前腿，又从筐子里取一个无酵饼和一个无酵薄饼，都放在他手上。
6:20 | 祭司要拿这些作为摇祭，在耶和华面前摇一摇；这与所摇的胸、所举的腿，同为圣物归给祭司，然后拿细耳人可以喝酒。
6:21 | 许愿的拿细耳人为离俗所献的供物，和他以外所能得的献给耶和华，就有这条例。他怎样许愿，就当照离俗的条例行。’”
6:22 | 耶和华晓谕摩西说：
6:23 | “你告诉亚伦和他儿子说：‘你们要这样为以色列人祝福说：
6:24 | 愿耶和华赐福给你，保护你。
6:25 | 愿耶和华使他的脸光照你，赐恩给你。
6:26 | 愿耶和华向你仰脸，赐你平安。’
6:27 | 他们要如此奉我的名为以色列人祝福，我也要赐福给他们。”


7:1 | 摩西立完了帐幕，就把帐幕用膏抹了，使它成圣。又把其中的器具和坛，并坛上的器具都抹了，使它成圣。
7:2 | 当天，以色列的众首领，就是各族的族长，都来奉献。他们是各支派的首领，管理那些被数的人。
7:3 | 他们把自己的供物送到耶和华面前，就是六辆篷子车和十二只公牛。每两个首领奉献一辆车，每首领奉献一只牛。他们把这些都奉到帐幕前。
7:4 | 耶和华晓谕摩西说：
7:5 | “你要收下这些，好作会幕的使用，都要照利未人所办的事交给他们。”
7:6 | 于是，摩西收了车和牛，交给利未人。
7:7 | 把两辆车，四只牛，照革顺子孙所办的事交给他们；
7:8 | 又把四辆车，八只牛，照米拉利子孙所办的事交给他们，他们都在祭司亚伦的儿子以他玛手下。
7:9 | 但车与牛都没有交给哥辖子孙，因为他们办的是圣所的事，在肩头上抬圣物。
7:10 | 用膏抹坛的日子，首领都来行奉献坛的礼，众首领就在坛前献供物。
7:11 | 耶和华对摩西说：“众首领为行奉献坛的礼，要每天一个首领来献供物。”
7:12 | 头一日献供物的，是犹大支派的亚米拿达的儿子拿顺。
7:13 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:14 | 一个金盂，重十舍客勒，盛满了香；
7:15 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:16 | 一只公山羊作赎罪祭；
7:17 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米拿达儿子拿顺的供物。
7:18 | 第二日来献的，是以萨迦子孙的首领、苏押的儿子拿坦业。
7:19 | 他献为供物的是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:20 | 一个金盂，重十舍客勒，盛满了香；
7:21 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:22 | 一只公山羊作赎罪祭；
7:23 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是苏押儿子拿坦业的供物。
7:24 | 第三日来献的，是西布伦子孙的首领、希伦的儿子以利押。
7:25 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:26 | 一个金盂，重十舍客勒，盛满了香；
7:27 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:28 | 一只公山羊作赎罪祭；
7:29 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是希伦儿子以利押的供物。
7:30 | 第四日来献的，是吕便子孙的首领、示丢珥的儿子以利蓿。
7:31 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:32 | 一个金盂，重十舍客勒，盛满了香；
7:33 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:34 | 一只公山羊作赎罪祭；
7:35 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是示丢珥的儿子以利蓿的供物。
7:36 | 第五日来献的，是西缅子孙的首领、苏利沙代的儿子示路蔑。
7:37 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:38 | 一个金盂，重十舍客勒，盛满了香；
7:39 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:40 | 一只公山羊作赎罪祭；
7:41 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是苏利沙代儿子示路蔑的供物。
7:42 | 第六日来献的，是迦得子孙的首领、丢珥的儿子以利雅萨。
7:43 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:44 | 一个金盂，重十舍客勒，盛满了香；
7:45 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:46 | 一只公山羊作赎罪祭；
7:47 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是丢珥的儿子以利雅萨的供物。
7:48 | 第七日来献的，是以法莲子孙的首领、亚米忽的儿子以利沙玛。
7:49 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:50 | 一个金盂，重十舍客勒，盛满了香；
7:51 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:52 | 一只公山羊作赎罪祭；
7:53 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米忽儿子以利沙玛的供物。
7:54 | 第八日来献的，是玛拿西子孙的首领、比大蓿的儿子迦玛列。
7:55 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:56 | 一个金盂，重十舍客勒，盛满了香；
7:57 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:58 | 一只公山羊作赎罪祭；
7:59 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是比大蓿儿子迦玛列的供物。
7:60 | 第九日来献的，是便雅悯子孙的首领、基多尼的儿子亚比但。
7:61 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:62 | 一个金盂，重十舍客勒，盛满了香；
7:63 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:64 | 一只公山羊作赎罪祭；
7:65 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是基多尼儿子亚比但的供物。
7:66 | 第十日来献的，是但子孙的首领、亚米沙代的儿子亚希以谢。
7:67 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:68 | 一个金盂，重十舍客勒，盛满了香；
7:69 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:70 | 一只公山羊作赎罪祭；
7:71 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米沙代儿子亚希以谢的供物。
7:72 | 第十一日来献的，是亚设子孙的首领、俄兰的儿子帕结。
7:73 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:74 | 一个金盂，重十舍客勒，盛满了香；
7:75 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:76 | 一只公山羊作赎罪祭；
7:77 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是俄兰儿子帕结的供物。
7:78 | 第十二日来献的，是拿弗他利子孙的首领、以南的儿子亚希拉。
7:79 | 他的供物是；一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:80 | 一个金盂，重十舍客勒，盛满了香；
7:81 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:82 | 一只公山羊作赎罪祭；
7:83 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是以南儿子亚希拉的供物。
7:84 | 用膏抹坛的日子，以色列的众首领为行献坛之礼所献的是：银盘子十二个，银碗十二个，金盂十二个。
7:85 | 每盘子重一百三十舍客勒，每碗重七十舍客勒；一切器皿的银子，按圣所的平，共有二千四百舍客勒。
7:86 | 十二个金盂盛满了香，按圣所的平，每盂重十舍客勒，所有的金子共一百二十舍客勒。
7:87 | 作燔祭的，共有公牛十二只，公羊十二只，一岁的公羊羔十二只，并同献的素祭作赎罪祭的公山羊十二只。
7:88 | 作平安祭的，共有公牛二十四只，公绵羊六十只，公山羊六十只，一岁的公羊羔六十只。这就是用膏抹坛之后，为行奉献坛之礼所献的。
7:89 | 摩西进会幕要与耶和华说话的时候，听见法柜的施恩座以上、二基路伯中间，有与他说话的声音，就是耶和华与他说话。


8:1 | 耶和华晓谕摩西说：
8:2 | “你告诉亚伦说：‘点灯的时候，七盏灯都要向灯台前面发光。’”
8:3 | 亚伦便这样行。他点灯台上的灯，使灯向前发光，是照耶和华所吩咐摩西的。
8:4 | 这灯台的做法，是用金子锤出来的，连座带花都是锤出来的。摩西制造灯台，是照耶和华所指示的样式。
8:5 | 耶和华晓谕摩西说：
8:6 | “你从以色列人中选出利未人来，洁净他们。
8:7 | 洁净他们当这样行：用除罪水弹在他们身上，又叫他们用剃头刀刮全身，洗衣服，洁净自己。
8:8 | 然后叫他们取一只公牛犊，并同献的素祭，就是调油的细面；你要另取一只公牛犊作赎罪祭。
8:9 | 将利未人奉到会幕前，招聚以色列全会众。
8:10 | 将利未人奉到耶和华面前，以色列人要按手在他们头上。
8:11 | 亚伦也将他们奉到耶和华面前，为以色列人当作摇祭，使他们好办耶和华的事。
8:12 | 利未人要按手在那两只牛的头上。你要将一只作赎罪祭，一只作燔祭，献给耶和华，为利未人赎罪。
8:13 | 你也要使利未人站在亚伦和他儿子面前，将他们当作摇祭奉给耶和华。
8:14 | 这样，你从以色列人中将利未人分别出来，利未人便要归我。
8:15 | 此后利未人要进去办会幕的事；你要洁净他们，将他们当作摇祭奉上。
8:16 | 因为他们是从以色列人中全然给我的，我拣选他们归我，是代替以色列人中一切头生的。
8:17 | 以色列人中一切头生的，连人带牲畜，都是我的。我在埃及地击杀一切头生的那天，将他们分别为圣归我。
8:18 | 我拣选利未人代替以色列人中一切头生的。
8:19 | 我从以色列人中，将利未人当作赏赐给亚伦和他的儿子，在会幕中办以色列人的事，又为以色列人赎罪，免得他们挨近圣所，有灾殃临到他们中间。”
8:20 | 摩西、亚伦并以色列全会众，便向利未人如此行。凡耶和华指著利未人所吩咐摩西的，以色列人就向他们这样行。
8:21 | 于是利未人洁净自己，除了罪，洗了衣服，亚伦将他们当作摇祭奉到耶和华面前，又为他们赎罪，洁净他们。
8:22 | 然后利未人进去，在亚伦和他儿子面前，在会幕中办事。耶和华指著利未人怎样吩咐摩西，以色列人就怎样向他们行了。
8:23 | 耶和华晓谕摩西说：
8:24 | “利未人是这样：‘从二十五岁以外，他们要前来任职，办会幕的事。
8:25 | 到了五十岁要停工退任，不再办事。
8:26 | 只要在会幕里和他们的弟兄一同伺候，谨守所吩咐的，不再办事了。至于所吩咐利未人的，你要这样向他们行。’”


9:1 | 以色列人出埃及地以后，第二年正月，耶和华在西奈的旷野吩咐摩西说：
9:2 | “以色列人应当在所定的日期守逾越节，
9:3 | 就是本月十四日黄昏的时候，你们要在所定的日期守这节，要按这节的律例、典章而守。”
9:4 | 于是摩西吩咐以色列人守逾越节。
9:5 | 他们就在西奈的旷野，正月十四日黄昏的时候守逾越节。凡耶和华所吩咐摩西的，以色列人都照样行了。
9:6 | 有几个人因死尸而不洁净，不能在那日守逾越节。当日他们到摩西、亚伦面前，
9:7 | 说：“我们虽因死尸而不洁净，为何被阻止不得同以色列人在所定的日期献耶和华的供物呢？”
9:8 | 摩西对他们说：“你们暂且等候，我可以去听耶和华指著你们是怎样吩咐的。”
9:9 | 耶和华对摩西说：
9:10 | “你晓谕以色列人说：‘你们和你们后代中，若有人因死尸而不洁净，或在远方行路，还要向耶和华守逾越节。
9:11 | 他们要在二月十四日黄昏的时候守逾越节。要用无酵饼与苦菜，和逾越节的羊羔同吃。
9:12 | 一点不可留到早晨，羊羔的骨头一根也不可折断。他们要照逾越节的一切律例而守。
9:13 | 那洁净而不行路的人，若推辞不守逾越节，那人要从民中剪除，因为他在所定的日期不献耶和华的供物，应该担当他的罪。
9:14 | 若有外人寄居在你们中间，愿意向耶和华守逾越节，他要照逾越节的律例、典章行，不管是寄居的是本地人，同归一例。’”
9:15 | 立起帐幕的那日，有云彩遮盖帐幕，就是法柜的帐幕。从晚上到早晨，云彩在其上，形状如火。
9:16 | 常是这样，云彩遮盖帐幕，夜间形状如火。
9:17 | 云彩几时从帐幕收上去，以色列人就几时起行；云彩在哪里停住，以色列人就在那里安营。
9:18 | 以色列人遵耶和华的吩咐起行；也遵耶和华的吩咐安营。云彩在帐幕上停住几时，他们就住营几时。
9:19 | 云彩在帐幕上停留许多日子，以色列人就守耶和华所吩咐的不起行。
9:20 | 有时云彩在帐幕上几天，他们就照耶和华的吩咐住营，也照耶和华的吩咐起行。
9:21 | 有时从晚上到早晨，有这云彩在帐幕上，早晨云彩收上去，他们就起行。有时昼夜云彩停在帐幕上，收上去的时候，他们就起行。
9:22 | 云彩停留在帐幕上，无论是两天，是一月，是一年，以色列人就住营不起行，但云彩收上去，他们就起行。
9:23 | 他们遵耶和华的吩咐安营，也遵耶和华的吩咐起行。他们守耶和华所吩咐的，都是凭耶和华吩咐摩西的。


简介 | 以色列人从西奈山启程，约柜在前，云彩在上，几经艰困，抵达迦南美地南疆外的旷野。探子携回鲜美葡萄，也诳报“恶信”，自比蚱蜢，不堪强敌一击。全民奴隶心态复萌，失去对天父信心，收到严厉管教：在旷野流浪，逐水草而居，近四十年。
 | 本书记述这一长串年月中，以色列人灵和身体受到的对付和体验，有欢乐的时光，也有如死的昏暗，但一直有慈爱天父的引导和看顾。无论斯民如何背逆，天父始终信守祂的诺言，以色列民认定旺盛如尘沙难数，逐渐成为一大民族。
 | 摩西的坚贞品格也在旷野屡受考验。他谦逊过人，有时也暴躁如雷；他顺服，有时也失去忍耐。垂暮之年，立在亚巴琳山遥望迦南却不得进入。摩西对天父的笃信，与对百姓的热爱如昔，成为古今永昌的一代为人。
 | 本书后半部叙述新一代的以色列人已在风沙中哦刚成长，身体心灵饱经锻炼，粗犷乐观，信心如山，成为敌人眼中能“如牛餂尽田间草”无法抗拒的一群。全民载歌载舞，来到外约旦扎营，准备自东挥戈径扑迦南的心脏。
 | 书中录有新约常引用的史事，例如巴兰的贪心、摩西的击石、可拉的叛乱。主耶稣曾以铜蛇自喻，使旷野举蛇的记事家喻户晓。
 | 书里载有古诗三首，记叙年轻一代奔向美好前景的欢愉；又有对句诗歌七首，预示一个大国将兴起。
 | 本书记有两次人口调查，主要登基二十岁以上能作战的男丁。《民数记》因此得名。
 | 瞻望前景，以色列人为定居后的生活作好准备。本书以不少篇幅刊载补充西奈山已颁法例，并制定心规章，又为新土划定了四界。
大纲 | 以色列民在旷野1：1-22：1
 | [西奈旷野第一次计点民数1：1-4：49]
 | 敌人侵扰以色列22：2-25：18
 | 预备进迦南26：1-36：13
 | [巴兰旷野第二次计点民数26：1-65]


10_OT04nu.htm

10：2
西奈山下神给百姓最后的一个指示，是造两枝银号，来指挥调动全民在旷野的活动。神的云彩指示起行与安营，银号指挥军队的行动。何队先行（5节），何时聚合（3节），何时出战（9节），都用号声来调配。有了云彩与银号，全民可以行动如一人。
据史家约瑟夫记载，银号为直筒形，长约45公分，末端张开如喇叭，吹时可发出大、小、长、短信号。依犹太人传统，吹长声召集人到会幕敬拜（3-4，10节）；短而急的声音用于起营与作战。不同场合用不同号音，有祭司专司其职（8节）。
以色列人另有一种用羊角制成的弯曲形喇叭，称之为“角”，也在节期和争战时使用（参书6：4-7；代上15：28）。后来号、角、琴、瑟，和其他乐器并用敬拜神（参代上16：4-6）。
今天礼拜堂用钟声召集信徒晚祷或崇拜，但到末后的日子，神的使者要用“号筒的大声”将选民从四方招聚拢来（太24：31；参启8-9章）。

10：11
自本节到22：1，记载以色列民从西奈起程到达摩押平原一共38年的生活。
本节说明起程的日期；12-13节简述好几天的行程，经过基博罗哈他瓦和哈洗录，到达巴兰（11：35；12：16）；14-17节记犹大支派所统领的军队起行；18-21节记流便支派所领的军队起行；22-24节记以法莲支派所领军队起行。28节说明全民都上了路。所经之地是旷野最荒凉的一段。

10：29
摩西的岳父流珥（又称叶忒罗。见出2：18及18章）教过摩西组织百姓之道，现在摩西邀请他的内兄何巴同行，担任向导（31节）。米甸人居住在迦南地周围的沙漠中，何巴一定十分熟悉以色列人要经过的旷野的地形与风土民情。从以后的历史记载看，何巴接受了这邀请，和以色列人一同上路。士师时代和列王时代的基尼人，就是何巴的后代（士1：16；4：11；撒上15：6；27：10；30：29）。

10：33
“耶和华的山”即西奈山（参出3：1；4：27；18：5）。以色列人离开西奈山的第一段行程历时三天。他们携同妇孺和牲畜同行，三天很难走很远。本节也没有说从西奈山到达巴兰只走了三天。

10：34
《七十士译本》将本节放在36节后。

10：35
云彩在上，约柜在前，以色列人的士气一定很高。每天早上摩西对神说：“求你兴起，愿你的仇敌四散”35节；参诗68：1）；每天晚上他向神祈求：“求你回到以色列的千万人中”（36节）。摩西的勇气与信心，让他能率领全民向前。要是以色列人能够象忠心耿耿的摩西依从神的命令，抵达迦南只是时日间事。可是接上几章所记的是一个悲惨的逆转。


11_OT04nu.htm

11：1
和西奈山下的环境比较，现在扎营的沙漠更不适于人居住。以色列民经过一段信靠、顺服神的美好信心生活，走人旷野后只不过三天，又故态复萌，发出怨言与恶语。这种背逆和不信的罪为神所不容，代表祂刑罚的火烧到营边。圣经没有说明所烧的是甚么，可能烧了营边的矮树，也可能烧毁了一些帐幕。百姓知道大难临头，求摩西代祷；神又听了他的祷告。为记念此事，其地便叫做他备拉（3节）。
此事过后，背逆的事接二连三发生。结果是，除了约书亚和迦勒未能进入迦南。摩西在以色列人哭号怀念埃及为奴生活之时，也问神说：“你为何苦待仆人，…竟把这管理百姓的重任加在我身上呢？”（11：11）。不少伟大的圣者，在苦难的时刻，也出现过信心的危机。这见于以利亚、施洗约翰，也见于彼得（王上19章；太11章；太26：69）。神的恩典是大的，对摩西的怀疑并没有过深的责备。只是百姓一再背约，才受到不能进入迦南的严厉处罚。

11：4
本节至35节记载神供应以色列人食物和百姓的不满。此事见于一年前过红海到西奈山，当时离开埃及才三天（出16章）；现在再见于从西奈往加低斯的途中。《出埃及记》与本书所记鹌鹑来的时间，都是犹太历的第二个月，也是鹌鹑每年飞越西奈半岛向北迁徙的时候。以色列人在汛的旷野所抱怨的是没有肉吃（出16：3）；现在，基博罗哈他瓦；他们抱怨的是食物太单调（5－6节）。“闲杂人”指不属以色列血统但和他们一起离开埃及的外族人（参出12：38）。在这些不明白神的全能和恩典的人挑唆下，亲灸过神慈爱的以色列人开始哭号。他们面对《诗篇》称之为“天上的粮食”的吗哪已一年，现在要吃鱼、吃肉和新鲜蔬菜，公开不理神要他们以迦南为家的计划。其实在埃及哪能天天有鱼有肉吃。百姓因眼前的艰困忘了当日为奴的苦难，反把奴隶生活说得好象天堂（5节）。神怎能不发怒（10节）？

11：7
关于“吗哪”，可看《出埃及记》16章有关注解，今天偶见于西奈野地状似吗哪之物，虽也味甜，但不同于圣经中所描写的吗哪。当年那种定期大量供应的，确为天上来的粮食，为神所预备。

11：10
吗哪是神赐的食物，也是百姓遵不遵守神命的考验（出16：4）。在他们旅途的终点有迦南美地，途中赐吗哪乃神的看顾。百姓若知感恩，又能前瞻，应该欢天喜地走这段路。可是他们不只抱怨，而且家家哭号，以色列人在信心的考验上再次失败。

11：11
神发怒，摩西内心也伤痛欲绝。11－15节是他一篇祷词，把痛苦向神倾吐。以色列民真象顽劣难驯的孩童，有了吗哪还要吃肉，养育管教何其艰难；负此重责不如死了还好。

11：16
神对祂的仆人哀求的反应是既慈爱又公正。祂要摩西把责任分给七十位长老。他的行政责任早已有人分担（出18：13－26）。这些长老当系分担他训导的责任，所以神要把降在摩西身上的灵分赐他们（17节；参出24：9）。对付百姓吃肉的要求，神答应第二天便开始供应，吃到他们不想再吃。口福后来成为刑罚（20节）。

11：21
“步行的男人有六十万”：参1：20及46注。与摩西同行的以色列民总数，若连妇孺估计当达二百万。从摩西所说“把海中所有的鱼都聚了来”也不够他们吃，可证本书所记人数应为确实数目。要让人人有肉吃，在他看来无法办到。

11：23
在百姓的伟大领袖灵性软弱的时刻，慈爱的神激励他：耶和华是全能的（参赛50：2）。

11：24
神的预备立即见效。祂的灵降在七十个长老身上。他们站在既洁净又圣洁的会幕的四围；鹌鹑成群飞来给百姓捕捉，飞散在与不洁净和死亡相连的营的四围。神的灵吸引人到神那里；吃肉的贪念把人拉离神，终至肉还在百姓牙齿间未嚼烂，灾殃已临（33节）。“基博罗哈他瓦”一名由此而得，那地成了“贪欲之人的坟墓”。

11：25
“受感说话”可译为“说预言”。神的灵与人同在的一个迹象是说预言（撒上10：6－13结：等）。这些长老所说的当为灵性上的兴奋经历，但以后没有再说。神显然用此向百姓说明，这些人是祂所选立的在灵性上训导他们的领袖。

11：26
圣经未说明何以此二人未去到会幕。他们在营说预言的事，一方面给了摩西肯定这七十人地位的机会，一方面让我们看见摩西的恢宏领袖气度，一点没有因为别人也有神的灵而害怕，反而愿意人人都能受感说话（29节）。

11：31
鹌鹁为斑鸠属鸟类，春天从亚拉伯和非洲北徙，至秋始飞返，途经埃及、西奈半岛和巴勒斯坦。现在偶然仍有阿拉伯人趁秋季在西奈沙漠中张网捕捉成群低飞的鹌鹑，数目恒逾数十万只。
“离地面约有二肘”指鹌鹑低飞离地面约一公尺。但原文所用natas（离）一字也可指鹌鹑堆集地面达一公尺高，要是捕取低飞的鹌鹑，一人一整天取到“十贺梅珥”（约等于2，200公升）相当不易，但若鸟都伏在地上则不难。鹌鹑可以晒乾储存。
神奇妙供应人需要的事，也见于新约所记耶稣喂饱五出干人和四千人（太14：13；15：32）。耶稣且自比为自天上来的生命之粮（约6：32-35）。并要门徒吃祂的肉可得永远生命（约6：51）。保罗警告信徒紧记以色列人在旷野受的刑罚，免得跌倒（林前10章）。

11：35
基博罗哈他瓦与哈洗录二地确址不详。


12_OT04nu.htm

12：1
本章讲摩西的姐姐米利暗和哥哥亚伦嫉妒摩西领导地位的事。这决非简单的家庭不和，而是宗教领袖对摩西特有权柄的挑战，因为亚伦是大祭司，米利暗是女先知。祭司和先知是以色列宗教信仰中的两大力量，现在联手抗拒摩西。表面上是不满他娶古实女子为妻，实质上是挑战他的属灵权柄（2节）。
这位古实女子是谁，有两种解释。一说她就是西坡拉，因为她是米甸女子，故意贬抑她叫她做古实女人。古实是含的长子，为居于希伯来人南方的民族的祖先（创10：6）。古实通常指尼罗河谷上游埃提阿伯地。但也可能此时西坡拉已死，此妇人为摩西的续弦，来自古实。

12：2
七十位长老受感说话（11：25）对亚伦和米利暗的主张可能有间接的刺激作用，说明神不单只和摩西说话，也和他们说话。虽然如此，神和摩西说话的情况与他们不同，在权柄上也有分别。这从神的回答（6节）、刑罚米利暗（10节），以及要摩西代求才获痊愈可以看出（13节）。

12：3
这句话可能出诸本书编者之手，提醒读者米利暗与亚伦的指摘极不公道。

12：8
异象和异梦是神启示人的一般方法。神向摩西不用此法，而是直接说话（参出33：11注）。祂把以色列家交托在摩西手里，有充分的权柄向全民转达，解释神的旨意。摩西又可以见到神的“形像”。这当然不是指直接见到神未隐藏的面，而是一种可见的形状。摩西曾要见到神未隐藏的面，而是一种可见的形状。摩西曾要求见神的面，他见到了神的背；因为凡见到神面的人必不能存活（出33：22-23）。

12：10
神因米利暗与亚伦说摩西的谗言而发怒。主犯米利暗立刻患上“大痳疯”（可能是一种很厉害的皮肤病），成为不洁净，必须逐出营外。亚伦也许因为是大祭司，在神权制度中地位重要，未受同样刑罚。他悔悟认罪，并且立即重新确认摩西的权威地位，请他替米利暗求情（10-12节）。

12：14
米利暗轻视摩西的属灵权柄，过失之大达到父亲须吐唾沫在女儿脸上的地步。“吐唾沫在女儿脸上”表示当众鄙视和责备，须蒙羞七天（参利25：9）。米利暗在民中颇有地位，百姓为她释放等了七天，没有上路。

12：16
巴兰在迦南最南端，以色列人应该就快进入美地。


13_OT04nu.htm

13：1
13-14章记述以色列民从西奈旷野到达了加低斯，这是半岛中最肥沃的一块绿洲，就在迦南的边境附近。神接纳百姓的要求，吩咐摩西派人去侦探迦南地，让他们知道里面的实际情况是不是真的那末美好（申1：22）。这件事再次看见神对人不信的宽容与慈爱。
探子回来时，带了那地又大又甜的葡萄和其他水果，证明神的话何其信实。可是以色列民不只未增勇气，上去攻取其地为业，反听信部分探子的话，不敢前进，而且嚷着宁可回埃及。神本要把全民消灭，但听了摩西的呼求，只让报恶信的探子当时死亡；以色列人则在旷野流浪四十年，等到整整一代死去后才得进迦南。民众后来不要神的帮助自行进攻，大败而退。

13：4
本节至15节所记人名和1，2两章以及7，10两章所记的首领的名字不同。可能打探迦南的事需要年轻力壮的人。以前几章所记的都属较年长的领袖。名单中无利未人的代表，因他们专职会幕侍奉，在迦南无承受产业权。

13：16
约书亚在名单中叫做何西阿（8节），意为“拯救”。本节说摩西给他取名约书亚，意为“主是拯救”。预示此人乃明日的领袖。

13：17
“南地”指别是巴以南一片贫瘠乾地。“山地”指犹大经以法莲到加利利一带绵延不断的山脉；摩西给探子的任务十分清楚。迦南的四界见34：1-12，约等于今天的以色列、黎巴嫩和叙利亚南部大半。

13：20
葡萄约在阳历七月间初熟，比较10：11。以色列人已离西奈山开约两个月。

13：21
寻的旷野为南地以南的旷野。南地在巴勒斯坦最南端。哈马口是一关口，在巴勒斯坦最北方。这句话等于说探子已走遍了迦南地。

13：22
希伯仑在创亚伯拉罕时代名为“基列亚巴”（创23：2，19）。四百年前只是一个畜牧民族居住的小城（参创13，14，23，25诸章），现在已是一个设防的大镇。亚衲族人以高大著称（申2：10；书11：21-22），住在希伯仑。以实各谷在希伯仑北面，后者迄今仍以产葡萄闻名。亚衲人虽高大，后来为迦勒击败逐走（书15：14）。

13：26
巴兰旷野在寻的旷野（21节）南，巴兰和寻在地理上属同一个大旷野，一在南，一在北。

13：29
亚玛力人好战，住迦南南疆和西奈半岛（出17章，民14：45）；赫人住在希伯仑一带；耶布斯人住在耶路撒冷（书15：63）；亚玛力人也住在山区；迦南人则多沿海而居，或住在山谷中。

13：30
迦勒和约书亚是犹大和以法莲两支派的探子（6，8节），因着他们的勇敢和信心，虽然同代的人都死在巴兰的旷野，他们却得进入神所允许的迦南地（参26：65；32：11-14）。

13：32
迦勒安慰百姓，力图重燃他们对神应许的信心，可是其余的探子用更夸大的言词来长他人威风。他们说的话所以叫做“恶信”，不只因为他们把那地说得凶恶难比，也是因为所作的解释极破坏之能事，把那地叫做“吞吃居民之地”；又说“看自己就如蚱蜢一样”这些都是夸大不顾真相之词。
依当时法律，作假见证的要“以眼还眼，以牙还牙”地受刑罚。他们讹称迦南为食人之地，便应受死刑。十个报恶信的探子当即死亡。百姓因为听信假见证，不信迦勒与约书亚的证供，他们所担心的会在迦南遇到的死亡命运，现在就临到他们（14：3，29-34）。


14_OT04nu.htm

14：1
在探子不忠实的报导阴影下，百姓的背逆达到高潮，把过去神的恩典与大能的作为忘得一乾二净。他们喧嚷哭号，说是宁可死在旷野也不去迦南。

14：3-4
百姓放弃了与神盟誓旦旦所立的约，正式提出重返埃及，还主张另立领袖，率领全民。

14：5
摩西和亚伦看见会众亵渎神到此地步，知道大难临头，神的刑罚时刻可以来到，惊骇得俯伏在地，战栗不已（参创17：3；民16：4，22，45；20：6）。

14：6
神没有立即行动，祂要给自己的子民一个最后的机会。约书亚和迦勒一同发言，见证那地极美；并且向全民呼吁恢复对神的信心，因为有神同在，无人能阻挡他们（9节）。约书亚在此时发言，勇敢坚定又高瞻远瞩，是率领新一代进入迦南的新领袖。

14：10
百姓那听得进约书亚与加勒说的话，他们不承认背叛神，反说二人作假见证，犯了罪，应用石头打死。这时神的荣光突然显现。

14：11
信神便须接受祂的话，依祂的吩咐去行；要信才能在神面前称义（创15：6）；不信的结果是灭亡（参民20：12）。神要用瘟疫击杀百姓，正是因为他们不信，并且藐视神。

14：12
神第二次告诉摩西，要另外从他的后裔着手，建立一个忠于神的大国，承受迦南美地（看出32：10）。

14：13
摩西也象上次拜金牛犊事件之后一样，为他们代求，理由是：列邦若听见神杀了百姓，必以为是神无力领他们进迦南，所以在旷野把他们杀了（参出32：10-14）。

14：17
摩西求神别让祂的名声受损，同时也求神彰显祂的慈爱，象以往一样赦免百姓的罪（19节；参出34：6-9）。

14：20
神听了摩西的祈求，没有把百姓全部消灭，但仍须惩处他们的罪。百姓次日必须回转头，朝红海的路走去（25节）；很可能是从加低斯朝东南经西奈半岛去到阿卡巴湾。迦南美地本已在望，因为不信，功亏一篑。一条只须十一天的路程（申1：2），现在要绕足足38年（34节；申2：14）。等到发怨言的那一代二十岁以上的人都死了（只有约书亚和迦勒除外），以色列民才得进入迦南。

14：22
“十次”指多次。若根据实际情况解释，也可举出以色列人十次试探与埋怨神的记录：1，在红海（出14：11-12）；2，在玛拉（出15：23-24）；3，在汛的旷野（出16：2）；4，第一次在吗哪神迹中（出16：20）；5，第二次在吗哪神迹中（出16：27）；6，在利非订（出17：1-3）；7，在西奈山下（出32：7）；8，在他备拉（民11：1-3）；9，闲杂人引起的怨言（民11：4-6）；10，在加低斯巴尼亚（本章）。

14：24
看《约书亚记》14：6-15，知道迦勒的后裔的确得着他们的先祖作探子时所看见的希伯仑地，也就是亚衲族人居住的地方。

14：34
“四十年”是约数，实际上是三十八年零十个月（比较10：11；申1：3-5；2：14）。

14：36
参13：32注。十个报恶信的探子即时受到作假见证的刑罚，死在神面前。

14：40
百姓以为只要能认罪，便不致死在旷野。他们不要摩西，也不要约柜同行（44节）。自己上去作战，在迦南的南疆何珥玛附近战败（参书15：30）。
圣经要人记住这个历史的教训（民32章；申1：20-40；诗95：10；106：24；摩2：10；5：25；林前10章；来3：7-4：13），人必须坚守对神的信心，才能在基督里有分。


15_OT04nu.htm

15：1
本章所载祭祀条例应记在《利未记》7章或《民数记》29章之后，在此处出现的作用，似在为前章所记的不幸事件加一注脚：百姓虽因不信神真能领他们入迦南而受到老以色列民死旷野的刑罚，但神重申祂给以色列人先祖的应许，会继续领他们进入迦南（2节）。献祭之例中规定要用大量的细面粉、油和酒，与祭牲同献，正是他们能到应许美地的保证。否则，旷野那里有这些出产。神的计划不会因人的不信而放弃，人若能真心悔改，献上赎罪祭，仍可以在神的救赎恩典中重获祝福（40-41节）。

15：3
献祭是自愿的，要发自内心。本节至12节具体规定：献火祭时要同时献素祭与奠祭。燔祭（把祭牲全烧在坛上）和平安祭（祭牲的一部分烧在坛上，其余由祭司与献祭者分享）在这里都称作“大祭”，为奉给神的馨香之祭。又规定素祭要用油调和；祭牲越大，所用的细面粉和油的分量也跟着加增（5-12节）。《利未记》虽提到素祭须与燔祭同献（利8-9章），以及浇奠酒的事（民6章），此处为圣经首次规定，素祭与奠祭必须和燔祭及平安祭同献。一伊法约等于20公升，一欣约等于4公升：可见献祭所需的面粉与酒分量相当大，间接说明迦南地农产富足。
“奠祭”为以奠酒为祭，不是独立的献，乃配其他祭物而献。

15：14
“外人”献祭也是自愿的，献祭的条例与以色列人同。以色列人可享的福利，外人也享有（15-16节）。事实上，神与人立约时早已包括万族（创12：3）。

15：17
这也是为百姓在迦南定居后而设的例。田地里初熟的麦子作成的饼要献给神（20-21节）。说明一切的福气由神而来，一切的出产为神所有。向神献初熟之物早有定例，包括长子和头生的牲畜（出22：29-30；23：19），现在把这个原则延伸到家居生活；主妇做饼，要把一分献给神。犹太人二次被掳后仍保持此风俗，把饼投入家中的火炉里当作“小祭”，火炉成为祭坛，每个家成为神的居所。保罗曾提到这风俗：“所献的新面若是圣洁，全团也就圣洁了”（罗11：16）用以说明少数人的牺牲能让许多人得救。可见适用在实际生活上的原则，也可以用在属灵生活上。

15：22
本段经文（22-31节）讲处理误犯罪的条例。23节简述了《利未记》4：1-5：13所记献赎罪祭的例。此处与《利未记》的主要不同处，是《利未记》讲的为献祭的仪式，这里讲的重心则在：1，应与赎罪祭一同献上的供物（24-26节）；2，住在百姓中间的外人也须献祭（29节）；3，若故意犯罪，虽献祭也无用，必被剪除（30节）。罪虽属误犯，一样要认真对付（参利4：2）。个人（27-29节）和全民（22-26节）都有犯错误的可能。

15：24
本节所举为全民有误行（无心犯罪）的例子，应献公牛犊为燔祭，并以一只公山羊作赎罪祭。

15：27
本节讲个人误犯罪的献祭条例，须献一只母山羊，对《利未记》4：28，32规定可用山羊或绵羊羔的例似乎作了一点修改。不过本段（27-31节）主要针对“擅敢行事”也就是明知故犯的人。这种人必须严惩。前章所记以色列人故意违背神命不去迦南便属这种大罪。32-36节所举的例子更生动说明“擅敢”犯罪的意思。《希伯来书》警告信徒：“我们得知真道以后，若故意犯罪，赎罪的祭就再没有了，惟有战惧等候审判”（10：26-27）。

15：32
律法规定凡不守安息日的必被治死（出31：15）。此人安息日捡柴，故判处死刑。到耶稣时代，犹太人的领袖把百姓的需要放在次要，专重律法的繁文缛节，拘泥字句，失去当日立法的真精神；所以耶稣在守安息日一事上与法利赛人屡起冲突，并一再指出祂是安息日的主（参路6：1-11）。

15：37
繸子缝在衣服边上，钉上象征尊贵的蓝色细带子（斯8：15），是愿意遵行神的律法的表示（参申6：4-9）。着有繸子的长衣，走路时繸子飘动，提醒着的人须守神的命令。耶稣时代，这种风俗仍保留（太9：20；23：5）；但今天的犹太人只在祈祷或宗教仪式中才这样做。

15：41
看14：1注。


16_OT04nu.htm

16：1
摩西的领袖地位一再受到挑战。先有米利暗和亚伦（见12章），现在有可拉、大坍、亚比兰、安和其他二百五十位首领（2节）。叛党后来受到严厉的刑罚，证明摩西与亚伦赋有不可动摇的领导权，也同时说明祭司职位在以色列人的组织里头举足轻重的地位（17，18章）。红母牛灰调成的除污水，更证明祭司负有为人赎罪的特殊责任（19章）。
可拉是利未人哥辖族的领袖，也是摩西、亚伦的近亲（比较出6：18）。可拉和部分流便支派的领袖指控摩西“擅自专权”，其目的在僭夺祭司的领导权（3，12-14节）。哥辖族利未人和流便支派都是在会幕南面安营的，联系密切，因而一起反叛。参2：2注。在神治政体中，可拉党的“背叛”（犹11节）是对祭司职位的僭夺，等于反叛神。这次背叛牵连颇大，相信其他支派也有人参与（41-50节；比较27：3）。

16：9
“分别出来”指可拉为利未人，有办理会幕事务的特权。

16：12
流便支派的大坍和亚比兰攻击摩西，说他未能依诺言领他们入迦南，在他们口中，埃及反成了“流奶与蜜之地”（13节）。又诬陷摩西蒙骗以色列民来盲目附从他（这应该是“难道你要剜这些人的眼睛”[14节]的意思）。

16：15
摩西虽发怒，但他过人的谦卑可从他只向神说他没夺过他人一驴、没害过一人看出（参12：3）。

16：16 可拉一党在摩西面前指控（2节），流便一群在营里遥遥呼应（12节）。可拉说他与摩西一样圣洁，为甚么只做会幕的助手，当不了祭司。流便说摩西失信于民，其实是想在旷野杀他们，自立为王（13节）。摩西对这指控作了答辩（8-11，15节）。原告与被告都已陈词，是等候神来审理的时候了。
西提出一个方法来考验谁是圣洁为神拣选作祭司（6-7，16-17节）。250位首领和可拉各人拿一个香炉，盛上火，加上香；亚伦也同样做。大家站在神面前。谁是神所拣选作祭司的，谁便能在神面前站立得稳；谁胆敢擅自担当祭司的工作一定会受到神极重的刑罚（参利10：1-2）。

16：18
250位首领和可拉来到会幕门口，要与摩西对抗。神的荣光突然出现，祂的审判也同时来到（19节）。擅敢用香炉盛火僭任祭司的可拉一党250人全部为天火（也许是闪电）烧死（35节）。诬陷摩西称王的属流便支派的大坍与亚比兰，连他们的妻儿子女，还有可拉都为地所吞灭（31节）。

16：20
神决不能容忍人的亵渎与背信，要把会众全消灭。但摩西、亚伦又为众人求情。22节说的“一人犯罪”，此一人指的是可拉。神于是叫众人离开三个主犯的帐棚，免得与他们一同死亡。摩西说，将有一种新的刑罚来消灭背逆的叛党，这就是地开口。
地如何开口把他们吞灭不是关键所在，重要的是这刑罚来自神，不是偶然，也非人手所施。从这立刻到来的刑罚，可以看见神的震怒；摩西、亚伦所受冤屈也得伸。
有人从自然听神吩咐来解释地开口的现象（例如民1：31的鹌鹑；出14：21的东风），说可拉、大坍和亚比兰居住的帐棚是支搭在上面是乾泥、下面却是沼泽的地表上。要是表层破裂，泥地上面的一切都会沉入沼泽中。这种泥面的沼泽，仍可在死海至红海一带见到，特志此以供参考。

16：27
可拉本站在会幕门口，与那250人在一起，此时他已来到大坍和亚比兰那里，与他们联手对抗摩西；也一同为地所吞灭。

16：32
从26：11知道死者中没有可拉的众子，显然他的儿子没有参与其事。以后还有可拉族在圣殿里供职（代上6：22），有的且撰写《诗篇》（参诗84-85篇诗题）。

16：37
亚伦的儿子以利亚撒是神所设立的祭司。他从被焚焦的尸体中捡取香炉，锤成片子包了坛，让后人永记擅称祭司的结局（40节）。

16：41
头一天的灾祸刚过，以色列全会众又来发怨言，诬陷摩西为杀死众首领的凶手。神的荣光再出现，要消灭全民。摩西、亚伦再为众民代求（45节；参4，22节）。神的刑罚已经开始，惩处百姓不断的背逆。死于此瘟疫的有一万四千七百人。此数字甚大，可以看出2：32所记以色列民人数应为确实数目。亚伦为百姓赎罪，瘟疫很快止住，死去的只是一小部分（48-49节）。


17_OT04nu.htm

17：1
本章记载神第三次证明亚伦的祭司职位乃祂所赐（参16章），但用的方法和以前两次不同。前两次是百姓抱怨，神要消灭他们，然后证明亚伦乃神所拣选。这次则是神先提出一个方法，测验谁是祂所拣选供祭司职位的支派，然后是百姓呼求神的怜悯（12节）。他们这才认识到需要有一位能亲近神的人为他们的罪代求；明白设立祭司的必要性；愿意奉献什一和初熟的出产来供应祭司生活所需（18章）。

17：2
选十二根杖，每支派一根，代表十二支派，又在利未支派的杖上写亚伦的名字，一共十三根杖，存到会幕法柜前。（有的解释说约瑟的两个支派以法莲和玛拿西共用一杖，故总数为12根。12支派既已确立，而利未支派的职司也已设定，此举的目的既在证明亚伦的地位，用13根杖应较可信）。次晨，摩西进帐幕，亚伦的杖发芽生枝，有的枝开花，有的结了熟杏（8节）。为何结杏，虽未说明，但一定有重要意义。杏花初春即开，色白；杏仁在当时属贵重果核（参创43：11）。白色象征纯净与圣洁，是神的颜色（赛1：18；但7：9等）。耶利米看见杏树枝，代表“保守神的话”。圣洁是亚伦作神祭司和利未人都应具有的特质；他们也有责任教导以色列人遵守神的话语（利10：11）。

17：9
只有亚伦的杖开花结实，其余的一点变化也没有，证明只有亚伦和他的支派可以在神面前侍奉。亚伦的杖存放在法柜前，留作永远的鉴戒（10节）。《希伯来书》9：4说，盛吗哪的金罐、约版和亚伦的杖都放在约柜中。


18_OT04nu.htm

18：1
本节至7节为耶和华神答复百姓的呼求（17：12-13）；祂直接告诉亚伦，没有经过摩西。神早已预备了利未人看守会幕，免得外人擅入，触发神的怒气（3-4节）。利未人也不可僭夺祭司的工作；祭司应阻止利未人擅进圣所和坛，以免死亡（7节）。如果祭司或利未人未尽职守，以致有外人侵犯到他们的职务，须负疏于防守的责任：“你和你的儿子，并你本族的人，要一同担当干犯圣所的罪孽…干犯祭司职任的罪孽”（1节）。祭司和利未人要担当神的震怒，众民的性命才得保存。祭司的设立，不只是神给担任祭司的人的一种赏赐，也是给全民的赏赐（5，7节）。

18：8
本节至20节说明祭司可以得到一部分的供物，作为服侍的酬劳，这包括祭牲、田里初熟之物和头生的牲畜。参《利未记》6：14-7：36；27：6-33。新约也指出传福音的人可以靠着福音养生（林前9：13-14）。

18：14
“永献的”指人许愿完全归神之物，或神指定当毁灭的战利品（利27：28；书6：18；撒上15：21）。

18：15
“头生的”：参《出埃及记》13：1注。

18：19
盐能保持食物不易腐坏，古代近东民族多以盐象征永久。“盐约”乃不改变的盟约之意。（参利2：13注；出13：2；22：29；34：19；利27：26-27）。“永远的盐约”是神应许到迦南地后分不到产业的祭司家族和利未支派（20，23节），可以有耶和华为他们的产业；因为靠圣职生活，神会供应他们的一切（21-24节；申10：9；18：2；书13：33）。

18：21
奉献土地出产十分之一本为古制，亚伯拉罕、雅各都献过（创14：20；28：22）。《利未记》27章且列为定例，但未说明由谁收受。此处首次指明归给利未族。这也是为在迦南定居后而立的条例。
什一乃利未人为会幕办事的酬劳和赏赐，也是将来分配不到田地的一种补偿。利未人后来在迦南地只获分配到48座城，且零星散布全地．（24节：35：1-8：书21：41）。
以色列人共有三种什一奉献，参《利未记》27：30-33注。

18：25
利未人收得的什一奉献，不可全归己有；要象农人有了新谷和新酒献十分之一一样（27节），把所得的什一中的十分之一献给祭司，而且应献至好的部分（29节），献了什一，他们和家人才可以享用其余的，免受违法的刑罚（31-32节）。要是全民都恪守什一奉献，祭司与利未人所得足够养生之需（参玛3：10）。


19_OT04nu.htm

19：1
纯红的母牛，虽规定要没有残疾，却不是作献祭用。因为献祭须用公牛，且要烧在坛上。红母牛只宰杀，地点在营外。本章的重点不是讲献祭，而是讲红母牛所烧的灰和这灰如何用在洁净的仪式中；烧灰的过程如下：1，在营外宰杀母牛（3节）；2，向会幕弹血七次（4节）；4，把牛灰收起存放营外（9节）；5，用牛灰调成除污水作除罪之用（9节）。

19：11
以色列的社会可说由祭司、利未人和普通百姓组成。祭司与利未人的权责已在前一章讲过。但若普通百姓因为不洁走近会幕而玷污了圣所，应如何处置呢，过去是赶出营外（利13：45-46）。不洁中最严重的是接触到死人（14-16节）。这种不洁且能传染他人（22节）。要是营中有人死了，全营的人都能染上不洁，从而玷污到神的帐幕（13节）；因此必须设计一种方法可以去除因死亡招来的不洁。
《利未记》规定可以用水洗身，一直等到晚上（利11：28，39-40）；更严重的情况，洗身之后，要自洁七天，然后献祭（14：8-10；15：13，28）。可是献祭费用大，增加苦主的负担。本章一方面指出死亡引致的不洁净的影响，一方面规定一个简易且经济的方法，就是这里所说的除污水。
除污水洁净的仪式，含有赎罪祭所需要的一切成分。红母牛灰中有血，具有洁净的能力，此外有香柏木、牛膝草、朱红色线，是洁净皮肤病用的东西（利14：4），也都烧在灰中（6节）。而母牛的纯红色也是血的颜色。
这种牛灰也许可以叫做“快速赎罪祭”，一遇有人摸了死尸，就可以把灰调水，然后把水撒在身上（12，19节）。若不经此仪式，不洁的人要被剪除（20节）。
也许有人认为这种仪式属原始社会所为，迹近迷信。现代人类学家已知道，仪式所反映的，是一个社会对生命最深刻的认识，并非源于无知。


1_OT04nu.htm

1：1
象今天用耶稣基督的降生来纪元一样，本书用以色列人出埃及、脱奴役为新纪元的开端。“第二年二月初一日”说明他们离开埃及已经足足十三个月。过去一年都在西奈山附近的旷野里度过；从神那里领受律法，建造会幕。
“旷野”的希伯来原文为midbar，义为“赶牛羊之地”，不是寸草不生的沙漠，有水草，也有稀疏的树木；不过雨量很少，不足耕种所需。
本书主要记载以色列人从西奈往迦南的旅程。开首十章记录最初五十天中如何组织以色列人成为“军队”，可以向神所应许的美地进军。这之前一个月，他们敬拜与生活中心的会幕已经建成启用，神降临其中（出40章；参民7：1；9：15）。过去一年里，神曾晓谕摩西设立祭司制度，来带领百姓的侍奉（利8-10章）；规定献祭的程序（利17章）；如何从民间与会幕中去除不洁（利11-16章）：确立圣洁家庭生活、爱邻舍如同自己，和关怀鳏寡孤独的道德伦理标准（利17-27章）；又揭示“禧年”的理想人类社会（利25章）。
本章至10章详细录下以色列人怎样依照《利未记》所阐述的原则组织起来，成为神圣洁的子民。耶和华神的帐幕放置在众民当中，四周是祭司与利未人，不让普通人闯入会幕。外围是以色列民各族，依作战的阵容安营。营外给不洁的、患皮肤病和各种漏症的人居住。
这十章并非依时间先后排列。1-6章所记诸事的时间为第二年二月初一，但7-9章的记事发生在第二年一月初一至十四之间。作者可能希望先说明载于前六章的事（例如利未族人的责任、利未人替代以色列人头生的），来让读者容易了解7-9章的史事（例如何以各族长要奉献供物[7：1-9]，何以特别要洁净利未人[8：5-26]）。
本书一再指出是神向摩西说话，通过他向全民晓谕（全书逾150次）。摩西为神重用的仆人，是祂至忠的先知（12：4-9）。
二十天之后，以色列人便要在摩西的率领下离开西奈山，朝迦南进发（10：11）。

1：2
这次人口统计只限二十岁以上男丁，显然是为了组成军队，预备可能发生的战争。这是以色列人进入旷野后举行的第二次人口调查。第一次在建造会幕前，是为了收集银子建造会幕，向二十岁以上的男丁收取半舍客勒银子，作了一次男丁的统计（出30：11-16）。
统计的方法是按男丁所属宗族、家室人名的数目计点。“宗族”为社会的主要组成单位，大小介乎“支派”与“家室”之间。“家室”可译为“家族”，因较今天的“家庭”为大（参士6：15）。

1：3
本节清楚说明人口调查是为了统计“能出去打仗”的人，并一再指出这件事（20，22，24等节）。凡是20岁以上的男丁都有参加军队的义务，畏缩不前视为大罪（参14章；申20章）。

1：4
每一支派有一个代表协助摩西、亚伦数点；利未人因供圣职，不在计算之列。十二支派所派代表的名字见5-15节，再见于2，7，10诸章。他们的名字里面大都含有个神字，例如以利蓿（Elizur）意为“我的神是磐石”；示路蔑（Shelumiel）意为“神是我的拯救”。
些人是各支派的首领，也是军队的统领（参16节）。

1：20
以色列人男丁的数目按支派逐个计点，自本节至46节，用同样的方式报告计点的结果：先说支派的名字，次说依家室、宗族的次序来数点，然后指明是“二十岁以外，凡能出去打仗”的男丁，最后报告总数。人数都以百为单位，只有迦得支派降到十位的50（24-25节）。全部可以作战的男丁总数为603，550（46节），与第一次人口统计的总数一样（出38：26），也接近三十八年后，第三次统计的601，730人（民26：51）。全民总数在此期中变化不大，但各支派的男丁数则出入颇大；例如西缅原为59，300人，到40年后，只剩22，200人，（26：14）；玛拿西支派则自32，200增加到52，700人（26：34）。参26：1注。
这里的总数只限20岁以上的男丁，若连妇孺及利未人，总人口当在二百万左右。不少史家为此庞大数字作出种种解释，认为按当时地理、资源等等，决不可能养活如此庞大人口。关于这些解释可看本书前面的<参考资料>。不问史家如何解说，数点人口的属灵教训是十分明白的：凡是神的选民都须准备作祂的精兵，与全体信徒站在一道，负起保卫全民的责任。每个人都必须注意到在那生命册上有没有记下他的名字（参出32：32及注；诗87：6）。从这里也可看见神对亚伯拉罕应许的实现（创12：2；15：5；17：4-6；22：17）。

1：32-35
雅各在埃及时曾将约瑟的两个儿子以法莲和玛拿西立为自己的儿子（创48：5）。利未支派已蒙拣选在会幕中侍奉，不列在十二支派当中，所以以法莲与玛拿西成为两个正式支派，以补“十二”之数，取代了约瑟和利未。

1：46
这里记下统计的结果，二十岁以上能出去打仗的男丁总数为603，550人，其中除了迦勒和约书亚二人，全都在旷野的旅程中死去，没有进入迦南地，参14，20章的记载。

1：47
利未人是雅各第三子利未的后裔（创35：23）。利未有三子：革顺、哥辖和米拉利创（46：11）。摩西和亚伦都是哥辖的子孙（出6：16-20；民3：14-24：代上6：1-48）。以色列人的祭司必须是亚伦的后裔，这就是后世所说的亚伦的祭司体系（出28：1节及以后；31：10；利8：2以后：9：1以后；民3：1-4）。
以色列人在旷野行进，会幕的拆卸、运输及支搭，以及在会幕、圣殿中的侍奉，需要大量人手，亚伦的后裔不敷应用，利未人被拣选出来担任这些工作。他们没有分得迦南的地业，分住在各支派的城邑中（书21章）。早期利未人侍奉的年岁为三十至五十岁，后来将开始服务的年龄降到二十岁（代下31：17）。
本书18章列出三大支派利未人的主要工作。他们代替原先分别为圣的以色列人的长子来侍奉神（出13：1-2，12-16）。祭司必须是利未人，且一定得是亚伦的后裔。律法对祭司的要求也比对利未人严格。

1：49-50
不久前，以色列人铸造金牛犊来膜拜时，利未人曾协助摩西剿灭拜金牛者，所以被选为侍奉神的人（出32：27及注）。在会幕中侍奉必须长保洁净，因此不能服军役。这次的人口统计是为作战而预备，故利未支派“不可数点”。3：15记有专为利未人作的一次人口统计，但目的与本章的全体男丁统计不同，年龄也不同。
“法柜”指藏有十诫法版的约柜。

1：51
“外人”指非利未人，包括一切非利未人的以色列人。从会幕的侍奉来说，这些人都是外人。（参出29：33：利22：12）。


20_OT04nu.htm

20：1
本章至22：1记载以色列人从加低斯到外约但的一段旅程。如果自红海到西奈为出埃及后旅程的第一段（出13-19章）；自西奈到加低斯遥望迦南属第二段（来11-12章）；本章和次章所记则是第三段，也是进入迦南地的最后一段旅程。前二次都以欢乐始而以悲哀终。这最后一段却以悲哀始，而以欢乐终。摩西的姐姐女先知米利暗和他的哥哥大祭司亚伦先后死在旅途（1，28节），而三十八年前在加低斯背叛中20岁以上的人，此时也可能所剩无几。但在终点，以色列人占领了何珥玛（21：1-3）；战胜了亚摩利王西宏（21：23-27）和巴珊王噩（21：33-35），沿途欢呼作歌（21：17-18，27-30）。
旷野四十年生活中成长的新一代，在体格与精神上应该都和为奴的上一代不同。这一群饱历艰辛，在风沙中锻炼成熟的粗犷善战之民，已能向神发愿：只要神将迦南人交付他们，就能把所有的城邑尽行毁灭；和三十八年前听到探子的报告号咷大哭的上一代（14：1）比较，显然已脱胎换骨。
本节虽未记明为那一年的正月，但将本章所记诸事与33章的旅程比较，特别是亚伦之死（33：38），应为出埃及后的第四十年。旷野三十余年的流浪生活，本书大半未予记录。这期中百姓很可能逐水草而居，靠吗哪而活，在旷野中绕行一周，又回到旧日伤心之地的加低斯。
但他们改变了战略，不从南面仰攻；大军绕经死海与约但河东边外约但之地，，进到迦南的中部；先取耶利哥城（22：1），以高屋建瓴之势自北向南，其势锐不可当，“如牛舔尽田间的草”（22：3-4）。

20：2
第三段旅程开始时，营中布满愁云惨雾。米利暗与亚伦之死，代表了上一代人逐渐消灭；而新一代的百姓又为了没有水喝，象他们的父亲一样，与摩西争闹。神象当年一样（参出17：1-7），从磐石中给水。那地也因此叫做米利巴。有人以为此处所记与《出埃及记》乃同一事。其实，二事有很多不同处。1，《出埃及记》只提摩西，此处提到摩西与亚伦；2，此处要摩西去拿杖，因这杖已摆在神面前（17：10-11；20：8），此事显然发生在亚伦的杖开花结果之后；3，也是最大的不同处，是神要摩西去吩咐磐石出水，而非象第一次那样叫他击石出水。

20：12
同是击石，何以这一次摩西却受到“不信”的责罚？一般有如下的解释：1，神命令他拿了杖，去招务会众，然后握杖在手用口吩咐磐石流出水来，可是他不信真能凭一句话便能叫石出水，用杖击打磐石，水虽流出，却违背了神的命令（24节）；2，摩西盛怒之下连击二下，没有在百姓前尊敬神；3，磐石是神的象征（林前10：4），百姓聚合在磐石前，有若集合在会幕或者约柜前，摩西击石构成一种渎犯。
一代领袖在此历史时刻不能持守所信到底，殊堪嗟叹。在圣洁的天父面前，不能容许丝毫不信，益获证明。

20：14
从东方进入迦南的大路为取道以东地。以东人的先祖以东即以扫，是以撒的儿子，因此以东人与以色列人有兄弟关系。以东地位于死海之南，以色列人北上摩押，借道以东最便利。摩西的和平谈判未获接纳，以东人且出言不逊；以色列人只有绕道（20-21节），因为难走，又发怨言。

20：17
“大道”当系指外约但沟通南北的通商大道，从阿卡巴湾港口直上大马色（今大马士革）。“大道”原文作“王道”，有坦途、捷径之意。

20：22
何珥山的确切位置不详，只知在加低斯巴尼亚东北，近以东边界。

20：24
“归到他列祖”，通常指一个受大家尊敬的人善终而死。一个人若死无葬身之地，骸骨无人收殓，则是天罚（耶8：2；结29：5）。旧约的一个信念，是人死了会与先祖在一起。亚伦虽因米利巴击水一事被罚不能去到应许之地，但死后仍可与诸先祖、圣徒同列。

20：25
亚伦祭司职位的转移，为以色列民生活中的大事，因此要举行仪式，为以利亚撒穿上亚伦的圣衣，让会众清楚看见，由亚伦开始的一个时代已告终结，由下一代继起的新时代已经开始。
亚伦死在米利暗后约五个月，时年123岁（33：38-39）。


21_OT04nu.htm

21：1
以色列人在何珥玛首次击败迦南人，为新时代写下新的一页。亚拉得在南地的北部，位于希伯仑以南约27公里。亚他林的位置不详。

21：3
何珥玛一名的意思是毁灭，记念此次将迦南人尽行毁灭的战役。《申命记》将灭绝迦南人列为必行之事（7，9章），以防百姓去侍奉他神，陷入拜偶像的罪中（申7：4）。今天看来似极残酷，但在以色列的刑法中，凡对神不敬，信神不忠的人，都处极刑。在以色列人的道德与宗教制度中，忠心敬神与完全相信神乃至高无上的行为标准。

21：4
一个打了胜仗又急于想征服迦南的民族，听到摩西和以东人谈判失败，并决定绕道之后，非常不耐烦，忘记了是神答允他们的要求才有何珥玛的初胜。他们心高气傲，又发怨言。
红海当为今之阿卡巴湾（参王上9：26）。

21：5
百姓的不耐烦转为埋怨食物，把神赐吗哪亵渎地称为“淡薄”（原文qeloqel有“不屑”、“讨厌”之意）的食物。神的怒气发作，使火蛇进入民中。所以称为“火蛇”，大约因经此种毒蛇咬过的人，皮肤肿胀发炎如火，或痛楚如被火烧。

21：8
神因百姓认罪（7节），听了摩西的祈求，教他作一铜蛇挂起，凡被蛇咬的人，望铜蛇便得活。这件事因主耶稣用来预表祂的上十架救赎全人类（约3：14），成为本书最为人熟悉的一件事。
在以色列人的观念中，蛇为不洁之物，且为罪的象征（利11：41-42；创3章），何以望铜蛇反能叫人得活？从旧约祭祀及洁净的仪式中可找到解释。犯罪应死的人，因杀祭牲代罪可以得活；祭物的血可以洁净人与器具。红母牛灰可作除污之水，本为玷污之物，用在仪式中，可有除污的作用。人被蛇咬，红肿待毙，可睹铜蛇得救。铜蛇的红色与火蛇相似，而红为血色，也是救赎与洁净的表征。
献赎罪祭要献的人按手在祭牲头上，血须洒在献者身上（利14章），赎罪仪式才有效。铜蛇举起后，被咬者必须“望”它，也就是说必须与救赎者有视觉上的接触，才能救活。
主基督用铜蛇喻己。人在罪中死去，只有仰望那挂在十架上为救赎全人类而死的基督，才可得活。罪人虽无法接触到主基督挂在十架上的身体，但只要信祂便能得生。信是一种心灵上的接触，口里承认，心里相信，便可得救。

21：10
本章所记旅程表与33章的不同，可能以色列人分队而行，从数途进攻。

21：13
亚嫩河在死海东边，为流入死海中部的一条河。

21：14
《耶和华的战记》为以色列人的历史战歌集，与《约书亚记》10：13和《撒下》1：18所记的《雅煞珥书》同类。14-15两节的诗歌似为以色列人占领摩押地而作。

21：16
“比珥”的意思就是“井”。17-18节为另一首诗歌，描写以色列民在旷野掘井得水的欢乐。此歌可能也摘自《耶和华的战记》。

21：18
本节末句及19-20节所记地名，大概都在摩押境内。

21：21
“亚摩利人”指住在亚嫩河北部、与摩押人为邻的民族（21：13）。有时“亚摩利人”泛指巴勒斯坦地诸民族（创14：7）。摩西率众北上，受阻于亚摩利，其王西宏且大动干戈阻拦，为以色列人所灭。

21：23
雅杂在亚嫩河北面（21：13）。

21：24
雅博河是流入约但河的一条支流，在死海以北约40公里。雅各从巴旦亚兰回迦南地时，曾在雅博渡口的毗努伊勒与神摔跤（创32：22-32）。

21：27
27-30节为本章所记第三首古歌。先叙述昔日亚摩利人与摩押人争战；后歌咏以色列人战胜亚摩利人。

21：29
基抹为摩押人所拜的神（耶48：7，13-15）。

21：32
雅谢位于约但河东南部，在死海的东北。

21：33
巴珊在加利利海东北，为黑门山南面的一大片土地（申3：8）。后来摩西把亚摩利（21：21）和巴珊二地分给流便、迦得和半个玛拿西支派，他们便定居在约但河东（32：33-42）。

21：34
巴珊在加利利海东北方，说明以色列的军队已到达外约但的北部。

21：35
本章以巴珊王噩的被杀结束。战事发生在以得来（今得拉），《申命记》有攻占巴珊的详细记载（3：1-11）。当时双方有多少人参加虽无法知道，但这三次战役极具历史重要性。所攻占的外约但成为以色列人最早定居的地方（参32章），且为以后进攻迦南的基地。战胜西宏与噩二王的事写入了《诗篇》（135：11；136：19-20），足见此战役的重要。


22_OT04nu.htm

22：1
以色列人打了胜仗，回到摩押平原，也就是约旦河的东边，在死海之北安营；隔河便是耶利哥—进攻迦南的第一个目标。
他们在这里停留了颇长一段时间，所发生的事都记在本章至36章。包括米所波大米的先知巴兰说预言（22-24章），以色列人拜偶像，祭司非尼哈为民赎罪（25章）第三次人口调查（26章）。然后是连串条例的宣布和对已宣布的律法作的解释。这都是为进入迦南作好准备（28-36章）。

22：3
摩押人并不是以色列人的目标。神曾吩咐以色列人不得入侵摩押地（申2：9），他们才绕过以东和摩押，取道旷野来到摩押平原（20：21；21：13）。但是摩押的王巴勒甚是害怕，与米甸人联手对抗。米甸人多住在西奈和约但河东的沙漠中，他们知道打硬仗无法取胜，派长老去向巴兰求助，希望藉异教鬼神之力可以转危为安（4-7节）。

22：5
巴兰住在幼发拉底河西岸的小镇毗夺（申23：4），（位于米所波大米北部）。巴兰一定是当时名闻遐迩的异教术士，能用观兆解梦、妖术等等来预卜吉凶休咎。摩押王用重金礼聘他的目的，是要他用咒诅的法力赶走以色列人。

22：8
巴兰夜间求问神，神告诉他不可以去，以致进退维谷。但他把神的话照实告诉了巴勒的使臣。从巴兰称神为“耶和华我神”（18节），似乎说明他是相信真神的一位先知。可是从以后的记载，可以看出并非如此：1，本书作者在9，12，20诸节提到耶和华时只用“神”字，而未象惯常用“耶和华”，似在指出巴兰尚未明白，他所见到的以色列的神，并非他所声称认识的神；2，巴兰贪钱的动机是很明显的，他用神的禁止来提高他向巴勒要索的酬金（7，15-18节；参创23：11-15）。他口里虽说不要金银，不越过神的命令，事实上是在提高身分，强调他的法力无边；3，巴兰后来在背后策动以色列人拜巴力，犯淫乱罪，说明他根本无意侍奉耶和华神（25：1-6；31：8-16）；4，圣经的作者都视巴兰为贪钱的人（彼后2：15-16；犹11节；启2：14），不是圣洁的先知。
巴兰既非圣洁的先知，神何以仍用他说预言？从圣经中受感说话的人来看，受感的不一定是圣洁的。驴可以说话，连假先知都可以准确预言将来（申13：1-5）。受神罚的扫罗王仍可说预言（撒上19：23-24）。犹太人中有人可奉耶稣的名赶鬼却不信祂（可9：38-39；徒19：13-16）。神可以用任何人替祂说话，巴兰能说神要说的话，不一定就表示他圣洁。

22：21
一个自以为法力无边的术士却看不见神的天使，连驴也不如。耶和华叫驴开口。除了伊甸园的蛇（创3：1），全部圣经只有这里记载动物开口说话。不同的是：蛇的话出乎魔鬼，驴说话是神叫它（28节）。

22：22
神既然答应巴兰可以去见巴勒王（20节），何以又发怒，并叫天使阻止他?神容许巴兰去的条件是“要遵行我对你所说的话”（20节），但神知道此人贪婪，是为钱而去（32节），特遣天使警告他，打开他的眼，能见到神的使者和手中的刀（31节），要他只说神对他说的话（35节）。巴兰现在应已彻底明白，不可以改变或者不说神要他说的话（38节）。

22：36
巴勒到亚嫩河旁，也就是摩押北疆的边界，亲近巴兰，亲口答应重重酬谢他（37节）。巴兰已从驴子学到教训，只说神传给他的话（38节）。

22：41
巴勒带巴兰去到好几个地方，可以远眺以色列人的营地。这些地名的确切所在不详，但一定都在摩押北疆。“巴力的高处”可能就是21：19-20所说的巴末，位于底本附近（书13：17）。


23_OT04nu.htm

23：1
筑七座坛为古代东方术士传统的献祭仪式，有的还安放七个香炉，浇奠七只羊的血。然后术士求见所献的神祇（参4节）。

23：7
自本节至24：25一共载有巴兰的七首诗歌。这些诗歌用的是对句，第一句与第二句，第三句与第四句相对，例如“神没有咒诅的，我焉能咒诅；耶和华没有怒骂的，我焉能怒骂”（8节）。巴兰在第一首诗歌中称颂以色列民与其他民族大大不同。

23：10
“谁能数点雅各的尘土”暗喻《创世纪》13：16神应许亚伯拉罕的子孙如尘沙难数；“谁能计算以色列的四分之一”，暗合《创世记》15：5-6所说的话。以色列民人数众多，巴兰所见到的以色列四方营中一边的人也难数算。

23：14
毗斯迦山在死海东北部，站在那里只能见到以色列营的边界上的人（13节）。巴勒希望巴兰因为看见人少，会依他的请求咒诅以色列人，谁知巴兰的第二首诗歌比第一首祝福更多。

23：22
“野牛”为力量的表征。

23：23
巴兰承认他的法术、占卜都无用，不能阻止神的祝福。

23：24
本节暗合《创世记》49：9的话。以色列民合起来，消灭它的敌人。


24_OT04nu.htm

24：3
巴兰第三首诗歌（3-9节），祝以色列民多子多孙，土地肥沃，得胜仇敌。巴兰站的地方可以看见以色列的全营（2节）。他没有用异教的法术去迎见神，而是藉观看得预兆，好祝福这民。
“神的灵临到他身上”使他能见到预象，他的眼开了，听见神的言语（4，15-16节）。

24：6
“沉香树”和“香柏树”都是树身高大的树木。

24：7
“亚甲”可能指亚玛力。（参撒上15：7-9）。

24：15
巴兰第四首诗歌预言以色列将战胜摩押和以东，并预告以色列将有“星”出现，有“杖”兴起（17节）。“星”和“杖”在古代近东民族是君王的象征。三百年后，大卫王朝建立。传统的解释认为这个预言后来更实现在弥赛亚（救世主）也就是主基督身上。

24：20
巴兰接上题了三首短诗，预言其他民族的前途，完成了圆满的“七”的数目。
第一首关于亚玛力人。亚玛力人居住在西奈半岛，历代与以色列人为仇（出17：8-16；民14：43-45；士6：3，33），为最早攻击以色列的民族；到大卫王和希西家王时代，终被歼灭（撒上30章；代上4：43）。

24：21
巴兰的第二首短诗讲基尼人。基尼人住地乾燥且多丘陵，与亚玛力人接壤，位于死海西南。（撒上15：6；27：10；30：29），世代与以色列人友好。摩西的内兄何巴即为基尼人（士1：16；4：11）。巴兰预言基尼必遭亚述毁灭（22节）。和以色列民友好的民族何以反有此命运，亚述毁了基尼何以却不及以色列与犹大国？一般有如下的解释：1，基尼人与米甸同族（参出2：16），米甸人与摩押人（参22：4-7），诗中所指当为米甸人；2，亚述王提革拉毗列色于主前722年攻打以色列国时，也消灭了基尼人（王下15：29；代上5：26）；3，亚述原文作Asshur，并非米所波大米北部的那个亚述帝国，而是住在西奈半岛北部的小部落亚塞尔，后来为，避星垄腓尼基人所灭（24节）。诸说中以第一说较圆满。

24：24
第三首略长，提及基提。基提为今塞浦路斯岛的古称。诗中所指海岛上民族极可能为腓尼基人，他们从沿岸一带攻掠迦南，打败亚塞尔（亚述）与邻邦希伯，后来自己也覆亡（24节）。打败腓尼基人的是大卫王。


25_OT04nu.htm

25：1
从巴兰的诗歌可以看见以色列无比光明前景。但巴兰刚离开，这个民族却陷入空前黑暗中；就象四十年前刚脱离埃及的管辖，便犯诫命，造金牛犊，陷入大罪中一样（出32章）。
什亭位于死海东北，与约但河西的耶利哥遥遥相对。这是以色列人旷野旅程的最后一站（书2：1），也是百姓渡河前最后一次受神刑罚的地方（2-5节）。以色列人参加礼拜毗珥人所拜的假神巴力，不只与摩押女人行淫乱，且拜当地偶像，破坏了神的诫命（出20：3，5）。
从本书31：8，16可以知道，引诱以色列人拜偶像、行邪淫，乃出诸巴兰的计谋；他可能因诅咒不遂，乃出此下策来毁灭以色列民。

25：2
与百姓行淫的不只一个女人，而是许多。迦南人的迷信，盛行以女子卖淫献神为祭。以色列人常受不住引诱而拜巴力（例如士2：13；王上18：22；王下17：16等）。

25：4
要停止神的刑罚，必须付出赎罪的代价；神吩咐把全体族长处死。全民犯罪，首领未能及时制止，应负代赎之责。悬尸示众，可儆全民。

25：6
全会众为死者及己罪举哀的时候，一个名叫心利的以色列男人公开带了一个名叫哥斯比的米甸女人，不顾一切进到帐棚中宣淫。蔑视诫命，轻看神怒，纵一己之欲；祭司非尼哈用长矛将二人刺杀。“腹”可指女人性器官，似暗示二人是行淫时被刺杀而死（8节）。

25：9
遭瘟疫而死的人数达二万四千人（参出32：35），数目甚众，证明两次人口调查数字虽大，应为实数（1：46；26：51）。

25：10
神亲自为非尼哈的行为作了解释。从表面看，祭司似不应如此凶暴；但祭司乃神在人面前的代表，他有神忌邪的心，把犯罪的人处决，表达了神对罪恶的怒气，因而没有向以色列人发作（11节）；处死犯罪的人，有若献上为以色列人赎罪的祭（13节）。
神的约是恩典的赐予，不同于普通的双边协定。此约应许非尼哈的后裔永远担任大祭司的职务（代上6：3-15）。非尼哈的父亲以利亚撒乃亚伦第三子，他的两个哥哥拿答与亚比户因为献凡火而被天火烧死。

25：16
米甸人引诱以色列人背叛祂，神宣告了刑罚。以色列人攻击米甸人的事见31章和《士师记》6-8章。 米甸族由许多部落组成，包括以实玛利人（创37：28；士8：24）、摩押人（民22：4，7）、亚玛力人（士6：3，33）等，在西奈半岛、南地和外约但的风沙平原上逐水草而居。神要消灭的是属摩押族的米甸人，而非所有的米甸族，因为引诱百姓与巴力连合的是摩押人（1节）。


26_OT04nu.htm

26：1
以色列人出埃及的第二年初，在西奈旷野举行过一次人口调查（1-4章）。现在，经过38年的旷野生活，再在摩押的平原上，展开第二次人口调查。两次主要都是为了准备作战，所以只登记二十岁以上的男丁（2节）。
攻击米甸族中摩押人的命令已经宣告（25：16-18），渡河征讨迦南的军事行动也迫于眉睫；数点壮丁人数，准备打仗，正是时候。但这次统计人口还有一个目的，是为进入迦南后分配各支派土地准备资料（52-56节）。
两次统计所刊资料也有不同。第一次只记每一支派男丁总数，此次除总数外，还把每一支派下的家族名称列出。这些家族的名称大都见《创世记》46：8-27所列雅各各众子孙的名单中。他的儿孙的名字也就成了这些家族的名称。从这张人口统计的单子，可以看见神当日应许亚伯拉罕、雅各的后裔必成为大国的应许的实现（创12：2；26：24等）。
此次统计所得数字和第一次略有出入。上次的总数是603，550人（1：46），此次是601，730人（26：51），少了1，820人。兹将两次统计数字列后：
流便 46，500 43，730 －2，770
西缅 59，300 22，200 －37，100
迦得 45，650 40，500 －5，150
犹大 74，600 76，500 ＋1，900
以萨迦 54,400 64，300 ＋9,900
西布伦 57，400 60，500 ＋3,100
玛拿西 32，200 52，700 ＋20，500
以法莲 40，500 32，500 －8，000
便雅悯 35，400 45，600 ＋10，200
但 62，700 64,400 ＋1，700
亚设 41,500 53,400 ＋11,900
拿弗他利 53，400 45，400 －9,000
603,550 601,730 －1,820
流便、迦得、以法莲和拿弗他利四个支派人数略有减少，但西缅减少近四万人。流便与西缅支派人数的减少也许与他们支持大坍、亚比兰（16章）以及心利（25章）的事件有关。心利事件中因瘟疫而死的二万四千人，大半属西缅支派，元气尚未恢复，但其他支派何以减少则原因不明。不过总数的接近，说明旷野生活对以色列民影响不大；神继续赐福祂的百姓。所不同的是这已经是全新的一代，上一代差不多都已过去。上次统计中20岁以上的人后来能进迦南的只剩了约书亚和迦勒（65节）。

26：20
犹大支派中的法勒斯族，是大卫王和主耶稣的一支。见《路得记》4：18及《马太福音》1：3。

26：33
圣经家谱很少提女儿。西罗非哈没有儿子，有了土地继承问题。本书27章和36章记有解决方法。

26：52
迦南的土地将按人口数比例分配，人多的支派得的产业大；但分配的地方则由抽签来定（55节）。

26：57
利未人责司宗教事务，所以另行统计，凡满一个月和以上的男丁都加以计算。他们除了48个分散全地的小城之外（35：1-8），没有分得土地为业（62节）。他们的男丁总数为23，000人，比3：39所记多了一千人。参3：1注。

26：65
参26：1注。


27_OT04nu.htm

27：1
本章继续记述准备入迦南的事。关于土地分配问题，第一个要解决的是女子的产权继承。要是西罗非哈的女儿不能得到产业，他的名字也会从族中除掉。此事的决定有深远影响，故特别在此记载（6-11节）。
其次是摩西的接班人问题。他因在寻的旷野违神命击打磐石，已不能进迦南，谁继续他领以色列人，本章后半将讨论此事。

27：3
可拉的事见26：9。11。遭处死的人很可能连财产也被没收（参王上21章耶洗别暗害拿伯夺他葡萄园的事）。西罗非哈的众女儿充分认识当日叛乱之非，勇敢为父亲要求公道，主张女儿也应分得一分。

27：6
依希伯来法律，父亲的财产只可分给儿子，长子可得双分；女儿通常不可继承，（申21：15-17），只可得到一笔嫁妆。富户还会给女儿女奴、田地陪嫁（创29：24，29；王上9：16）。女儿一旦嫁出，便成为夫家一分子。此法例使地权可长保在本族之内。西罗非哈无子，产业须由弟兄等近亲继任（利25：48-49）。他的女儿提出抗辩（4节），得到了继承权。但女儿若嫁往外族，产业将随之转移，岂不减少了属本族的土地？为解决这个问题，本书36章记有新规定。

27：12
亚巴琳山即尼波山（申32：49）。站在此山可以远眺迦南（参23：14注）。摩西的姐姐米利暗与哥哥亚伦都已死了，现在神告诉他也要去世，提醒他当日未在会众前尊祂为圣的罪（20：2-13）。一代圣者谦逊胜昔，开始为全民安排新领袖。

27：18
约书亚和迦勒曾在以色列民历史上最暗淡的时刻，本无比信心和大勇，激励百姓向前（14：6-9）。在这两个人中，神拣选了约书亚（参出17：9-14；24：13；32：17；33：11）。约书亚一直是摩西的助手（11：28），曾深入迦南地窥探（13：8）。这位新领袖与摩西的一个大分别，是摩西可以面对面与神直接说话（12：8；出33：11）；约书亚却须藉着大祭司以利亚撒的“乌陵和土明”来寻问神的旨意（21节；出28：30注）。此后，祭司一直是律法和宗教事务上教导以色列民的权威（利10：10-11）。
摩西把手按在约书亚的头上，在全会众前宣布了这个决定（22-23节；参申31：14）。摩西照神的吩咐逐步把权柄交给继任人（20节）；不过，百姓要到渡约但河时，才对约书亚的领导权深信不疑（书4：14）。


28_OT04nu.htm

28：1
祭祀为以色列人敬拜神的中心活动。本章到29：40所记诸事，例如祭坛的建造，一早一晚要献祭等，已见《出埃及记》29：38-41。《利未记》也记有不同的祭祀条例；本书15章已说明素祭与奠祭应与火祭同时举行。因此本章和次一章所讲的祭祀条例和以前有相当程度的重复，不过着重点明显不同。在权力转移期间，祭司担负的责任分外重。重申神为生活中心，强调祭司的地位及以民与神的关系实有必要（看27：18注）。
本章记的是祭司每天必须为全民献的祭，所侧重的为祭司的责任，和在百姓为罪、自洁、许愿等等自愿献的祭之外，一年至少应献的祭（29：39）。

28：2
有关每天应献的祭，参看《出埃及记》29：38-41；各种祭祀的条例，可看《利未记》1-7章。“火祭”指部分祭物烧在坛上的祭，献供物给神，并非神需要食人间烟火，而是要人确认生命万物乃神所赐，必须心存感谢（诗50：8-15）。

28：4
“黄昏的时候”参9：3注。

28：9
安息日当献的祭，为在每日应献的燔祭、奠祭等之外再加上的祭。

28：11
“月朔”是每个月的初一。以色列人在这一天奉献更多的祭物（11-15节），敬拜时还要吹号（10：10）。

28：16
本节至25节教导祭司如何准备在每年正月十四日开始守逾越节，一共庆祝八天。参看《出埃及记》12：15；《利未记》23：4-8；本书9：1-3及注解。紧接逾越节的为除酵节。

28：26
“七七节”在无酵节后五十天举行。参看《利未记》23：9-22及注解。新约时代，此节又叫“五旬节”（徒2：1）。


29_OT04nu.htm

29：1
以色列有两种历法，一为宗教历，一为民事历。摩西律法中所载月分按宗教历计算，以“尼散月”为正月。本节的“七月初一”乃民事历的年首，相当于今天阳历九至十月间。
七月的第一日为吹角节。第十天为赎罪日。犹太人的新年从宗教历七月一日开始，相当于民事历的正月初一。参177面的背景资料六、七两项和178面的对照表；以及《利未记》16章，23：26-32及注释。

29：12
住棚节也在七月举行；自十五日开始，一连七天，每天献的祭都有规定，以记念耶和华神当年领以色列人出埃及住在棚里（利23：33-44及注）。


2_OT04nu.htm

1：1
象今天用耶稣基督的降生来纪元一样，本书用以色列人出埃及、脱奴役为新纪元的开端。“第二年二月初一日”说明他们离开埃及已经足足十三个月。过去一年都在西奈山附近的旷野里度过；从神那里领受律法，建造会幕。
“旷野”的希伯来原文为midbar，义为“赶牛羊之地”，不是寸草不生的沙漠，有水草，也有稀疏的树木；不过雨量很少，不足耕种所需。
本书主要记载以色列人从西奈往迦南的旅程。开首十章记录最初五十天中如何组织以色列人成为“军队”，可以向神所应许的美地进军。这之前一个月，他们敬拜与生活中心的会幕已经建成启用，神降临其中（出40章；参民7：1；9：15）。过去一年里，神曾晓谕摩西设立祭司制度，来带领百姓的侍奉（利8-10章）；规定献祭的程序（利17章）；如何从民间与会幕中去除不洁（利11-16章）：确立圣洁家庭生活、爱邻舍如同自己，和关怀鳏寡孤独的道德伦理标准（利17-27章）；又揭示“禧年”的理想人类社会（利25章）。
本章至10章详细录下以色列人怎样依照《利未记》所阐述的原则组织起来，成为神圣洁的子民。耶和华神的帐幕放置在众民当中，四周是祭司与利未人，不让普通人闯入会幕。外围是以色列民各族，依作战的阵容安营。营外给不洁的、患皮肤病和各种漏症的人居住。
这十章并非依时间先后排列。1-6章所记诸事的时间为第二年二月初一，但7-9章的记事发生在第二年一月初一至十四之间。作者可能希望先说明载于前六章的事（例如利未族人的责任、利未人替代以色列人头生的），来让读者容易了解7-9章的史事（例如何以各族长要奉献供物[7：1-9]，何以特别要洁净利未人[8：5-26]）。
本书一再指出是神向摩西说话，通过他向全民晓谕（全书逾150次）。摩西为神重用的仆人，是祂至忠的先知（12：4-9）。
二十天之后，以色列人便要在摩西的率领下离开西奈山，朝迦南进发（10：11）。

1：2
这次人口统计只限二十岁以上男丁，显然是为了组成军队，预备可能发生的战争。这是以色列人进入旷野后举行的第二次人口调查。第一次在建造会幕前，是为了收集银子建造会幕，向二十岁以上的男丁收取半舍客勒银子，作了一次男丁的统计（出30：11-16）。
统计的方法是按男丁所属宗族、家室人名的数目计点。“宗族”为社会的主要组成单位，大小介乎“支派”与“家室”之间。“家室”可译为“家族”，因较今天的“家庭”为大（参士6：15）。

1：3
本节清楚说明人口调查是为了统计“能出去打仗”的人，并一再指出这件事（20，22，24等节）。凡是20岁以上的男丁都有参加军队的义务，畏缩不前视为大罪（参14章；申20章）。

1：4
每一支派有一个代表协助摩西、亚伦数点；利未人因供圣职，不在计算之列。十二支派所派代表的名字见5-15节，再见于2，7，10诸章。他们的名字里面大都含有个神字，例如以利蓿（Elizur）意为“我的神是磐石”；示路蔑（Shelumiel）意为“神是我的拯救”。
些人是各支派的首领，也是军队的统领（参16节）。

1：20
以色列人男丁的数目按支派逐个计点，自本节至46节，用同样的方式报告计点的结果：先说支派的名字，次说依家室、宗族的次序来数点，然后指明是“二十岁以外，凡能出去打仗”的男丁，最后报告总数。人数都以百为单位，只有迦得支派降到十位的50（24-25节）。全部可以作战的男丁总数为603，550（46节），与第一次人口统计的总数一样（出38：26），也接近三十八年后，第三次统计的601，730人（民26：51）。全民总数在此期中变化不大，但各支派的男丁数则出入颇大；例如西缅原为59，300人，到40年后，只剩22，200人，（26：14）；玛拿西支派则自32，200增加到52，700人（26：34）。参26：1注。
这里的总数只限20岁以上的男丁，若连妇孺及利未人，总人口当在二百万左右。不少史家为此庞大数字作出种种解释，认为按当时地理、资源等等，决不可能养活如此庞大人口。关于这些解释可看本书前面的<参考资料>。不问史家如何解说，数点人口的属灵教训是十分明白的：凡是神的选民都须准备作祂的精兵，与全体信徒站在一道，负起保卫全民的责任。每个人都必须注意到在那生命册上有没有记下他的名字（参出32：32及注；诗87：6）。从这里也可看见神对亚伯拉罕应许的实现（创12：2；15：5；17：4-6；22：17）。

1：32-35
雅各在埃及时曾将约瑟的两个儿子以法莲和玛拿西立为自己的儿子（创48：5）。利未支派已蒙拣选在会幕中侍奉，不列在十二支派当中，所以以法莲与玛拿西成为两个正式支派，以补“十二”之数，取代了约瑟和利未。

1：46
这里记下统计的结果，二十岁以上能出去打仗的男丁总数为603，550人，其中除了迦勒和约书亚二人，全都在旷野的旅程中死去，没有进入迦南地，参14，20章的记载。

1：47
利未人是雅各第三子利未的后裔（创35：23）。利未有三子：革顺、哥辖和米拉利创（46：11）。摩西和亚伦都是哥辖的子孙（出6：16-20；民3：14-24：代上6：1-48）。以色列人的祭司必须是亚伦的后裔，这就是后世所说的亚伦的祭司体系（出28：1节及以后；31：10；利8：2以后：9：1以后；民3：1-4）。
以色列人在旷野行进，会幕的拆卸、运输及支搭，以及在会幕、圣殿中的侍奉，需要大量人手，亚伦的后裔不敷应用，利未人被拣选出来担任这些工作。他们没有分得迦南的地业，分住在各支派的城邑中（书21章）。早期利未人侍奉的年岁为三十至五十岁，后来将开始服务的年龄降到二十岁（代下31：17）。
本书18章列出三大支派利未人的主要工作。他们代替原先分别为圣的以色列人的长子来侍奉神（出13：1-2，12-16）。祭司必须是利未人，且一定得是亚伦的后裔。律法对祭司的要求也比对利未人严格。

1：49-50
不久前，以色列人铸造金牛犊来膜拜时，利未人曾协助摩西剿灭拜金牛者，所以被选为侍奉神的人（出32：27及注）。在会幕中侍奉必须长保洁净，因此不能服军役。这次的人口统计是为作战而预备，故利未支派“不可数点”。3：15记有专为利未人作的一次人口统计，但目的与本章的全体男丁统计不同，年龄也不同。
“法柜”指藏有十诫法版的约柜。

1：51
“外人”指非利未人，包括一切非利未人的以色列人。从会幕的侍奉来说，这些人都是外人。（参出29：33：利22：12）。


30_OT04nu.htm

30：1
人遇到危急，会许愿向神求助；圣经中有许多许愿的例子（例如创28：20-22；士11：30-31；结18：18等）。但一旦神听了人的呼求，危急过去，很可能忘却当日许的愿。律法严格规定，许了愿必须履行。但若遇到实际环境不许可履行所许的愿，应如何解决？《利未记》27章对此已有规定。本章提到另一个问题：要是女子的父亲或丈夫不许她履行所许的愿，应该如何解决？这里规定，要是女子许愿时他们便提出反对，女子不受所许的愿的约束（5，8，12节）；但女子的丈夫当时未表反对，事后却不赞成，做丈夫的要负责任（15节）。
本章并举例说明如何适用上述原则。新约时代，许愿的条例可能更趋繁复，以致耶稣在《马太福音》5：33-37要教训人甚么誓都不可起，“是就说是，不是就说不是”。祂要人从死的律法中走出来，恢复当日立法的真精神。

30：9
女子须从属于男子，她的责任也由男子负起。未婚女子之愿须父亲同意；已婚者须丈夫同意（6-8节）。但寡妇或离婚妇人，可以单独许愿，不受他人约束。


31_OT04nu.htm

31：1
米甸人参与引诱以色列人在什亭拜偶像犯罪，神命令摩西消灭米甸人，以报此仇。参25：16注。

31：3
本节至12节所记，为摩西所率领的最后一场战役。米甸人并未完全歼灭；到士师时代，又强盛起来（士6章）。

31：8
“比珥的儿子巴兰”即本书22章所记的先知巴兰，参22：5、8、21、22注。

31：12
这次打仗，大祭司的儿子非尼哈也拿着圣所的器皿，吹号角参与（6节）。大祭司以利亚撒且参加了战利品的接收，所以被称为“圣战”。依律法，祭司不可以接触死者、沾染不洁。

31：17
参21：3注。现代人读到古时以色列人杀灭罪恶的民族，连妇孺都不放过，会觉得十分残忍。须知此次战役乃报复米甸人引诱以色列人背离真神、陷于淫乱。淫乱之罪须处死刑（利20：10；申22：22）。在古代民族眼中，用战争消灭敌人，就象瘟疫一样，乃神的一种刑罚。以色列民自己犯背信的罪，曾多次遭到全部被消灭的危机，虽有摩西出而代求，暂时得脱（出32章；民11，14章），但以色列人旧的一代，包括摩西在内，均死于旷野，不得入迦南。罪的工价就是死，这个原则适用于以色列人，也适用于其他民族。参《申命记》7章；《罗马书》2：9；《彼得前书》4：17-18。
此次战役报复的并非全部米甸人，只是与摩押人联合的那一部分（参25：16注）。战争在摩押平原上进行，其时当在摩西逝世前不久（2节）。

31：19
虽属圣战，参加作战的人因与死人接触已沾染不洁，所以要在营外逗留七天，用除污水洁净自己（19：11-22）；战利品也须加以洁净，（20-24节）。

31：25
战利品中的人和畜由阵前作战的和阵后的全会众平均分享。祭司从作战者所得分中取五百分之一，利未人从会众所得分中取五十分之一。祭司所得为利未人的十分之一，符合《民数记》18：26的规定。

31：40
战俘中分给祭司的32个没有出嫁的女人，可能成为女奴，也可能在圣所中供伺候（出38：8；撒上2：22）。

31：49
战役中以色列人未损一人。圣经所记战争中胜利一方几乎无损失的还有《撒上》14章约拿单打败非利士人、《士师记》7章基甸打败米甸人等。

31：50
金子一万六千七百五十舍客勒，合190公斤，用来作赎罪之用。赎罪原文tereapper有“付赎金”之意，赎金可以赎取已判死刑的人（参35：31）。领兵作战的军官或因杀戮太多，希望藉此赎己之罪。


32_OT04nu.htm

32：1
加利利海以南的迦南地，约但河为东疆的界河。雅谢地和基列地在约但河东，也属神所赐之地（3节）。不过以色列的子孙应遵神命一同去取得迦南为业。流便和迦得两支派出人意外地要求留在外约但，因为这是神吩咐攻取之地，极宜牧放牲畜。这事使摩西想起百姓听了探子的回报不愿进迦南的往事（6-15节），于是责备他们为甚么要学效前人罪行。在这紧要关头节外生枝，再导致众民灭亡。
这两个支派提出的方案也同样出人意外：他们的军人仍旧过河，且带头打仗；他们的妇孺则留下来定居；打仗的人要到完全征服了迦南才回来，（16-18节）。四十年的旷野生活没有白过，在风沙中成长时新一代，目光是向前看的；且愿为全民的幸福拚死生。摩西同意了这建议同时把已征服的外约但土地给了流便和迦得的子孙。还把一部分给了玛拿西半个支派。（33-42节）。
外约但属高原地带，雨水丰足，徒弟肥沃，宜于放牧，但缺少军事屏障。这二支派在以色列亡国之前，便为亚述国攻入，最先遭到被掳的命运。《约书亚记》13：15-20，25-28详载其地的自然环境。

32：33
据《约书亚记》13章所载，土地分配时，流便支派取得紧贴死海东岸之地，迦得支派安置在死海与加利利海之间的约但河东岸。迦得子孙重建的底本与亚他录（34节），后来归人了流便的领土（书13：16-17），而原归流便的希实本（37节），则归属迦得（书21：39）。38节说到尼波和巴力免两个名字，都是异教假神之名，所以要改；但此处未志新名。

32：39
“玛拿西半个支派”分得了加利利海以东基列地的北部。42节提到的基纳，距加利利海东岸约75公里。


33_OT04nu.htm

33：1
本章所记为以色列人从埃及的兰塞起程到达摩押平原，沿途扎过营的四十个地方。第一部分（3-17节）不只记营地的名字，还择要记下旅程中发生的大事，有如《出埃及记》12章至《民数记》12章的摘要。中间一部分地名与大事同记。
摩西一生事业与领以色列人出埃及密不可分，这章旅程表有同他的生平简史，也是《出埃及记》和《民数记》二书主题的综述，说明以色列人如何克服万难，终于抵达约但河畔；迦南在望，神必领他们进入美地。
这四十个地名，有的已可确定其位置，有的则不详。很多地名只是扎营的地方，并非城市。

33：38
“四十年，五月初一日”：参看20：1注。米利暗死后半年亚伦也死了；亚伦死后六个月，摩西也随着去世（比较申1：3；34章）。

33：40
“亚拉得”：参看21：1注。

33：50
耶利哥在约旦河西，与以色列安营的什亭隔河遥遥相对。此处特别提到耶利哥，因属迦南重镇，也是以色列人进迦南最先攻打的一座城（书2：2）。神吩咐人住迦南地前，除毁灭其民外，必须消灭一切的偶像，根绝异教信仰（53节）。

33：54
后来约书亚按照这里的指示，将应许之地分配给了十二支派。见《约书亚记》13-19章。

33：55
以色列人后来果然未能完全消灭迦南人（士1-2章）。

33：56
本节的意思是说：以色列人若不赶出那地居民，耶和华要象毁灭迦南地的人一样毁灭他们。


34_OT04nu.htm

34：1
本书自开始就盼望着进入迦南，现在是制定法例，为占领迦南作规划的时候了。自本章至36章一共记载了五大规划：1，34：1-15厘定应许之地的四界；2，34：16-29指定分配土地的人；3，35：1-8指定给利未人的城邑；4，35：9-34指示如何洁净所得之地；5，36：1-12各支派分得的土地不可转让给他族。

34：2
所罗门王全盛时期的版图，的确达到了本节至12节所描述的四界。“盐海”即死海。“埃及小河”是位于埃及与巴勒斯坦之间的一条溪，历代为埃及和以色列的边界。“海”（5节）和“大海”（6节）都指地中海。

34：7
“何珥山”不是死海西南的何珥山（20：22），而是哈马和地中海之间同名的山。“哈马口”（8节）位于今叙利亚，为古以色列地的北境。“西达达”在大马士革东北。

34：9
“西斐仑”和“哈萨以难”也在大马色（今大马士革）东北。

34：11
“基尼烈湖”即加利利海。利比拉的位置不详。

34：16
摩西指定了主持和协助分配土地的人。他只提到九个半支派的首领，因为流便、迦得和玛拿西半个支派已经安置在外约但。
各支派中指定的人，除了迦勒之外，均不见于他处（参1：5-15；19章等）。记述的次序似依分配土地的顺序，从犹大和西缅开始，二支派分配在南部；终于亚设和拿弗他利，所得土地在北部。


35_OT04nu.htm

35：2
本节至8节记述分给利未人的48座城，分散在河西和河东十二支派的境内（7节；书21章）。他们因无产业，需要这些城邑居住，养育子女，饲养牲畜。不过，利未人的城邑可以容其他百姓居住，利未人在当中教导神的律法（利10：11）。这些城邑都很小，连四围的郊野在内，分给利未人的地加起来，只有四十平方公里，占迦南总面积不过千分之一。在靠农业为生的社会里，这样小的土地绝难维生；所以利未人仍可说是在以色列人中间没有产业的支派（18：20-23）。

35：6
摩西在利未人的城邑中拣了六座当作逃城（书20：1-9），它们是河东的比悉（属流便支派）、拉末（属迦得支派）、哥兰（属玛拿西半支派）、河西的基低斯（属拿弗他利支派）、示剑（属以法莲支派）、希伯仑（属4主支派）。《出埃及记》21：13曾提到逃城的设立。
逃城乃为非故意杀人犯而设，使不致为仇家所杀，等待审判。《申命记》19章详记可在逃城中避难的人的资格。

35：12
“报仇人”通常指受害人的最近男性亲属（19，21，24，25，27节），他有责任保护自己的家族；亲人被害，他有责报仇。他也是亲属产业的买赎人（利25：23-25；得4：3-8）。

35：31
故意杀人犯必须处死，不适用收赎价替代之例。（创9：4-6）。人乃按神的形像而造，人的宝贵生命，他物不可以取代，只有用人的生命来偿还。参《出埃及记》21：23-25及注。杀人不只侵犯神圣的生命，也玷污了神所住的圣洁土地（34节）。


36_OT04nu.htm

36：1
西罗非哈的众女儿，因父亲无子，提出可否由女儿继承产业的问题。摩西订立新例，女儿可以继承父亲的产业。参27：6注解。以色列人的族长现在提出一个新问题：女儿出嫁外族，产业带往夫家，岂不破坏了各支派承受的份（4节）？摩西求问神，决定维持女儿可继承父亲产业的原例，但如果结婚，须嫁给本族的人（6节），以确保产业不外流。

36：4
“禧年”：参看本章10节注解。

36：10
西罗非哈的众女儿照神的吩咐，都嫁了她们的伯叔的儿子。即令到“禧年”，售出的土地须物归原主（利25：8-17），也不影响到因结婚而转移的地权。“禧年”指以色列人每过七个安息年，也就是四十九年之后的第五十年，为奴的人可以重享自由，卖出的地权在这二年中获得清理，归回本人。

36：13
本书以“约但河边、耶利哥对面”作结，说明以色列人此际远望隔岸美地，已为定居作好准备。他们将永居斯土，因为这是神赐给亚伯拉罕子孙为业之地。耶和华要作他们的神，祂要住在祂的子民当中。


3_OT04nu.htm

3：1
本书3-4章记有利未人的两次人口调查。本章统计的是满一个月和以上的全体男丁，4章则为30至50岁的一切男丁。所统计的资料与本书1和26章的各支派人口调查不同。后者只计点二十岁以上的男丁，所登记的为可以作战的人。利未人的主要任务是侍奉神，利未支派中的男丁要代替全民中头生的献给神。
本章的人口调查是要点算出利未族中的男丁总数，来和十二支派中头生的男丁比较。结果发现数目不足替代所有头生的，不足之数得付赎金来补足。
4章所记是要计算出有多少人可以做会幕拆卸、搬运和架设的工作，包括抬运圣物和笨重的设备。工作十分重要也非常危险，因此要年在30至50岁间、身体壮健、举止成熟的男丁。
本节先提亚伦再提摩西，因为所记主要为亚伦的后代。

3：2-4
亚伦一家也属利未支派（参1：47注），但祭司的地位高于全族其余的人，可以接触祭坛、祭牲的血、进入会幕，是全民的教导者和代求者（见利10：11；申24：8）。权柄大责任也大。4节特别提到拿答与亚比户因献凡火而遭杀身之祸的事，解释了何以管理利未人的祭司只剩以利亚撤和以他玛（3：32；4：16，28，33），也藉此警惕大家应信守神的教训与律例（3：10，38；4：15，18-20；参林前10：6-11）。

3：5
本节至10节清楚说明亚伦和他的儿子的祭司职位与利未人的区别。利未人是服侍祭司的，但除祭司外也服侍会众，替亚伦和会众办理会幕的事，看守会幕的器具，以及会幕的拆、建与搬运。最后一件事在4章有更详的规定。

3：10
“外人”参1：51注。

3：11
本节至13节解释为甚么要为利未支派计点人口。以色列民中一切头生的都属神，应分别为圣在圣所中侍奉。牛羊等动物中头生的也须献给神为祭物，但拜金牛犊的事发生后，利未人蒙拣选取代了以色列民中一切头生的，专职侍奉神。参《出埃及记》13：11-15；32：25-29及注。

3：14
统计利未人的方式与统计以色列其他支派不同，是从满月的开始计算（39节）。参11节注。
本节至39节列出了利未支派每一家室一个月以外的男丁的数目，并规定了他们安营的位置，以及交他们办的事。利未支派一个月以上男丁总数为22，000人（39节），但22、28及34节所记三个家族的总数加起来有22，300人，这多出来的300人来自抄写的错误。28节哥辖族总男丁数应为8，300，“3”的希伯来文为sls，而6则为ss，二者甚易误抄。

3：38
“向日出之地”应为最尊贵之地，代表全民的摩西与亚伦，因此被安置在会幕前东边向日头出来的方向安营。

3：40
以色列头生的男丁人数超过利未人男丁273人（46节），这多出的须按每人五舍客勒付赎银。此处未说明如何收取这赎银。是否向全体头生的人（一共22，273）收取50节所记的1，365舍客勒，或者只向那应付这五舍客勒的273人收取？很可能是用后一种方法，但无法确定。
其次，1：45-46记有以色列民二十岁以上能作战的男丁，共有603，550人，但这里记载一个月以上的长子只有22，273名，平均一个家庭要生育27个男孩。除非盛行多妻，而只把最早出生的男孩算为长子，才勉强可达此数；但旧约时代，多妻之风并不普遍。很可能603，550是指在埃及出生的壮年男子，而22，273名长子则为以色列民离开埃及后所生（比较出13：1-2）。

3：47
一舍客勒约合今11.4克（2英两）。一季拉约合今0.6克。参度量衡附表。

3：50
1365舍客勒约合今15.5公斤。


4_OT04nu.htm

4：1
本章记载第二次统计利未人的数目（第一次见3：39），目的在计算30至50岁的壮年男丁，好分配搬运和装拆会幕的工作。统计结果共有8，580名（47-48节）。
工作的分配如下：哥辖族负责的物件有约柜（5-6）、幔子（5节）、金香坛（11节）、金灯台（9节）、金陈设桌（7节），和会幕外的祭坛（13-14，26节）。圣所和至圣所内贵重的东西都由他们负责。祭司亚伦属哥辖族，此族地位因此高于其他二族，派以搬运圣器之责。
革顺族负责的物件有圣所的帘子和幕幔（25节）外院的帷子和门帘（26节）。这些都是较为轻软的物件。米拉利族负责的是会幕外院的柱子和柱座（31-32：节），都属较粗重的物件。
哥辖族的壮丁只负搬运圣物之责。法柜等等的包扎和拆卸，全由亚伦与二子负责。哥辖人要是见到未包裹的圣物或触摸到它们，必致死亡（5-20节；参撒上6章及撒下6章）。
下图可以帮助读者了解利未三族所负责搬运的物件：

4：4
会幕的圣器用不同颜色的毯子包裹或遮盖。至圣的用纯蓝色或朱红色，例如法柜、陈设饼桌、灯台、金坛等。院子里的祭坛则用紫色。会幕中隔开圣所和至圣所的幔子也是用蓝色、朱红色和紫色的线织成。蓝色在这三种颜色中尤其突出，因为至圣的法柜，也就是神的宝座，外面所披的为纯蓝色的毯子（6节）。红、紫虽也是中国人所看重的颜色；但蓝则不是，属普通人衣着的颜色。希伯来人可能因为以天为神的居所，而天色蓝，故看重蓝色，亦未可知。

4：6
“海狗皮”的希伯来原文为tahas，早期的犹太学者认为是一种哺乳海生动物的名字。阿拉伯文中的tahas指“海豚”，《和合本》译为“海狗”，有的英文译本译为“海牛”、“海豚”或“山羊皮”。这种盖在法柜上的动物的皮必极名贵，则可断言。
会幕内各样圣器都盖上“海狗皮”，只有约柜要在海狗皮之外再加一层“纯蓝色的毯子”，成为旷野行程中最注目的圣物。

4：47-48
利未人任职的制度可能是：二十五岁开始参加侍奉（8：24），受训五年；三十岁时才正式在会幕里供职；五十岁时退休。圣殿建成后，利未人开始任职的年龄是二十岁（代上23：27）。

4：49
从人口统计的记载中，可以看出两个圣经的原则：一是属神的人，个个都有他应负的一分责任；人人尽责，整个团体才能灵活运作。每个基督徒都赋有一种属灵的恩赐，各尽本分，教会才能兴旺（参林前12章）。一是层层负责。神向摩西与亚伦说话，二人把神的话传给百姓。祭司听命于亚伦，利未人又听命于祭司。普通人则在利未人的监督下度敬虔圣洁的宗教生活。在今天教会中，基督为元首，圣职人员要以宣讲、劝勉、教导为念，吩咐人也教导人（提前4：11-16）；而信徒则应为念，吩咐人也教导人（提前4：11-16）；而信徒则应“依从那些引导你们的，且要顺服”（来13：17）。


5_OT04nu.htm

5：1
本章和下一章仍是讲以色列民预备离开西奈山登上旅程的事（参1：1注），主要记叙洁净营地，凡不洁的都要与百姓分隔，住到营外的洞穴或旷野的帐幕中（参利13：46；王下7：3）。
“不洁”不仅指一般可用水洗净的污秽，也包括因死亡、犯罪、特别是性事所招来的污秽。人沾染到这些污秽，不仅不适于住在耶和华神面前，也危害到全民的健康生活，玷污神所住的会幕（利15：31），可以招致全体死亡。
本节提到三种不洁的人：长大痳疯的、患漏症的、与死尸接触的。此处虽用“大痳疯”一词，但指的只是癣、疥一类的皮肤病，不用太久便可治好（参利13及本书12：10-16）。“漏症”指性器官长期不洁的排泄物，洁净以后须献祭的那一种（见利15章；路8：43-48）。至于死亡，在赐生命的神的眼中，乃不洁之最。与死的牲畜接触，不洁一天；与死人接触，不洁七天。古代的祭司与许愿的拿细耳人，都不许参加至亲者的葬礼（利21：2-11：民6：6）。
主基督来到世上以后，把患者医好，以彻底去除大痳疯；叫死者复活以去除死亡（路17：12；8：40），消灭了人与神隔绝的障碍。神的国临到凡是愿意悔改、听信福音的人。

5：3
不洁的人，不问性别，须逐到营外居住，因为神住在营中。《启示录》描写新耶路撒冷时说：“神要亲自与他们（信祂的子民）同在，…擦去他们一切的眼泪，不再有死亡。…凡不洁净的，…总不得进那城”（启21：3，27）。

5：5
本节至10节叙述如何对付常犯的罪。患皮肤病、漏症等等外在不洁的人，还可以赶到营外；但做了对不起人的事却以为当然，这种罪藏在内心不易看见，更属不洁，必须对付。例如欠人家的钱不还，不守信用，除了须认罪外，须另加五分之一赔偿，并献上赎愆祭（5：8：6：12）。《利未记》6：1-5对这种罪已有记叙，但没有说到若受害人已故，赔偿应归谁。这里提出可以归给亲属；若无亲属，须归给祭司。
以色列民就要出发作战，内部必须和衷共济。假如彼此因钱债、偷窃等等酿成不和，何能同仇敌忾？新约也重申此义：“你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物”（太5：23-24）。

5：11
对付了外在不洁的病症，又对付了妨碍人与人间和好关系的不洁行为，现在要进一步清除夫妇间可能有的不洁，也就是妻子对丈夫的不忠实。这些得罪丈夫的邪行必须从营中去除。 这里立下的条例针对两种情况：一是妇人犯了奸淫，丈夫苦无证据（12-14，27，29节）；一是妇人确属清白，丈夫无端怀疑（14节下半，28，30节）。不过对付的方法一样，所以放在一道来讲。

5：15
本节至28节提出处理这一类案件的办法：1，丈夫把妻子和素祭的祭物一同带到祭司那里（15节）；2，祭司把妇人带进会幕的外院，站在神面前（16节）；3，祭司取瓦器盛水，取地上的尘土放入水中（17节）；4，他回到妇人那里，解开她的头发，把素祭放在她手里（18节）；祭司手握盛着水的瓦器，念咒诅的话，要妇人起誓（19-22节）；6，祭司把咒诅的话写下，抹在苦水里（23节）；7，他从妇人手中取过素祭，一部分烧在坛上（25-26节）；8，妇人喝下苦水（26节）；9，妇人若犯了淫行，这水可令她肚腹发胀，大腿消瘦（27-28节）。

5：19
15至28节的仪式的目的，可以从誓词中看出。妇人既在神面前起了誓，为甚么还要喝那苦水，岂不接近迷信？须知仪式，不分古今，在人类生活中占有极重要地位，反映人心深处所宝爱的价值，人藉着种种仪式来传达深潜的感情。国王加冕、总统宣誓就职、各种毕业典礼，以至婚礼、银禧庆典，无不说明一个社会所重视的事物是甚么。 喝苦水反映以色列民重视贞洁，让犯罪的女人不孕是神的作为，苦水起不了作用。圣经以后未再提到此法。

5：21
从28节可以明白“大腿消瘦，肚腹发胀”是“不能生育”的另一种说法。古代近东也象中国一样，视妇女不育为一大耻辱。有人指出妇人行淫用大腿，怀孕则用腹，因此要刑罚她这两部分。也有人说这刑罚包括怀孕后的流产或假孕。不论解释为何，“失去生育能力”应是这句话的意思。要做丈夫的明白，即令找不到证据，他的妻子若犯了奸淫，神会刑罚；若属清白，神也会为她证明（参27，28，31节）。 新约严厉警告信徒，不可在男女关系上随便；否则，在神的国度里无分（林前5：9-13；启21：8）。

5：22
“阿门”的意思为“是的”，表示愿意承担所宣告的咒诅。


6_OT04nu.htm

6：1
拿细耳人为许愿离俗侍奉神的人，有的终身归神，有的订明一段时期。拿细耳人有男有女，类似后来的僧侣和修女。他们自愿遵守的条例和管理祭司的条例相似；而所许的愿不同普通，属“特别的愿”（2节；参利27：2）。消极方面，拿细耳人不可喝酒；不可吃葡萄制成的食物；不可用剃刀剃头，任由头发长长；不可挨近死尸。积极方面，要归耶和华神为圣（2，5，6，12节）。长发为神所赐，表征生命的能力（撒下14：25-26；士16：17-30）。许愿结束时，要把头发剪下，烧在坛上献给神。
拿细耳人的长发和大祭司的冕与膏油，在希伯来原文都叫做Nezer。这些都是外在圣洁的象征。拿细耳人须守的清规，远逾一般祭司，类似大祭司。普通祭司只在进会幕执行职务前不可饮酒（利10：9），拿细耳人却不可沾任何酒与葡萄所制的食物；普通祭司可以参加近亲葬礼，拿细耳人与大祭司都不可以，拿细耳人结束许愿时献的祭与亚伦就职时献的一样。
不过也有不同的地方。祭司只限男人，但妇女也可做拿细耳人（2节）；祭司可以进入会幕献祭，拿细耳人则不可以。祭司穿圣衣，剪发（结44：20），但拿细耳人两样都不可以。祭司靠百姓的祭物生活，拿细耳人要把祭物给祭司。
圣经分外看重拿细耳人的愿。参孙、撒母耳等都许有此愿。史家约瑟夫说，主后第一世纪流行此举。《使徒行传》提到的保罗和他人所许的愿，很可能是拿细耳人的愿（18：18；21：23）。拿细耳人也是主基督侍奉的预表（太2：23）。

6：22
本节至27节记有一个很短却极佳美的祷词，读经时常易为人忽略。祷词用诗歌体写成，为圣经中最早的一首诗歌。诗中三次用“愿耶和华”为一句的开头，接上用“赐福”、保护“；“光照”、“赐恩”；“仰脸”和“赐平安”，说明神对祂百姓的恩眷。
“平安”在希伯来人的观念中为神赐给人的各种好处的总称，包括健康、财富、安乐的生活、和平（没有战事），以及神的拯救等。
在主基督身上可以看见那丰富的平安。祂给人类平安，使人与神和好，祂就是那和平的君（约14：27；弗2：14；赛9：6）。


7_OT04nu.htm

7：1
这是摩西五经中最长的一章；详尽记下以色列民十二支派的族长奉献礼物的事，所献的礼物都是一样，仪式进行了足足十二天。
《出埃及记》40章至《民数记》6章记的是出埃及后第二年初一建立会幕，一直到一个月后数点人口的事。本章至9章记的则是这同一时期中次要的事。这些事本可记录在《出埃及记》40章至《民数记》1章之间。作者显然希望《利未记》可以集中讲献祭和祭司的按立，再在本书1到6章叙述全民出发前的准备和利未人工作的分配。在这之后再介绍十二支派奉献礼物。不仅层次分明，也让读者可以分外明白献礼物一事的重要性。
建会幕、设祭坛、设立祭司制度，都是神愿意与以色列民同在的恩赐，全民的首领在亚伦祝福之后（6：23-27），用奉献礼物来表示发自心底的感谢。神接受了这些礼物；答应继续住在他们当中（89节；参利26：11）。
献礼物除了表示感恩，也是全民对新制度的效忠，同时确立了祭司的侍奉由各族供养的定例。（素祭为祭司收入的重要来源，先讲各族长献上素祭[13，19，25，31，37等节]，是对此制度的肯定）。
传统注重记事简洁的希伯来作者，在此用特长篇幅重复记叙十二族献礼物事，正好说明，每一族在敬拜神，支持会幕和供养祭司的事上，都有同等的责任

7：7-8
众首领奉献了六辆牛车（3节），革顺族用两辆牛车运送会幕的帷子和帘子（4：24-28）；米拉利族用四辆来搬运会幕的柱子和板闩（4：31-33）。

7：9
在广阔无际的旷野中，哥辖族无牛无车，要用肩来抬圣物。比较1：51；3：10，31；4：15。

7：11
十二支派奉献礼物的次序，与第二章所记在会幕四周安营的次序一样。

7：84-88
这里记下众首领所献礼物的总数。

7：89
这是神住在众民中间的明证。祂与祂的先知摩西间的亲密交通建立了，人与神可以通过摩西说话。
新约时代，基督被钉的各各他山已代替了祭坛，主把自己献上作了永远的救赎祭（林前1：17；来9-10章）。但信徒必须将自己献给祂，多行善，并为传福音的事工奉献（罗12：1；来13：15-16）。


8_OT04nu.htm

8：1
《出埃及记》25：31-40已载有灯台的详细描写，这灯看去象有七个枝子的树，象征神赐生命的能力。亚伦要把灯台上的七盏油灯都向灯台前面发光（2节），这样，灯光可以照射到陈设桌的十二个陈设饼上。这些饼代表以色列民的十二支派，而光是生命的象征。灯光总是照着陈设饼，等于说神的子民应经常生活在祂面前，享受祂的祝福

8：5
5本节至22节记有祭司受职（利9章）和十二族长献礼（7章）之后所举行的利未人受职礼。此礼举行过后，以色列民可以踏上征途了。
利未人受职仪式与祭司不同，祭司都要受膏（（出28：4129：1-9；利8：12），利未人只须经过一个洁净的仪式。仪式过后，摩西将他们交给亚伦和其他祭司（19-22节）。祭司和利未人的不同处，是祭司可以接近祭坛、能献祭，利未人则不能，只可以在会幕内辅助祭司。不过，这个洁净的仪式相当细致，目的在将利未人从以色列民中分别出来归给神（14节），替代以色列人中一切头生的（16节），用他们的侍奉来为全民赎罪（19节）。

8：6
本节至8节记叙洁净的过程。用剃刀刮全身表示清洁的彻底程度，“除罪水”是否即为《利未记》19：9所记的特别为除罪预备的“除污秽的水”，或只是洗身的铜盆中的水（出30：18），此处未说明；很可能是后者。

8：10
先是以色列人按手在利未人的头上，然后是利未人按手在牛的头上（12节）。这两个仪式的意义是很明显的。第一次按手是利未人替代以色列人的长子献给神赎罪；但人不可以当作祭物献上，故要用牛来替代利未人。这是第二次按手所表示的意思。

8：24
关于利未人任职的年龄，见4：47-48注。利未人虽届50岁要“停工退任”，只是不再担任粗重的工作，仍可帮助较年轻的人侍奉（26节）。


9_OT04nu.htm

9：1
逾越节是庆祝以色列人出埃及的大节，在一年的正月十四日举行，相当于阳历四月，紧接着是除酵节，一共庆祝8天（利23：5。6）。
本章所记的事发生在1：1点数人口之前，是7：1至9：15所记发生在第二年一月初一至十四之间诸事的结束，然后再回头继续讲发生在第二年二月初一以后的事。所以要这样写作的理由，看1：1注。

9：3
按犹太人传统，一天从黄昏开始，到次日黄昏终结。在新约时代，犹太人约在下午三时开始宰杀逾越节的羊羔。《和合本》用“黄昏的时候”，当系依据《申命记》16：6所说“晚上日落的时候…献逾越节的祭”而作的翻译。

9：6
这些在仪文上不洁的人，询问为甚么不可以和其他的人一同在逾越节献上供物。摩西向神寻求解答，所得到的答复是：凡因故不能在所定日期守节的，可以迟一个月，也就是在二月十四日黄昏举行（11节）。凡不守节的要自民中剪除（13节），等于说会受到神的刑罚，在神的约中无分。
因此，不洁而参加逾越节，或无充分理由而不守节，都同样会被剪除。
新约警告信徒不可随便用主的圣餐，免得招罪，引致患病与死亡，也劝勉信徒必须守圣餐记念主（林前11：28-30）。

9：15
本节至23节所记已见《出埃及记》40：34-38，但更为详尽，且词句优美，几同诗歌。以色列民组织成为军旅之后，建立起了一套严格的敬拜制度与生活规律，现在可以朝迦南地进发了。
他们的旅程可以用三句话来综述：1，遵耶和华的吩咐起行；2，遵耶和华的吩咐安营；3，停在帐幕上的云彩是神的指示，由摩西来传达吩咐（18，20，23节）。全民若照着神的话行动，必可到达那流奶与蜜之地。
神的云彩首次出现，是在第一个逾越节之后（出13：21-22）。会幕只可造一次，但逾越节可以年年守。即令旷野旅程过后，也要永守此节以记念神的大能和慈爱。谁知没多久，百姓又一次不遵守神命，招来流浪旷野四十年以至死亡的悲惨后果（11章）。


37_OT04nu.htm

一、本书书名及作者

《民数记》是摩西五经的第四本，书名来自希腊文翻译的旧约《七十士译本》，根据本书1章及26章的两次人口调查（数点民数）而取。

在希伯来文圣经里，本书没有正式书名。犹太人一1：1的一个字bemidbar来称呼它，意即“在旷野”。故此，本书可以说是一本“旷野的记事”，所载历史背景、内容信息、人情风俗，都和以色列人的旷野生活有关。

以色列民离开埃及后，在旷野漂流了近四十年，《民数记》就是记载其中三十八年所发生的大事。

关于作者，参《创世记》及《出埃及记》书前的<参考资料>。

二、内容

《民数记》所记载的时期长达三十八年。以色列民在旷野流浪逐水草而居，靠吗哪养活，将近四十年。

《民数记》是《出埃及记》最后一章的继续。比较《民数记》1：1与《出埃及记》40：2，期间只差一个月。这一个月就是《利未记》所记载的神在会幕里向摩西颁布祭祀和洁净的条例。

书中重要的事事两次人口调查（数点民数），虽然所占篇幅不多（1-4章及26章），却是贯串全书的脉络。

第一次人口调查在西奈山（1-4章）；第二次在三十八年之后。那是以色列民已经来到外约旦的摩押平原，在什停安营，预备越过约旦河，挥军直捣迦南的心脏。

调查人口有两个目的，第一是组织军队，预备作战，所以所数点的都是二十岁以上的男子。

第二个目的是为了组织全民。百姓人数二百万，扶老携幼，在旷野四处迁徙，须应付敌人随时的袭击，非有严密的组织和有纪律的生活秩序不可，参2章。

经过组织和整顿，假先知巴兰见到以色列民的扎营，也不禁赞叹说：“雅各啊，你的帐膨何等华美！以色列啊，你的帐幕何其华丽！如连接的山谷，如河旁的园子，如耶和华所栽的沉香树，如水边的香柏木。”（24：5-6）

除了人口调查，本书大部分内容是以色列人在旷野的生活记实，和神在此期间所颁布的典章律例。

三、全书纲要

两次人口调查将本书分成前后两部分。前一部分1-21章，是在西奈旷野的人口调查，恩惠三十八年漂流生涯的简约记录。

第二部分是26至36章。以色列的大军已经驻扎在外约旦，摩西为新生的一代进行了第二次的人口调查。这几章也记录了进迦南前的各种安排。

中间插入的一段22-25章，是有关假先知巴兰的事。记载了他怎样三次咒诅以色列人不遂，咒诅反变成祝福，于是使用计策，叫以色列人与摩押女子行淫，拜摩押人的偶像，以致全民遭受神的惩罚。

《民数记》与《出埃及记》、《利未记》在所记历史上是交织相连的。三卷书应该放在一起来读。兹将三卷书所记载的大事，顺序列出。

出12：1——第一年正月十四（以离开埃及后算起）——会众守逾越节，离开埃及

出16：1——第一年二月十五日——会众来到汛的旷野

出19：1——第一年四月——会众来到西奈山

出40：1，17——第二年正月初一日——立起会幕

利8：1——第二年正月初一至初八日——祭司受圣职

民7：1-2——第二年正月初一至十二日——奉献会幕典礼

民9：1-5——第二奶奶正月十四日——守逾越节

民1：1-2——第二年二月初一日——第一次调查人口；在西奈山

民9：10-11——第二年二月十四日——补守逾越节

民10：11-12——第二年二月二十日——从西奈山起行，往巴兰旷野去

民22：1；26：3，33-50——第四十年——会众来到外约旦的摩押平原；进行第二次人口调查

四、人口数字问题

《民数记》在神学上所引起的一个讨论，是调查人口所得的数字：以色列二十岁以上的男子超过六十万。两次人口调查结果的比较，看25：16注。

利未支派没有计算在内，因为利未人专负责会幕的工作，不用上阵打仗。

二十岁以上的男子既然有六十多万，若连妇女、幼童、老人计算在内，总人口当超过二百万。

这样庞大的人口，集居在一片不太广阔的西奈半岛上四十年之久，起居生活如何安排，清洁卫生如何处理，在解释上不无困难。这是第一个问题。

第二个问题是照3：40所记，以色列中的成年男子（603，550人）和总人口的长子数目（22，273人）成二十七对一之比。换句话说，平均一个家庭要生育二十七个男孩。在当日多妻之风并不普遍，一个母亲不能 生这么多孩子。

对这些问题，有的人设法提供了一些解释。

一、第一种解释是经文抄写出了错误。说是原稿的数字本来很小，但经过长时间的传递，原稿的某些部分损毁了，以致一些资料阙失。抄写圣经的文士按照自己的理解做出补充，因而产生差异。

举个例子说，流便支派的人口数字，圣经的记载为“四万六千五百”，按照原文的写法是“四十六千五百”。可是“千”字可解释作一千，也可解释作家族。这里的记法，可以是“有四十六个家族，共为五百人”的意思。解决人口数字问题，只消把名单中原文的“千”字都改为“家”字，然后以百位数字做家族的人数。若将十二个支派的人数相加，是在第一次调查中得出的结果是：全民共有五百九十八个家族，5，500人；在第二次调查中，共有五百九十六个家族，5，730人。

这些人为求数字合所谓“常理”，根据以“家族”代“千”的计算方法，还提出了其他一些不同的解释。

二、数字是正确的，不过这些不是摩西时期的人口数目，而是在较后的以色列强盛时期，如大卫和所罗门的年代。这种讲法等于说摩西五经作者不是摩西，而是另有其人。

三、还有一个有趣的解释，可以作为参考：这些数字都具有象征意义。希伯来每个字母都代表一个数值，希伯来人的作品里也常常用这种写作方法。1：2“以色列全会众”一语，在希伯来文为benevisra’el，数值是603，这也正是1：45原文“六百零三千…”的数值。1：45下半节的“五百五十”人加上摩西自己，共为551人，这也正是1：3下半节“…能出去打仗的…”一语的数值。不过，以字母作数值，是在马加比时代，约在公元前二世纪中叶。摩西时代似无此计算方法。

此外，有的学者们还研究古时米所波大米的数学和天文学，发现这些圣经里的数值和天体的研究有关系。不过运算的过程复杂，而且只是一种假设，故不在此详细介绍。

其实，这些解释无非希望减少人口统计所得，来寻求合乎人的常理的数字。可是，旷野并非不毛之地，其中不乏绿洲，且有水草；其次，全能的神可以要大自然听命，供给全民的日常需要，赐吗哪、降鹌鹑，便是好例子（看1：1；11：21等注）。

以色列人在神的祝福与保守下，人丁繁衍，确是事实，只须看两次受罚在瘟疫中死去的小部分人口便以万记（16：41；25：9），说明其人口数字之大。

大部分福音信仰学者坚信数字的准确性。古时的地理环境和今天的不可同日而语，土地肥沃的多。加上神全能的供应，这数字是可以接受的。

至于长子数目只有22，273人的问题，有人解释说这是离开埃及之后才生的长子。六十万男丁所建立的六十万个家庭，一年之内生了二万二千多个男孩子也是平常事。参3：40注。

五、旧约仪式和礼节

今天的基督徒，因为不是活在旧约律法制度下，读到旧约的礼仪规条时，便会觉得繁复累赘，甚至以为没有意义，因而轻易略过。

其实若从现代人类学对文化的研究来看，一个民族的仪式和礼节无不反映那个时代的社会价值观念和思想。摩西五经中的宗教礼仪，对当时人都具有非常重要的文化意义。洁净仪式、祭祀方法、会幕的设计形式和节期等等，无不反应宗教信仰的本质。

宗教礼仪代表神和人的相通，是人类心灵深处对神的敬畏最高的表达，藉着仪式展现在人的眼前。

仪式象话语，是双向的，一方面表现人内心深处的愿望、敬惧，化之为祷告；另一方面，将神对人的态度也表明出来，成为应许或警告。

旧约中最令人瞩目的宗教设施，莫过于会幕，见《出埃及记》25-40章。会幕表徵了神与人同在，也显明了神要求人有圣洁的生活。

此外，全牲的燔祭（利1章）表明完全的奉献。洁净的条例（利11章；申14章）和不可搀杂的定例（利19：19：申22：9-11）提醒以色列民必须分别为圣。以色列人衣服的繸子（边），表明了他们是属于神的祭司，和圣洁的选民（民15：38-41；申22：12），正好象现代人戴戒指、勋章、徽号一样。


OT05dt

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 参考资料


1:1 | 以下所记的是摩西在约旦河东的旷野、疏弗对面的亚拉巴，就是巴兰、陀弗、拉班、哈洗录、底撒哈中间，向以色列众人所说的话。
1:2 | 从何烈山经过西珥山，到加低斯巴尼亚，有十一天的路程。
1:3 | 出埃及第四十年十一月初一日，摩西照耶和华藉著他所吩咐以色列人的话都晓谕他们。
1:4 | 那时，他已经击杀了住希实本的亚摩利王西宏，和住以得来、亚斯他录的巴珊王噩。
1:5 | 摩西在约旦河东的摩押地讲律法说：
1:6 | “耶和华我们的 神在何烈山晓谕我们说：‘你们在这山上住的日子够了，
1:7 | 要起行转到亚摩利人的山地和靠近这山地的各处，就是亚拉巴、山地、高原、南地、沿海一带，迦南人的地并黎巴嫩山，又到幼发拉底大河。
1:8 | 如今我将这地摆在你们面前，你们要进去得这地，就是耶和华向你们列祖亚伯拉罕、以撒、雅各起誓应许赐给他们和他们后裔为业之地。’
1:9 | 那时我对你们说：‘管理你们的重任，我独自担当不起。
1:10 | 耶和华你们的 神使你们多起来。看哪！你们今日像天上的星那样多。
1:11 | 惟愿耶和华你们列祖的 神使你们比如今更多千倍，照他所应许你们的话赐福与你们。
1:12 | 但你们的麻烦，和管理你们的重任，并你们的争讼，我独自一人怎能担当得起呢？
1:13 | 你们要按著各支派选举有智慧、有见识、为众人所认识的，我立他们为你们的首领。’
1:14 | 你们回答我说：‘照你所说的行了为妙。’
1:15 | 我便将你们各支派的首领，有智慧、为众人所认识的，照你们的支派，立他们为官长、千夫长、百夫长、五十夫长、十夫长，管理你们。
1:16 | 当时，我嘱咐你们的审判官说：‘你们听讼，无论是弟兄彼此争讼，是与同居的外人争讼，都要按公义判断。
1:17 | 审判的时候，不可看人的外貌；听讼不可分贵贱，不可惧怕人，因为审判是属乎 神的。若有难断的案件，可以呈到我这里，我就判断。’
1:18 | 那时，我将你们所当行的事都吩咐你们了。
1:19 | 我们照著耶和华我们 神所吩咐的，从何烈山起行，经过你们所看见那大而可怕的旷野，往亚摩利人的山地去，到了加低斯巴尼亚。
1:20 | 我对你们说：‘你们已经到了耶和华我们 神所赐给我们的亚摩利人之山地。
1:21 | 看哪！耶和华你的 神已将那地摆在你面前，你要照耶和华你列祖的 神所说的上去得那地为业，不要惧怕，也不要惊惶。’
1:22 | 你们都就近我来说：‘我们要先打发人去，为我们窥探那地，将我们上去该走何道，必进何城，都回报我们。’
1:23 | 这话我以为美，就从你们中间选了十二个人，每支派一人。
1:24 | 于是，他们起身上山地去，到以实各谷，窥探那地。
1:25 | 他们手里拿著那地的果子下来，到我们那里回报说：‘耶和华我们的 神所赐给我们的是美地。’
1:26 | 你们却不肯上去，竟违背了耶和华你们 神的命令，
1:27 | 在帐棚内发怨言说：‘耶和华因为恨我们，所以将我们从埃及地领出来，要交在亚摩利人手中，除灭我们。
1:28 | 我们上哪里去呢？我们的弟兄使我们的心消化，说那地的民比我们又大又高，城邑又广大又坚固，高得顶天，并且我们在那里看见亚衲族的人。’
1:29 | 我就对你们说：‘不要惊恐，也不要怕他们。
1:30 | 在你们前面行的耶和华你们的 神必为你们争战，正如他在埃及和旷野，在你们眼前所行的一样。
1:31 | 你们在旷野所行的路上，也曾见耶和华你们的 神抚养你们，如同人抚养儿子一般，直等你们来到这地方。’
1:32 | 你们在这事上却不信耶和华你们的 神。
1:33 | 他在路上，在你们前面行，为你们找安营的地方。夜间在火柱里，日间在云柱里，指示你们所当行的路。
1:34 | 耶和华听见你们这话，就发怒起誓说：
1:35 | ‘这恶世代的人连一个也不得见我起誓应许赐给你们列祖的美地；
1:36 | 惟有耶孚尼的儿子迦勒必得看见，并且我要将他所踏过的地赐给他和他的子孙，因为他专心跟从我。’
1:37 | 耶和华为你的缘故也向我发怒说：‘你必不得进入那地。
1:38 | 伺候你、嫩的儿子约书亚，他必得进入那地，你要勉励他，因为他要使以色列人承受那地为业，
1:39 | 并且你们的妇人孩子，就是你们所说必被掳掠的和今日不知善恶的儿女，必进入那地。我要将那地赐给他们，他们必得为业。
1:40 | 至于你们，要转回，从红海的路往旷野去。’
1:41 | 那时，你们回答我说：‘我们得罪了耶和华，情愿照耶和华我们 神一切所吩咐的上去争战。’于是你们各人带著兵器，争先上山地去了。
1:42 | 耶和华吩咐我说：‘你对他们说：不要上去，也不要争战，因我不在你们中间，恐怕你们被仇敌杀败了。’
1:43 | 我就告诉了你们，你们却不听从，竟违背耶和华的命令，擅自上山地去了。
1:44 | 住那山地的亚摩利人就出来攻击你们，追赶你们如蜂拥一般，在西珥杀退你们，直到何珥玛。
1:45 | 你们便回来，在耶和华面前哭号；耶和华却不听你们的声音，也不向你们侧耳。
1:46 | 于是，你们在加低斯住了许多日子。


10:1 | 那时，耶和华吩咐我说：‘你要凿出两块石版，和先前的一样，上山到我这里来，又要做一木柜。
10:2 | 你先前摔碎的那版，其上的字我要写在这版上，你要将这版放在柜中。’
10:3 | 于是，我用皂荚木做了一柜，又凿出两块石版，和先前的一样，手里拿这两块版上山去了。
10:4 | 耶和华将那大会之日、在山上从火中所传与你们的十条诫，照先前所写的，写在这版上，将版交给我了。
10:5 | 我转身下山，将这版放在我所做的柜中，现今还在那里，正如耶和华所吩咐我的。
10:6 | （“以色列人从比罗比尼亚干(注：或作“亚干井”）起行，到了摩西拉。亚伦死在那里，就葬在那里。他儿子以利亚撒接续他供祭司的职分。
10:7 | 他们从那里起行，到了谷歌大，又从谷歌大到了有溪水之地的约巴他。
10:8 | 那时，耶和华将利未支派分别出来，抬耶和华的约柜，又侍立在耶和华面前事奉他，奉他的名祝福，直到今日。
10:9 | 所以利未人在他弟兄中无分无业，耶和华是他的产业，正如耶和华你 神所应许他的。）
10:10 | 我又像从前在山上住了四十昼夜。那次耶和华也应允我，不忍将你灭绝。
10:11 | 耶和华吩咐我说：‘你起来引导这百姓，使他们进去得我向他们列祖起誓应许所赐之地。’
10:12 | 以色列啊，现在耶和华你 神向你所要的是甚么呢？只要你敬畏耶和华你的 神，遵行他的道，爱他，尽心尽性事奉他，
10:13 | 遵守他的诫命、律例，就是我今日所吩咐你的，为要叫你得福。
10:14 | 看哪！天和天上的天，地和地上所有的，都属耶和华你的 神。
10:15 | 耶和华但喜悦你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，像今日一样。
10:16 | 所以你们要将心里的污秽除掉，不可再硬著颈项。
10:17 | 因为耶和华你们的 神，他是万神之神，万主之主，至大的 神，大有能力，大而可畏，不以貌取人，也不受贿赂。
10:18 | 他为孤儿寡妇伸冤，又怜爱寄居的，赐给他衣食。
10:19 | 所以你们要怜爱寄居的，因为你们在埃及地也作过寄居的。
10:20 | 你要敬畏耶和华你的 神，事奉他，专靠他，也要指著他的名起誓。
10:21 | 他是你所赞美的，是你的 神，为你做了那大而可畏的事，是你亲眼所看见的。
10:22 | 你的列祖七十人下埃及，现在耶和华你的 神使你如同天上的星那样多。


11:1 | 你要爱耶和华你的 神，常守他的吩咐、律例、典章、诫命。
11:2 | 你们今日当知道，我本不是和你们的儿女说话，因为他们不知道，也没有看见耶和华你们 神的管教、威严、大能的手和伸出来的膀臂，
11:3 | 并他在埃及中向埃及王法老和其全地所行的神迹奇事；
11:4 | 也没有看见他怎样待埃及的军兵、车马，他们追赶你们的时候，耶和华怎样使红海的水淹没他们，将他们灭绝，直到今日，
11:5 | 并他在旷野怎样待你们，以致你们来到这地方；
11:6 | 也没有看见他怎样待吕便子孙以利押的儿子大坍、亚比兰，地怎样在以色列人中间开口吞了他们和他们的家眷，并帐棚与跟他们的一切活物；
11:7 | 惟有你们亲眼看见耶和华所做的一切大事。
11:8 | 所以，你们要守我今日所吩咐的一切诫命，使你们胆壮，能以进去，得你们所要得的那地，
11:9 | 并使你们的日子，在耶和华向你们列祖起誓应许给他们和他们后裔的地上得以长久，那是流奶与蜜之地。
11:10 | 你要进去得为业的那地，本不像你出来的埃及地，你在那里撒种，用脚浇灌，像浇灌菜园一样。
11:11 | 你们要过去得为业的那地，乃是有山有谷，雨水滋润之地。
11:12 | 是耶和华你 神所眷顾的，从岁首到年终，耶和华你 神的眼目时常看顾那地。
11:13 | 你们若留意听从我今日所吩咐的诫命，爱耶和华你们的 神，尽心尽性事奉他，
11:14 | 他(注：原文作“我”)必按时降秋雨春雨在你们的地上，使你们可以收藏五谷、新酒和油。
11:15 | 也必使你吃得饱足，并使田野为你的牲畜长草。
11:16 | 你们要谨慎，免得心中受迷惑，就偏离正路，去事奉敬拜别神。
11:17 | 耶和华的怒气向你们发作，就使天闭塞不下雨，地也不出产，使你们在耶和华所赐给你们的美地上速速灭亡。
11:18 | 你们要将我这话存在心内，留在意中，系在手上为记号，戴在额上为经文；
11:19 | 也要教训你们的儿女，无论坐在家里，行在路上，躺下，起来，都要谈论；
11:20 | 又要写在房屋的门框上，并城门上，
11:21 | 使你们和你们子孙的日子，在耶和华向你们列祖起誓应许给他们的地上得以增多，如天覆地的日子那样多。
11:22 | 你们若留意谨守遵行我所吩咐这一切的诫命，爱耶和华你们的 神，行他的道，专靠他，
11:23 | 他必从你们面前赶出这一切国民，就是比你们更大更强的国民，你们也要得他们的地。
11:24 | 凡你们脚掌所踏之地都必归你们，从旷野和黎巴嫩，并幼发拉底大河，直到西海，都要作你们的境界。
11:25 | 必无一人能在你们面前站立得住；耶和华你们的 神，必照他所说的，使惧怕惊恐临到你们所踏之地的居民。
11:26 | 看哪！我今日将祝福与咒诅的话都陈明在你们面前。
11:27 | 你们若听从耶和华你们 神的诫命，就是我今日所吩咐你们的，就必蒙福；
11:28 | 你们若不听从耶和华你们 神的诫命，偏离我今日所吩咐你们的道，去事奉你们素来所不认识的别神，就必受祸。
11:29 | 及至耶和华你的 神领你进入要去得为业的那地，你就要将祝福的话陈明在基利心山上，将咒诅的话陈明在以巴路山上。
11:30 | 这二山岂不是在约旦河那边、日落之处，在住亚拉巴的迦南人之地，与吉甲相对，靠近摩利橡树吗？
11:31 | 你们要过约旦河，进去得耶和华你们 神所赐你们为业之地，在那地居住。
11:32 | 你们要谨守遵行我今日在你们面前所陈明的一切律例典章。


12:1 | 你们存活于世的日子，在耶和华你们列祖的 神所赐你们为业的地上，要谨守遵行的律例典章乃是这些：
12:2 | 你们要将所赶出的国民事奉神的各地方，无论是在高山、在小山、在各青翠树下，都毁坏了。
12:3 | 也要拆毁他们的祭坛，打碎他们的柱像，用火焚烧他们的木偶，砍下他们雕刻的神像，并将其名从那地方除灭。
12:4 | 你们不可照他们那样事奉耶和华你们的 神。
12:5 | 但耶和华你们的 神从你们各支派中，选择何处为立他名的居所，你们就当往那里去求问，
12:6 | 将你们的燔祭、平安祭，十分取一之物，和手中的举祭，并还愿祭、甘心祭，以及牛群羊群中头生的，都奉到那里。
12:7 | 在那里，耶和华你们 神的面前，你们和你们的家属都可以吃，并且因你手所办的一切事蒙耶和华你的 神赐福，就都欢乐。
12:8 | 我们今日在这里所行的，是各人行自己眼中看为正的事，你们将来不可这样行，
12:9 | 因为你们还没有到耶和华你 神所赐你的安息地，所给你的产业。
12:10 | 但你们过了约旦河，得以住在耶和华你们 神使你们承受为业之地，又使你们太平，不被四围的一切仇敌扰乱，安然居住。
12:11 | 那时要将我所吩咐你们的燔祭、平安祭，十分取一之物，和手中的举祭，并向耶和华许愿献的一切美祭，都奉到耶和华你们 神所选择要立为他名的居所。
12:12 | 你们和儿女、仆婢，并住在你们城里无分无业的利未人，都要在耶和华你们的 神面前欢乐。
12:13 | 你要谨慎，不可在你所看中的各处献燔祭。
12:14 | 惟独耶和华从你那一支派中所选择的地方，你就要在那里献燔祭，行我一切所吩咐你的。
12:15 | 然而，在你各城里都可以照耶和华你 神所赐你的福分，随心所欲宰牲吃肉，无论洁净人不洁净人都可以吃，就如吃羚羊与鹿一般。
12:16 | 只是不可吃血，要倒在地上，如同倒水一样。
12:17 | 你的五谷、新酒和油的十分之一，或是牛群羊群中头生的，或是你许愿献的、甘心献的，或是手中的举祭，都不可在你城里吃，
12:18 | 但要在耶和华你的 神面前吃，在耶和华你 神所要选择的地方，你和儿女、仆婢，并住在你城里的利未人，都可以吃，也要因你手所办的，在耶和华你 神面前欢乐。
12:19 | 你要谨慎，在你所住的地方，永不可丢弃利未人。
12:20 | 耶和华你的 神照他所应许，扩张你境界的时候，你心里想要吃肉，说：‘我要吃肉。’就可以随心所欲地吃肉。
12:21 | 耶和华你 神所选择要立他名的地方若离你太远，就可以照我所吩咐的，将耶和华赐给你的牛羊取些宰了，可以随心所欲在你城里吃。
12:22 | 你吃那肉，要像吃羚羊与鹿一般，无论洁净人、不洁净人都可以吃。
12:23 | 只是你要心意坚定，不可吃血，因为血是生命，不可将血(注：原文作“生命”)与肉同吃。
12:24 | 不可吃血，要倒在地上，如同倒水一样。
12:25 | 不可吃血。这样，你行耶和华眼中看为正的事，你和你的子孙就可以得福。
12:26 | 只是你分别为圣的物和你的还愿祭，要奉到耶和华所选择的地方去。
12:27 | 你的燔祭，连肉带血，都要献在耶和华你 神的坛上。平安祭的血要倒在耶和华你 神的坛上；平安祭的肉，你自己可以吃。
12:28 | 你要谨守听从我所吩咐的一切话，行耶和华你 神眼中看为善看为正的事，这样，你和你的子孙就可以永远享福。
12:29 | 耶和华你 神将你要去赶出的国民从你面前剪除，你得了他们的地居住，
12:30 | 那时就要谨慎，不可在他们除灭之后，随从他们的恶俗，陷入网罗，也不可访问他们的神说：‘这些国民怎样事奉他们的神，我也要照样行。’
12:31 | 你不可向耶和华你的 神这样行，因为他们向他们的神行了耶和华所憎嫌所恨恶的一切事，甚至将自己的儿女用火焚烧，献与他们的神。
12:32 | 凡我所吩咐的，你们都要谨守遵行，不可加添，也不可删减。


13:1 | 你们中间若有先知或是做梦的起来，向你显个神迹奇事，
13:2 | 对你说：‘我们去随从你素来所不认识的别神，事奉他吧！’他所显的神迹奇事，虽有应验，
13:3 | 你也不可听那先知或是那做梦之人的话。因为这是耶和华你们的 神试验你们，要知道你们是尽心尽性爱耶和华你们的 神不是。
13:4 | 你们要顺从耶和华你们的 神，敬畏他，谨守他的诫命，听从他的话，事奉他，专靠他。
13:5 | 那先知或是那做梦的，既用言语叛逆那领你们出埃及地、救赎你脱离为奴之家的耶和华你们的 神，要勾引你离开耶和华你 神所吩咐你行的道，你便要将他治死，这样就把那恶从你们中间除掉。
13:6 | 你的同胞弟兄，或是你的儿女，或是你怀中的妻，或是如同你性命的朋友，若暗中引诱你说：‘我们不如去事奉你和你列祖素来所不认识的别神，
13:7 | 是你四围列国的神。’无论是离你近离你远，从地这边到地那边的神，
13:8 | 你不可依从他，也不可听从他，眼不可顾惜他；你不可怜恤他，也不可遮庇他。
13:9 | 总要杀他，你先下手，然后众民也下手，将他治死。
13:10 | 要用石头打死他，因为他想要勾引你离开那领你出埃及地为奴之家的耶和华你的 神。
13:11 | 以色列众人都要听见害怕，就不敢在你们中间再行这样的恶了。
13:12-13 | 在耶和华你 神所赐你居住的各城中，你若听人说，有些匪类从你们中间的一座城出来勾引本城的居民说：‘我们不如去事奉你们素来所不认识的别神。’
13:14 | 你就要探听、查究，细细地访问，果然是真，准有这可憎恶的事行在你们中间，
13:15 | 你必要用刀杀那城里的居民，把城里所有的，连牲畜都用刀杀尽。
13:16 | 你从那城里所夺的财物都要堆积在街市上，用火将城和其内所夺的财物都在耶和华你 神面前烧尽，那城就永为荒堆，不可再建造。
13:17,18 | 那当毁灭的物，连一点都不可粘你的手。你要听从耶和华你 神的话，遵守我今日所吩咐你的一切诫命，行耶和华你 神眼中看为正的事，耶和华就必转意，不发烈怒，恩待你，怜恤你，照他向你列祖所起的誓使你人数增多。


14:1 | 你们是耶和华你们 神的儿女。不可为死人用刀划身，也不可将额上剃光，
14:2 | 因为你归耶和华你 神为圣洁的民，耶和华从地上的万民中，拣选你特作自己的子民。
14:3 | 凡可憎的物都不可吃。
14:4 | 可吃的牲畜就是牛、绵羊、山羊、
14:5 | 鹿、羚羊、鮨、野山羊、麋鹿、黄羊、青羊；
14:6 | 凡分蹄成为两瓣又倒嚼的走兽，你们都可以吃。
14:7 | 但那些倒嚼，或是分蹄之中不可吃的，乃是骆驼、兔子、沙番，因为是倒嚼不分蹄，就与你们不洁净；
14:8 | 猪，因为是分蹄却不倒嚼，就与你们不洁净。这些兽的肉你们不可吃，死的也不可摸。
14:9 | 水中可吃的乃是这些：凡有翅有鳞的都可以吃；
14:10 | 凡无翅无鳞的都不可吃，是与你们不洁净。
14:11 | 凡洁净的鸟，你们都可以吃；
14:12 | 不可吃的乃是雕、狗头雕、红头雕、
14:13 | □、小鹰、鹞鹰与其类，
14:14 | 乌鸦与其类，
14:15 | 鸵鸟、夜鹰、鱼鹰、鹰与其类，
14:16 | □鸟、猫头鹰、角鸱、
14:17 | 鹈鹕、秃雕、鸬□、
14:18 | 鹳、鹭鸶与其类，戴□与蝙蝠。
14:19 | 凡有翅膀爬行的物，是与你们不洁净，都不可吃。
14:20 | 凡洁净的鸟，你们都可以吃。
14:21 | 凡自死的，你们都不可吃，可以给你城里寄居的吃，或卖与外人吃，因为你是归耶和华你 神为圣洁的民。不可用山羊羔母的奶煮山羊羔。
14:22 | 你要把你撒种所产的，就是你田地每年所出的，十分取一分；
14:23 | 又要把你的五谷、新酒和油的十分之一，并牛群羊群中头生的，吃在耶和华你 神面前，就是他所选择要立为他名的居所。这样，你可以学习时常敬畏耶和华你的 神。
14:24 | 当耶和华你 神赐福与你的时候，耶和华你 神所选择要立为他名的地方，若离你太远，那路也太长，使你不能把这物带到那里去，
14:25 | 你就可以换成银子，将银子包起来拿在手中，往耶和华你 神所要选择的地方去。
14:26 | 你用这银子，随心所欲，或买牛羊，或买清酒浓酒，凡你心所想的都可以买。你和你的家属，在耶和华你 神的面前吃喝快乐。
14:27 | 住在你城里的利未人，你不可丢弃他，因为他在你们中间无分无业。
14:28 | 每逢三年的末一年，你要将本年的土产十分之一都取出来，积存在你的城中。
14:29 | 在你城里无分无业的利未人，和你城里寄居的，并孤儿寡妇，都可以来，吃得饱足。这样，耶和华你的 神必在你手里所办的一切事上，赐福与你。


15:1 | 每逢七年末一年，你要施行豁免。
15:2 | 豁免的定例乃是这样：凡债主要把所借给邻舍的豁免了，不可向邻舍和弟兄追讨，因为耶和华的豁免年已经宣告了。
15:3 | 若借给外邦人，你可以向他追讨；但借给你弟兄，无论是甚么，你要松手豁免了。
15:4-5 | 你若留意听从耶和华你 神的话，谨守遵行我今日所吩咐你这一切的命令，就必在你们中间没有穷人了。（在耶和华你 神所赐你为业的地上，耶和华必大大赐福与你。）
15:6 | 因为耶和华你的 神，必照他所应许你的赐福与你。你必借给许多国民，却不至向他们借贷；你必管辖许多国民，他们却不能管辖你。
15:7 | 在耶和华你 神所赐你的地上，无论哪一座城里，你弟兄中若有一个穷人，你不可忍著心、□著手，不帮补你穷乏的弟兄；
15:8 | 总要向他松开手，照他所缺乏的借给他，补他的不足。
15:9 | 你要谨慎，不可心里起恶念说：‘第七年的豁免年快到了’，你便恶眼看你穷乏的弟兄，甚么都不给他，以致他因你求告耶和华，罪便归于你了。
15:10 | 你总要给他，给他的时候，心里不可愁烦，因耶和华你的 神必在你这一切所行的，并你手里所办的事上，赐福与你。
15:11 | 原来那地上的穷人永不断绝，所以我吩咐你说：‘总要向你地上困苦穷乏的弟兄松开手。’
15:12 | 你弟兄中，若有一个希伯来男人，或希伯来女人被卖给你，服事你六年，到第七年就要任他自由出去。
15:13 | 你任他自由的时候，不可使他空手而去。
15:14 | 要从你羊群、禾场、酒□之中，多多地给他，耶和华你的 神怎样赐福与你，你也要照样给他。
15:15 | 要记念你在埃及地作过奴仆，耶和华你的 神将你救赎。因此，我今日吩咐你这件事。
15:16 | 他若对你说：‘我不愿意离开你’，是因他爱你和你的家，且因在你那里很好，
15:17 | 你就要拿锥子将他的耳朵在门上刺透，他便永为你的奴仆了。你待婢女也要这样。
15:18 | 你任她自由的时候，不可以为难事，因她服事你六年，较比雇工的工价多加一倍了。耶和华你的 神，就必在你所做的一切事上赐福与你。
15:19 | 你牛群羊群中头生的，凡是公的都要分别为圣，归耶和华你的 神。牛群中头生的不可用它耕地；羊群中头生的不可剪毛。
15:20 | 这头生的，你和你的家属，每年要在耶和华所选择的地方，在耶和华你 神面前吃。
15:21 | 这头生的若有甚么残疾，就如瘸腿的、瞎眼的，无论有甚么恶残疾，都不可献给耶和华你的 神。
15:22 | 可以在你城里吃，洁净人与不洁净人都可以吃，就如吃羚羊与鹿一般。
15:23 | 只是不可吃它的血，要倒在地上，如同倒水一样。


16:1 | 你要注意亚笔月，向耶和华你的 神守逾越节，因为耶和华你的 神在亚笔月夜间，领你出埃及。
16:2 | 你当在耶和华所选择要立为他名的居所，从牛群羊群中，将逾越节的祭牲献给耶和华你的 神。
16:3 | 你吃这祭牲，不可吃有酵的饼，七日之内要吃无酵饼，就是困苦饼（你本是急忙出了埃及地），要叫你一生一世记念你从埃及地出来的日子。
16:4 | 在你四境之内，七日不可见面酵，头一日晚上所献的肉，一点不可留到早晨。
16:5 | 在耶和华你 神所赐的各城中，你不可献逾越节的祭；
16:6 | 只当在耶和华你 神所选择要立为他名的居所，晚上日落的时候，乃是你出埃及的时候，献逾越节的祭。
16:7 | 当在耶和华你 神所选择的地方把肉烤了吃(注：“烤”或作“煮”)，次日早晨就回到你的帐棚去。
16:8 | 你要吃无酵饼六日，第七日要向耶和华你的 神守严肃会，不可做工。
16:9 | 你要计算七七日：从你开镰收割禾稼时算起，共计七七日。
16:10 | 你要照耶和华你 神所赐你的福，手里拿著甘心祭，献在耶和华你的 神面前，守七七节。
16:11 | 你和你儿女、仆婢，并住在你城里的利未人，以及在你们中间寄居的与孤儿寡妇，都要在耶和华你 神所选择立为他名的居所，在耶和华你的 神面前欢乐。
16:12 | 你也要记念你在埃及作过奴仆。你要谨守遵行这些律例。
16:13 | 你把禾场的谷、酒□的酒收藏以后，就要守住棚节七日。
16:14 | 守节的时候，你和你儿女、仆婢，并住在你城里的利未人，以及寄居的与孤儿寡妇，都要欢乐。
16:15 | 在耶和华所选择的地方，你当向耶和华你的 神守节七日，因为耶和华你 神在你一切的土产上，和你手里所办的事上要赐福与你，你就非常的欢乐。
16:16 | 你一切的男丁要在除酵节、七七节、住棚节，一年三次，在耶和华你 神所选择的地方朝见他，却不可空手朝见。
16:17 | 各人要按自己的力量，照耶和华你 神所赐的福分，奉献礼物。
16:18 | 你要在耶和华你 神所赐的各城里，按著各支派设立审判官和官长。他们必按公义的审判判断百姓。
16:19 | 不可屈枉正直，不可看人的外貌，也不可受贿赂，因为贿赂能叫智慧人的眼变瞎了，又能颠倒义人的话。
16:20 | 你要追求至公至义，好叫你存活，承受耶和华你 神所赐你的地。
16:21 | 你为耶和华你的 神筑坛，不可在坛旁栽甚么树木作为木偶。
16:22 | 也不可为自己设立柱像，这是耶和华你 神所恨恶的。


17:1 | 凡有残疾，或有甚么恶病的牛羊，你都不可献给耶和华你的 神，因为这是耶和华你 神所憎恶的。
17:2 | 在你们中间，在耶和华你 神所赐你的诸城中，无论哪座城里，若有人，或男或女，行耶和华你 神眼中看为恶的事，违背了他的约，
17:3 | 去事奉敬拜别神，或拜日头，或拜月亮，或拜天象，是主不曾吩咐的，
17:4 | 有人告诉你，你也听见了，就要细细地探听；果然是真，准有这可憎恶的事行在以色列中，
17:5 | 你就要将行这恶事的男人或女人拉到城门外，用石头将他打死。
17:6 | 要凭两三个人的口作见证，将那当死的人治死；不可凭一个人的口作见证将他治死。
17:7 | 见证人要先下手，然后众民也下手将他治死。这样，就把那恶从你们中间除掉。
17:8 | 你城中若起了争讼的事，或因流血，或因争竞，或因殴打，是你难断的案件，你就当起来，往耶和华你 神所选择的地方，
17:9 | 去见祭司利未人，并当时的审判官，求问他们，他们必将判语指示你。
17:10 | 他们在耶和华所选择的地方指示你的判语，你必照著他们所指教你的一切话谨守遵行。
17:11 | 要按他们所指教你的律法，照他们所断定的去行，他们所指示你的判语，你不可偏离左右。
17:12 | 若有人擅敢不听从那侍立在耶和华你 神面前的祭司，或不听从审判官，那人就必治死。这样，便将那恶从以色列中除掉。
17:13 | 众百姓都要听见害怕，不再擅敢行事。
17:14 | 到了耶和华你 神所赐你的地，得了那地居住的时候，若说：‘我要立王治理我，像四围的国一样。’
17:15 | 你总要立耶和华你 神所拣选的人为王，必从你弟兄中立一人，不可立你弟兄以外的人为王。
17:16 | 只是王不可为自己加添马匹，也不可使百姓回埃及去，为要加添他的马匹，因耶和华曾吩咐你们说：‘不可再回那条路去。’
17:17 | 他也不可为自己多立妃嫔，恐怕他的心偏邪；也不可为自己多积金银。
17:18 | 他登了国位，就要将祭司利未人面前的这律法书，为自己抄录一本，
17:19 | 存在他那里；要平生诵读，好学习敬畏耶和华他的 神，谨守遵行这律法书上的一切言语和这些律例，
17:20 | 免得他向弟兄心高气傲，偏左偏右，离了这诫命。这样，他和他的子孙，便可在以色列中，在国位上年长日久。


18:1 | 祭司利未人和利未全支派，必在以色列中无分无业，他们所吃用的，就是献给耶和华的火祭和一切所捐的。
18:2 | 他们在弟兄中必没有产业，耶和华是他们的产业，正如耶和华所应许他们的。
18:3 | 祭司从百姓所当得的分乃是这样：凡献牛或羊为祭的，要把前腿和两腮并脾胃给祭司。
18:4 | 初收的五谷、新酒和油，并初剪的羊毛，也要给他。
18:5 | 因为耶和华你的 神，从你各支派中将他拣选出来，使他和他子孙永远奉耶和华的名侍立事奉。
18:6 | 利未人，无论寄居在以色列中的哪一座城，若从那里出来，一心愿意到耶和华所选择的地方，
18:7 | 就要奉耶和华他 神的名事奉，像他众弟兄利未人侍立在耶和华面前事奉一样。
18:8 | 除了他卖祖父产业所得的以外，还要得一分祭物与他们同吃。
18:9 | 你到了耶和华你 神所赐之地，那些国民所行可憎恶的事，你不可学著行。
18:10 | 你们中间不可有人使儿女经火，也不可有占卜的、观兆的、用法术的、行邪术的、
18:11 | 用迷术的、交鬼的、行巫术的、过阴的。
18:12 | 凡行这些事的，都为耶和华所憎恶，因那些国民行这可憎恶的事，所以耶和华你的 神将他们从你面前赶出。
18:13 | 你要在耶和华你的 神面前作完全人。
18:14 | 因你所要赶出的那些国民，都听信观兆的和占卜的；至于你，耶和华你的 神从来不许你这样行。
18:15 | 耶和华你的 神要从你们弟兄中间给你兴起一位先知像我，你们要听从他。
18:16 | 正如你在何烈山大会的日子求耶和华你 神一切的话说：‘求你不再叫我听见耶和华我 神的声音，也不再叫我看见这大火，免得我死亡。’
18:17 | 耶和华就对我说：‘他们所说的是。
18:18 | 我必在他们弟兄中间，给他们兴起一位先知像你。我要将当说的话传给他；他要将我一切所吩咐的都传给他们。
18:19 | 谁不听他奉我名所说的话，我必讨谁的罪。
18:20 | 若有先知擅敢托我的名，说我所未曾吩咐他说的话，或是奉别神的名说话，那先知就必治死。’
18:21 | 你心里若说：‘耶和华所未曾吩咐的话，我们怎能知道呢？’
18:22 | 先知托耶和华的名说话，所说的若不成就，也无效验，这就是耶和华所未曾吩咐的，是那先知擅自说的，你不要怕他。


19:1 | 耶和华你 神将列国之民剪除的时候，耶和华你 神也将他们的地赐给你，你接著住他们的城邑并他们的房屋，
19:2 | 就要在耶和华你 神所赐你为业的地上分定三座城。
19:3 | 要将耶和华你 神使你承受为业的地分为三段，又要预备道路，使误杀人的，都可以逃到那里去。
19:4 | 误杀人的逃到那里可以存活，定例乃是这样：凡素无仇恨、无心杀了人的，
19:5 | 就如人与邻舍同入树林砍伐树木，手拿斧子一砍，本想砍下树木，不料，斧头脱了把，飞落在邻舍身上，以致于死，这人逃到那些城的一座城，就可以存活，
19:6 | 免得报血仇的，心中火热追赶他，因路远就追上将他杀死，其实他不该死，因为他与被杀的素无仇恨。
19:7 | 所以我吩咐你说：要分定三座城。
19:8 | 耶和华你 神若照他向你列祖所起的誓，扩张你的境界，将所应许赐你列祖的地全然给你。
19:9 | 你若谨守遵行我今日所吩咐的这一切诫命，爱耶和华你的 神，常常遵行他的道，就要在这三座城之外，再添三座城，
19:10 | 免得无辜之人的血流在耶和华你 神所赐你为业的地上，流血的罪就归于你。
19:11 | 若有人恨他的邻舍，埋伏著起来击杀他，以致于死，便逃到这些城的一座城，
19:12 | 本城的长老就要打发人去，从那里带出他来，交在报血仇的手中，将他治死。
19:13 | 你眼不可顾惜他，却要从以色列中除掉流无辜血的罪，使你可以得福。
19:14 | 在耶和华你 神所赐你承受为业之地，不可挪移你邻舍的地界，那是先人所定的。
19:15 | 人无论犯甚么罪，作甚么恶，不可凭一个人的口作见证，总要凭两三个人的口作见证才可定案。
19:16 | 若有凶恶的见证人起来，见证某人作恶，
19:17 | 这两个争讼的人就要站在耶和华面前，和当时的祭司，并审判官面前，
19:18 | 审判官要细细地查究，若见证人果然是作假见证的，以假见证陷害弟兄，
19:19 | 你们就要待他如同他想要待的弟兄。这样，就把那恶从你们中间除掉。
19:20 | 别人听见都要害怕，就不敢在你们中间再行这样的恶了。
19:21 | 你眼不可顾惜，要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。


2:1 | 此后，我们转回，从红海的路往旷野去，是照耶和华所吩咐我的；我们在西珥山绕行了许多日子。
2:2 | 耶和华对我说：
2:3 | ‘你们绕行这山的日子够了，要转向北去。
2:4 | 你吩咐百姓说：你们弟兄以扫的子孙住在西珥，你们要经过他们的境界，他们必惧怕你们，所以你们要分外谨慎。
2:5 | 不可与他们争战，他们的地，连脚掌可踏之处，我都不给你们，因我已将西珥山赐给以扫为业。
2:6 | 你们要用钱向他们买粮吃，也要用钱向他们买水喝。’
2:7 | 因为耶和华你的 神，在你手里所办的一切事上，已赐福与你。你走这大旷野，他都知道了。这四十年，耶和华你的 神常与你同在，故此你一无所缺。
2:8 | 于是，我们离了我们弟兄以扫子孙所住的西珥，从亚拉巴的路，经过以拉他、以旬迦别，转向摩押旷野的路去。
2:9 | 耶和华吩咐我说：‘不可扰害摩押人，也不可与他们争战。他们的地，我不赐给你为业，因我已将亚珥赐给罗得的子孙为业。’
2:10 | （先前，有以米人住在那里，民数众多，身体高大，像亚衲人一样。
2:11 | 这以米人像亚衲人，也算为利乏音人，摩押人称他们为以米人。
2:12 | 先前，何利人也住在西珥，但以扫的子孙将他们除灭，得了他们的地，接著居住，就如以色列在耶和华赐给他为业之地所行的一样。）
2:13 | ‘现在，起来过撒烈溪！’于是，我们过了撒烈溪。
2:14 | 自从离开加低斯巴尼亚，到过了撒烈溪的时候，共有三十八年，等那世代的兵丁都从营中灭尽，正如耶和华向他们所起的誓。
2:15 | 耶和华的手也攻击他们，将他们从营中除灭，直到灭尽。
2:16 | 兵丁从民中都灭尽死亡以后，
2:17 | 耶和华吩咐我说：
2:18 | ‘你今天要从摩押的境界亚珥经过，
2:19 | 走近亚扪人之地，不可扰害他们，也不可与他们争战。亚扪人的地，我不赐给你们为业，因我已将那地赐给罗得的子孙为业。’
2:20 | （“那地也算为利乏音人之地，先前，利乏音人住在那里，亚扪人称他们为散送冥。
2:21 | 那民众多，身体高大，像亚衲人一样，但耶和华从亚扪人面前除灭他们，亚扪人就得了他们的地，接著居住。
2:22 | 正如耶和华从前为住西珥的以扫子孙，将何利人从他们面前除灭，他们得了何利人的地，接著居住一样，直到今日。
2:23 | 从迦斐托出来的迦斐托人，将先前住在乡村直到迦萨的亚卫人除灭，接著居住。）
2:24 | ‘你们起来前往，过亚嫩谷，我已将亚摩利人希实本王西宏和他的地交在你手中，你要与他争战，得他的地为业。
2:25 | 从今日起，我要使天下万民听见你的名声都惊恐、惧怕，且因你发颤伤恸。
2:26 | 我从基底莫的旷野，差遣使者去见希实本王西宏，用和睦的话说：
2:27 | ‘求你容我从你的地经过，只走大道，不偏左右。
2:28 | 你可以卖粮给我吃，也可以卖水给我喝。只要容我步行过去，
2:29 | 就如住西珥的以扫子孙，和住亚珥的摩押人待我一样，等我过了约旦河，好进入耶和华我们 神所赐给我们的地。’
2:30 | 但希实本王西宏不容我们从他那里经过，因为耶和华你的 神使他心中刚硬，性情顽梗，为要将他交在你手中，像今日一样。
2:31 | 耶和华对我说：‘从此起首，我要将西宏和他的地交给你，你要得他的地为业。’
2:32 | 那时，西宏和他的众民出来攻击我们，在雅杂与我们交战。
2:33 | 耶和华我们的 神将他交给我们，我们就把他和他的儿子，并他的众民都击杀了。
2:34 | 我们夺了他的一切城邑，将有人烟的各城，连女人带孩子，尽都毁灭，没有留下一个。
2:35 | 惟有牲畜和所夺的各城，并其中的财物，都取为自己的掠物。
2:36 | 从亚嫩谷边的亚罗珥和谷中的城，直到基列，耶和华我们的 神都交给我们了，没有一座城高得使我们不能攻取的。
2:37 | 惟有亚扪人之地，凡靠近雅博河的地，并山地的城邑，与耶和华我们 神所禁止我们去的地方，都没有挨近。


20:1 | 你出去与仇敌争战的时候，看见马匹、车辆，并有比你多的人民，不要怕他们，因为领你出埃及地的耶和华你 神与你同在。
20:2 | 你们将要上阵的时候，祭司要到百姓面前宣告说：
20:3 | ‘以色列人哪，你们当听：你们今日将要与仇敌争战，不要胆怯，不要惧怕战兢，也不要因他们惊恐，
20:4 | 因为耶和华你们的 神与你们同去，要为你们与仇敌争战，拯救你们。’
20:5 | 官长也要对百姓宣告说：‘谁建造房屋，尚未奉献，他可以回家去，恐怕他阵亡，别人去奉献。
20:6 | 谁种葡萄园，尚未用所结的果子，他可以回家去，恐怕他阵亡，别人去用。
20:7 | 谁聘定了妻，尚未迎娶，他可以回家去，恐怕他阵亡，别人去娶。’
20:8 | 官长又要对百姓宣告说：‘谁惧怕胆怯，他可以回家去，恐怕他弟兄的心消化，和他一样。’
20:9 | 官长对百姓宣告完了，就当派军长率领他们。
20:10 | 你临近一座城要攻打的时候，先要对城里的民宣告和睦的话。
20:11 | 他们若以和睦的话回答你，给你开了城，城里所有的人都要给你效劳，服事你；
20:12 | 若不肯与你和好，反要与你打仗，你就要围困那城。
20:13 | 耶和华你的 神把城交付你手，你就要用刀杀尽这城的男丁。
20:14 | 惟有妇女、孩子、牲畜和城内一切的财物，你可以取为自己的掠物。耶和华你 神把你仇敌的财物赐给你，你可以吃用。
20:15 | 离你甚远的各城，不是这些国民的城，你都要这样待他。
20:16 | 但这些国民的城，耶和华你 神既赐你为业，其中凡有气息的，一个不可存留。
20:17 | 只要照耶和华你 神所吩咐的，将这赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人都灭绝净尽。
20:18 | 免得他们教导你们学习一切可憎恶的事，就是他们向自己 神所行的，以至你们得罪耶和华你们的 神。
20:19 | 你若许久围困攻打所要取的一座城，就不可举斧子砍坏树木，因为你可以吃那树上的果子，不可砍伐，田间的树木岂是人，叫你糟蹋吗？
20:20 | 惟独你所知道不是结果子的树木可以毁坏、砍伐，用以修筑营垒，攻击那与你打仗的城，直到攻塌了。


21:1 | 在耶和华你 神所赐你为业的地上，若遇见被杀的人倒在田野，不知道是谁杀的，
21:2 | 长老和审判官就要出去，从被杀的人那里量起，直量到四围的城邑。
21:3 | 看哪城离被杀的人最近，那城的长老就要从牛群中取一只未曾耕地、未曾负轭的母牛犊，
21:4 | 把母牛犊牵到流水、未曾耕种的山谷去，在谷中打折母牛犊的颈项。
21:5 | 祭司利未的子孙要近前来，因为耶和华你的 神拣选了他们事奉他，奉耶和华的名祝福，所有争讼殴打的事都要凭他们判断。
21:6 | 那城的众长老，就是离被杀的人最近的，要在那山谷中，在所打折颈项的母牛犊以上洗手，
21:7 | 祷告(注：原文作“回答”)说：‘我们的手未曾流这人的血，我们的眼也未曾看见这事。
21:8 | 耶和华啊，求你赦免你所救赎的以色列民，不要使流无辜血的罪归在你的百姓以色列中间。’这样，流血的罪必得赦免。
21:9 | 你行耶和华眼中看为正的事，就可以从你们中间除掉流无辜血的罪。
21:10 | 你出去与仇敌争战的时候，耶和华你的 神将他们交在你手中，你就掳了他们去。
21:11 | 若在被掳的人中见有美貌的女子，恋慕她，要娶她为妻，
21:12 | 就可以领她到你家里去，她便要剃头发，修指甲，
21:13 | 脱去被掳时所穿的衣服，住在你家里哀哭父母一个整月，然后可以与她同房。你作她的丈夫，她作你的妻子。
21:14 | 后来你若不喜悦她，就要由她随意出去，决不可为钱卖她，也不可当婢女待她，因为你玷污了她。
21:15 | 人若有二妻，一为所爱，一为所恶，所爱的、所恶的都给他生了儿子，但长子是所恶之妻生的，
21:16 | 到了把产业分给儿子承受的时候，不可将所爱之妻生的儿子立为长子，在所恶之妻生的儿子以上；
21:17 | 却要认所恶之妻生的儿子为长子，将产业多加一分给他，因这儿子是他力量强壮的时候生的，长子的名分本当归他。
21:18 | 人若有顽梗悖逆的儿子，不听从父母的话，他们虽惩治他，他仍不听从，
21:19 | 父母就要抓住他，将他带到本地的城门、本城的长老那里，
21:20 | 对长老说：‘我们这儿子顽梗悖逆，不听从我们的话，是贪食好酒的人。’
21:21 | 本城的众人就要用石头将他打死。这样，就把那恶从你们中间除掉，以色列众人都要听见害怕。
21:22 | 人若犯该死的罪，被治死了，你将他挂在木头上。
21:23 | 他的尸首不可留在木头上过夜，必要当日将他葬埋，免得玷污了耶和华你 神所赐你为业之地。因为被挂的人是在 神面前受咒诅的。


22:1 | 你若看见弟兄的牛或羊失迷了路，不可佯为不见，总要把它牵回来交给你的弟兄。
22:2 | 你弟兄若离你远，或是你不认识他，就要牵到你家去，留在你那里，等你弟兄来寻找，就还给他。
22:3 | 你的弟兄无论失落甚么，或是驴，或是衣服，你若遇见，都要这样行，不可佯为不见。
22:4 | 你若看见弟兄的牛或驴跌倒在路上，不可佯为不见，总要帮助他拉起来。
22:5 | 妇女不可穿戴男子所穿戴的；男子也不可穿妇女的衣服，因为这样行都是耶和华你 神所憎恶的。
22:6 | 你若路上遇见鸟窝，或在树上，或在地上，里头有雏或有蛋，母鸟伏在雏上或在蛋上，你不可连母带雏一并取去。
22:7 | 总要放母，只可取雏，这样你就可以享福，日子得以长久。
22:8 | 你若建造房屋，要在房上的四围安栏杆，免得有人从房上掉下来，流血的罪就归于你家。
22:9 | 不可把两样种子种在你的葡萄园里，免得你撒种所结的和葡萄园的果子都要充公。
22:10 | 不可并用牛、驴耕地。
22:11 | 不可穿羊毛、细麻两样搀杂料做的衣服。
22:12 | 你要在所披的外衣上四围做□子。
22:13 | 人若娶妻，与她同房之后恨恶她，
22:14 | 信口说她，将丑名加在她身上说：‘我娶了这女子与她同房，见她没有贞洁的凭据。’
22:15 | 女子的父母就要把女子贞洁的凭据拿出来，带到本城门长老那里。
22:16 | 女子的父亲要对长老说：‘我将我的女儿给这人为妻，他恨恶她，
22:17 | 信口说她，说：我见你的女儿没有贞洁的凭据。其实这就是我女儿贞洁的凭据。’父母就把那布铺在本城的长老面前。
22:18 | 本城的长老要拿住那人，惩治他，
22:19 | 并要罚他一百舍客勒银子，给女子的父亲，因为他将丑名加在以色列的一个处女身上。女子仍作他的妻，终身不可休她。
22:20 | 但这事若是真的，女子没有贞洁的凭据，
22:21 | 就要将女子带到她父家的门口，本城的人要用石头将她打死，因为她在父家行了淫乱，在以色列中做了丑事。这样，就把那恶从你们中间除掉。
22:22 | 若遇见人与有丈夫的妇人行淫，就要将奸夫、淫妇一并治死。这样，就把那恶从以色列中除掉。
22:23 | 若有处女已经许配丈夫，有人在城里遇见她，与她行淫，
22:24 | 你们就要把这二人带到本城门，用石头打死，女子是因为虽在城里却没有喊叫；男子是因为玷污别人的妻。这样，就把那恶从你们中间除掉。
22:25 | 若有男子在田野遇见已经许配人的女子，强与她行淫，只要将那男子治死，
22:26 | 但不可办女子，她本没有该死的罪，这事就类乎人起来攻击邻舍，将他杀了一样。
22:27 | 因为男子是在田野遇见那已经许配人的女子，女子喊叫并无人救她。
22:28 | 若有男子遇见没有许配人的处女，抓住她与她行淫，被人看见，
22:29 | 这男子就要拿五十舍客勒银子给女子的父亲，因他玷污了这女子，就要娶她为妻，终身不可休她。
22:30 | 人不可娶继母为妻，不可掀开他父亲的衣襟。


23:1 | 凡外肾受伤的，或被阉割的，不可入耶和华的会。
23:2 | 私生子不可入耶和华的会；他的子孙直到十代，也不可入耶和华的会。
23:3 | 亚扪人或是摩押人不可入耶和华的会；他们的子孙虽过十代，也永不可入耶和华的会。
23:4 | 因为你们出埃及的时候，他们没有拿食物和水在路上迎接你们，又因他们雇了美索不达米亚的□夺人比珥的儿子巴兰来咒诅你们。
23:5 | 然而耶和华你的 神不肯听从巴兰，却使那咒诅的言语变为祝福的话，因为耶和华你的 神爱你。
23:6 | 你一生一世永不可求他们的平安和他们的利益。
23:7 | 不可憎恶以东人，因为他是你的弟兄；不可憎恶埃及人，因为你在他的地上作过寄居的。
23:8 | 他们第三代子孙可以入耶和华的会。
23:9 | 你出兵攻打仇敌，就要远避诸恶。
23:10 | 你们中间若有人夜间偶然梦遗，不洁净，就要出到营外，不可入营。
23:11 | 到傍晚的时候，他要用水洗澡，及至日落了才可以入营。
23:12 | 你在营外也该定出一个地方作为便所。
23:13 | 在你器械之中当预备一把锹，你出营外便溺以后，用以铲土，转身掩盖。
23:14 | 因为耶和华你的 神常在你营中行走，要救护你，将仇敌交给你，所以你的营理当圣洁，免得他见你那里有污秽，就离开你。
23:15 | 若有奴仆脱了主人的手，逃到你那里，你不可将他交付他的主人。
23:16 | 他必在你那里与你同住，在你的城邑中，要由他选择一个所喜悦的地方居住，你不可欺负他。
23:17 | 以色列的女子中不可有妓女；以色列的男子中不可有娈童。
23:18 | 娼妓所得的钱，或娈童(注：原文作“狗”)所得的价，你不可带入耶和华你 神的殿还愿，因为这两样都是耶和华你 神所憎恶的。
23:19 | 你借给你弟兄的，或是钱财或是粮食，无论甚么可生利的物，都不可取利。
23:20 | 借给外邦人可以取利，只是借给你弟兄不可取利。这样，耶和华你 神必在你所去得为业的地上，和你手里所办的一切事上赐福与你。
23:21 | 你向耶和华你的 神许愿，偿还不可迟延，因为耶和华你的 神必定向你追讨，你不偿还就有罪。
23:22 | 你若不许愿，倒无罪。
23:23 | 你嘴里所出的，就是你口中应许甘心所献的，要照你向耶和华你 神所许的愿谨守遵行。
23:24 | 你进了邻舍的葡萄园，可以随意吃饱了葡萄，只是不可装在器皿中。
23:25 | 你进了邻舍站著的禾稼，可以用手摘穗子，只是不可用镰刀割取禾稼。”


24:1 | 人若娶妻以后，见她有甚么不合理的事，不喜悦她，就可以写休书交在她手中，打发她离开夫家。
24:2 | 妇人离开夫家以后，可以去嫁别人。
24:3 | 后夫若恨恶她，写休书交在她手中，打发她离开夫家，或是娶她为妻的后夫死了，
24:4 | 打发她去的前夫不可在妇人玷污之后再娶她为妻，因为这是耶和华所憎恶的。不可使耶和华你 神所赐为业之地被玷污了。
24:5 | 新娶妻之人，不可从军出征，也不可托他办理甚么公事，可以在家清闲一年，使他所娶的妻快活。
24:6 | 不可拿人的全盘磨石或是上磨石作当头，因为这是拿人的命作当头。
24:7 | 若遇见人拐带以色列中的一个弟兄，当奴才待他，或是卖了他，那拐带人的就必治死。这样，便将那恶从你们中间除掉。
24:8 | 在大麻疯的灾病上，你们要谨慎，照祭司利未人一切所指教你们的留意遵行。我怎样吩咐他们，你们要怎样遵行。
24:9 | 当记念出埃及后，在路上耶和华你 神向米利暗所行的事。
24:10 | 你借给邻舍，不拘是甚么，不可进他家拿他的当头。
24:11 | 要站在外面，等那向你借贷的人把当头拿出来交给你。
24:12 | 他若是穷人，你不可留他的当头过夜。
24:13 | 日落的时候，总要把当头还他，使他用那件衣服盖著睡觉，他就为你祝福，这在耶和华你 神面前就是你的义了。
24:14 | 困苦穷乏的雇工，无论是你的弟兄或是在你城里寄居的，你不可欺负他。
24:15 | 要当日给他工价，不可等到日落，因为他穷苦，把心放在工价上，恐怕他因你求告耶和华，罪便归你了。
24:16 | 不可因子杀父，也不可因父杀子；凡被杀的都为本身的罪。
24:17 | 你不可向寄居的和孤儿屈枉正直，也不可拿寡妇的衣裳作当头。
24:18 | 要记念你在埃及作过奴仆，耶和华你的 神从那里将你救赎，所以我吩咐你这样行。
24:19 | 你在田间收割庄稼，若忘下一捆，不可回去再取，要留给寄居的与孤儿寡妇。这样，耶和华你 神必在你手里所办的一切事上赐福与你。
24:20 | 你打橄榄树，枝上剩下的，不可再打，要留给寄居的与孤儿寡妇。
24:21 | 你摘葡萄园的葡萄，所剩下的，不可再摘，要留给寄居的与孤儿寡妇。
24:22 | 你也要记念你在埃及地作过奴仆，所以我吩咐你这样行。”


25:1 | 人若有争讼，来听审判，审判官就要定义人有理，定恶人有罪。
25:2 | 恶人若该受责打，审判官就要叫他当面伏在地上，按著他的罪照数责打。
25:3 | 只可打他四十下，不可过数；若过数，便是轻贱你的弟兄了。
25:4 | 牛在场上踹谷的时候，不可笼住它的嘴。
25:5 | 弟兄同居，若死了一个，没有儿子，死人的妻不可出嫁外人，她丈夫的兄弟当尽弟兄的本分，娶她为妻，与她同房。
25:6 | 妇人生的长子必归死兄的名下，免得他的名在以色列中涂抹了。
25:7 | 那人若不愿意娶她哥哥的妻，他哥哥的妻就要到城门长老那里说：‘我丈夫的兄弟不肯在以色列中兴起他哥哥的名字，不给我尽弟兄的本分。’
25:8 | 本城的长老就要召那人来问他，他若执意说：‘我不愿意娶她。’
25:9 | 他哥哥的妻就要当著长老到那人的跟前，脱了他的鞋，吐唾沫在他脸上说：‘凡不为哥哥建立家室的，都要这样待他。’
25:10 | 在以色列中，他的名必称为‘脱鞋之家’。
25:11 | 若有二人争斗，这人的妻近前来，要救她丈夫脱离那打她丈夫之人的手，抓住那人的下体，
25:12 | 就要砍断妇人的手，眼不可顾惜她。
25:13 | 你囊中不可有一大一小两样的法码；
25:14 | 你家里不可有一大一小两样的升斗。
25:15 | 当用对准公平的法码、公平的升斗。这样，在耶和华你 神所赐你的地上，你的日子就可以长久。
25:16 | 因为行非义之事的人，都是耶和华你 神所憎恶的。
25:17 | 你要记念你们出埃及的时候，亚玛力人在路上怎样待你。
25:18 | 他们在路上遇见你，趁你疲乏困倦，击杀你尽后边软弱的人，并不敬畏 神。
25:19 | 所以，耶和华你 神使你不被四围一切的仇敌扰乱，在耶和华你 神赐你为业的地上得享平安。那时，你要将亚玛力的名号从天下涂抹了，不可忘记。


26:1 | 你进去得了耶和华你 神所赐你为业之地居住，
26:2 | 就要从耶和华你 神赐你的地上，将所收的各种初熟的土产取些来，盛在筐子里，往耶和华你 神所选择要立为他名的居所去，
26:3 | 见当时作祭司的，对他说：‘我今日向耶和华你 神明认，我已来到耶和华向我们列祖起誓应许赐给我们的地。’
26:4 | 祭司就从你手里取过筐子来，放在耶和华你 神的坛前。
26:5 | 你要在耶和华你 神面前说：‘我祖原是一个将亡的亚兰人，下到埃及寄居。他人口稀少，在那里却成了又大又强、人数很多的国民。
26:6 | 埃及人恶待我们，苦害我们，将苦工加在我们身上。
26:7 | 于是，我们哀求耶和华我们列祖的 神，耶和华听见我们的声音，看见我们所受的困苦、劳碌、欺压，
26:8 | 他就用大能的手和伸出来的膀臂，并大可畏的事与神迹奇事，领我们出了埃及，
26:9 | 将我们领进这地方，把这流奶与蜜之地赐给我们。
26:10 | 耶和华啊，现在我把你所赐给我地上初熟的土产奉了来。’随后你要把筐子放在耶和华你 神面前，向耶和华你的 神下拜。
26:11 | 你和利未人并在你们中间寄居的，要因耶和华你 神所赐你和你家的一切福分欢乐。
26:12 | 每逢三年，就是十分取一之年，你取完了一切土产的十分之一，要分给利未人和寄居的与孤儿寡妇，使他们在你城中可以吃得饱足。
26:13 | 你又要在耶和华你 神面前说：‘我已将圣物从我家里拿出来，给了利未人和寄居的与孤儿寡妇，是照你所吩咐我的一切命令。你的命令我都没有违背，也没有忘记。
26:14 | 我守丧的时候，没有吃这圣物；不洁净的时候，也没有拿出来；又没有为死人送去。我听从了耶和华我 神的话，都照你所吩咐的行了。
26:15 | 求你从天上你的圣所垂看，赐福给你的百姓以色列与你所赐给我们的地，就是你向我们列祖起誓赐我们流奶与蜜之地。’
26:16 | 耶和华你的 神今日吩咐你行这些律例典章，所以你要尽心尽性谨守遵行。
26:17 | 你今日认耶和华为你的 神，应许遵行他的道，谨守他的律例、诫命、典章，听从他的话。
26:18 | 耶和华今日照他所应许你的，也认你为他的子民，使你谨守他的一切诫命，
26:19 | 又使你得称赞、美名、尊荣，超乎他所造的万民之上，并照他所应许的，使你归耶和华你 神为圣洁的民。”


27:1 | 摩西和以色列的众长老吩咐百姓说：“你们要遵守我今日所吩咐的一切诫命。
27:2 | 你们过约旦河，到了耶和华你 神所赐给你的地，当天要立起几块大石头，墁上石灰，
27:3 | 把这律法的一切话写在石头上。你过了河，可以进入耶和华你 神所赐你流奶与蜜之地，正如耶和华你列祖之 神所应许你的。
27:4 | 你们过了约旦河，就要在以巴路山上照我今日所吩咐的，将这些石头立起来，墁上石灰。
27:5 | 在那里要为耶和华你的 神筑一座石坛，在石头上不可动铁器，
27:6 | 要用没有凿过的石头筑耶和华你 神的坛。在坛上要将燔祭献给耶和华你的 神；
27:7 | 又要献平安祭，且在那里吃；在耶和华你的 神面前欢乐。
27:8 | 你要将这律法的一切话，明明地写在石头上。”
27:9 | 摩西和祭司利未人晓谕以色列众人说：“以色列啊，要默默静听。你今日成为耶和华你 神的百姓了，
27:10 | 所以要听从耶华你 神的话，遵行他的诫命、律例，就是我今日所吩咐你的。”
27:11 | 当日，摩西嘱咐百姓说：
27:12 | “你们过了约旦河，西缅、利未、犹大、以萨迦、约瑟、便雅悯六个支派的人，都要站在基利心山上为百姓祝福。
27:13 | 吕便、迦得、亚设、西布伦、但、拿弗他利六个支派的人，都要站在以巴路山上宣布咒诅。
27:14 | 利未人要向以色列众人高声说：
27:15 | ‘有人制造耶和华所憎恶的偶像，或雕刻，或铸造，就是工匠手所做的，在暗中设立，那人必受咒诅！’百姓都要答应说：‘阿们！’
27:16 | ‘轻慢父母的，必受咒诅！’百姓都要说：‘阿们！’
27:17 | ‘挪移邻舍地界的，必受咒诅！’百姓都要说：‘阿们！’
27:18 | ‘使瞎子走差路的，必受咒诅！’百姓都要说：‘阿们！’
27:19 | ‘向寄居的和孤儿寡妇屈枉正直的，必受咒诅！’百姓都要说：‘阿们！’
27:20 | ‘与继母行淫的，必受咒诅！因为掀开他父亲的衣襟。’百姓都要说：‘阿们！’
27:21 | ‘与兽淫合的，必受咒诅！’百姓都要说：‘阿们！’
27:22 | ‘与异母同父或异父同母的姐妹行淫的，必受咒诅！’百姓都要说：‘阿们！’
27:23 | ‘与岳母行淫的，必受咒诅！’百姓都要说：‘阿们！’
27:24 | ‘暗中杀人的，必受咒诅！’百姓都要说：‘阿们！’
27:25 | ‘受贿赂害死无辜之人的，必受咒诅！’百姓都要说：‘阿们！’
27:26 | ‘不坚守遵行这律法言语的，必受咒诅！’百姓都要说：‘阿们！’


28:1 | 你若留意听从耶和华你 神的话，谨守遵行他的一切诫命，就是我今日所吩咐你的，他必使你超乎天下万民之上。
28:2 | 你若听从耶和华你 神的话，这以下的福必追随你，临到你身上：
28:3 | 你在城里必蒙福，在田间也必蒙福；
28:4 | 你身所生的、地所产的，牲畜所下的，以及牛犊、羊羔都必蒙福；
28:5 | 你的筐子和你的搏面盆都必蒙福。
28:6 | 你出也蒙福，入也蒙福。
28:7 | 仇敌起来攻击你，耶和华必使他们在你面前被你杀败，他们从一条路来攻击你，必从七条路逃跑。
28:8 | 在你仓房里，并你手所办的一切事上，耶和华所命的福必临到你。耶和华你 神也要在所给你的地上赐福与你。
28:9 | 你若谨守耶和华你 神的诫命，遵行他的道，他必照著向你所起的誓，立你作为自己的圣民。
28:10 | 天下万民见你归在耶和华的名下，就要惧怕你。
28:11 | 你在耶和华向你列祖起誓应许赐你的地上，他必使你身所生的、牲畜所下的、地所产的，都绰绰有余。
28:12 | 耶和华必为你开天上的府库，按时降雨在你的地上。在你手里所办的一切事上赐福与你。你必借给许多国民，却不至向他们借贷。
28:13,14 | 你若听从耶和华你 神的诫命，就是我今日所吩咐你的，谨守遵行，不偏左右，也不随从事奉别神，耶和华就必使你作首不作尾，但居上不居下。
28:15 | 你若不听从耶和华你 神的话，不谨守遵行他的一切诫命律例，就是我今日所吩咐你的，这以下的咒诅都必追随你，临到你身上：
28:16 | 你在城里必受咒诅，在田间也必受咒诅；
28:17 | 你的筐子和你的抟面盆都必受咒诅；
28:18 | 你身所生的、地所产的，以及牛犊、羊羔都必受咒诅。
28:19 | 你出也受咒诅，入也受咒诅。
28:20 | 耶和华因你行恶离弃他，必在你手里所办的一切事上，使咒诅、扰乱、责罚临到你，直到你被毁灭，速速地灭亡。
28:21 | 耶和华必使瘟疫贴在你身上，直到他将你从所进去得为业的地上灭绝。
28:22 | 耶和华要用痨病、热病、火症、疟疾、刀剑、旱风(注：或作“乾旱”)、霉烂攻击你，这都要追赶你，直到你灭亡。
28:23 | 你头上的天要变为铜，脚下的地要变为铁。
28:24 | 耶和华要使那降在你地上的雨变为尘沙，从天临在你身上，直到你灭亡。
28:25 | 耶和华必使你败在仇敌面前，你从一条路去攻击他们，必从七条路逃跑。你必在天下万国中抛来抛去。
28:26 | 你的尸首必给空中的飞鸟和地上的走兽作食物，并无人哄赶。
28:27 | 耶和华必用埃及人的疮并痔疮、牛皮癣与疥攻击你，使你不能医治。
28:28 | 耶和华必用癫狂、眼瞎、心惊攻击你。
28:29 | 你必在午间摸索，好像瞎子在暗中摸索一样。你所行的必不亨通，时常遭遇欺压、抢夺，无人搭救。
28:30 | 你聘定了妻，别人必与她同房；你建造房屋，不得住在其内；你栽种葡萄园，也不得用其中的果子。
28:31 | 你的牛在你眼前宰了，你必不得吃它的肉；你的驴在你眼前被抢夺，不得归还；你的羊归了仇敌，无人搭救。
28:32 | 你的儿女必归与别国的民，你的眼目终日切望，甚至失明，你手中无力拯救。
28:33 | 你的土产和你劳碌得来的，必被你所不认识的国民吃尽。你时常被欺负，受压制，
28:34 | 甚至你因眼中所看见的，必致疯狂。
28:35 | 耶和华必攻击你，使你膝上腿上，从脚掌到头顶，长毒疮无法医治。
28:36 | 耶和华必将你和你所立的王领到你和你列祖素不认识的国去，在那里你必事奉木头石头的神。
28:37 | 你在耶和华领你到的各国中，要令人惊骇、笑谈、讥诮。
28:38 | 你带到田间的种子虽多，收进来的却少，因为被蝗虫吃了。
28:39 | 你栽种修理葡萄园，却不得收葡萄，也不得喝葡萄酒，因为被虫子吃了。
28:40 | 你全境有橄榄树，却不得其油抹身，因为树上的橄榄不熟自落了。
28:41 | 你生儿养女，却不算是你的，因为必被掳去。
28:42 | 你所有的树木和你地里的出产必被蝗虫所吃。
28:43 | 在你中间寄居的，必渐渐上升，比你高而又高；你必渐渐下降，低而又低。
28:44 | 他必借给你，你却不能借给他；他必作首，你必作尾。
28:45 | 这一切咒诅必追随你，赶上你，直到你灭亡，因为你不听从耶和华你 神的话，不遵守他所吩咐的诫命律例。
28:46 | 这些咒诅，必在你和你后裔的身上成为异迹奇事，直到永远。
28:47 | 因为你富有的时候，不欢心乐意地事奉耶和华你的 神，
28:48 | 所以你必在饥饿、乾渴、赤露、缺乏之中，事奉耶和华所打发来攻击你的仇敌。他必把铁轭加在你的颈项上，直到将你灭绝。
28:49 | 耶和华要从远方地极带一国的民，如鹰飞来攻击你。这民的言语，你不懂得；
28:50 | 这民的面貌凶恶，不顾恤年老的，也不恩待年少的。
28:51 | 他们必吃你牲畜所下的和你地土所产的，直到你灭亡。你的五谷、新酒和油，以及牛犊、羊羔都不给你留下，直到将你灭绝。
28:52 | 他们必将你困在你各城里，直到你所倚靠高大坚固的城墙都被攻塌。他们必将你困在耶和华你 神所赐你遍地的各城里。
28:53 | 你在仇敌围困窘迫之中，必吃你本身所生的，就是耶和华你 神所赐给你的儿女之肉。
28:54 | 你们中间柔弱娇嫩的人必恶眼看他弟兄和他怀中的妻，并他余剩的儿女，
28:55 | 甚至在你受仇敌围困窘迫的城中，他要吃儿女的肉，不肯分一点给他的亲人，因为他一无所剩。
28:56 | 你们中间柔弱娇嫩的妇人，是因娇嫩柔弱不肯把脚踏地的，必恶眼看她怀中的丈夫和她的儿女。
28:57 | 她两腿中间出来的婴孩与她所要生的儿女，她因缺乏一切，就要在你受仇敌围困窘迫的城中，将他们暗暗地吃了。
28:58,59 | 这书上所写律法的一切话，是叫你敬畏耶和华你 神可荣可畏的名。你若不谨守遵行，耶和华就必将奇灾，就是至大至长的灾，至重至久的病，加在你和你后裔的身上。
28:60 | 也必使你所惧怕埃及人的病都临到你，贴在你身上。
28:61 | 又必将没有写在这律法书上的各样疾病、灾殃降在你身上，直到你灭亡。
28:62 | 你们先前虽然像天上的星那样多，却因不听从耶和华你 神的话，所剩的人数就稀少了。
28:63 | 先前耶和华怎样喜悦善待你们，使你们众多，也要照样喜悦毁灭你们，使你们灭亡，并且你们从所要进去得的地上必被拔除。
28:64 | 耶和华必使你们分散在万民中，从地这边到地那边，你必在那里事奉你和你列祖素不认识木头石头的神。
28:65 | 在那些国中，你必不得安逸，也不得落脚之地，耶和华却使你在那里心中跳动，眼目失明，精神消耗。
28:66 | 你的性命必悬悬无定，你昼夜恐惧，自料性命难保。
28:67 | 你因心里所恐惧的，眼中所看见的，早晨必说：‘巴不得到晚上才好！’晚上必说：‘巴不得到早晨才好！’
28:68 | 耶和华必使你坐船回埃及去，走我曾告诉你不得再见的路，在那里你必卖己身与仇敌作奴婢，却无人买。”


29:1 | 这是耶和华在摩押地吩咐摩西与以色列人立约的话，是在他和他们于何烈山所立的约之外。
29:2 | 摩西召了以色列众人来，对他们说：“耶和华在埃及地，在你们眼前向法老和他众臣仆，并他全地所行的一切事，你们都看见了，
29:3 | 就是你亲眼看见的大试验和神迹，并那些大奇事。
29:4 | 但耶和华到今日没有使你们心能明白、眼能看见、耳能听见。
29:5 | 我领你们在旷野四十年，你们身上的衣服并没有穿破，脚上的鞋也没有穿坏。
29:6 | 你们没有吃饼，也没有喝清酒、浓酒，这要使你们知道，耶和华是你们的 神。
29:7 | 你们来到这地方，希实本王西宏、巴珊王噩都出来与我们交战，我们就击杀了他们。
29:8 | 取了他们的地给吕便支派、迦得支派和玛拿西半支派为业。
29:9 | 所以你们要谨守遵行这约的话，好叫你们在一切所行的事上亨通。
29:10-11 | 今日你们的首领、族长(注：原文作“支派”)、长老、官长、以色列的男丁、你们的妻子儿女，和营中寄居的，以及为你们劈柴挑水的人，都站在耶和华你们的 神面前，
29:12 | 为要你顺从耶和华你 神今日与你所立的约，向你所起的誓。
29:13 | 这样，他要照他向你所应许的话，又向你列祖亚伯拉罕、以撒、雅各所起的誓，今日立你作他的子民，他作你的 神。
29:14 | 我不但与你们立这约，起这誓，
29:15 | 凡与我们一同站在耶和华我们 神面前的，并今日不在我们这里的人，我也与他们立这约，起这誓。
29:16 | (“ 我们曾住过埃及地，也从列国经过，这是你们知道的。)
29:17 | 你们也看见他们中间可憎之物，并他们木、石、金、银的偶像。
29:18 | 惟恐你们中间，或男或女，或族长或支派长，今日心里偏离耶和华我们的 神，去事奉那些国的神。又怕你们中间有恶根生出苦菜和茵□来。
29:19 | 听见这咒诅的话，心里仍是自夸说：‘我虽然行事心里顽梗，连累众人，却还是平安。’
29:20 | 耶和华必不饶恕他，耶和华的怒气与愤恨要向他发作，如烟冒出，将这书上所写的一切咒诅都加在他身上。耶和华又要从天下涂抹他的名，
29:21 | 也必照著写在律法书上约中的一切咒诅，将他从以色列众支派中分别出来，使他受祸。
29:22 | 你们的后代，就是以后兴起来的子孙，和远方来的外人，看见这地的灾殃，并耶和华所降与这地的疾病，
29:23 | 又看见遍地有硫磺，有盐卤，有火迹，没有耕种，没有出产，连草都不生长，好像耶和华在忿怒中所倾覆的所多玛、蛾摩拉、押玛、洗扁一样。
29:24 | 所看见的人，连万国人，都必问说：‘耶和华为何向此地这样行呢？这样大发烈怒是甚么意思呢？’
29:25 | 人必回答说：‘是因这地的人离弃了耶和华他们列祖的 神，领他们出埃及地的时候与他们所立的约，
29:26 | 去事奉敬拜素不认识的别神，是耶和华所未曾给他们安排的。
29:27 | 所以耶和华的怒气向这地发作，将这书上所写的一切咒诅，都降在这地上。
29:28 | 耶和华在怒气、忿怒、大恼恨中，将他们从本地拔出来，扔在别的地上，像今日一样。’
29:29 | 隐秘的事是属耶和华我们 神的；惟有明显的事是永远属我们和我们子孙的，好叫我们遵行这律法上的一切话。”


3:1 | 以后，我们转回向巴珊去。巴珊王噩和他的众民都出来，在以得来与我们交战。
3:2 | 耶和华对我说：‘不要怕他！因我已将他和他的众民，并他的地都交在你手中，你要待他像从前待住希实本的亚摩利王西宏一样。’
3:3 | 于是，耶和华我们的 神也将巴珊王噩和他的众民都交在我们手中，我们杀了他们，没有留下一个。
3:4 | 那时，我们夺了他所有的城，共有六十座，没有一座城不被我们所夺。这为亚珥歌伯的全境，就是巴珊地噩王的国。
3:5 | 这些城都有坚固的高墙，有门有闩；此外还有许多无城墙的乡村。
3:6 | 我们将这些都毁灭了，像从前待希实本王西宏一样，把有人烟的各城，连女人带孩子，尽都毁灭。
3:7 | 惟有一切牲畜和城中的财物，都取为自己的掠物。
3:8 | 那时，我们从约旦河东两个亚摩利王的手，将亚嫩谷直到黑门山之地夺过来。
3:9 | （这黑门山，西顿人称为西连，亚摩利人称为示尼珥。）
3:10 | 就是夺了平原的各城，基列全地、巴珊全地，直到撒迦和以得来，都是巴珊王噩国内的城邑。
3:11 | （利乏音人所剩下的只有巴珊王噩。他的床是铁的，长九肘，宽四肘，都是以人肘为度。现今岂不是在亚扪人的拉巴吗？）
3:12 | 那时，我们得了这地。从亚嫩谷边的亚罗珥起，我将基列山地的一半，并其中的城邑，都给了吕便人和迦得人。
3:13 | 其余的基列地和巴珊全地，就是噩王的国，我给了玛拿西半支派。亚珥歌伯全地乃是巴珊全地，这叫作利乏音人之地。
3:14 | 玛拿西的子孙睚珥占了亚珥歌伯全境，直到基述人和玛迦人的交界，就按自己的名称这巴珊地为哈倭特睚珥，直到今日。
3:15 | 我又将基列给了玛吉。
3:16 | 从基列到亚嫩谷，以谷中为界，直到亚扪人交界的雅博河，我给了吕便人和迦得人，
3:17 | 又将亚拉巴和靠近约旦河之地，从基尼烈直到亚拉巴海，就是盐海，并□斯迦山根东边之地，都给了他们。
3:18 | 那时，我吩咐你们说：‘耶和华你们的 神已将这地赐给你们为业。你们所有的勇士都要带著兵器，在你们的弟兄以色列人前面过去。
3:19 | 但你们的妻子、孩子、牲畜（我知道你们有许多的牲畜），可以住在我所赐给你们的各城里。
3:20 | 等到你们弟兄在约旦河那边，也得耶和华你们 神所赐给他们的地，又使他们得享平安，与你们一样，你们才可以回到我所赐给你们为业之地。’
3:21 | 那时，我吩咐约书亚说：‘你亲眼看见了耶和华你 神向这二王所行的；耶和华也必向你所要去的各国照样行。
3:22 | 你不要怕他们，因那为你争战的是耶和华你的 神。’
3:23 | 那时，我恳求耶和华说：
3:24 | ‘主耶和华啊，你已将你的大力大能显给仆人看，在天上、在地下，有甚么神能像你行事，像你有大能的作为呢？
3:25 | 求你容我过去，看约旦河那边的美地，就是那佳美的山地和黎巴嫩。’
3:26 | 但耶和华因你们的缘故向我发怒，不应允我，对我说：‘罢了！你不要向我再提这事。
3:27 | 你且上□斯迦山顶去，向东、西、南、北举目观望，因为你必不能过这约旦河。
3:28 | 你却要嘱咐约书亚，勉励他，使他胆壮，因为他必在这百姓前面过去，使他们承受你所要观看之地。’
3:29 | 于是，我们住在伯□珥对面的谷中。


30:1 | 我所陈明在你面前的这一切咒诅都临到你身上，你在耶和华你 神追赶你到的万国中，必心里追念祝福的话。
30:2 | 你和你的子孙，若尽心尽性归向耶和华你的 神，照著我今日一切所吩咐的听从他的话，
30:3 | 那时，耶和华你的 神必怜恤你，救回你这被掳的子民，耶和华你的 神要回转过来，从分散你到的万民中将你招聚回来。
30:4 | 你被赶散的人，就是在天涯的，耶和华你的 神也必从那里将你招聚回来。
30:5 | 耶和华你的 神必领你进入你列祖所得的地，使你可以得著；又必善待你，使你的人数比你列祖众多。
30:6 | 耶和华你 神必将你心里和你后裔心里的污秽除掉，好叫你尽心尽性爱耶和华你的 神，使你可以存活。
30:7 | 耶和华你的 神必将这一切咒诅加在你仇敌和恨恶你、逼迫你的人身上。
30:8 | 你必归回听从耶和华的话，遵行他的一切诫命，就是我今日所吩咐你的。
30:9-10 | 你若听从耶和华你 神的话，谨守这律法书上所写的诫命、律例，又尽心尽性归向耶和华你的 神，他必使你手里所办的一切事，并你身所生的，牲畜所下的，地土所产的，都绰绰有余，因为耶和华必再喜悦你，降福与你，像从前喜悦你列祖一样。
30:11 | 我今日所吩咐你的诫命，不是你难行的，也不是离你远的。
30:12 | 不是在天上，使你说：‘谁替我们上天取下来，使我们听见可以遵行呢？’
30:13 | 也不是在海外，使你说：‘谁替我们过海取了来，使我们听见可以遵行呢？’
30:14 | 这话却离你甚近，就在你口中，在你心里，使你可以遵行。
30:15 | 看哪！我今日将生与福、死与祸陈明在你面前。
30:16 | 吩咐你爱耶和华你的 神，遵行他的道，谨守他的诫命、律例、典章，使你可以存活，人数增多，耶和华你 神就必在你所要进去得为业的地上赐福与你。
30:17 | 倘若你心里偏离，不肯听从，却被勾引去敬拜事奉别神，
30:18 | 我今日明明告诉你们：你们必要灭亡，在你过约旦河进去得为业的地上，你的日子必不长久。
30:19 | 我今日呼天唤地向你作见证，我将生死祸福陈明在你面前，所以你要拣选生命，使你和你的后裔都得存活；
30:20 | 且爱耶和华你的 神，听从他的话，专靠他，因为他是你的生命，你的日子长久也在乎他。这样，你就可以在耶和华向你列祖亚伯拉罕、以撒、雅各起誓应许所赐的地上居住。”


31:1 | 摩西去告诉以色列众人，
31:2 | 说：“我现在一百二十岁了，不能照常出入，耶和华也曾对我说：‘你必不得过这约旦河。’
31:3 | 耶和华你们的 神必引导你们过去，将这些国民在你们面前灭绝，你们就得他们的地。约书亚必引导你们过去，正如耶和华所说的。
31:4 | 耶和华必待他们，如同从前待他所灭绝的亚摩利二王西宏与噩以及他们的国一样。
31:5 | 耶和华必将他们交给你们，你们要照我所吩咐的一切命令待他们。
31:6 | 你们当刚强壮胆，不要害怕，也不要畏惧他们，因为耶和华你的 神和你同去。他必不撇下你，也不丢弃你。”
31:7 | 摩西召了约书亚来，在以色列众人眼前对他说：“你当刚强壮胆，因为你要和这百姓一同进入耶和华向他们列祖起誓应许所赐之地，你也要使他们承受那地为业。
31:8 | 耶和华必在你前面行，他必与你同在，必不撇下你，也不丢弃你。不要惧怕，也不要惊惶。”
31:9 | 摩西将这律法写出来，交给抬耶和华约柜的祭司利未子孙和以色列的众长老。
31:10 | 摩西吩咐他们说：“每逢七年的末一年，就在豁免年的定期住棚节的时候，
31:11 | 以色列众人来到耶和华你 神所选择的地方朝见他。那时，你要在以色列众人面前将这律法念给他们听。
31:12 | 要招聚他们男、女、孩子，并城里寄居的，使他们听，使他们学习，好敬畏耶和华你们的 神，谨守遵行这律法的一切话。
31:13 | 也使他们未曾晓得这律法的儿女得以听见，学习敬畏耶和华你们的 神，在你们过约旦河要得为业之地，存活的日子，常常这样行。”
31:14 | 耶和华对摩西说：“你的死期临近了，要召约书亚来，你们二人站在会幕里，我好嘱咐他。”于是，摩西和约书亚去站在会幕里。
31:15 | 耶和华在会幕里云柱中显现，云柱停在会幕门以上。
31:16 | 耶和华又对摩西说：“你必和你列祖同睡。这百姓要起来，在他们所要去的地上，在那地的人中，随从外邦神行邪淫，离弃我，违背我与他们所立的约。
31:17 | 那时，我的怒气必向他们发作，我也必离弃他们，掩面不顾他们，以至他们被吞灭，并有许多的祸患灾难临到他们。那日，他们必说：‘这些祸患临到我们，岂不是因我们的 神不在我们中间吗？’
31:18 | 那时，因他们偏向别神所行的一切恶，我必定掩面不顾他们。
31:19 | 现在，你要写一篇歌，教导以色列人，传给他们，使这歌见证他们的不是，
31:20 | 因为我将他们领进我向他们列祖起誓应许那流奶与蜜之地，他们在那里吃得饱足，身体肥胖，就必偏向别神，事奉他们，藐视我，背弃我的约。
31:21 | 那时，有许多祸患灾难临到他们，这歌必在他们面前作见证，他们后裔的口中必念诵不忘。我未领他们到我所起誓应许之地以先，他们所怀的意念我都知道了。”
31:22 | 当日，摩西就写了一篇歌，教导以色列人。
31:23 | 耶和华嘱咐嫩的儿子约书亚说：“你当刚强壮胆，因为你必领以色列人进我所起誓应许他们的地，我必与你同在。”
31:24 | 摩西将这律法的话写在书上，及至写完了，
31:25 | 就吩咐抬耶和华约柜的利未人说：
31:26 | “将这律法书放在耶和华你们 神的约柜旁，可以在那里见证以色列人的不是，
31:27 | 因为我知道你们是悖逆的，是硬著颈项的。我今日还活著与你们同在，你们尚且悖逆耶和华，何况我死后呢？
31:28 | 你们要将你们支派的众长老和官长都招聚了来，我好将这些话说与他们听，并呼天唤地见证他们的不是。
31:29 | 我知道我死后，你们必全然败坏，偏离我所吩咐你们的道，行耶和华眼中看为恶的事，以手所做的惹他发怒，日后必有祸患临到你们。”
31:30 | 摩西将这一篇歌的话都说与以色列全会众听。


32:1 | 诸天哪，侧耳！我要说话；愿地也听我口中的言语。
32:2 | 我的教训要淋漓如雨，我的言语要滴落如露，如细雨降在嫩草上，如甘霖降在菜蔬中。
32:3 | 我要宣告耶和华的名；你们要将大德归与我们的 神。
32:4 | 他是磐石，他的作为完全，他所行的无不公平，是诚实无伪的 神，又公义，又正直。
32:5 | 这乖僻弯曲的世代，向他行事邪僻，有这弊病，就不是他的儿女。
32:6 | 愚昧无知的民哪，你们这样报答耶和华吗？他岂不是你的父，将你买来的吗？他是制造你、建立你的。
32:7 | 你当追想上古之日，思念历代之年。问你的父亲，他必指示你；问你的长者，他必告诉你。
32:8 | 至高者将地业赐给列邦，将世人分开，就照以色列人的数目，立定万民的疆界。
32:9 | 耶和华的分，本是他的百姓；他的产业，本是雅各。
32:10 | 耶和华遇见他在旷野、荒凉野兽吼叫之地，就环绕他、看顾他、保护他，如同保护眼中的瞳人，
32:11 | 又如鹰搅动巢窝，在雏鹰以上两翅□展，接取雏鹰，背在两翼之上。
32:12 | 这样，耶和华独自引导他，并无外邦神与他同在。
32:13 | 耶和华使他乘驾地的高处，得吃田间的土产；又使他从磐石中咂蜜，从坚石中吸油；
32:14 | 也吃牛的奶油、羊的奶、羊羔的脂油、巴珊所出的公绵羊和山羊，与上好的麦子，也喝葡萄汁酿的酒。
32:15 | 但耶书仑渐渐肥胖、粗壮、光润，踢跳奔跑，便离弃造他的 神，轻看救他的磐石，
32:16 | 敬拜别神，触动 神的愤恨，行可憎恶的事，惹了他的怒气。
32:17 | 所祭祀的鬼魔并非真神，乃是素不认识的神，是近来新兴的，是你列祖所不畏惧的。
32:18 | 你轻忽生你的磐石，忘记产你的 神。
32:19 | 耶和华看见他的儿女惹动他，就厌恶他们说：
32:20 | “我要向他们掩面，看他们的结局如何。他们本是极乖僻的族类，心中无诚实的儿女。
32:21 | 他们以那不算为神的触动我的愤恨；以虚无的神惹了我的怒气。我也要以那不成子民的触动他们的愤恨；以愚昧的国民惹了他们的怒气。
32:22 | 因为在我怒中有火烧起，直烧到极深的阴间，把地和地的出产，尽都焚烧，山的根基也烧著了。
32:23 | 我要将祸患堆在他们身上，把我的箭向他们射尽。
32:24 | 他们必因饥饿消瘦，被炎热苦毒吞灭。我要打发野兽用牙齿咬他们，并土中腹行的，用毒气害他们。
32:25 | 外头有刀剑，内室有惊恐，使人丧亡，使少男、童女、吃奶的、白发的，尽都灭绝。
32:26 | 我说：我必将他们分散远方，使他们的名号从人间除灭。
32:27 | 惟恐仇敌惹动我，只怕敌人错看说：‘是我们手的能力，并非耶和华所行的。’”
32:28 | 因为以色列民毫无计谋，心中没有聪明。
32:29 | 惟愿他们有智慧，能明白这事，肯思念他们的结局。
32:30 | 若不是他们的磐石卖了他们，若不是耶和华交出他们，一人焉能追赶他们千人，二人焉能使万人逃跑呢？
32:31 | 据我们的仇敌自己断定，他们的磐石不如我们的磐石。
32:32 | 他们的葡萄树是所多玛的葡萄树，蛾摩拉田园所生的。他们的葡萄是毒葡萄，全挂都是苦的。
32:33 | 他们的酒是大蛇的毒气，是虺蛇残害的恶毒。
32:34 | 这不都是积蓄在我这里，封锁在我府库中吗？
32:35 | 他们失脚的时候，伸冤报应在我，因他们遭灾的日子近了，那要临在他们身上的，必速速来到。”
32:36 | 耶和华见他百姓毫无能力，无论困住的、自由的都没有剩下，就必为他们伸冤，为他的仆人后悔。
32:37 | 他必说：“他们的神，他们所投靠的磐石，
32:38 | 就是向来吃他们祭牲的脂油，喝他们奠祭之酒的，在哪里呢？他可以兴起帮助你们，护卫你们！
32:39 | “你们如今要知道：我，惟有我是 神，在我以外并无别神。我使人死，我使人活；我损伤，我也医治，并无人能从我手中救出来。
32:40 | 我向天举手说，我凭我的永生起誓：
32:41 | 我若磨我闪亮的刀，手掌审判之权，就必报复我的敌人，报应恨我的人。
32:42 | 我要使我的箭饮血饮醉，就是被杀被掳之人的血。我的刀要吃肉，乃是仇敌中首领之头的肉。”
32:43 | 你们外邦人，当与主的百姓一同欢呼，因他要伸他仆人流血的冤，报应他的敌人，洁净他的地，救赎他的百姓。
32:44 | 摩西和嫩的儿子约书亚，去将这歌的一切话说给百姓听。
32:45 | 摩西向以色列众人说完了这一切的话，
32:46 | 又说：“我今日所警教你们的，你们都要放在心上，要吩咐你们的子孙谨守遵行这律法上的话。
32:47 | 因为这不是虚空与你们无关的事，乃是你们的生命，在你们过约旦河要得为业的地上，必因这事日子得以长久。”
32:48 | 当日，耶和华吩咐摩西说：
32:49 | “你上这亚巴琳山中的尼波山去，在摩押地与耶利哥相对，观看我所要赐给以色列人为业的迦南地。
32:50 | 你必死在你所登的山上，归你列祖(注：原文作“本民”)去，像你哥哥亚伦死在何珥山上，归他的列祖一样。
32:51 | 因为你们在寻的旷野，加低斯的米利巴水，在以色列人中没有尊我为圣，得罪了我。
32:52 | 我所赐给以色列人的地，你可以远远地观看，却不得进去。”


33:1 | 以下是神人摩西在未死之先为以色列人所祝的福。
33:2 | 他说：“耶和华从西奈而来，从西珥向他们显现，从巴兰山发出光辉，从万万圣者中来临；从他右手为百姓传出烈火的律法。
33:3 | 他疼爱百姓，众圣徒都在他手中。他们坐在他的脚下，领受他的言语。
33:4 | 摩西将律法传给我们，作为雅各会众的产业。
33:5 | 百姓的众首领，以色列的各支派，一同聚会的时候，耶和华(注：原文作“他”)在耶书仑中为王。
33:6 | 愿吕便存活不至死亡，愿他人数不至稀少。”
33:7 | 为犹大祝福说：“求耶和华俯听犹大的声音，引导他归于本族，他曾用手为自己争战，你必帮助他攻击敌人。”
33:8 | 论利未说：“耶和华啊，你的土明和乌陵都在你的虔诚人那里。你在玛撒曾试验他，在米利巴水与他争论。
33:9 | 他论自己的父母说：我未曾看见，他也不承认弟兄，也不认识自己的儿女。这是因利未人遵行你的话，谨守你的约。
33:10 | 他们要将你的典章教训雅各，将你的律法教训以色列。他们要把香焚在你面前，把全牲的燔祭献在你的坛上。
33:11 | 求耶和华降福在他的财物上，悦纳他手里所办的事。那些起来攻击他和恨恶他的人，愿你刺透他们的腰，使他们不得再起来。”
33:12 | 论便雅悯说：“耶和华所亲爱的，必同耶和华安然居住；耶和华终日遮蔽他，也住在他两肩之中。”
33:13 | 论约瑟说：“愿他的地蒙耶和华赐福，得天上的宝物、甘露，以及地里所藏的泉水；
33:14 | 得太阳所晒熟的美果，月亮所养成的宝物；
33:15 | 得上古之山的至宝，永世之岭的宝物；
33:16 | 得地和其中所充满的宝物，并住荆棘中上主的喜悦。愿这些福都归于约瑟的头上，归于那与弟兄迥别之人的顶上。
33:17 | 他为牛群中头生的，有威严；他的角是野牛的角，用以骶触万邦，直到地极。这角，是以法莲的万万，玛拿西的千千。”
33:18 | 论西布伦说：“西布伦哪，你出外可以欢喜。以萨迦啊，在你帐棚里可以快乐。
33:19 | 他们要将列邦召到山上，在那里献公义的祭，因为他们要吸取海里的丰富，并沙中所藏的珍宝。”
33:20 | 论迦得说：“使迦得扩张的应当称颂！迦得住如母狮，他撕裂膀臂，连头顶也撕裂。
33:21 | 他为自己选择头一段地，因在那里有设立律法者的分存留。他与百姓的首领同来，他施行耶和华的公义，和耶和华与以色列所立的典章。”
33:22 | 论但说：“但为小狮子，从巴珊跳出来。”
33:23 | 论拿弗他利说：“拿弗他利啊，你足沾恩惠，满得耶和华的福，可以得西方和南方为业。”
33:24 | 论亚设说：“愿亚设享受多子的福乐，得他弟兄的喜悦，可以把脚蘸在油中。
33:25 | 你的门闩（注：“门闩”或作“鞋”）是铜的、铁的。你的日子如何，你的力量也必如何。
33:26 | 耶书仑哪，没有能比 神的。他为帮助你，乘在天空，显其威荣，驾行穹苍。
33:27 | 永生的 神是你的居所，他永久的膀臂在你以下。他在你前面撵出仇敌，说：‘毁灭吧！’
33:28 | 以色列安然居住，雅各的本源独居五谷新酒之地，他的天也滴甘露。
33:29 | 以色列啊，你是有福的！谁像你这蒙耶和华所拯救的百姓呢？他是你的盾牌，帮助你，是你威荣的刀剑；你的仇敌必投降你，你必踏在他们的高处。”


34:1 | 摩西从摩押平原登尼波山，上了那与耶利哥相对的□斯迦山顶。耶和华把基列全地直到但，
34:2 | 拿弗他利全地，以法莲、玛拿西的地，犹大全地直到西海，
34:3 | 南地和棕树城耶利哥的平原，直到琐珥，都指给他看。
34:4 | 耶和华对他说：“这就是我向亚伯拉罕、以撒、雅各起誓应许之地说：‘我必将这地赐给你的后裔。’现在我使你眼睛看见了，你却不得过到那里去。”
34:5 | 于是，耶和华的仆人摩西死在摩押地，正如耶和华所说的。
34:6 | 耶和华将他埋葬在摩押地、伯□珥对面的谷中，只是到今日没有人知道他的坟墓。
34:7 | 摩西死的时候年一百二十岁。眼目没有昏花，精神没有衰败。
34:8 | 以色列人在摩押平原为摩西哀哭了三十日，为摩西居丧哀哭的日子就满了。
34:9 | 嫩的儿子约书亚，因为摩西曾按手在他头上，就被智慧的灵充满，以色列人便听从他，照著耶和华吩咐摩西的行了。
34:10 | 以后以色列中再没有兴起先知像摩西的；他是耶和华面对面所认识的。
34:11 | 耶和华打发他在埃及地向法老和他的一切臣仆，并他的全地，行各样神迹奇事，
34:12 | 又在以色列众人眼前显大能的手，行一切大而可畏的事。


4:1 | 以色列人哪，现在我所教训你们的律例典章，你们要听从遵行，好叫你们存活，得以进入耶和华你们列祖之 神所赐给你们的地，承受为业。
4:2 | 所吩咐你们的话，你们不可加添，也不可删减，好叫你们遵守我所吩咐的，就是耶和华你们 神的命令。
4:3 | 耶和华因巴力□珥的事所行的，你们亲眼看见了。凡随从巴力□珥的人，耶和华你们的 神都从你们中间除灭了。
4:4 | 惟有你们专靠耶和华你们 神的人，今日全都存活。
4:5 | 我照著耶和华我 神所吩咐的，将律例典章教训你们，使你们在所要进去得为业的地上遵行。
4:6 | 所以你们要谨守遵行，这就是你们在万民眼前的智慧、聪明。他们听见这一切律例，必说：‘这大国的人真是有智慧有聪明。’
4:7 | 哪一大国的人有神与他们相近，像耶和华我们的 神、在我们求告他的时候与我们相近呢？
4:8 | 又哪一大国有这样公义的律例典章，像我今日在你们面前所陈明的这一切律法呢？
4:9 | 你只要谨慎，殷勤保守你的心灵，免得忘记你亲眼所看见的事，又免得你一生这事离开你的心，总要传给你的子子孙孙。
4:10 | 你在何烈山站在耶和华你 神面前的那日，耶和华对我说：‘你为我招聚百姓，我要叫他们听见我的话，使他们存活在世的日子，可以学习敬畏我，又可以教训儿女这样行。’
4:11 | 那时，你们近前来，站在山下，山上有火焰冲天，并有昏黑、密云、幽暗。
4:12 | 耶和华从火焰中对你们说话，你们只听见声音，却没有看见形像。
4:13 | 他将所吩咐你们当守的约指示你们，就是十条诫，并将这诫写在两块石版上。
4:14 | 那时，耶和华又吩咐我将律例典章教训你们，使你们在所要过去得为业的地上遵行。
4:15 | 所以你们要分外谨慎，因为耶和华在何烈山从火中对你们说话的那日，你们没有看见甚么形像。
4:16 | 惟恐你们败坏自己，雕刻偶像，彷佛甚么男像女像，
4:17 | 或地上走兽的像，或空中飞鸟的像。
4:18 | 或地上爬物的像，或地底下水中鱼的像，
4:19 | 又恐怕你向天举目观看，见耶和华你的 神为天下万民所摆列的日、月、星，就是天上的万象，自己便被勾引敬拜事奉它。
4:20 | 耶和华将你们从埃及领出来脱离铁炉，要特作自己产业的子民，像今日一样。
4:21 | 耶和华又因你们的缘故，向我发怒起誓，必不容我过约旦河，也不容我进入耶和华你 神所赐你为业的那美地。
4:22 | 我只得死在这地，不能过约旦河；但你们必过去得那美地。
4:23 | 你们要谨慎，免得忘记耶和华你们 神与你们所立的约，为自己雕刻偶像，就是耶和华你 神所禁止你做的偶像，
4:24 | 因为耶和华你的 神乃是烈火，是忌邪的 神。
4:25 | 你们在那地住久了，生子生孙，就雕刻偶像，彷佛甚么形像，败坏自己，行耶和华你 神眼中看为恶的事，惹他发怒。
4:26 | 我今日呼天唤地向你们作见证，你们必在过约旦河得为业的地上速速灭尽！你们不能在那地上长久，必尽行除灭。
4:27 | 耶和华必使你们分散在万民中，在他所领你们到的万国里，你们剩下的人数稀少。
4:28 | 在那里你们必事奉人手所造的神，就是用木石造成，不能看、不能听、不能吃、不能闻的神。
4:29 | 但你们在那里必寻求耶和华你的 神。你尽心尽性寻求他的时候，就必寻见。
4:30 | 日后你遭遇一切患难的时候，你必归回耶和华你的 神，听从他的话。
4:31 | 耶和华你 神原是有怜悯的 神，他总不撇下你、不灭绝你，也不忘记他起誓与你列祖所立的约。
4:32,33 | 你且考察在你以前的世代，自 神造人在世以来，从天这边到天那边，曾有何民听见 神在火中说话的声音，像你听见还能存活呢？这样的大事何曾有、何曾听见呢？
4:34 | 神何曾从别的国中将一国的人民领出来，用试验、神迹、奇事、争战、大能的手，和伸出来的膀臂，并大可畏的事，像耶和华你们的 神在埃及、在你们眼前为你们所行的一切事呢？
4:35 | 这是显给你看，要使你知道，惟有耶和华他是 神，除他以外，再无别神。
4:36 | 他从天上使你听见他的声音，为要教训你；又在地上使你看见他的烈火，并且听见他从火中所说的话。
4:37 | 因他爱你的列祖，所以拣选他们的后裔，用大能亲自领你出了埃及，
4:38 | 要将比你强大的国民从你面前赶出，领你进去，将他们的地赐你为业，像今日一样。
4:39 | 所以今日你要知道，也要记在心上，天上地下惟有耶和华他是 神，除他以外，再无别神。
4:40 | 我今日将他的律例、诫命晓谕你，你要遵守，使你和你的子孙可以得福，并使你的日子在耶和华你 神所赐的地上得以长久。”
4:41 | 那时，摩西在约旦河东，向日出之地，分定三座城，
4:42 | 使那素无仇恨、无心杀了人的，可以逃到这三城之中的一座城，就得存活。
4:43 | 为吕便人分定旷野平原的比悉；为迦得人分定基列的拉末；为玛拿西人分定巴珊的哥兰。
4:44 | 摩西在以色列人面前所陈明的律法，
4:45 | 就是摩西在以色列人出埃及后所传给他们的法度、律例、典章。
4:46 | 在约旦河东伯□珥对面的谷中，在住希实本亚摩利王西宏之地，这西宏是摩西和以色列人出埃及后所击杀的。
4:47 | 他们得了他的地，又得了巴珊王噩的地，就是两个亚摩利王，在约旦河东向日出之地。
4:48 | 从亚嫩谷边的亚罗珥，直到西云山，就是黑门山。
4:49 | 还有约旦河东的全亚拉巴，直到亚拉巴海，靠近□斯迦山根。


5:1 | 摩西将以色列众人召了来，对他们说：“以色列人哪，我今日晓谕你们的律例典章，你们要听，可以学习，谨守遵行。
5:2 | 耶和华我们的 神在何烈山与我们立约。
5:3 | 这约不是与我们列祖立的，乃是与我们今日在这里存活之人立的。
5:4 | 耶和华在山上，从火中，面对面与你们说话。
5:5 | （那时我站在耶和华和你们中间，要将耶和华的话传给你们，因为你们惧怕那火，没有上山。）
5:6 | 说：‘我是耶和华你的 神，曾将你从埃及地为奴之家领出来。
5:7 | 除了我以外，你不可有别的神。
5:8 | 不可为自己雕刻偶像，也不可做甚么形像，彷佛上天、下地和地底下水中的百物。
5:9 | 不可跪拜那些像，也不可事奉他，因为我耶和华你的 神是忌邪的 神。恨我的，我必追讨他的罪，自父及子，直到三四代；
5:10 | 爱我、守我诫命的，我必向他们发慈爱，直到千代。
5:11 | 不可妄称耶和华你 神的名；因为妄称耶和华名的，耶和华必不以他为无罪。
5:12 | 当照耶和华你 神所吩咐的，守安息日为圣日。
5:13 | 六日要劳碌做你一切的工，
5:14 | 但第七日是向耶和华你 神当守的安息日。这一日，你和你的儿女、仆婢、牛、驴、牲畜，并在你城里寄居的客旅，无论何工都不可做，使你的仆婢可以和你一样安息。
5:15 | 你也要记念你在埃及地作过奴仆，耶和华你 神用大能的手和伸出来的膀臂，将你从那里领出来。因此，耶和华你的 神吩咐你守安息日。
5:16 | 当照耶和华你 神所吩咐的孝敬父母，使你得福，并使你的日子在耶和华你 神所赐你的地上得以长久。
5:17 | 不可杀人。
5:18 | 不可奸淫。
5:19 | 不可偷盗。
5:20 | 不可作假见证陷害人。
5:21 | 不可贪恋人的妻子；也不可贪图人的房屋、田地、仆婢、牛、驴，并他一切所有的。’
5:22 | 这些话是耶和华在山上，从火中、云中、幽暗中，大声晓谕你们全会众的，此外并没有添别的话。他就把这话写在两块石版上，交给我了。
5:23 | 那时，火焰烧山，你们听见从黑暗中出来的声音，你们支派中所有的首领和长老都来就近我，
5:24 | 说：‘看哪！耶和华我们 神将他的荣光和他的大能显给我们看，我们又听见他的声音从火中出来。今日我们得见 神与人说话，人还存活。
5:25 | 现在，这大火将要烧灭我们，我们何必冒死呢？若再听见耶和华我们 神的声音，就必死亡。
5:26 | 凡属血气的，曾有何人听见永生 神的声音从火中出来，像我们听见还能存活呢？
5:27 | 求你近前去，听耶和华我们 神所要说的一切话，将他对你说的话都传给我们，我们就听从遵行。’
5:28 | 你们对我说的话，耶和华都听见了。耶和华对我说：‘这百姓的话我听见了，他们所说的都是。
5:29 | 惟愿他们存这样的心敬畏我，常遵守我的一切诫命，使他们和他们的子孙永远得福。
5:30 | 你去对他们说：你们回帐棚去吧！
5:31 | 至于你，可以站在我这里，我要将一切诫命、律例、典章传给你，你要教训他们，使他们在我赐他们为业的地上遵行。’
5:32 | 所以，你们要照耶和华你们 神所吩咐的谨守遵行，不可偏离左右。
5:33 | 耶和华你们 神所吩咐你们行的，你们都要去行，使你们可以存活得福，并使你们的日子在所要承受的地上得以长久。


6:1 | 这是耶和华你们 神所吩咐教训你们的诫命、律例、典章，使你们在所要过去得为业的地上遵行，
6:2 | 好叫你和你子子孙孙一生敬畏耶和华你的 神，谨守他的一切律例、诫命，就是我所吩咐你的，使你的日子得以长久。
6:3 | 以色列啊！你要听，要谨守遵行，使你可以在那流奶与蜜之地得以享福，人数极其增多，正如耶和华你列祖的 神所应许你的。
6:4 | 以色列啊，你要听！耶和华我们 神是独一的主。
6:5 | 你要尽心、尽性、尽力爱耶和华你的 神。
6:6 | 我今日所吩咐你的话都要记在心上，
6:7 | 也要殷勤教训你的儿女，无论你坐在家里，行在路上，躺下，起来，都要谈论；
6:8 | 也要系在手上为记号，戴在额上为经文；
6:9 | 又要写在你房屋的门框上，并你的城门上。
6:10 | 耶和华你的 神，领你进他向你列祖亚伯拉罕、以撒、雅各起誓应许给你的地。那里有城邑，又大又美，非你所建造的；
6:11 | 有房屋，装满各样美物，非你所装满的；有凿成的水井，非你所凿成的；还有葡萄园、橄榄园，非你所栽种的，你吃了而且饱足。
6:12 | 那时，你要谨慎，免得你忘记将你从埃及地为奴之家领出来的耶和华。
6:13 | 你要敬畏耶和华你的 神，事奉他，指著他的名起誓。
6:14 | 不可随从别神，就是你们四围国民的神，
6:15 | 因为在你们中间的耶和华你 神，是忌邪的 神。惟恐耶和华你 神的怒气向你发作，就把你从地上除灭。
6:16 | 你们不可试探耶和华你们的 神，像你们在玛撒那样试探他。
6:17 | 要留意遵守耶和华你们 神所吩咐的诫命、法度、律例。
6:18 | 耶和华眼中看为正看为善的，你都要遵行，使你可以享福，并可以进去得耶和华向你列祖起誓应许的那美地，
6:19 | 照耶和华所说的，从你面前撵出你的一切仇敌。
6:20 | 日后，你的儿子问你说：‘耶和华我们 神吩咐你们的这些法度、律例、典章是甚么意思呢？’
6:21 | 你就告诉你的儿子说：‘我们在埃及作过法老的奴仆，耶和华用大能的手将我们从埃及领出来，
6:22 | 在我们眼前，将重大可怕的神迹奇事，施行在埃及地和法老并他全家的身上，
6:23 | 将我们从那里领出来，要领我们进入他向我们列祖起誓应许之地，把这地赐给我们。
6:24 | 耶和华又吩咐我们遵行这一切律例，要敬畏耶和华我们的 神，使我们常得好处，蒙他保全我们的生命，像今日一样。
6:25 | 我们若照耶和华我们 神所吩咐的一切诫命，谨守遵行，这就是我们的义了。’


7:1 | 耶和华你 神领你进入要得为业之地，从你面前赶出许多国民，就是赫人、革迦撒人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人，共七国的民，都比你强大。
7:2 | 耶和华你 神将他们交给你击杀，那时你要把他们灭绝净尽，不可与他们立约，也不可怜恤他们；
7:3 | 不可与他们结亲，不可将你的女儿嫁他们的儿子；也不可叫你的儿子娶他们的女儿，
7:4 | 因为他必使你儿子转离不跟从主，去事奉别神，以致耶和华的怒气向你们发作，就速速地将你们灭绝。
7:5 | 你们却要这样待他们：拆毁他们的祭坛，打碎他们的柱像，砍下他们的木偶，用火焚烧他们雕刻的偶像。
7:6 | 因为你归耶和华你 神为圣洁的民，耶和华你 神从地上的万民中拣选你，特作自己的子民。
7:7 | 耶和华专爱你们，拣选你们，并非因你们的人数多于别民，原来你们的人数在万民中是最少的。
7:8 | 只因耶和华爱你们，又因要守他向你们列祖所起的誓，就用大能的手领你们出来，从为奴之家救赎你们脱离埃及王法老的手。
7:9 | 所以你要知道耶和华你的 神，他是 神，是信实的 神，向爱他、守他诫命的人守约施慈爱，直到千代；
7:10 | 向恨他的人当面报应他们，将他们灭绝。凡恨他的人，必报应他们，决不迟延。
7:11 | 所以，你要谨守遵行我今日所吩咐你的诫命、律例、典章。
7:12 | 你们果然听从这些典章，谨守遵行，耶和华你 神就必照他向你列祖所起的誓，守约施慈爱。
7:13 | 他必爱你，赐福与你，使你人数增多；也必在他向你列祖起誓应许给你的地上，赐福与你身所生的、地所产的，并你的五谷、新酒和油，以及牛犊、羊羔。
7:14 | 你必蒙福胜过万民，你们的男女没有不能生养的，牲畜也没有不能生育的。
7:15 | 耶和华必使一切的病症离开你，你所知道埃及各样的恶疾，他不加在你身上，只加在一切恨你的人身上。
7:16 | 耶和华你 神所要交给你的一切人民，你要将他们除灭，你眼不可顾惜他们。你也不可事奉他们的神，因这必成为你的网罗。
7:17 | 你若心里说：‘这些国的民比我更多，我怎能赶出他们呢？’
7:18 | 你不要惧怕他们，要牢牢记念耶和华你 神向法老和埃及全地所行的事，
7:19 | 就是你亲眼所看见的大试验、神迹、奇事和大能的手并伸出来的膀臂，都是耶和华你 神领你出来所用的。耶和华你 神必照样待你所惧怕的一切人民。
7:20 | 并且耶和华你 神必打发黄蜂飞到他们中间，直到那剩下而藏躲的人从你面前灭亡。
7:21 | 你不要因他们惊恐，因为耶和华你 神在你们中间是大而可畏的 神。
7:22 | 耶和华你 神必将这些国的民，从你面前渐渐赶出，你不可把他们速速灭尽，恐怕野地的兽多起来害你。
7:23 | 耶和华你 神必将他们交给你，大大地扰乱他们，直到他们灭绝了；
7:24 | 又要将他们的君王交在你手中，你就使他们的名从天下消灭。必无一人能在你面前站立得住，直到你将他们灭绝了。
7:25 | 他们雕刻的神像，你们要用火焚烧，其上的金银你不可贪图，也不可收取，免得你因此陷入网罗，这原是耶和华你 神所憎恶的。
7:26 | 可憎的物，你不可带进家去，不然，你就成了当毁灭的，与那物一样。你要十分厌恶、十分憎嫌，因为这是当毁灭的物。


8:1 | 我今日所吩咐的一切诫命，你们要谨守遵行，好叫你们存活，人数增多，且进去得耶和华向你们列祖起誓应许的那地。
8:2 | 你也要记念耶和华你的 神在旷野引导你这四十年，是要苦炼你、试验你，要知道你心内如何，肯守他的诫命不肯。
8:3 | 他苦炼你，任你饥饿，将你和你列祖所不认识的吗哪赐给你吃，使你知道人活著不是单靠食物，乃是靠耶和华口里所出的一切话。
8:4 | 这四十年，你的衣服没有穿破，你的脚也没有肿。
8:5 | 你当心里思想，耶和华你 神管教你，好像人管教儿子一样。
8:6 | 你要谨守耶和华你 神的诫命，遵行他的道，敬畏他，
8:7 | 因为耶和华你 神领你进入美地，那地有河、有泉、有源，从山谷中流出水来；
8:8 | 那地有小麦、大麦、葡萄树、无花果树、石榴树、橄榄树和蜜。
8:9 | 你在那地不缺食物，一无所缺。那地的石头是铁，山内可以挖铜。
8:10 | 你吃得饱足，就要称颂耶和华你的 神，因他将那美地赐给你了。
8:11 | 你要谨慎，免得忘记耶和华你的 神，不守他的诫命、典章、律例，就是我今日所吩咐你的。
8:12 | 恐怕你吃得饱足，建造美好的房屋居住，
8:13 | 你的牛羊加多，你的金银增添，并你所有的全都加增，
8:14 | 你就心高气傲，忘记耶和华你的 神，就是将你从埃及地为奴之家领出来的，
8:15 | 引你经过那大而可怕的旷野，那里有火蛇、蝎子、乾旱无水之地。他曾为你使水从坚硬的磐石中流出来，
8:16 | 又在旷野将你列祖所不认识的吗哪赐给你吃，是要苦炼你、试验你，叫你终久享福。
8:17 | 恐怕你心里说：‘这货财是我力量、我能力得来的。’
8:18 | 你要记念耶和华你的 神，因为得货财的力量是他给你的，为要坚定他向你列祖起誓所立的约，像今日一样。
8:19 | 你若忘记耶和华你的 神，随从别神，事奉敬拜，你们必定灭亡。这是我今日警戒你们的。
8:20 | 耶和华在你们面前怎样使列国的民灭亡，你们也必照样灭亡，因为你们不听从耶和华你们 神的话。


9:1 | 以色列啊，你当听！你今日要过约旦河，进去赶出比你强大的国民，得著广大坚固、高得顶天的城邑。
9:2 | 那民是亚衲族的人，又大又高，是你所知道的；也曾听见有人指著他们说：‘谁能在亚衲族人面前站立得住呢？’
9:3 | 你今日当知道，耶和华你的 神在你前面过去，如同烈火，要灭绝他们，将他们制伏在你面前。这样，你就要照耶和华所说的赶出他们，使他们速速灭亡。
9:4 | 耶和华你的 神将这些国民从你面前撵出以后，你心里不可说：‘耶和华将我领进来得这地，是因我的义。’其实，耶和华将他们从你面前赶出去，是因他们的恶。
9:5 | 你进去得他们的地，并不是因你的义，也不是因你心里正直，乃是因这些国民的恶，耶和华你的 神将他们从你面前赶出去，又因耶和华要坚定他向你列祖亚伯拉罕、以撒、雅各起誓所应许的话。
9:6 | 你当知道，耶和华你 神将这美地赐你为业，并不是因你的义，你本是硬著颈项的百姓。
9:7 | 你当记念不忘，你在旷野怎样惹耶和华你 神发怒。自从你出了埃及地的那日，直到你们来到这地方，你们时常悖逆耶和华。
9:8 | 你们在何烈山又惹耶和华发怒，他恼怒你们，要灭绝你们。
9:9 | 我上了山，要领受两块石版，就是耶和华与你们立约的版。那时我在山上住了四十昼夜，没有吃饭，也没有喝水。
9:10 | 耶和华把那两块石版交给我，是 神用指头写的。版上所写的，是照耶和华在大会的日子，在山上从火中对你们所说的一切话。
9:11 | 过了四十昼夜，耶和华把那两块石版，就是约版，交给我。
9:12 | 对我说：‘你起来，赶快下去！因为你从埃及领出来的百姓已经败坏了自己；他们快快地偏离了我所吩咐的道，为自己铸成了偶像。’
9:13 | 耶和华又对我说：‘我看这百姓是硬著颈项的百姓。
9:14 | 你且由著我，我要灭绝他们，将他们的名从天下涂抹，使你的后裔比他们成为更大更强的国。’
9:15 | 于是，我转身下山，山被火烧著，两块约版在我两手之中。
9:16 | 我一看见你们得罪了耶和华你们的 神，铸成了牛犊，快快地偏离了耶和华所吩咐你们的道，
9:17 | 我就把那两块版从我手中扔下去，在你们眼前摔碎了。
9:18 | 因你们所犯的一切罪，行了耶和华眼中看为恶的事，惹他发怒，我就像从前俯伏在耶和华面前四十昼夜，没有吃饭，也没有喝水。
9:19 | 我因耶和华向你们大发烈怒，要灭绝你们，就甚害怕，但那次耶和华又应允了我。
9:20 | 耶和华也向亚伦甚是发怒，要灭绝他，那时我又为亚伦祈祷。
9:21 | 我把那叫你们犯罪所铸的牛犊用火焚烧，又捣碎磨得很细，以致细如灰尘，我就把这灰尘撒在从山上流下来的溪水中。
9:22 | 你们在他备拉、玛撒、基博罗哈他瓦又惹耶和华发怒。
9:23 | 耶和华打发你们离开加低斯巴尼亚说：‘你们上去，得我所赐给你们的地。’那时你们违背了耶和华你们 神的命令，不信服他，不听从他的话。
9:24 | 自从我认识你们以来，你们常常悖逆耶和华。
9:25 | 我因耶和华说要灭绝你们，就在耶和华面前照旧俯伏四十昼夜。
9:26 | 我祈祷耶和华说：‘主耶和华啊，求你不要灭绝你的百姓。他们是你的产业，是你用大力救赎的，用大能从埃及领出来的。
9:27 | 求你记念你的仆人亚伯拉罕、以撒、雅各，不要想念这百姓的顽梗、邪恶、罪过，
9:28 | 免得你领我们出来的那地之人说：耶和华因为不能将这百姓领进他所应许之地，又因恨他们，所以领他们出去，要在旷野杀他们。
9:29 | 其实他们是你的百姓、你的产业，是你用大能和伸出来的膀臂领出来的。’


简介 | 新一代的以色列人现在来到迦南东方的大门口摩押平原，就要进入那有河、有泉、有小麦、石榴树和蜜的美地（8：7-8），是天父答应赐给这个民族的，只要他们信守在西奈山所立的约。
 | “神人”摩西已接近一生侍奉的终点，在他生命最后的几十天为旷野“苦炼”中成长的新生代详细讲解西奈山前神赐的律法（8：1-2），也就是以十诫为中心的各种法例和典章，好让本来以畜牧为生的一代，能在以农作为主的新土地上建立自己的家国；有一个以耶和华神为信仰中心的圣洁生活，明白“人活着，不是单靠食物，乃是靠神口里所出的一切话”的真理。
 | 书里有一小部分篇幅追述以色列民族的历史（1-4章），又用最后一部分记下摩西临终的赠言和祝福，以及约书亚的被立为新领袖（27-33章）。这位一代伟人，在毗斯迦山极峰远眺迦南全境之后遂撒手尘寰（34章）。
 | 但是占全书大半篇幅的，是摩西讲解天父和以色列民所立的约中应遵守的原则与条例。他重申诫命，给律法作了增订（4：44-26章）；然后以“尽心、尽性，谨守遵行”的庄严誓词作结（26：16-19），重订了神与新一代之间的盟约（29：10-15）。
 | 本书为新约及初期教会的著作引用之多不输《诗篇》。主耶稣在旷野受试探击退撒但的话语，全都引自此书（太4：1-10）；他又把本书“尽心、尽性、尽力爱耶和华你的神（6：5）定为诫命中第一且最大的一条（太22：37-38）。
 | 本书中译，文字优美：描写迦南大地，文笔美丽如画；“摩西之歌”读来铿锵有声，不着翻译痕迹；而中文书名用《申命记》三字，画龙点睛，较希腊《七十士译本》的《律法二读》更能准确传达原书主旨。
大纲 | 摩西第一篇讲论1：1-4：43
 | 摩西第二篇讲论4：44-28：68
 | 摩西第三篇讲论29-33章
 | 摩西逝世34章


10_OT05dt.htm

10：1
参《出埃及记》34：1。这个盛有两块法版的“木柜”，又名约柜，放在会幕的至圣所里，是神的宝座或脚凳（看民10：35；撒上4：3-4）。列王时代，约柜是神与以色列人的王大卫立约的记号（看撒下6：12-15；7：1-3）。

10：3
皂荚木质坚硬，呈橙黄色，今仍见于巴勒斯坦沙漠地带。

10：4
此处所记摩西再上西奈山领法版的事，与《出埃及记》34章所记在次序上有出入。《申命记》的体例为往事的忆述，有重复，也不一定依时间先后次序；但确为极具历史真实性的文献，帮助读者更明白以前个书记载的史事和神的话语。

10：6-9
这四节是插在5与10节中间的一个注释，提供有关约柜、照料约柜的利未人，以及第一位祭司亚伦的历史资料。

10：6
比罗比尼亚干王又名亚干井，确切位置不详，有人认为即加低斯北15公里的艾伯伦（el-Birein）。摩西拉的位置不详，《民数记》20：22-28记载亚伦死在何珥山顶上。可能何珥山又名摩西拉。

10：7
谷歌大可能就是曷哈及甲（民33：32）。确切地点不详。

10：9
一家的产业，代代相传，赖以为生。利未人世代侍奉耶和华神。他们在神前的侍奉便是他们的生计。

10：12
在9章和本章前半所讲的历史背景上，产生了以色列民应遵守的道德与行为的诫命和律例。神要祂的子民遵守的就是这些，这也是得福之道。“耶和华你神向你所要的是甚么呢？”归纳本书所提答案计有：1，敬畏神（5：29；6：13）；2，凡吩咐的都当遵行（5：33）；3，侍奉神；4，要尽心、尽性、尽力爱神（6：5）。

10：16
“将心里的污秽除掉”，原文是“为心施割礼”。“割礼”为以色列民与神立约在身体上记号（创17：9-14），以色列人须受割礼始为社会正式成员；也必须有内心的改变，把违背神的意向从心里铲除，才能全心全意把自己归给神，成为圣洁的子民。

10：17
“万神之神、万主之主”意即最高的主宰，为极其尊敬的称呼，不是说在祂之下还有神。摩西要让以色列人知道，与他们立约的“耶和华”不象当时其他民族敬奉的神祇，只属于一族一国；耶和华是全宇宙的主宰（14节），高超过一切，是掌握全世界历史的唯一的主。祂“大有能力”、“至大”、“可畏”、“不以貌取人”，而且“公正”（“不受贿赂”）。

10：18-19
“孤儿寡妇”和“寄居的”是社会上贫弱的一群，容易遇到经济上的困难，受到强者的欺凌。神是爱全人类的主，祂怜爱这些人，并为他们主持正义。 以色列人曾在埃及寄人篱下，受过被欺压之苦，应该照顾寄居的人，当然也包括无依无靠的孤儿与寡妇。

10：20
6：13列举了三种人与神关系：敬畏神、侍奉祂、指祂的名起誓（意为承认耶和华为最高无上的倚靠）。参《以赛亚书》48：1；65：16；耶12：16。本节增加了第四项：专靠祂。“专靠”的原文有“忠于神”和“爱神”的意思。要象妻子对丈夫般忠于神并爱祂（11：22；13：4；30：20）。

10：22
“七十人下埃及”：看《创世记》46：27、《出埃及记》1：5注。“七十”表示完整，说明以色列人的祖先都下到埃及，在那里寄居。“如同天上的星”：参《创世记》22：17；26：4；《出埃及记》32：13。


11_OT05dt.htm

11：1
本节乃10：12以后所讲各事的结语，要以色列人爱神、遵行祂的诫命。

11：2
看见神伟大的工作的是现在听摩西讲解律法的人，不是将来的一代；也不是过去的一代（5：3）。神是与现在这一代人重申前约。祂照顾、带领，也管教眼前这一代的人。这些百姓中，有很多在四十年前以色列人出埃及时已经出生，不过上一代犯罪时，他们年纪很小，不到二十岁（民14：29-34）。可是他们都曾目睹3-6节所记神大能的作为。

11：6
地开口吞下可拉一党的事见《民数记》16章。“活物”包括人和牲畜（参创7：4，23）。

11：8-9
“诫命”在此指全部律法，故译为“一切诫命”。神对列祖应许是否实现系于以色列人能否遵守神吩咐的话。

11：10
“用脚浇灌”指用人力和水车之类须靠脚来踏的灌溉设备，为田地供水。可能暗喻当日在埃及非常劳苦，与巴勒斯坦的情形大大不不同。这里农田丰收，毋须常赖人力；神按时供应雨水，亲自浇灌。

11：14
“用脚浇灌”指用人力和水车之类须靠脚来踏的灌溉设备，为田地供水。可能暗喻当日在埃及非常劳苦，与巴勒斯坦的情形大大不不同。这里农田丰收，毋须常赖人力；神按时供应雨水，亲自浇灌。

11：16
按时降雨的是照顾以色列人的神，因祂掌管自然和万有，不是迦南人所迷信的假神巴力。人不可偏离正道去拜偶像；神可以使天不降雨，虽在美地也可灭亡（17节）。

11：18
看6：5，8注。

11：22
看10：20注。

11：24
“脚”是权力的象征。被踏在脚下表示征服（参诗110：1）。以色列人脚掌踏过之地，便取得所有权。“旷野”指巴勒斯坦南端的界限，包括南地和西奈半岛。黎巴嫩为北方边界。伯拉大河即今幼发拉底河，为东方边界。西海乃今地中海，为西方边界。到所罗门时代，这广大土地才为以色列人所取得。参1：7注。

11：29
基利心山和以巴路山是位于示剑城南北的两座高峰，海拔达九百公尺（27章；书8：33）。分别在基利心山和以巴路山宣布的祝福与咒诅，内容载27和28章中。
解经家相信此二山的位置和状况与祝福及咒诅有象征性关系。基利心山在示剑之南，属右手的一边，为福气所在；以巴路山在示剑之北，属左手一边，为祸患所在。而且基利心山林木茂盛，以巴路山则牛山濯；茂盛是福，荒凉乃祸。

11：30
“日落之处”指西面。“约但河那边”指约但河西岸的迦南地。“亚拉巴”：看1：1注。“吉甲”：圣经学者相信迦南地有两个吉甲，一在约但河西与耶利哥城相对，是以色列人过河后安营驻扎和行割礼仪式的地方（书5：2-9）；一在迦南中部、示剑附近。这里的吉甲指后者。“摩利橡树”：看（创世记）12：6。

11：31
本章最后二节指出现在讲解律法乃为人迦南作准备，以色列人到那里以后必须谨守遵行。


12_OT05dt.htm

12：1
本章至26章是《申命记》中详细解释律法的部分。大体上可以分为七组：第一组自12：1至14：21，讲祭祀和敬拜仪式，如何保持洁净和纯一。第二组自14：22至16：17，讲定期应守的节期、规例与义务。第三组自16：18至18：22，讲神治政体中的职位与职责，以及以色列人应尽的义务。第四组自19：1至21：9，讲战争、仇杀与死亡。第五组自21：10至22：30，讲家庭关系。第六组自23：1-25：19，讲圣洁与公道。第七组为26：1-15，讲初熟土产和什一奉献。
圣经学者指出这七组先后次序的安排，和律法核心的十条诫命有相当程度的配合。第一组配合第一至第三诫；第二组配合第四诫；第三组配合第五诫，第四组配合第六诫，第五组配合第七诫。但到后来这种配合便不十分明显，而且各组的范围也非绝对配合，界线常常不分明。例如第六组有关婚姻和子女的条例（25：5-12）应和第五组的婚姻条例（22：13）放在一道，但现在却分别放在两组中。
不过，后人提出的各种划分法都有其缺点，，这大概是由于当日法例本身未经过划一的编纂。更可能是摩西的讲解为谈话性质，不严格依照次序。参10：4注。

12：3
“柱像”和“木偶”：看《出埃及记》23：24；34：12及本书7：5注。

12：5
迦南人的偶像遍地（2-3节），为防止以色列人偏离正道去敬拜偶像，摩西指出只可在一个中心的地点敬拜神。旷野时期，会幕是中心。进迦南后，会幕先设在示罗（书18：1；撒上1：3），但为临时措施。“立为祂名的居所”应设在神所选择之地（11节），这地就是耶路撒冷（看王上8：16；14：21）。所罗门王就在这城建造圣殿（代下3：1）。

12：6
选择一地立为神的居所，目的是百姓可以在那里献祭，信仰生活有个中心。“燔祭”是除了祭牲的皮以外全部献给神的祭（利1：3-9及注）。“还愿祭”为许愿得偿而献的祭（参士11：30，39）；“甘心祭”指的范围颇广，可以包括燔祭与平安祭，但与还愿祭不同（结46：12）。
本节另一较清楚的译法可为：“要将你们的燔祭和别的祭物，你们什一的献礼和特别的献物，你们的还愿祭，还有自愿献的祭，以及牛羊中头生的，都奉到那里。”

12：8
以色列人在旷野和后来的征战生活中，无法完全遵行献祭的规定；而在道德生活上，各人行自以为正的事，可资訾议的地方甚多。（从《士师记》17：6和21：25所记“那时以色列中没有王，各人任意而行”，可以见到建立严格法律体制的必要）。摩西在这里训示百姓，到了新土，决不可再如此。他着重解释的是律法中道德层面的要义。

12：9
“安息”是以色列人到达迦南后定居下来的状况，不只和平安定，不受仇敌威胁，而且可以环绕神的居所，建立起一个以耶和华神为中心的单一大民族（参王上5：1-5；8：53-57）。

12：11
看5节注。

12：12
“无分无业的利未人”：看10：9及注。“欢乐”来自神的祝福，要成为以色列人在迦南安居后的享受（7，18）。

12：13
以色列人只可以在选定的中心献祭，不可象迦南人那样，到处都是拜偶像的祭坛（参5节注）。

12：15
在古代以色列社会中，宰牲就是献祭；献祭杀牲，把血洒在祭坛，肉则供食用（参撒上14章）。既然规定献祭只可以在一个中心的圣所中举行，百姓到了迦南，分散居住，很难依例办事。这里把宰牲和献祭分开，可以独立处理，这样就不涉及礼仪上洁与不洁的问题；大家都可以吃肉。参看21节。

12：16
关于不可吃血的例，看《创世记》9：4；《利未记》17：11注。此处虽仍禁止吃血，因为血是生命，属于神，但不限把血献在祭坛上，可以象倒水一样倒在地上。

12：17
以色列人有三种什一奉献（参利27：30注），这里讲的属第二种，是在节期庆典中所献，献的人可以享受所献的东西（参16：14；申14：22-27）。

12：18
“仆婢”也是家中一分子，可以一同守逾越节（出12：44）。男的有权接受割礼（创17：27）。

12：20
宰杀牲畜为了食用，可以在任何地方为之。若是为了祭祀，必须带到会幕或圣殿那里（看26节；参15节注，比较利17：1-7）。

12：23
看16节注。

12：26
“分别为圣之物”：不全是祭牲，可能包括各种带到圣所的礼物，例如什一奉献，初熟之物等等（参利22章）。

12：30
“访问”：为了信仰的缘故去求问。以色列人到了迦南后，可能会想知道当地人祭祀的习俗，跟着去学习模仿。

12：31
把子女当作祭物献神，在主前二千年时已见于巴勒斯坦异教信仰中。犹大国亚哈斯和玛拿西作王时，仿行人祭恶俗（王下16：3；21：6），到约西亚作王时才予铲除（王下23：10）。

12：32
参4：2注。


13_OT05dt.htm

13：1
以色列人永世不变的一个基本信仰，就是耶和华乃独一真神（6：4），凡违背的都属异端，是假先知，必须从民中杜绝（18：9-21）。真先知的凭证不是有无行神迹的能力（17：1），而是他的信息和工作是否符合神所启示的客观标准，是否合乎基本信仰。基督信仰也有一个不变的准则，就是相信耶稣基督的超越性和神性（约20：30-31）。神迹、奇事、传教工作都不能当作真实信仰的凭证。真假信仰的分别在是不是相信真神藉圣子耶稣完成救赎，承认三位一体的神。
古时认为梦是神启迪人的途径（参民12：6），但后来梦也成了假先知自欺欺人的手段（耶23：16，25）。“神迹”为指示将来的预兆（参赛7：11），“奇事”是证明先知或作梦的确有能力的异事（参出4：21）；不过二词常用作同义词。
试验真先知的一个方法是所说的预言完全应验（18：22）。假先知说预言，即令偶然应验，或者有人花言巧语，说是能预测将来，若其目的只是勾引人离开神的道，必须防备、反对他。

13：4
神让这些人显神迹奇事，是为了试验以色列人是不是真的专靠祂。考验一个人灵性的标准在他是否遵从神的话，侍奉祂，倚靠祂（11：27；赛42：24）。人若能真爱神便会敬畏祂，也听从祂的话（约14：21-23）。

13：5
领人叛逆神的必须治死，以消除作恶的和那罪恶本身（参17：7；19：19；21：21；24：7及士20：13）。

13：10
用石头来执行死刑的办法，可参《王上》21章拿伯被害的记述。民间人人都可参加，见证人先下手，将恶从他们中间消除（11节）。新约时代，犹太人的领袖唆使群众用石头打死司提反；这种除恶的方法反为作恶的人利用来杀害门徒和先知。

13：15
“杀尽”：参2：34注。毁灭一城之前，应遵照法律程序，先仔细调查访问，有真凭实据才可执行。


14_OT05dt.htm

14：1
“用刀划身”和“额上剃光”，都是迦南人的异教风俗（看王上18：28）。以色列参加这种敬拜偶像的仪式，是犯罪背逆的行为。参《利未记》19：27-28注。

14：3
“可憎之物”指宗教上不洁净的生物。这些动物不可以吃，也不可以拿来献祭。订立这些条例是不让以色列人和神认为礼仪上不洁之物接触，自觉地学习神的圣洁，成为祂圣洁的子民。
本章所记与《利未记》11章相同，参该章有关注解。

14：21
“自死的”所以不能吃，是因为死的动物的血没有除去，吃了违反不准吃血的条例（利17：11）。关于“不可用山羊羔母的奶煮山羊羔”，可看《出埃及记》23：19及34：1注解。

14：22
本节至16：17是有关个人义务和守节期的定例，包括什一奉献、债务的豁免、奴隶的释放、头生的归神为圣，以及上圣所守节等等生活中定期应履行的责任，因此放在一道来讲。
什一奉献历史甚久，《创世记》28：22和《利未记》27章都记有此事。本章22–29节所述可以概括为：1，田地每年所出的取出十分之一，带到圣所，把其中大部分供给侍奉神的利未人；2，把剩下的在那里和家人共享。这二项都是一年一次节期中的什一奉献。3，每隔三年，那一年的出产的十分之一，要储存开分给利未人和贫苦的人，包括孤儿、寡妇与寄居者。这可能是一种募集的什一之捐。也可能就是每年的捐献到第三年作另一种用途：周济贫民。（参利27：30注）。

14：24
以色列人定居之后，住的地方分散，距离敬拜的中心太远，不方便把田地畜牧所产带去奉献，此处规定可以换成现金，方便携带。但到了圣所，必须用以购回食物和饮料，在那里一同欢乐。
“银子”为当日交易用的媒介，“将银子包起来，拿在手中”，依稀可见中国人当年用银两交易的情景。


15_OT05dt.htm

15：1
“七年末一年”为安息年（利25：2-7）。以色列人是迦南永久居民，外邦人为寄居者。在安息年，本国人的债项要全部豁免，外国人不获此例保障（3节）。这大概是因为外国人只是暂居性质；不属社会基本成员，即令耕种土地，也不须受第七年停止耕种的限制，应有力量还债。
《利未记》25：2-7所记安息年的条例，只限农耕地，到第七年须停止耕耘，除劳作者可获休息外，贫苦寄居者也可得粮食。本章将此例适用到债项上。可能靠田地收入维生的贫苦本国人，一旦停耕，会无力还债，才延伸此例。

15：3
从14：21可以知道“外邦人”与“寄居的”有别。“外邦人”只是在以色列境内暂住，或者经营生意的人，不属社会基本成员，也不在接受救济之列。借钱给外国人，虽在豁免年亦可追讨。

15：4
“你们中间没有穷人”与7节所说应帮补穷乏的人对照来看，好象矛盾。既已无穷人何须周济？本节所强调的是“听从”和“谨守”神的命令。要是大家能遵行豁免年的定例，生活上有困难的同胞因为获得债项的豁免，贫富可以调剂。施者蒙福，受者也得福（5节）。

15：9
为富而不仁，对穷乏而有需要的人不施援手，乃发自心中的恶念，故为罪。

15：11
摩西律法不单只提出行为规范和社会运作的体制，还教导比制度更重要也更基本的伦理原则，用爱心与怜悯待人接物。无论社会制度如何好，法制如何健全，总有人会遇到生活中的挫折。人生道途坎坷，需人扶持帮助。这里教导人应慷慨，为他人纾贫解困。主耶稣在世的时候，就曾用这里的话，要人在关心贫苦之外，更应培育爱人的基本精神。（太26：11）。

15：12
本节至18节为释奴婢的条例，是《出埃及记》21：2-6的同一条例的修订，包括希伯来妇女可以享有与男人同等地位；供给被释的奴婢独立生活所需（13-14节）。此外，还有对孤苦无依的人给予人道的关怀与照顾（18节；14：27，29等）。这些修订的目的是使律法的条例能应人住迦南后的新环境。
这里提到希伯来奴隶。18节说明奴工的地位和雇工不同。希伯来人一词在此与以色列人同义。此处仍用“希伯来人”或因这个法例引自《出埃及记》，故未予更改。旧例只提希伯来男人，现在加了“希伯来女人”，可见妇女地位已有改善。

15：16
奴婢愿意继续留下的条例，看《出埃及记》21：5-6及注。在耳朵上钻孔，也许可以系上耳牌，标明奴婢的地位和所属主人。

15：18
“比雇工的工价多加一倍”有两种解释：1，养奴仆的代价只要雇工工价的一半；2，奴仆服侍六年等于雇工的工价的两倍，或“奴仆以比雇工多一倍的努力服侍你六年”。第二说较近。正因为如此，主人应在第七年准他自由。

15：20
《出埃及记》22：30规定，头生的牛羊，在出生后第八天要献给神。但若住地距敬拜的中心太远，便难办到。现在规定一年之中任何时间都可以去；但似乎属意与献什一的事同时举行，也许在住棚节。

15：21
祭牲必须是没有残疾的：参《利未记》1：3注。

15：23
关于禁止吃血的例，看《创世记》9：4；《利未记》17：11及注。


16_OT05dt.htm

16：1
关于以色列的节期，可看《利未记》书前《参考资料》中的“节期”。本节至8节有关逾越节的例，看《出埃及记》12：1-28；13：1-16及注。
“亚笔月”等于今阳历三、四月间，为以色列人所用宗教历法一年的开始。他们在这个月十四日晚上吃逾越的羊羔，当夜出埃及。以后就在每年此日守逾越节。看《利未记》书前《参考资料》中的“历法”，及《出埃及记》12：2注。

16：7
“回到你的帐棚”：以色列人来到敬拜的中心庆祝，在四周扎营居住。“帐棚”可以指这种临时居所。

16：8
逾越节只有一天，接上就是无酵节（正月十五日开始），一共七天，当作一个节期来庆祝，而以第七日的“严肃会”为结束；因此“严肃会”也可译为“闭幕会”或“结束的圣会”。参《民数记》28：16-25及注。

16：9
“七七节”从亚笔月16号算起，这也是“开镰收割禾稼时”。从开始收割到七七节中间一共有七个星期，给全民有充分时间把应献之物带到敬拜的中心，全国同时欢庆。这个节期只有一天，新约称此节为五旬节（参利23：15注）。

16：13
以色列人要守的节期共有七个，都在宗教历（以尼散月为正月的历法）的头七个月内举行。其中最重要的为逾越节、七七节和住棚节。
“住棚节”又名“收藏节”，守节时要住在用树枝搭的帐棚中，从第七个月的十五日开始，为期七天。参《利未记》23：34注。
在这三大节，以色列的男丁都要到敬拜的中心，也就是后来的耶路撒冷圣殿守节（16节；出23：14-17）。

16：17
“奉献礼物”，看10节。

16：18
本节至18：22为有关以色列人行政体制设立的规定，例如审判官、王、祭司及先知等。
各城须设立审判官和协助他的官长。做审判官的人应守三个原则：1，不屈枉正直（出23：6）；2，勿看外貌（箴24：23）；3，不可受贿（出23：8）。总的目标是做到“至公至义”（20节）。

16：21
“木偶”指迦南女神亚舍拉的木柱像，参7：5注。

16：22
“柱像”指男神巴力的石柱像。


17_OT05dt.htm

17：1
这是一般献祭的例，可与15：21同看。《出埃及记》20：20所载同一条例中无“恶病”字样，当为摩西讲解时加以说明的结果，参《利未记》1：3注。完全的才可以代赎有罪与不完全的人。

17：3
这是一般献祭的例，可与15：21同看。《出埃及记》20：20所载同一条例中无“恶病”字样，当为摩西讲解时加以说明的结果，参《利未记》1：3注。完全的才可以代赎有罪与不完全的人。

17：5
用石头打死为以色列人一种普通的死刑。受刑的人给拉到城外，绑在架子上。判处此刑要有两个以上的证人。行刑时，证人先动手，拿大石头打在犯人头上，然后各人拿石头掷在垂死的人身上。可参读《民数记》35：31及注，并看《使徒行传》7：57-60。

17：7
参13：5注。

17：12
审判的权柄在神手里（1：12），法官代表神在地上执行公义（参罗13：1-2）。不服判决等于藐视神，须处死。祭司、利未人因为懂律法，所以也担任司法的工作（8-11节）。

17：14
摩西预见到百姓进了迦南地以后，会要求立王来管治他们（撒上8：4-5），以取代士师治国的制度。因为这是他族他国的体制。摩西乃设下了以色列人自己立王的规章。这些规章，除了不可让百姓回埃及—项，后来全未遵守；特别是所罗门作王时，既大添马匹，多积金银，又广置妃嫔（王上4：26；11：1-4）。“百姓回埃及”有人认为指用以色列的奴隶去交换埃及的马匹，也有人说是与埃及结盟来增加国威。这可从以赛亚的责备的话（赛30：1-7；31：1-3）得到佐证。
摩西在埃及宫中长大，熟悉当日中东各国王朝生活的侈糜腐败，应能有此预见，及时作出警告。

17：18
一个国家好的称职的统治者，消极方面不可骄奢淫逸（16-17节）；积极方面，必须谨守神的道，谦恭学习。这里规定作王的人必须置备这部律法书，终生诵读，来确保他个人不受引诱，秉公处理政务，国中长治久安（19-20节）。
从本节可知在圣所中保存有一部律法书。当时尚无印刷设备，一切均赖人手抄录。祭司、利未人负有保存律法和教导律法的责任（利10：11）。


18_OT05dt.htm

18：1
“祭司”是亚伦的后裔，亚伦也属利未支派，是祭司之祖，他的子孙专责担任会幕、圣殿祭祀的工作。亚伦为大祭司，他的后裔中每一代的长子继承其职（参出28：1注）。利未人是祭司的辅助。
祭司和利未人因为分别为圣侍奉神，都不能拥有土地，只给了他们一些城邑和四围的郊野居住，但可以享受百姓的什一奉献和部分祭物（参14：22及注；利27：30；民18：21-29；35：1-8及注；书21：41-42）。

18：2
“耶和华是他们的产业”是比喻的说法，意为百姓向耶和华所献的是利未人生活的来源（3、4节，参10：9注）。

18：8
利未人在会幕、圣殿中侍奉，应该享有平等的权益，若有人把在自己的城中继承家庭的产业出卖，所得不可计算在内。

18：10
此处详细列出迦南地普遍存在的各种邪术与迷信。古时的人靠邪术求神问卜来测吉凶，甚至一国是否出战也靠术士的观兆、占卜来决定。以色列人以耶和华为他们的神，是一切知识和预示的根源，祂透过摩西和继他担任先知的人向人说话，不许以色列人转向鬼神寻求趋吉避凶之道。
“使儿女经火”：“经火”是一种火祭，把儿女焚烧（从火中经过），献给偶像摩洛（比较利18：21；20：2-5；申12：31；耶19：5；结16：21；23：37）。“占卜”：参看《以西结书》21：21。“观兆”：可能指观看星象。“用法术的”：以法术示前途。“行邪术的”：用咒语施法。“用迷术的”：参《诗篇》58：4-5。“交鬼的”：鬼媒。“行巫术的”和交鬼之法并用（赛8：19）。“过阴的”：向亡魂问卜。把这些求神问卜的方法放在一道提出，所着重说明的是诸如此类的行为，要绝对从以色列人的生活中摒除。

18：15
这里指出先知在以色列人的历史上所发挥的作用，但并非规定要象祭司或审判官一样，设立一个固定的先知职务，来宣谕律法，为人代求。百姓在西奈山（何烈山）曾要求摩西替他们听神的声音来传话，现在摩西快要离世，但有一人会继续他做神的出口。这个责任一直有人继续下去。神所应许要兴起的这位先知，到了新约时代，最终应验在主耶稣身上（参约1：21，45；6：14；7：40；徒3：22-26；7：37等），因为祂是那最后也最伟大的直接颁布神旨意和传神话语的先知（来1：1-2）。

18：21-22
从分辨真假先知的标准，可以明白先知的任务是预示将来，他所说的话里便含有将来会应验的必然性。因此一个人说了预言却不能应验，可以断定为假先知。但即使预言偶然得到应验，也不一定是真先知（看13：1注；约壹4：1-3）。
真先知说的话所以能应验，因为他有勇气说神所吩咐的真话。人生世事的规律都藏在神的话语（命令、诚命、律例）中，遵行的必得福，违反的必贾祸（11：26）。


19_OT05dt.htm

19：1
1-2节为在约但河西的迦南地设立逃城的规定。逃城共有六座；这之前，摩西已在约旦河东为两个半支派设立了三座（看4：41-43；《民数记》35：6注；及《约书亚记》20章）。六座逃城平均分配在约但河东西两岸的北、中与南三部分。

19：3
将迦南地分为三区，每区设一逃城。“预备道路”是让误杀犯容易走到逃城躲避，等候公平审讯（民35：9-12）。

19：9
如果以色列人能谨守遵行神的道，不流无辜之人的血，应在扩张了的国土上再添三座逃城，来保护无辜的人，维持公道。这件事在以色列人的历史上没有实现，因为他们不但未能得到整个应许之地（大卫、所罗门王时代的扩大版图只是昙花一现），而且因为倒行逆施，国家分裂，遭到国破家亡的命运。

19：14
古代社会划分地界，立石为记，也用树木等物作记号。挪移地界就是侵夺他人土地。

19：15-21
这是保持司法公正的规定。法庭必须有足够的证据（两个以上的见证人）才能定案。审判事宜由审判官和通晓律法的祭司办理（18节）。证据由见证人提供。为了防止作假见证诬陷人，作假见证的人要按他指控他人的罪状而受处分（18-19节）。新约时代，使徒也引用旧约的先例来解决教会内的争执（提前5：19；太18：16）。

19：19
本书多次要求除恶，不只主张严惩作恶者，也要把那恶本身去除。这里和13：5；17：7；21：21等等都是除恶务尽，从根本上铲除恶的规定。

19：21
“以命偿命”的原则可看《出埃及记》21：24-25；《利未记》24：20及注，也可参《马太福音》5：38-42。在法律面前人人平等，生命受到同样保障。人乃按神的形像而造，伤害他人生命必须用自己的生命去偿还，此例非鼓励复仇，所强调的乃积极爱护生命。主耶稣劝勉人要以德报怨，纠正后人对此法的误解。


1_OT05dt.htm

1：1
本书开首五节为“前言”，1，4两节是主线，说明摩西；为以色列人“讲律法”的历史和地理背景。2节追述律法在何烈山（即西奈山）的颁布。以色列人接受律法后，经历了一个短程的旅行，发生了加底斯巴尼亚的背叛，导致旷野38年的漂徙。摩西现在讲解律法，已是出埃及后的第40年尾（3节），迦南美地再度在望。
象今天用基督降生来开始纪元一样，以色列人用出埃及的那一年作为纪元之始，现在已是第四十年。
本书大部分为摩西去世前数十天中“所说的话”的记录，因此不是一本新的律法书，而是神在西奈山所颁布的律法的重申和讲解（6节；出19：1），包括了《出埃及记》、《利未记》和《民数记》中所记载的律法。这些话是向“以色列众人”说的，一开始便指出了《申命记》所关注的是谁。讲话的地方是约旦河东岸；不久，他们就要从这里出发，渡河进入迦南。
“亚拉巴”指约但河流域从北边的加利利海到死海南端以迄阿卡巴湾的河谷地带。今天死海南岸仍叫做亚拉巴（Wadyel-Arabah），而在圣经中死海又名“亚拉巴海”（4：49；书3：16；12：3；王下14：25）。
疏弗、巴兰、陀弗、拉班、哈洗录、底撒哈都是从西奈山北往摩押经过的地方。其中大半所在不详，但知巴兰为介乎加低斯与西奈间的旷野；拉班可能在埃及小河附近；疏弗则处摩押山地。

1：2
何烈山即以色列人领受律法的西奈山（出19：1）一般相信在西乃（今译西奈）半岛南部。西珥山通指亚拉巴东部的山区，位于以东地。加低斯巴尼亚原名加低斯，又名安密巴（创14：7），位于南地西南，是迦南的南疆入口，距别是巴南约70公里；为旷野中的一个绿洲，水草茂盛。以色列人在此遣探子窥迦南（民13章）。
这一段只须十一天的短短路程，以色列人因为不信神有力量领他们进迦南，居然走了38年。

1：3
“四十年”应从出埃及之日算起，包括西奈山下的日子，去加低斯的旅程，和以后的三十八年（参2：14）。“十一月”相当于今天的正月和二月间。这是本书唯一记载的日期。两个月后，百姓进入迦南地（比较书4：19）。这期间，他们用了30天来为摩西举哀（34：8）。

1：4
以色列人打败西宏和噩的事，可看《民数记》21：21-35。“希实本”为亚摩利人的首邑，距死海北部东岸约20公里。“噩”是巴珊地的王，3：1说噩住在亚斯他录；以得来或为离宫所在，位于加利利海东岸45公里处。

1：5
“律法”指以十诫为中心的各种法例及典章，记在《出埃及记》20-24章及《利未记》和《民数记》中。本书把这些律例作了综述和解释，来适应就要在迦南面对的新形势。从这种意思说，本书可说是神与以色列民的盟约的重申与增订。 本节只是伏笔，摩西讲解律法要到5章才开始。

1：6
本节至3：11讲百姓从西奈山去到迦南边境的一段行程，经常提到应许之地乃神答应给以色列人先祖，将由他们的后裔取得；又追忆当年如何设立首领、派遣探子，和第一代百姓灭尽，新一代的胜利等。
书中一再称神为“耶和华我们的神”。“耶和华你们的神”用的次数更多，几达三百次。

1：7
本节至3：11讲百姓从西奈山去到迦南边境的一段行程，经常提到应许之地乃神答应给以色列人先祖，将由他们的后裔取得；又追忆当年如何设立首领、派遣探子，和第一代百姓灭尽，新一代的胜利等。
书中一再称神为“耶和华我们的神”。“耶和华你们的神”用的次数更多，几达三百次。
“起行”指《民数记》10：11-36所记的离开西奈往北行的旅程。本节为应许之地勾划了一个轮廓，详细的描写载《民数记》34：2-12。“亚拉巴”可参1：1注，此处似只指约但河谷和死海地区。“山地”指巴勒斯坦的山区，为迦南中部；“高原”，亦译“西部丘陵”，指犹大境内的高山和非利士地之间的丘陵地带，靠近地中海。“南地”见《创世记》13：1，为介乎迦南南疆与沙漠间的牧地和旷野。“迦南人的地…到伯拉大河”指迦南北部土地。（伯拉大河为今幼发拉底河）。
本节所描写的迦南应许地范围与神当年应许亚伯拉罕、以撒和雅各的符合（创15：18；26：2-4；35：11-12）。大卫和所罗门王时代，已见到这块扩展的版图。

1：9
本节至18节所记的事可参《出埃及记》8：13-26。

1：10
原来分别记载在《出埃及记》18章和《民数记》11章摩西不想再带领以色列人的两个理由，现在放在一道来讲：一是百姓人数太多，管理困难；一是百姓的争吵和怨言不断。

1：13
这里和《出埃及记》18：21都列出了做领袖的一些标准，包括：1，敬畏神；2，诚实无妄；3，恨不义之财；4，有智慧；5，有见识；6，为众人所尊敬（或作“有经验”）。前三者为道德的，后三者为智慧与知识的。参《提摩太前书》3：l-13。

1：19
本节至46节所记史事也见《民数记》13-14章。讲述百姓听信了探子的恶报，不信神真能领他们去迦南，以及因不信招来的神的惩罚。

1：20
“亚摩利人的山地”似泛指以色列人要去得为业的迦南地，参7节及19节。7节下半节可视为此词包括的范围的说明。

1：21
本节的“你”为第二人称单数，与全章通用的多数“你们”不同。有人因此指出本节为后加的。31节经文中的“你们”原文也是单数，《和合本》为求统一，改译为“你们”，其实应该为“你”。本书“你”与“你们”有好几次互用。（例如2：24-25，30-31；3：2；8章等，）大致说来，“你”是有时向个人，也可能指以色列人整体说话，“你们”乃向全体百姓说话。

1：23
派出去窥探迦南地十二人的名单见《民数记》13：4-15。

1：24
“以实各”有果实累累之意，表示其地异常肥沃。此谷近希伯仑（参民13：22）。

1：26
听摩西说话的已是新的一代。此处用“你们”是把以色列人当作一个民族来说的。事实上，摩西是讲上一代的百姓违背神命。

1：28
“亚衲族”为迦南早期居民，以身材高大著称。（参民13：32）；但所居地的城墙，据考古学家发现，只有10至15公尺高。探子说“高得顶天”的确过甚其词。

1：31
“你们”在原文为第二人称单数的“你”，故应译为“你”。神与以色列人的关系情同父子，看顾照料有同父亲抚养儿子。

1：33
在旷野中，神的约柜走在百姓前面，为他们开路，找安营的地方。神在会幕的云彩中，用火柱、云柱引领他们行经旷野（参出13：21）；

1：36
关于迦南，参《民数记》13-14章，及《约书亚记》4章。

1：37
神因摩西的不信，不遵神命用口吩咐磐石出水，反在一怒之下，用杖连击石二次，因此罚他不得进入迦南。但摩西的愤怒与犯罪乃以色列人所惹动，故此神也刑罚了百姓（民20：9-13；27：12-14）。
本节的记事与以前数节讲的探子窥迦南的事，其间隔了近40年。摩西把两件事放在一道来讲。要新一代的听众注意，听从神的话是信仰的中心。

1：39
“妇人孩子”：原文与《民数记》14：31均只有“孩子”。“妇人”为《和合本》补入，似在与《民数记》14：3所说吻合。“不知善恶”在此应指无道德上的辨别力。儿童在道德上无力辨别是非，因此不涉及不信的问题。

1：40
“红海”原文为“芦苇海”，当日很多湖泊都用此名（参出14：21注）。此处指阿卡巴湾。“旷野”指以东地。

1：41
神本要百姓进迦南，他们不肯去；现在神不许他们去，却争先恐后要去。但神未与他们同在，很可能没有约柜同行，结果大败于亚摩利人手下。

1：45
“在耶和华面前哭号”指回到会幕前向神哀哭。


20_OT05dt.htm

20：1
本章讲以色列人可以豁免兵役的三种情况：刚造好住屋、刚刚种了葡萄园，或者新婚，目的不外保护财产不丧失或者让一家一门有后，基本上所着重的是个人享受神赐福气的权利。只有不听从神命令的人，才得不到这些福气（28：30）。
以色列人是全民皆兵，人人有保卫国土的责任，在神的帮助下与仇敌作战（4节）。

20：2
祭司不只宣告，有时也随军出战（看书6：4-21）。

20：5
参1节注。

20：8
以色列人打仗，不是靠车靠马，也不靠人多，而是靠耶和华的大能（1节；参士7章）。

20：10
本节至20节为作战攻城的条例。第一部分为10-17节，讲处理已攻占的城邑的政策。19-20节为第二部分，讲消灭敌人应守的条例。
围城之后，应先提出和平的条款；若接受，城中居民须服劳役；若拒不接纳，杀尽男丁，只留妇孺与财物。但此例只限对待不属迦南地居民的城；若在神赐为业的四境之内，则一人也不可留，以免沾染异族信仰（16，18节；7：1）。

20：17-18
参2：34及7：1注。

20：19-20
在战争中，仍应注意天然环境的保护，不结果子的树才可以砍伐用来建造攻城的工事。要是后来入侵巴勒斯坦的军队都肯守这原则，中东的树木当不致如彼稀少。不过，今天中东缺乏森林，尚有其他原因。


21_OT05dt.htm

21：1
本节至9节为有人被杀，但凶手在逃应如何处置的办法。被杀的人陈尸荒野，又不知其死因，古代社会把这当作应由全社会负责的血案；土地乃神所赐，不可为流血的罪沾污。
中东的《汉慕拉比法典》规定，最近血案发生地点的那城，应负赔偿苦主及死者所属城乡损失的责任。这里用的也是同一原则。一个城的居民有责任保障四境道路的安全。

21：4
杀死母牛犊不同于献赎罪之祭，只是让它担负流人血的罪，使这罪不再归到城中的百姓身上。代表城中百姓的长老，要在打折了颈项的母牛犊上面洗手，使此罪转到牛身上。“洗手”是宣布与血案无关、表示本身清白（7节；参太27：24）。

21：10
“敌人”指迦南四境外的国民。战败之后，其妇女可以留下，不在消灭之列（20：10及注），给了女俘一定的人身权利。以色列人可娶貌美的女俘为妻，但须去除让她再思念故国旧习的东西（12节），然后为父母（父已被杀，母也为奴）哀哭一个月。此种妇女虽生得美貌，很可能异教旧习难改，不易久处，故又规定了休她的条例（14节）。

21：15
在东方社会，长子在家庭中享有特别地位，可从父亲得双分产业。本节至17节规定产业的承受权应依出生先后，不可本诸对妻妾的爱恶。

21：18
儿子对父亲“顽梗悖逆”，父母虽然劝告、责罚，都不听从。违反十诫当孝敬父母的规定，因此要处死。“城门”是一地长老听案件、判曲直的地方（看得4章）。“贪食好酒”为圣经所戒的恶事（箴23：21），子女行为逸出轨范，父母有责管教，社会也有责过问。

21：22
一个被定罪治死的人，也是受神咒诅的人，把他悬尸示众不可过夜，免得玷污土地，因土地乃神所赐（1，23节）。


22_OT05dt.htm

22：1
本章将若干看似无关的法例放在一道来讲，其实都与生活及生命有关。本节讲的是牛羊迷失，虽关乎财产，但所注意的是不让失去牲畜的人受不必要的寻找之苦。6节为保护鸟类之例，所关心的是让食物的供应不断，但也是对生命的爱惜，不让物种灭绝。
1-4节的例也见《出埃及记》23：4-5。这是将守望相助的精神推广扩大到整个社会，连对待仇敌也应如此（出23：5）。

22：5
迦南异教拜神的仪式中，男女易服，雌雄莫辨，涉及淫猥；立例禁止或因此。神造人有男有女，不可轻忽。服装的选择为内心的外现，人内心端正，服饰随之；对神的态度也反映在外表上。男女混乱，神所憎恶。参《利未记》6：8注。

22：6
迦南异教拜神的仪式中，男女易服，雌雄莫辨，涉及淫猥；立例禁止或因此。神造人有男有女，不可轻忽。服装的选择为内心的外现，人内心端正，服饰随之；对神的态度也反映在外表上。男女混乱，神所憎恶。参《利未记》6：8注。

22：8
以色列人的房屋，屋顶是平的，可以在上面休憩（参书2：6；士16：27等）。律法要求人在照顾自己之外，还应有公德，关心他人。“流血的罪”看19：9；21：1注。

22：10
两种牲畜一强一弱，力气步伐不同，不能同负一轭，这是人道的法例（比较25：4）；也防止异类生物配种（利19：19）。两种种子放在一道生长，可破坏品种的纯正。所结的要充公（归到圣所），当有其宗教上的理由。

22：11
参《利未记》19：19注。

22：12
在外衣上作“繸（sui）子”，有提醒穿的人常守律法的作用（民15：38-39），也是民族服装的一个特色。

22：13
从本段所讲婚姻不贞的案件看，处理方法虽比不上新约精神，但和古代其他民族比较，则已十分尊重人权。立法的目的当在保护女性的地位。妻子婚前不贞，须予处死（20-21节）；但丈夫若找不到证据而诬陷妻子，则须赔偿相当大的一笔款项，且终身不许休妻（19书）。
“贞洁的凭据”可指初夜的落红。也有人说是指结婚前仍有月事，以证明结婚时并未怀孕，确属童贞。从17节“把那布铺在本城的长老面前”看，第一说较可信。

22：16
在希伯来人社会中，女子的争讼都由父亲或丈夫出面担负责任。

22：19
“一百舍客勒银”为一个女子聘礼的两倍（比较29节）。

22：20
希伯来人要求女子出嫁前绝对贞洁，女子婚前被玷污的处理方法，见28-29节。

22：22
希伯来人执行“不可奸淫”（出20：14）的诫命，只适用于男子与有夫之妇或与已受聘（定婚）的女子行淫（利20：10；申22：22-24：28-29）。女子作此事若出于情愿，便视为对丈夫或未婚夫不忠，奸夫淫妇一同处死。女子如非自愿，只处死奸夫一人。但受污的女子若未结婚或未受聘，那男子便须依正当手续娶她为妻。女子家长若不允，男方须付出聘礼。
污辱未婚或未许配别人的女子所受惩罚：1，付足聘礼给女子的父亲；2，女家若不许女儿嫁他，不可索还聘礼（出22：16-17）；3，娶他之后，终身不可休弃。“五十舍客勒”大概为当时一般女子聘礼的代价。

22：23
“许配”即“受聘”，男方已付了定婚的聘礼，只差迎娶（比较22：29；出22：16-17）。一般来说，定婚到完婚中间有一段时期。在希伯来人社会，定婚和已婚具备同样的拘束力，除非一方死亡，或男的办休妻手续，不可解除。
从这里可以明白，耶稣的母亲马利亚怀孕一事，何以成为约瑟一大困扰（太1：18-20）。

22：30
男子把衣襟覆在女子身上象征婚姻关系（得3：9；结16：8）。掀开它，意同侵犯丈夫的权利。“掀开他父亲的衣襟”等于说侵犯了父亲的婚姻关系。


23_OT05dt.htm

23：1
本节至25：19主要讲两件事：1，属耶和华神的人应如何保持圣洁（1-14节；25：13-16）；2，属神的子民应有的人道行为（15-25：12）。
“耶和华的会”为以色列人因种种目的，例如战争、一年一度庆典等等而有的集会，会中举行各种宗教仪式，多半与敬拜有关（4：10；9：10；10：4；18：16等）。参加大会的人限男性，必须身体健全和非不自然的结合而生的子女。本节到3节所列即为这些限制，但不禁止不得与会的人住在以色列人中。“外肾受伤”或“被阉割”指生殖能力丧失。此禁令可能在防止异教风俗进入百姓中。因迦南异教常有被阉男子作娈童，参与拜鬼神的仪式（18节）。以色列人后来接纳了谨守神约的太监参加（赛56：3-5；参徒8：27，38）。
“私生子”依犹人传统解释，指在律法所禁止的男女关系中或与外族通婚所生男子（利18章）。关于摩押人及亚扪人的禁例，也只对男子而言。摩押人女子路得嫁夫后成为以色列人一分子，并未违反此例。

23：2
本节和3节的“直到十代”都有永远的意思。从3节“虽过十代，也永不可入”来看。似乎2节的“十代”为实际的“十”代。须知以色列人与摩押及亚扪人的仇恨由来已久（创19：30-38；士11：4-33；撒上11：1-11；撒下10章），此处只是加重“永远”之意。

23：4
巴兰的事看《民数记》22-24章。

23：6
“他们的平安和他们的利益”乃条约用语。有人认为本节应译为“不可与他们缔结友好和平条约”。

23：7
“以东人”为以扫后裔，以扫是雅各（又名以色列）的哥哥，因此和以色列人有血缘关系。以东人曾在旷野中和以色列人作对（民20：10-21），神要以色列人以德报怨。
“埃及人”当指寄居以色列地的埃及人（比较8节），因为只提寄居埃及的事，未提受奴役的事。“憎恶”为自宗教信仰的观念视之为不洁的意思。

23：12
这是基于公共卫生原则为军营而设的法例。耶和华与以民同行，营必须保持洁净（民5：1-4）。

23：15
“奴仆”指外地来的逃奴（参看16节）；以色列人不得欺压剥削，反要接纳他们（比较出22：21；利19：33）。巴比伦的《汉慕拉比法典》规定匿藏逃奴者死，与神赐以色列人的律法不同很大。看《撒上》22：2；《腓利门书》全卷。

23：17
“妓女”指庙妓。“娈童”为异教拜神仪式中供人玩狎的男妓。神灭绝迦南地民族，是要杜绝此种恶风俗；免得为以色列人所沾染（利18：24-29）。

23：19
借钱财给人取暴利，自古视为恶事（箴22：7）。此处严禁取利，（参出22：25-27；利25：35-38）。但借给外国人例外（20节）。

23：21-23
参《民数记》30章有关许愿之例及注。

23：24
此为照顾旅行过客的法例，同时保障农夫与园主不遭强抢。在中东地区，今天仍保有这种款接过路旅客的古风。


24_OT05dt.htm

24：1
摩西的律法许可离婚，但此处立法的重点（1-3节）是在离婚的妇人再婚之后，如果现任丈夫已故或与她离异，禁止她回到前夫那里重圆。
本节又规定了男方提出离婚应循的手续。妻子有“不合理的事”，也许指不守妇道，但决非奸淫，因为女子若犯奸淫罪须用石头打死。先知何西阿的妻子虽不贞，却不肯把她休掉，后来把她找回重修旧好。主耶稣认为休妻另娶，若不是为淫乱的缘故，等于犯奸淫，人娶了那被休的妇人也是犯奸淫。祂重申婚姻制度为神所定，夫妻为神所结合，不可分开，禁止随便离异（太19：3-9）。其实摩西的立法也不是赞成离婚，而是由于人性软弱，不得已而对这种处理婚姻关系的不良方法，在法律上作出严格规范。

24：5
本节至25：4所载各例，涉及范围广泛，但基本上都是有关人道原则的安排。特别针对新婚夫妇、借贷者、仆婢，以及社会上易受损害的人。本节乃准许新婚男子免役一年，得享室家之乐，也可以有子嗣承继家门。

24：6
取磨石作抵押，并非磨石本身有何金钱价值，而是作为一种生产工具，取去之后令人生活无着，以迫他还债。这条法例在保障穷苦者不受压榨。磨石分上下两块，只取上磨石，磨子一样不能操作，与取去全磨石无异。

24：7
此法例也见《出埃及记》21：16，严惩贩卖人口，犯者处死。

24：8
参《民数记》12章有关女先知米利暗患大痳疯的记载及注。今天所知的痳疯病不见于旧约时代的近东，原文saraat应作“皮肤恶疾”解。

24：10
参看《出埃及记》22：26注。律法不许藉借贷方式牟取暴利，但借钱给人可取抵押（当头）。此处条例规定债主应尊重债户的主权，“不可进他家拿他的当头”。“外衣”象磨石一样，也是穷人维持生命（御寒）的必需品，不可押住过夜。

24：14
做工的应得工价。不问是以色列同胞或是寄居的，都不可欺压，日落前应把工资给付；免得他向神呼求，以致看顾贫苦人的神来刑罚雇主。

24：16
个人应对自己的行为负责。神的公义审判只追究犯法者个人，不殃及他人；父子至亲也不因父有罪而杀子。这是摩西律法与当时米所波大米的律法一大不同处。

24：17
以色列人在埃及为奴受苦，神拯救过他们；现在，他们也应体恤寄居的、孤儿与寡妇，在他们有困难时，不可乘人之危。参《出埃及记》23：6，9；《申命记》27：19。

24：19
看《利未记》19：9-10。这里特别提到橄榄树。为了人道的理由，社会应有救济与抚恤的安排。拿俄米与路得靠这制度可以在以色列地生活下去（得2章）。


25_OT05dt.htm

25：1
本节规定，民间若有争讼应交法庭处理。次节规定刑罚应在审判官前执行，以昭公允，免得刑罚过分。3节则规定笞刑最高不得逾四十下。“义人”可译为“无辜的”。

25：3
笞刑限四十下也见于中东其他国家的法典。以色列人唯恐责打超过四十，犯轻贱弟兄之罪，宁可少打一下。保罗就受过这种四十减一的的刑罚（林后11：24）

25：4
对待牲畜也应人道。保罗指出：连牛在踹谷都许它吃场上的谷粒，为神工作的人岂不可以指望取得养身所需（林前9：9-10；提前5：17-18）？

25：5
兄弟续弟兄遗孀的婚姻风俗自古流行，视为天经地义（创38章）。摩西将此俗纳入律法，规定死者之妻不可嫁给外人，她丈夫的兄弟当娶她为妻。一是使宗嗣可以延续，因所生长子，仍归死者名下；一是为了不让各族的产业流归别的支派，把祖产分薄了。后来这条例扩大，死者若无兄弟，他的最近亲属也须负此义务（得4章）。

25：7-9
死者的弟兄因所生之子不能归他名下，或者为死者生养子嗣反而得不到本可由他继承的土地，因而不肯担此义务。那遗孀须当众脱去那人的鞋，并吐唾沫在他脸上。古代脚踏田地为依法取得土地所有权的象征（11：24；创13：17），脱去所穿之鞋象征放弃权利；把鞋从一人交给另一人，为权利转移的表示（参得4：7，8）。遗孀为那人脱鞋，公开说明那人放弃权利。置亲弟兄的遗孀福利于不顾，是一种羞耻（10节），女人须吐唾沫轻视他。

25：11
这是圣经中“以命偿命”之外（19：21），唯一斫断肢体的刑罚。何以妇人协助丈夫打斗抓对方会阴，须受如此严刑，圣经未加解释；也许在防止人用此手法绝人子嗣。参《出埃及记》21：22-25。

25：13-16
看《利未记》19：35及注。

25：17-18
看《出埃及记》17：8注。

25：19
如果只是因为亚玛力人攻击过以色列人，似不应有这灭族的命令。可能亚玛力人当日攻击用的方法残忍且不人道（18节）。


26_OT05dt.htm

26：1
本章1-11节所讲和14：22-23所记的不同。这里说的是到达迦南之后，将首次初熟的土产作感恩的奉献，与一年一度的什一奉献有别。

26：5
“我祖”指雅各。亚兰是他逃避哥哥以扫所住的巴旦亚兰地（创28：5）。雅各称为亚兰人，他壮年大部分时间都在那里度过。他母亲利百加和两个妻子都有亚兰背景。“将亡”意为“飘泊”。

26：12
“十分取一之年”为以色列人第三种什一奉献（参利27：30及注）。以色列人每逢三年要取出土产的十分之一周济穷人。参14：22注。

26：14
守丧期为不洁的时期（民19：11-13），不可以吃祭肉（利7：20）。“为死人送去”可能为当时一种风俗，将需用的食物送往丧家（耶16：7；何9：4）。有的学者指出，此处的“死人”指迦南土神巴力，每年收获时节有献土产，祭奠已死的巴力的仪式。这些应献给神的土产没。有用在此仪式中，因此是洁净的。此说无可靠依据。以色列人到迦南地后，—切与收获有关的庆祝都应归荣耀给耶和华神。

26：16-19
如果5：1-26：15所记是神与以色列人立约中应守的原则和条例的宣布和解释，那末本段有若向神承诺的誓词（参出24：7），具有契约形式，立约双方庄严宣布信守盟誓。摩西为此约的见证人，一方为以色列民，承诺愿为耶和华神圣洁的子民，一方为神，宣布愿为以色列人的神。誓词中说明以色列人愿遵守约中所列的一切义务与责任。神赐此约乃本乎祂的恩典，答应赐福给遵守此约的民（19节）。


27_OT05dt.htm

27：2-8
立石，把话写在石头上，以昭永志；是古代中东的普通做法。以色列人过约但河之后，在示剑的以巴路山上和基利心山上立石志念（书8：30-35）。用石灰涂在石头上，可能指先将石灰涂在石头上，再用油漆把字写在上面。这也是埃及等地的普遍方法。
“这律法的一切话”指摩西所重申的一切法例规章。进入迦南乃神对以色列祖先应许的实现，现在重申此约，立石永志。

27：6
没有用铁器凿过的石头立的坛，是一座纯全原始的坛（参出20：25注）。这祭坛和会幕的坛不只用处不同，形式也各异（参出20：25）。“燔祭”：参12：6注。

27：9-10
这里记下的是重申神与以色列对民立约的话，新一代象他们的上一代一样，是神的子民，必须遵行神的诫命。

27：11-26
摩西为百姓进到迦南后举行的一次庄严仪式作了安排。参11：29注。
属雅各的二妻利亚和拉结所生的六子的支派的代表（创35：23-24），立在基利心山上，象征对百姓的祝福；雅各二妾所生四子及流便（利亚所生，虽为雅各长子，已因与父亲之妾同寝而失去长子名分分[创36：22；49：43]）与西布伦（利亚最幼之子）的支派的代表则站在以巴路山上，象征咒诅的宣布。林木茂盛的基利心山在南，是福气的象征：牛山濯濯的以巴路山在北，象征祸患。各支派代表站定，由利未人祭司向众宣读15-26节所记的咒诅；代表十二支派立在两山上的人，每听完一个咒诅，都齐声说一句“阿们”，表示同意。这里没有列举出祝福，因为咒诅的反面便是祝福。具体的福分见28：1-14。此处所列咒诅只是泛指，具体的咒诅详记在28：15-68。

27：15
看《出埃及记》20：1注，制造偶像为十诫中的第一与第二诫的破坏。参4：16-24及5：7注。

27：16
看《出埃及记》20：12注。

27：17
看19：14注。

27：18
看《利未记》19：14。

27：19
看24：17注。

27：20
看《利未记》18：8及本书22：30。

27：21
看《出埃及记》22：19及注；《利未记》18：23；20：15-16。

27：22
看《利未记》18：9。

27：23
看《利未记》18：8。

27：24-25
参5：17；《出埃及记》20：13；《利未记》24：17，21。

27：26
只是口里说遵守律法是不够的，必须在生活中实行出来。本节应为以前所列应受咒诅的事的总结。凡不遵守本书所记一切教训的人都在咒诅之下。


28_OT05dt.htm

28：1
摩西在本章讲的话，可以分为三大类。1-46节是得福或得祸的条件。47-57节预言灾难会临到以色列人身上。58-68节为招祸的条件。3-6节和16-19节为祝福与咒诅相对应的几节经文。可以说是本章的核心。本章应为摩西在26章讲话的继续。

28：3
“城里”和“田间”放在一道等于说“无论到那里都蒙福”。

28：5
“筐子”和“抟面盆”放在一道，表示整个生活所系的事物，也就是“生计”，因为“筐子”为收取土地出产所用（参26：2）；“抟面盆”为做食物的工具（参出12：34）。以色列人若听从神的话，整个生计必蒙福。

28：7
“七条路”中的“七”非实数，有“许多”之意，此处指无论敌人如何攻击都可以安全。

28：12
天是雨的储存库，这个观念由来已久。参《创世记》，1：7；7：11；8：2；《诗篇》33：7等。看《约伯记》38：22；天也是“雪库”和“雹仓”。

28：13
“作首不作尾”意思为作各国的领袖，而非臣服外邦。

28：22
“痨病”与“热病”，圣经中只见于此处与《利未记》26：16；“火症”与“疟疾”只见于此处。这里一共列了七种灾难，而七为完整之数（参7，25节），因此灾难不限七种，而是说会用各种的灾难来灭亡不听训诲的人。

28：23
天变为“铜”，雨落不下来；地变为“铁”，植物不能生长；为长年大旱的现象。

28：27
“埃及人的疮”可能指“象皮病”，埃及人患的一种皮肤病。

28：36
“素不认识的国”：八百年后，以色列人为亚述和巴比伦帝国掳走，生活在异国土地上，信仰不同，被迫拜异教偶像（王下17：1-6；25章）。

28：49
主前七世纪的巴比伦和主后一世纪的罗马帝国，都曾进军毁灭耶路撒冷，应验了这里的预言。49-57节预言的灾难，和《耶利米哀歌》所记以色列人亡于巴比伦的情景相似。“如鹰飞来攻击”乃言亚述人攻击力量的大而且快。
“这民的言语你不懂得”说明一般以色列人不懂亚述与巴比伦的语言（参赛33：19）。

28：53
据史家约瑟夫记述，主后七十年，罗马大军围困耶路撒冷时，发生过此处所描写的悲惨光景。围城内居民的恐怖生活也可看《王下》6：24-29。参《利未记》26：29；《耶利米哀歌》2：20；4：10等。

28：58
从本节开始再讲以色列人在甚么情况下会受咒诅。他们若不遵守与神所立的约，神所给的一切福气都要收回，人数要灭少，远离本土，流落异邦，甚至被船运回到埃及为奴。到了那里也无人收容。

28：68
这是咒诅的极峰，从埃及出来的以色列人要回到埃及去。以民和神的历史关系从此一笔勾销。他们的光景比先前还坏。过去还有人照顾他们做苦工，现在连买他们做奴隶的人都没有。“走我曾告诉你不得再见的路”似在说明以色列人自愿回到埃及（参17：16）；可是毫无保障，连卖给人家也不要。


29_OT05dt.htm

29：1
本章至30章为摩西在摩押地对以色列人的第三篇讲话（29：2）。本节在希伯来文旧约圣经本为第28章的末节。“立约的话”乃指5-28章所重申的律法，但因现在把本节放在本章之首，也可指29-30章所说的话。
“于何烈山所立的约之外”，是指将西奈之约加以重申和扩充。神历代与以色列人所立之约，都以西奈之约为基础（书24：25；王下11：17；23：2-3）。
29-30章可当作1-28章的摘要或总结看。

29：2
现在听摩西讲话的人很少真的看见过神当年在埃及所行神迹奇事；只有在加低斯巴尼亚听探子回报时不到20岁的人，经过近40年的旷野流浪生活，现在快六十岁，才见过当时情景。摩西说“你们都看见了”，是把以色列人当作一个民族来看待，这是民族史上的大事，大家都应知道。参5：3注。

29：4
这是说以色列人的顽梗不化，不听神的话。看《以赛亚书》6：10；《耶利米书》5：21。保罗曾引用此经文来说明神并不弃绝人（罗11：7-8）。

29：10
本节到15节为全体以色列人，包括现在和将来的世代，一同在神面前重申誓约。10-11节列举了现在的全以色列民，14-15节指将来的世代。13节“立你作他的子民，他作你的神”为这誓约的中心，蕴藏在神与以民的列祖所立的约中（创12：1-3；26：24-25；27：27-29；28：13-22）。

29：16
“列国”指以东、摩押、亚扪等民族。

29：18
本节末句最好译为“又苦又毒的果子”。此处“苦菜”实为一种毒果，与《出埃及记》12：8的苦菜不同，后者无毒，是逾越节必吃的。“茵蔯”为一种苦味的植物；意思是说偏离神去拜偶像，心里生出邪恶的毒汁，以致行为不正，招来灾祸（参何10：4；摩5：7）。

29：20
“从天下涂抹他的名”，看9：14注。

29：22
本节至28节讲以色列民不听从神命会有的刑罚。

29：23
一城一地若破坏条约，须将之彻底烧毁。覆以硫磺、盐卤，乃古代通行惩罚，使其地永不能再有人居住。本节所提四城见《创世记》10：19；14：2，8。但《创世记》只说到所多玛与蛾摩拉的毁灭，其余二城见《何西阿书》11：8，先知在那里为此二城命运叹息。这些城市的遗址已深沉死海中。

29：27
本书多处提到“这书”或“这律法书”（28：58；28：61；29：21；30：10等），均指《申命记》自5章开始至31：24所讲的一切诫命、律例、典章。

29：29
“隐秘的事”指只有神才知道属于未来的发展。不问来日为现状的延续或为新的展望，都不应该去揣测，因全在神手中。但“明显的事”也就是神已显明的律法、所昭示的神的旨意和人的责任，则是以色列人应该知道的事。（30：11-14；比较罗1：19-21）。基督信徒的责任是遵行神的旨意，履行应尽的责任，不可追随星相等迷信，去对操握在神手中的事作虚妄的臆测（比较18：9-14）。


2_OT05dt.htm

2：1
本节至3：11讲述以色列人经过旷野三十八年流浪生活后的一个新开端。他们离开旷野向北行；在外约但一带五次与外族大接触，每次的记事差不多都包括：1，百姓出发（2：l，8；3：1）；2，神的训示：（2：2，9，17，31；3：2）；3，他族历史追述（2：10，12，20；3：11）；4，粮食的供应（2：6，28）；5，百姓离开或占领其地（2：8，13，24）。
五次接触中，对以东人、摩押人及亚扪人，毫无敌意，承认其地乃神给这些民族的，只求平安路过；但与希实本王西宏和噩，则经历战事，并占取其地。
读时可参《民数记》20：14-21：35及注。“红海”当指阿卡巴湾。西珥山在死海南边。以色列人在这块丘陵地带绕行了很长一段时期。

2：4
本节与9，19节记下神禁止以色列人与以东、摩押、亚扪三族争战的事，因为他们都与以色列人有血缘关系。以东人为以撒长子以扫的子孙，亚扪人与摩押人是亚伯拉罕之侄罗得的后裔。前者住在死海南面的西珥，后者住在死海东北面和东面。他们所居之地为神所赐，不属于应许以色列人的土地。但以色列人可以攻取约但河以东亚摩利人的土地，西宏与噩都是亚摩利人的王，属迦南族，住在约但河两岸（创10：16；15：16；书24：8）。
这几节因此补充了《民数记》20和21章所记同一件事，但把理由说明了。

2：8
以拉他和以旬迦别为“亚拉巴路”的起点，在阿卡巴湾的顶端。此路始于阿卡巴湾，向北伸延，直到摩押地的东部。

2：9
亚珥当为摩押的首邑（现在用以代表摩押人所居之地）。亚珥城确切位置不详。从18节看，其城或在亚嫩河谷。

2：10
以米人身材高大，为摩押地早期居民。《创世记》14：5说以米人本来住在亚嫩河北摩押地的沙微基列亭。 “亚衲人”：参1：28注。

2：11
“利乏音人”不是一个民族的称号，而是以色列人入居迦南前住在巴勒斯坦一带传统英雄人物的统称，其人身材特高且强壮。摩押人称他们为“以米人”（创14：5）；犹大人称他们为亚衲人（民13：33；士1：20）；亚扪人叫他们做散送冥（20节）。

2：12
过去以为何利人为穴居部落民族，因其希伯来文名中的hor有“穴”的意思，现在已知为主前一千五百年时住在巴勒斯坦北部和叙利亚一带的强大赫伦人（Hurrians）。圣经记载此族的大本营为西珥，也就是死海南面之地（参创14：6；36：20）。

2：13
撒烈溪的位置难确定，可能为今天流入死海南端的埃赫沙河（Wadi el-Hesa）。

2：14
参1：1及1：3注。以色列人四十年旷野生活，除去从埃及到达西奈，和在西奈及加低斯生活的两年，剩下38年（参出40：17；民1：1；9：

2：19
“亚扪人”：看2：4注。

2：20
“散送冥”：看2：11注。

2：23
“亚卫人”只在此处和《约书亚记》13：3中提到，当为巴勒斯坦西南的原来居民。迦斐托为今天的克里特岛非利士人可能来自此岛（参创10：14；耶47：4；摩9：7）。非利士人灭了亚卫人，取得其地；后来以色列人又把非利士人灭了。

2：26
基底莫确切位置不详，只知后来为流便支派居住的一城（书13：18）。希实本为西宏的首邑（民21：26）。

2：32
雅杂的确切位置不详，只知其地后来分给了流便支派。

2：34
“毁灭”的希伯来原文作haram，为一专用字，指在为神而作的圣战中，将所有战俘、掳物完全歼灭，当作对神的奉献。不过战胜后对敌人和财产有不同的处理方法，包括：1，人畜和财物的通通毁灭（20：16；撒上15：3）；2，消灭人但留下财产（本节；3：6）；或只消灭男丁（20：13）。圣战中留下的东西有些归给神（参13：16；利27：21，28），有些则分给打仗的士兵和后方的平民（35节；民31章）。
“没有留下一个”：因为这些民族都是神命令要消灭的，以保以色列民信仰的纯正。看7：2注，参《利未记》27：28-29、《民数记》31：1-24注。

2：36
“亚罗珥”：不只一个地方叫此名字。此处的亚罗珥或为死海东南20公里亚嫩河畔的一个城。基列在加利利海东南，土地肥沃（参创31：21）。

2：37
雅博河在外约但，自东北向西南流，在死海北约30公里处流入约但河。


30_OT05dt.htm

30：1
本节至14节讲以色列人经历灾难后会重新归向神。这是祝福的应许。6节说他们会有内心的更新，重新顺服神。8节讲以色列会重新遵守律法。这律法就在他们身边，是神所喜悦的生活的指引，祂爱他们，会让他们得到更大的福气。有的解经家把1-9节的话当作29-30章的浓缩，指出七个重点：1，以色列人如不顺从，神便分散他们（1节；28：63-68；参创15：18注）。2，以色列人将会悔改（2节）。3，神会拯救悔改了的以色列人（3节；摩9：9-15；结25：14-17）。4，以色列人要重归圣地（4-5节；赛11：11-12；耶23：3-8；结37：21-25）。5，以色列全国都认识神（6节；何2：14-16；罗11：26-27）。6，压迫以色列人的仇敌要受审判（7节；赛14：1-2；珥3：1-8）。7，以色列国将要兴盛（9节；摩9：11-15）。

30：6
参10：16节注。

30：11-14
现在是全民作抉择的时候了。要他们遵行的事既非难行也非高不可即，而是近在咫尺，明显易懂，就在人的心中、口中（14节；罗1：19-20）。保罗曾引用14节的话来解释福音可以广传（罗10：8）。

30：15
以色列接不接受摆在面前的约，也就是生与死和福与祸的选择。15-20节是本书所揭示的律法、诫命中福与祸的综合总结。摩西最后呼吁全民信守此约，神向他们列祖应许的事便可一一实现。

30：19
“呼天唤地向你作见证”：古代订约，习惯用所信奉的神衹来作见证人。中国人也习用“皇天后土”作盟誓的凭证。这里指出神所造天地见证此约。

30：20
神“是你的生命”，意为神创造一切，使人生命丰富、子孙绵远、长久享福。32：46-47说“这律法上的话…是你们的生命”，这是因为神的话能使人生命丰盛，日子长久。
人要得到这生命，必须爱神，听祂的话，专靠祂。这里用“你”字，说明不只是向全以色列人的呼唤，也要求每一个人作出及时的回应。


31_OT05dt.htm

31：1
从本章到末章可分为三大部分。第一部分为31：1-13，讲立约书亚为继任人；要以色列人定期朗读律法。这都是为摩西死后百姓有秩序生活下去作的预备。第二部分为31：14-32：44，讲神确认约书亚为摩西的继任者；律法书保管的方法；和摩西作歌。第三部分为32：45-34：12，讲摩西勉励百姓遵守律法；他的死的预告；他临终的祝福；和他的逝世。

31：2
摩西死时的年龄是一百二十岁。埃及文学著作中，智者的年寿为一百一十岁。摩西比他们还长寿10岁，说明他比智者更超越。一百二十岁为40岁的三倍，摩西的一生事业也是以每40年为一个阶段（参出7：7注）。他死时当已见到第三代的子孙长大成人。他自承年事已高，身体老迈，不能象从前那样亲政，更不用说带领军队去打仗了。
“不得过这约但河”：参3：23-29；32：50-52；民20：11-12。

31：3
耶和华神会继续带领百姓。就要渡河去进行的战争将是一场圣战（参l：30），耶和华会与他们同去（6节）。

31：7
摩西早已在大祭司和会众面前立约书亚继他领导全民（1：38；民27：18-23）；现在他嘱咐约书亚率民进入应许美地（8节），正式交托领袖的责任。

31：9
9-13节记载授律法书的仪式。在摩西前一千年，近东已有书写文字。摩西将用文字写出来的《申命记》中的律法交给祭司和众长老保存（29：27注），传诸后世。这部书收藏在约柜旁，也就是存放十诫石版的地方（参出16：34及注）。

31：10
“每逢七年”：看16：13注及《出埃及记》23：10，14-17注。这里规定每逢七年的末一年，也就是豁免年（看15：1）的住棚节时，要举行庄严的仪式，重申与神立的约。全民都应有代表在神选定的地方参加，来听律法的朗读，提醒全民应尽的责任。儿童至少有一至两次机会也可以和会众站在一道参加。

31：14-23
神在会幕里正式授命约书亚为摩西的继任人，同时介绍摩西要写的歌和歌中的题旨，目的在“见证他们的不是”（19节），警告以色列人日后不得对神背信不义。如果不接受约书亚为领袖，也是背信的行为。

31：16
这里开始揭露摩西死后会发生的事。神未领百姓到迦南之前，已知道百姓的心怀意念（21节），他们会去拜别的神，违背所立的约。

31：19
看31：14-23注。

31：24
本节至29节所述与9-13节有关。摩西把律法写下交给利未人祭司，以后每七年念读一次。现在规定这书须放在约柜旁，见证以色列人的不是。参31：9注。从旧约写书人习惯把题目不同但主旨相同的材料放在一道（例如民16章），可以看出在本章13节和24节之间，插入了摩西作歌的“简介”，又在本章29节至32：45之间插入了摩西之歌，是很普通的事。本章24-29节讲律法书放在约柜旁的一段，夹在摩西之歌的“简介”（23节）与诗歌本身（30节）之间，看似不统一，但主旨是一个：要在以色列人偏离正道时，有律法书也有诗歌来作见证，证明神早已警告、劝谕，祸患临到时，无词可藉，不得埋怨神；因此仍是一贯的。
有的解经家为求说明何以在本章插入24-29节，主张把24节中的“这律法”和26节中的“这律法书”，都改为“这歌”，认为原稿上本为“这歌”，是后来的缮抄错误，把原文sira（歌）误抄为tora（律法）。这种解释并无可靠证据支持。

31：28
看30：19注。

31：29
“以手所作的”指偶像（看4：28；27：15注）。

31：30
本节至32：44记有摩西所作的歌及前言（30节）与后语（44节）。全首歌可以分为八部分：1，引言，呼召天地见证，宣告神名（1-4节）；2，质询和指控（5-6节）；3，追述耶和华神的好处（7-14节）；4，指出以色列人的背逆（15-18节）；5，宣布全民被灭的处罚（19-25节）；6，转机一以色列民可获拯救（26-38节）；7，耶和华神的应许（39-42节）；8，要以色列人感谢神（43节）。


32_OT05dt.htm

32：1-4
呼唤天地为这诗歌中的话作见证。（4：26；31：28；参赛1：2；弥6：l，2）。天与地为神最永久的造物，被召来听诗中的话语。这些教训象雨露能给需要的人生命。此诗的目的在宣扬神的名，神完全、正直，是万物的根基和保障。

32：5-6
以色列人的败坏与神的纯全刚好相反，对神的大恩报之以背逆。摩西因此质问以色列人为何要如此行。

32：7-14
这里记下了神对祂子民的万般慈爱，表现在一连串历史大事上，以色列人的父亲和长老都可为此作见证。这包括拣选以色列人为神的子民（8-9节），拯救他们出埃及（10-12节），赐迦南美地（13-14节）。

32：8
“照以色列人的数目，立定万民的疆界”：可能指赐给他们的迦南地足够他们的子子孙孙生存（看创10章）。至高者神把全地分给万民居住，并照以色列民的人数为他们的居住地定出了疆界。

32：10
既把迦南赐给以色列人为业，神开始领他们去到那美地。神在旷野中照顾祂的百姓，就象保护眼睛中的瞳人；又象母鹰教幼鹰飞翔，处处翼护住一般；也象牧人单独带领羊群，并无他神相助。可是以色列人却去拜那些从未帮助也无力帮助他们的偶像。

32：13-14
以色列人经过旷野和外约但到达“高处”，可以吃到最好的土产和畜产，上好的麦子和酒。“从磐石中咂蜜”：蜜蜂有时在岩石中作巢。“从坚石中吸油”：橄榄树多生长在多石的山畔。

32：15-18
以色列人对这一切的反应，象肥沃的草原上养肥了的羊，变成野兽，狂踢狂跳，反过来咬主人的手。“磐石”用来代表神，见于4，18，30和31节等处。《诗篇》多用“磐石”称呼神（18：2，31，46；31：3；61：2等），大概用以说明神不改变的性质，是人可以寻求保障的地方，也是万物的基石。以色列人轻视待他们如父母的真神，反去拜他神。
“耶书仑”意为“正直者”，指以色列民，是神对祂子民的昵称（参33：5；赛44：2）。

32：19-25
神宣告了祂的判决，不再恩待以色列人，要施以惩罚，包括战争、饥馑、瘟疫、野兽为患等灾祸（参28章）。

32：22
“阴间”为旧约中死人去处的总称（创37：35）。

32：26-38
慈爱的神回心转意，答应拯救祂的子民。以色列人本应遭灭亡，分散全地，无人再记念他们；但唯恐敌人将此事当作出于他们自己的能力，所以决定不把以色列人灭尽。从上下文来看，28-29两节应指以色列的敌人无力明白神旨。

32：30
要是一小股入侵的军队可以把一个大国雅翻，大家会说是耶和华神（“他们的磐石”）把自己的子女出卖了。

32：31
“他们的磐石”指以色列敌人所信奉的神衹。这些假神怎能为拜它们的人取得胜利？这些国民应该承认这一切全是耶和华神的作为。

32：32
这里描写了敌人的情况，因为深深植根在恶中，所能发出的也是恶毒。

32：33-35
以色列的敌人要受到神的刑罚。敌人的邪恶生活神都知道（34节），到了时候必伸张正义。“伸冤在我，我必报应”（罗12：19）。

32：36-38
公义的神会怜悯祂的百姓，施行拯救，倚靠的偶像是无用的，倚靠它们何等愚笨。

32：39-42
神宣布祂乃独一真神，掌有天地之间的生死之权。在祂之外无别神。

32：43
摩西在诗的最后一段，向全世界各国的人民说话，要他们和以色列人一同赞美神。祂能洁净、遮盖一切的过犯。还要救赎祂的子民。
死海发现的古卷，在“一同欢呼”后加有“众天使一同敬拜”句。《希伯来书》l：6曾予引用。

32：47
看30：20注。摩西要百姓明白律法不是无足重轻的事物，而是他们的生命。遵行律法才能在神赐的土地上活得长久。

32：48
本节至33：29记载摩西逝世前登尼波山遥望神赐祂子民的迦南地，然后为以色列民作祂临终前的祝福。

32：49
尼波山可能是摩押地亚巴琳群山中的一座大山，位于死海之东，从那里可以望见死海的北端。摩西死在此山上（民27：12）。今天的尼波山，立在山顶可以俯瞰约旦河谷，传统认为此即摩西远眺美地之山。据34：1说，摩西是立在尼波山的毗斯迦山顶遥望的。

32：50
“归你列祖”即死去之意。摩西要象亚伦一样，在山顶上死去（民20：22-29；33：37-39）。

32：51
这里重提摩西当日在加低斯得罪神的事，没有尊神为圣，有损神的权能，所以受罚不得进入迦南（参民20，27章有关注），只可以遥望（52节）。


33_OT05dt.htm

33：1
“神人”为负起神的使命的人。这是旧约中首次用此称呼，再见于《约书亚记》14：6，以后也用来指神的其他先知（撒上2：27；9：6，10；王上13：1，王下4：7等）。摩西称为“神人”也见《诗篇》90篇的诗题。
本节至29节为摩西的祝福，用的是诗歌体裁，先讲述耶和华在以色列人中间的作为（2-5节），提到以色列各支派的聚会；继之为他给个别支派的祝福（6-25节）；然后是对神的称颂（26-29节）。这篇祝福甚难解释，内容与雅各晚年所作的相似（创49章），只是摩西的祝福中没有斥责的话。
研究此诗用词及结构，原诗或稍后始笔之于书，诗则成于较早时期。诗中暗喻各事的发生，例如犹大受非利士攻击，流便为亚扪人所苦（6节），以法莲与玛拿西逐渐崭露头角（13-17节），迦得徙往北方（20-21节），腓尼基人在亚设支派所居的地中海畔地区活动（24-25节）等等，均为发生于主前十一世纪的事。但摩西以先知身分（18：15），对各族前景作出了预测。

33：2-5
大意说神从西奈山领百姓过了巴兰旷野，又藉摩西颁赐律法，自己作了他们的王（出19章）。此处“为王”不是作世上的君王，乃是作他们的主，保护看顾他们（民23：21；赛33：22）。
本段2节的题意也见于女先知底波拉和先知哈巴谷作的诗歌中（参士5：4，5；哈3：3）。本书只有此处用西奈山，其他地方均称为“何烈山”。西奈与西珥可参l：2注。巴兰山地点不详，本书只记有巴兰旷野，可能与西奈、西珥均为迦南边界外的山，都是耶和华神彰显祂大能或颁布过律法的地方。
“万万圣者”（2节）指天使。“圣徒”（3节）指以色列人。“耶书仑”指以色列，参32：15-18注。

33：6
从摩西为流便的祝福中，可以看出定居在外约但以东地的流便支派，因为缺少屏障，受到亚扪人的攻击，有趋于没落的可能（民32：34-42）。摩西的祝福中未提西缅支派，可能因为西缅的分地是在犹大支派境内（书19：1-9）。

33：8
“乌陵”和“土明”为寻求神旨意所用（看出28：30注）。玛撒可看6：16；《出埃及记》17：7。“米利巴水”看《出埃及记》17：7及注。

33：9
利未人专司会幕与约柜的事，律法书就放在会幕那里（参31：9）。

33：12
“住在他两肩之中”指便雅悯住在耶和华神的保障中，因他为神所亲爱、所保护。“肩”为父亲保护子女之地；幼童骑在父亲的两肩之间，安全且快乐。有的解经家认为这句话指神将要选择的圣所会在便雅悯支派的居地中，例如耶路撒冷，因耶路撒冷是便雅悯的城（书15：8；18：28）。

33：13-17
摩西的祝福中最长的一段是关于以法莲和玛拿西二支派的。这二支派在分地时得到迦南最肥沃的土地，在土地和人口上都超过其他十个支派。约书亚就是出自以法莲。
“角”在希伯来文作qeren，希腊文作真efas；在圣经中有照字面也有照象征意义的解释。作象征解释时可有三种意义：1，如17节，用以表示能力；2，表示顽强傲慢（诗75：4-5）；3，表征政治、军事力量（但8：20-21）。

33：18
西布伦和以萨迦二支派住在地中海和加利利海之间，土地肥沃，生活安定。

33：19
“山上”或指迦密山。

33：20
迦得支派分得约但河东之地，但是他们的男丁随同其他支派一同去征服迦南（民32章）。

33：22
但是个勇武有力的支派，参孙就是但人（士13：章）。不过因为巴珊地在历史上从不曾是但的军事活动地区，此处只可解作但英勇象小狮子从巴珊跳出来。

33：23
“西方”可译为“海”，指加利利海（旧约时代叫基尼烈湖，参3：17注）。本节可译为“可以取得加利利海及其南方为业”。拿弗他利居住之地大半在加利利海北方与西方，南迄加利利海的南岸。

33：24
油”指橄榄油（看32：13-14）。亚设支派居住地以产橄榄油著名。

33：25
亚设为迦南地北方的边防重地，故称之为“门闩”。

33：26
“耶书仑”即以色列（参32：15注）。26-29节为摩西诗歌的结语。他在这里称颂神，与5节相呼应。本节和5节都用了“耶书仑”一词，前者尊神为以色列人的王，后者说祂会帮助以色列人赶走仇敌，取得迦南地。神是人的盾牌、居所和荫庇。

33：29
“高处”（bamot）可指迦南地的高山（32：13），也可指敌人的“背”，征服者把脚踏在战败的敌人的背上，象征胜利。


34_OT05dt.htm

34：1-4
本章为32：48-52的继续，中间插入33章。本书最后一章讲述摩西之死。他最后几天的事迹也见于3：23-28；32：48-52及《民数记》27：12-14。
毗斯迦山很可能是尼波山的一座高峰，立在山顶可以鸟瞰迦南（参32：49注；民23：14）。此山海拔800公尺，虽然从山上远眺，东边只可见到基列的高地，两边也只及犹大的群山，但已可代表全地。本节下半和2节所记各地为反时钟方向自北而南列举，从约但河东迦南北境的基列全地，经西海（今地中海）和棕树城耶利哥的平原直到死海南端的琐珥。这就是神应许给以色列先祖的美地（出33：1）。
要摩西观看全地寓有法律上的意义。要“观看”了才可以“得到为业”。

34：5
摩西死时的年龄，参31：2注。7节指出摩西虽年事甚高，但仍具活力。

34：6
按犹太人传统，耶和华神不让人知道摩西的坟墓所在，恐怕后人去敬拜他的骸骨，陷于罪恶中。

34：10
神直接向摩西说话（出33：11），约书亚则须藉着祭司的乌陵和土明来寻求神的旨意（民27：21），所以在摩西死后“再没有兴起先知象摩西的”。

34：12
本节有古卷在句首多“没有谁象摩西那样”数字。
本书结尾三节对摩西的品格和能力作了详述。他与神的交通亲密，行神迹奇事无人能及。他是神拣选的伟大领袖，是祂的发言人和代表，集先知、审判者、祭司和行政首长于一身。神通过他给了以色列一部充满人道精神的律法，为现代法典的模范。
不错，当时无人能超越他；但等到那万主之主、万王之王的主基督来到世间后，这位谦冲的人子所达到的境界则远远超过摩西，祂是全人类的救主（来3：1-6）。


3_OT05dt.htm

3：1
本节至3节所记以色列人与巴珊王噩作战的事见《民数记》21：33-35。巴珊在吉列地北，水草茂盛，又富林产（赛2：13；结27：6；摩4：1；弥7：14等）。“以得来”：参1：4注。

3：4
亚珥歌伯就是巴珊，原指巴珊地的一区（王上4：13）。从《王上》4：13所记，这60座城都是有城墙的大城，还有许多乡村（5节），其地人口必甚多。

3：6
“都毁灭了”：参2：34；7：2注。在为神而作的圣战中，须把敌方连人带物全都摧毁。不能毁灭之物，例如金、银等，则予保留，归神为圣（参书6：16-19）。有时掳得的牲畜等，也分给百姓（参书8：1-2）。

3：8
征讨西宏与噩二王所得到的土地，南迄亚嫩河谷，北达黑门山。黑门山位于巴勒斯坦东北，山脉连绵30公里，山顶终年积雪。黑门山、西连、示尼珥和西云山（4：48），可能都是同一山脉的著名山岭（参代上5：23）。其中黑门山峰高三千公尺，为黎巴嫩境内最壮观的一座大山。

3：10
参2：36注。“平原的各城”北起基列，南到亚嫩河。基列在约但河东岸，土地广阔；雅博河流经其间，一分为二。12节“基列山地的一半”当指此而言。撒迦位置不详，或在巴珊最北端（参书13：11）。以得来在巴珊的南部。

3：11
“利乏音人”参2：11注。这种传奇性的巨人原只剩下巴珊王噩，可是连他也死了。“床”可指“棺椁”，乃一个人最后安息的地方。拉巴是亚扪人的首邑，即今约但首都安曼。“人肘”指当时通用的量度单位。“长九肘宽四肘”：约等于今天4公尺长1.8公尺宽。

3：12
本节至20节的记事可参《民数记》32章和34：13-15及注。
从本节到本章尾可分为三段，都以“那时”开始。第一段为12-17节，讲述所得土地如何分配给了流便、迦得和玛拿西半支派。第二段为18-22节，讲摩西吩咐得到土地的二个半支派的勇士须与其他支派一同渡河，得到全迦南后才可回来。第三段为23-28节，记摩西登毗斯迦山顶远眺应许美地，和派约书亚继承他带领百姓。29节为结语。
“基列山地的一半”，参10节注。

3：14
基述和玛迦都是位于巴珊北部的小邦。基述在加利利海东岸，玛迦在基述之北。到大卫王时代仍为一个独立国（撒下3：3；10：6）。

3：15
玛吉是约瑟之子玛拿西的长子，也是基列人的祖先（书17：1）。

3：17
“基尼烈”为拿弗他利支派所得的一个城，位于加利利海西北岸（加利利海在旧约时代叫做基尼烈湖，见民34：11）。盐海即死海，旧约中无“死海”之名，主后第一或第二世纪，始名“死海”。“毗斯迦”乃摩西所登远望迦南之山峰，在死海东边摩押平原的尼波山上（34：1）。

3：20
“约但河那边”指约但河西的迦南地（25节；11：30）。以色列人到了迦南之后，在新土上安顿，无仇敌扰害、没有强国的压迫与内乱，也免于流浪、饥馑和瘟疫，“得享平安”（参12：9-10；25：19）。

3：23
摩西曾恳求神让他进入迦南，好看见神大能作为的完全彰显。但他身为领袖，虽然自己无辜，也应为百姓背叛之罪同受惩罚（1：26）。他所求的未获允准（26节）。只可以上到毗斯迦山顶，象当年亚伯拉罕一样，远眺那美地却不能进入（27节；创13：14）。

3：28
神要摩西把领导权交付约书亚。这位年青一代的新领袖要负起两个责任：1，征服新土（带领这百姓过河）；2，把土地分配给百姓（“承受你所要观看之地”）。

3：29
“伯毗珥”的意思是“毗珥的居所”，可能就是以色列人曾拜过巴力毗珥的地方（参民23：28；25：3）。以色列人曾在这里和迦南偶像首次接触而犯罪受罚，现在伯毗珥“对面的谷中”成了以民走向光明新生活的起点。


4_OT05dt.htm

4：1
本章是摩西教训百姓应遵行律法的讲话。他鼓励以色列人听从神吩咐他立下的律例典章，特别应该弃绝假神。他强调以色列的神为独一无二的真神，与以色列人的关系十分亲密（7，19，32，35节）。
本节的“以色列人哪，…你们要听从遵行”，是贯串全书的呼声（5：1；6：3；9：1；20：3）。“律例典章”指的是全部律法，民、刑法都在宗教的教导范围内。以色列人进入迦南得到新土的条件，是遵行律法。

4：2
神的启示完美无缺，必须完全遵行，不可增删（参12：32；箴30：6；传3：14）。新约时代，信徒也受到严厉的警告：圣经为神的话语，不可有丝毫更易（加3：15；启22：18-19）。

4：3
巴力毗珥的事参《民数记》25章。

4：6
一个守法的民族才是真有智慧的民族。神把规章律例颁给了以色列人，要他们遵守，为一个民族建立大国奠下基础。法治的重要今天已为大家所承认，但违反法律，凭己意行的事，仍层出不穷；要是社会法纪荡然，那能有和平生活。立法者摩西把“大国”和守法相提并论，反复晓谕（7-8节），要人明白。

4：7
神与我们相近，凡求告祂的必蒙垂听（诗145：18）。神的帐幕（家）在人间（启21：3）；信徒的心灵便是神的殿。

4：9
父母负有教导儿女大责，是子女灵性上的祭司和生活知识上的教师；除了传授谋生技能、文化历史，还应教导正确的道德原则，特别是灵性生活的规范。本书一再申述此义（6：7；11：19；箴2：1；3：1；4：1等）。子女也应听从父母，因父母为神在地上的代表。不尊敬父母如同不尊敬神（出21：15，17）。

4：10
本节至14节所记可参《出埃及记》19-24章。“我的话”不是指一般的话。也不是泛指律法，而是专指十诫13节；5：22；9：10；10：2，4）。

4：12
神是个灵（约4：24），没有形像。十诫中的第二诫严禁人作形像或雕刻偶像（出20：4）。

4：13
“约”指的就是“十诫”，因为前面提到何烈山，是神颁十诫的地方。不过，本书有的地方用的“约”字指神与以色列先祖所立的应许之约（7：12；8：18），和神与百姓间立的盟誓（29：12，14）。
“两块石版”，参《出埃及记》31：18注。两块石版上所写的内容相同，立约的双方各执一块。两块石版都存放在神的约柜中，因为以色列人的圣所也是神的居所。

4：19
神创造宇宙；在天空陈列星体万象，给世人作记号、定节期（创1：14-19）。但切不可受勾引去膜拜。

4：20
“铁炉”比喻以色列人在埃及遭受的苦待。摩西向新一代以色列人多次讲述神当日领他们祖先出埃及的历史，要百姓认识自己的身分早非奴隶，而是自由人，是神特选的子民。见5：15；6：12；8：14；10：19；11：2-3；20：1；24：18，22；26：5，8。

4：21
看1：37注。

4：24
“烈火”象征神的圣洁与威严。以赛亚也用“烈火”描写神（赛29：6；30：27，30）。“忌邪的神”说明祂是以色列人唯一的神，只可以敬拜祂。

4：26-27
要是以色列人违反神命敬拜他神，临到他们的不会是立约应许的福分，而是咒诅；不但得不到美地，反会被灭绝；不是进入迦南，而是分散万国；不是人丁繁盛，而是人数稀少。

4：37
神拣选以色列人非因他们强大，而是因为祂爱他们的祖先。这是本书首次提到神对人的大爱，人因此也应爱神（5：10；6：5）。

4：40
摩西在结语中重申遵守神律例诫命必得福，可免受26-27节所说的咒诅。

4：41
逃城共有六座，河东三座，河西三座（19：2-3）。参《民数记》35：6注。

4：44
本节到28：68为本书所载摩西对以色列人第二篇谈话。

4：46
“伯毗珥”：参3：29注。

4：48
看2：36；3：8注。

4：49
亚拉巴海即死海，参1：1注。


5_OT05dt.htm

5：1
本章至11章是摩西第二篇谈话中关于律法基本原则的讲话，为1：5“讲律法”的开始。以前各章为第一篇谈话，属历史的回顾，给四十年旷野流浪的大事作了综述，包括取得约但河东边的土地。百姓现在逗留在盐海东边摩押平原上，准备渡河。摩西针对新形势为他们讲解律法。不过有关律法细节的解释，大都记在12章以后。
这些原则的基调，是要确保以色列人信仰的纯正与专一，侍奉唯一的真神。
本章开始的话与4：1相同。用诚恳且亲切的呼唤来勗勉新一代。

5：3
神与上一代的以色列人在何烈山（西奈山）所立的约（出19：5-6），不因当日在场的人现已不在而失效。他们是全民的代表，此约乃与亚伯拉罕、以撒、雅各的后裔所立，将亚伯拉罕之约中的应许，具体施行在离开埃及奴役后的以色列人身上。这约不单赐给出埃及的一代，也给以后的世世代代，对现在存活之人继续有效，完全适用。摩西现在将祝福与咒诅都摆在新一代的百姓面前，遵行所立之约的必蒙福，偏离的必受祸（11：26-28）。这是西奈之约的重申，必须成为他们生活的守则、信仰的依凭。

5：4
“面对面”是说西奈山之约是神直接颁给以色列人的。神将祂的心意指示摩西，然后由摩西转述（24-31；出19：16-25；24章）。

5：7
本节至21节为十诫的复述。十诫是以色列人与神之间的关系的基础，也是他们信仰与社会生活的核心。十诫所确立的道德标准已成现代社会（特别是西方）的基本伦理原则，具有永存的价值，普遍适用于全人类，对人类历史影响十分深远。
第一和第二诫确立对神敬拜的原则，建立人神的关系；第三和第四诫为对拜偶像的禁止；第五和第七诫关乎家庭的保障；第六和第八诫乃对个人的保护；第九和第十诫为人与人间关系的守则。参《出埃及记》20章各注。

5：12
“当照耶和华你神所吩咐的”一语可见《出埃及记》20：8同一条诫命中。此诫和下一条孝敬父母之诫，为十诫中唯一两条用正面语气提出的诫命（其他都用“不可”），并且用“照耶和华神所吩咐”开头，旨在说明十诫为神亲自颁布。

5：14
在神面前人人平等，从祂规定仆婢也应休息看出。神对贫苦的人特别关怀（参24：17，19）。

5：22
参4：13注。

5：24
人若见到神的面必不存活（创16：13；32：30；出3：6；19：21；33：20等）。此处所讲为神在西奈山向人说话的事。百姓的首领害怕听见神的声音招来死亡，要求摩西作他们的居间人和代求者，转告神的话。


6_OT05dt.htm

6：2
敬畏神，谨守祂的律例、诫命，个人可享长寿，国家可享福祉。

6：3
“流奶与蜜之地”形容迦南地的富庶，与以色列人现居的旷野成强烈对比。比较11：9-12；26：9。

6：4
节为旧约的精义（太22：37-39）。耶和华是独一真神，乃基督信仰中最基本的信仰（13：1-3）。在希伯来文旧约中，本节以shema一字开始，意即“听哪”。犹太人以此为他们的信经，须加背诵：在他们的公祷书中有“shema”一篇（恭听篇），包括了本章4-9节；11：13-21及《民数记》15：37-41。“恭听篇”中强调一神信仰。虔信的人按照字面实行摩西的吩咐，每日将“恭听篇”一早一晚诵读两次（6：7的“躺下”和“起来”）。

6：5
“爱”是《申命记》的一个重要主题。本书先宣告神对祂子民的爱（7：7；10：15；23：5），然后吩咐神的子民应该全心全意爱神（本节；10：12；11：1，13，22；19：9；30：6，16，20，）同时对本地的寄居者也要“怜爱”（10：19）。主基督把这些命令综合起来，成为一条“第一且是最大的”诫命（太22：34-40；可12：28-34）。
&nsp&nsp&nsp&nsp“心”在希伯来人思想中是行为之本（参箴4：23），也是智慧的主体，因此主耶稣在“尽心、尽性、尽力”爱神之外，添上了“尽意（智）”（太22：37；可12：30；路10：27）。

6：8
被掳到巴比伦归来后，许多以色列人直解这节经文的意义，把经文写在皮卷上，放在皮制的小匣子内，一个绑在臂上，一个系在额上（太23：5），去参加早祷。写的经文除了《恭听篇》外（参6：4注），还包括，《出埃及记》13：1-10，11-16。又把经文匣挂在门框上。主耶稣告诉门徒不要效法这种徒具形式而无实质的行为。8-9两节的主旨是要人把神的话深铭心际，实行祂的教训（参11：18-22及出13：9注）。

6：10
神给人的预备丰富且美好，无论是居住，是饮食，均非人所建造、供应。故人应时刻记念看顾他的神。

6：13
主耶稣曾用这句经文抵挡魔鬼的引诱（太4：10）。祂击败魔鬼所用的经文全部来自《申命记》（16节；8：3）。

6：16
《马太福音》4：6记载撒但第二次试探主耶稣，叫祂从圣殿顶上跳下去；耶稣引用此处经文答覆。因耶稣乃神子，毋需象以色列人在玛撒那样，要靠神迹来证明祂真是神。玛撒的事见《出埃及记》17章。

6：22
神用神迹奇事领以色列人出埃及的事，看《出埃及记》7-13章及注。

6：25
“义”是就神与以色列人立约的关系而言；要是这种关系能照神所吩咐的在日常生活上保持“正当”，神就赐福，保全生命，常得好处（24节）。参24：13；《诗篇》24：5。


7_OT05dt.htm

7：1
本章有两个主题：迦南地的原有居民将被以色列人消灭；以色列人不可拜迦南的神。摩西担心以色列人会被引诱去拜偶像，要求百姓专一敬拜耶和华，因为神从万民中拣选了他们成为圣洁的子民。原居民须彻底毁灭，百姓不可与他们有丝毫瓜葛。
本节列举了七个民族的名字，象征的意义大过地理的含义。“七”是一个完整的数目；把“七个”民族交给以色列人，有取得迦南全地之意。旧约所记迦南地的民族多达十二个（参创10：15-18），也有少到两个的（创13：7），但圣经中多用七来表示“全数”（参民23：1；书6：4；王上18：43；王下5：10等）。
赫人、革迦撒人等七族都是迦南地的土著，圣经有时只用“亚摩利人”来代表所有的迦南人（1：20注；创15：20-21）。

7：2
看2：34注。今天若用新约的标准来看旧约时代神对待迦南人的方法，会觉得残酷。下面几点可帮助我们深入了解：1，明白旧约不可以只从片面的事例来看。摩西律法的真正精神是止息干戈，为以色列人和全地的人缔造和平（比较20：10-14）；2，神要毁灭迦南人，是对这些民族道德、灵性的极端腐败施行审判（9：5；18：12；创15：16）；3，天灾、地震、瘟疫、战争都是神的刑罚，用战争来毁灭这些民族，是刑罚的一种；4，这是保存以色列民今后信仰独立与纯正的方法；5，以色列人如果犯同样的罪，也会一样受到从地上除灭的刑罚（6：15；民33：55-56）。
神对罪的厌恶可从将亚当、夏娃逐出乐园，以迄让独生子主基督被钉十字架，见到无可置疑的证据。神是全宇宙道德的审判者，主持公义，决不妥协。人类第一对夫妻任凭己意行是罪的开始，以后以色列人每逢任凭己意行、不要神的法则，都受到极严厉的对付。罪的工价就是死，人一定得对自己的行为负责。
今天，因者主基督在十字架上为人类的罪死了，因着祂的救赎，罪得到赦免（来9：22）。在十字架上可以看见神爱的彰显，（罗5：6-8）。十字架才是世界友爱与和平的真实基础。在十字架的功效里，全人类不分国籍、种族，都能成为全新的人，亲密有同手足。

7：3
婚姻关系可引入对别神的敬拜，把迦南异教风俗带进以色列人社会中，成为日后的祸根，参《出埃及记》34：16。禁婚只限嫁娶迦南人，纯属宗教原因。以色列人可娶其他民族的女子为妻，只要后者愿意归化（21：10-13）。

7：5
“柱像”指石柱制成的神像；“木偶”指本制的迦南女神亚舍拉的像。“雕刻的偶像”指一般的偶像。参《出埃及记》23：24及34：13注。

7：6
以色列人要长保为圣洁的民，必须和异教及其风俗完全隔离（3节）。神与祂子民的关系在本节有动人的描写：1，作圣洁的民；2，蒙拣选；3，完全属于神（“特作自己的子民”）。今天的信徒也是神从世上万民中拣选出来的儿女。神赐以色列人律法，给今天的信徒圣洁的话语和训诲，都是为了保持这关系，也让祂所爱的儿女能在生命中活出这关系来。

7：8
神就是爱，祂因爱而信实、守约、施恩。祂赐人立约的应许，因为祂爱人。爱是祂的本性，这大爱具体实现在祂与人的立约中。祂爱以色列人不是因为人数多，或是有甚么美德（9：4-6）。这两样以色列人都没有。祂爱祂手造的人类（约3：16），人因此也应爱祂，守祂的诫命（9—10节；参6：5注）。

7：10
每一个作恶的个人都会受到刑罚，决不拖延。“当面”所强调的是一个个的人。

7：13-14
人与牲畜生育的能力、大地供给五谷新酒和油的能力，不是来自巴力或是木偶亚舍拉女神，而是神所赐的福气。

7：15
以色列人在多恶疾的埃及经历过的病症不会再临到他们。遵守神所定的生活规范和道德原则，一定身心均健，百病远离。

7：20
出埃及记》23：28注。“黄蜂”的希伯来文为sirah，只见于旧约与赶走巴勒斯坦原居民有关的三处经文中（本节及出23：28；书24：12），意思难确定。但在希腊文中此字有个相等的字oistros，义为牛虻，一种叫人发疯、颠狂的虫。因此“黄蜂”固然可指真正的黄蜂，也可指神在以色列敌人中引起惶恐，使之席不安枕（参23节），象记载在《出埃及记》14：24；15：14；23：27和《约书亚记》8：21；10：10；士4：10的事一样。

7：22
要是立刻将敌人全部赶出，土地荒芜，容易滋生野兽。此事可以按照以色列人口逐渐增长的速度来一步步执行，直到足够住满全境为止。
这说明了迦南地的异族何以后来并未完全赶尽。留下一些异族也可以考验以色列人对神的信心坚守到甚么程度（士2：20）。

7：26
与当毁灭之物接触的人，会成为被毁灭的对象。这些可憎之物也不可带进家里。信徒今天也应留意，别把偶像等等当毁灭的东西拿来装饰房屋：旅行各地，不难见到雕刻的偶像、与迷信右关的符咒图像，作成纪念品发售，最好勿购来作小摆设。


8_OT05dt.htm

8：1
本章警告以色列人不要以为是靠自己的力量得到迦南美地，忘记了是神领他们出埃及，一直保守他们到今天。
全章中“你”与“你们”互用，参1：21注。

8：2
一个仍旧惦念埃及肉锅的民族，要洗尽奴隶心态，脱胎换骨，成为新的自由民，需要一番苦炼，来明白一个基本真理，这就是人活着不是单靠食物，乃是靠神话语的力量。生命乃神所赐，给予肯相信并遵守祂话语（包括祂的诫命和应许）的人。食物只能维持生存，不能保证生命。四十年的旷野生活，帮助他们学习到如何倚靠神的信实和大能，在进入美地之后，才不致心高气傲，自招灭亡（14节）。
这里不是说神不知道他们的内心。“知道”是指人的道德情操经过考验之后所显出的真情况。

8：3
吗哪是以色列人旷野生活的主要食物，为神所赐（民11：7）。主耶稣在肉身极其饥饿的时候，曾引用这句话来抵挡试探（太4：4）。

8：7-10
这里有迦南美地的描写，精简且生动；所列举的山川河谷，五谷蔬果以及矿藏，都是旷野生活所无。“吃得饱足”，是人生的美好盼望。现在神应许，只要听从祂的话，人生可以“一无所缺”。
“铁”指铁矿。死海南岸和加利利海东岸的亚拉巴地区（看1：1注）产铜、铁，所罗门以前即已开采，其地出土文物中不乏铜制器具。

8：15
“火蛇”可能因人被此蛇咬后炎肿似火而得名。《民数记》21：6提到此种毒蛇（参民21：6注）。“坚硬的磐石”指《出埃及记》17：6及《民数记》20：8所记击打出水的磐石，但无“坚硬”字样。

8：18
人若长于经营，有生财的本领，不可把神赐的这种能力当成自己的。17-18两节郑重儆诫，要人留意。


9_OT05dt.htm

9：1
本章讲神会帮助以色列人赶出住在巴勒斯坦的原居民，但不是因为百姓有甚么美德或本领（参8：12及以），而是因为：1，以色列人是神的产业（祂自己的子民）。看4：20；7：6；2，神对百姓的先祖所作的应许（5节）；3，原地居民的罪恶已到无可赦免的地步（4节）。
本节用“以色列啊，你当听”开头，看6：4注。

9：2
看1：28注。此节当指《民数记》13：28探子去迦南地后回报“恶信”一事。

9：3
“烈火”：参4：24及《出埃及记》24：11注，神走在祂的子民前面，与他们一同作战，取得胜利。

9：4
以色列人必须谨守遵行神的命令，作“看为正看为善”的事，才可得到迦南美地为业（6：17；8：1）。这是能进入迦南的条件，但切不可以此自傲，忘记了神（8：14，17）。

9：5
迦南原居民失去在原地居留的权利，是因为他们的罪恶已满盈（参创15：16）。

9：6
“硬着颈项”指以色列人的“顽梗不化”，如不肯负轭的公牛（参出32：9；33：3；34：9）。

9：7-21
关于摩西在何烈山领受石版的事，看《出埃及记》31-32及34章和有关注解。摩西在这里细述以色列人上一代在西奈山拜金牛犊招罪的事，提醒切莫重蹈覆辙。

9：14
“将他们的名从天下涂抹”（参出32：32），指从生命册上涂去其名（诗69：28）。

9：17
摩西摔碎法版并非他个人的暴怒行动。古代双方订约，如有一方毁约，他方扔碎书约之石，表示文件作废。此处说“在你们眼前摔碎”，指出摔碎法版乃一有见证人的法律行为。

9：22
以色列的上二代在这几个地方犯罪：1，他备拉：恶语毁谤神（民11：1-3）；2，玛撒：因缺乏食水而发怨言（出17：1-7）；3，基博罗哈他瓦：起贪欲埋怨神（民11：31-34）。

9：23
加低斯巴尼亚在迦南地南疆外的旷野中，为沙漠中的绿洲。参1：2注。以色列人因为不信，功亏一篑，被罚在旷野流浪（民14章）。

9：26
摩西为以色列人代求的祷词，记载在26-29节，措词诚恳而优美；他甚至愿以身赎罪（出32：32）。他用三个理由求神赦免百姓：1，以色列人乃大能的神从埃及救出，是祂的产业；2，神对他们祖先的应许（27节：出32：13）；3，埃及人可能会误以为神无力履行诺言才把百姓毁灭（28节）。


35_OT05dt.htm

一、书名

希伯来原文圣经摩西五经每卷都用第一个字来作书名。因此本书称为“话”，因为第一句是这样些的：“一下所记的，是摩西在约旦河东的旷野…像以色列众人所说的话。”

英文圣经《申命记》的名字Deuteronomy，意思是“律法二读”，是根据希腊文旧约《七十士译本》17：18，“要将祭司、利未人面前的这律法书，为自己抄录一本”这句话而来的意译。

中文圣经将书名译为《申命记》，意即重申，就是重新宣布律法和神的诫命。这名字非常恰当地表达出本书的内容和题旨。

二、本书作者及写作年代

《申命记》的来源是神学上的一个大课题。

传统犹太教及基督信仰主流，都相信《申命记》是摩西的作品。到了十八世纪末、十九世纪初，现代评鉴学才兴起，才提出种种不同的见解，要重新估定本书的写作年代。

综合来说，大致上有以下几种讲法：

一、本书绝大部分内容是摩西所写，只有小部分是编辑者附加的资料。

二、本书史料来自摩西的时代，但全书则要到约四百年后的大卫、撒母耳时代，或甚至更晚的所罗门时代，才由后人编纂成书。编辑过程中哦刚当然也加入了编者的论调

三、本书在主前七世纪，就是希西家王和约西亚王的时代，才被人编纂成书，尤其是与约西亚王宗教改革有关。有人以为在修葺圣殿时发现的律法就是《申命记》。虽然很多材料都是自摩西时代流传下来的。

四、本书是以色列民被掳之后的作品，写作年代未能确定，自哈该，撒迦利亚等先知，至主前四百年的玛拉基时期都可能。

《申命记》34章既然记载摩西之死及摩西的埋葬，书中也有一些地方用了第三者笔调来记录摩西的事情（1：1-5；32：48-52），这些当然都不会是直接出自摩西之手，是经过编辑和整理的。

但是，从内证看，本书清楚记明，是摩西在摩押平原，向着将要进入迦南的以色列民做的训谕（摩西不久后便去世了）。因此《申命记》来自摩西之说是合乎圣经的，也是可信的。见1：5。

31：9，24记载：“摩西讲这律法写出来，交给抬耶和华约柜的祭司、利未子孙，和以色列的众长老”、“摩西将这律法的话写在书上，及至写完了。”从这些话看，摩西不但是律法的宣讲者，更是这本律法书的作者。

我们相信，《申命记》是摩西写的。书成后，连同摩西五经其他四卷（《创世记》至《民数记》），经过编订和整理成书。

摩西五经作者问题，另参《创世记》书前<参考资料>。

三、历史背景

《申命记》的历史背景，是摩西带领在旷野新生一代的二百万以色列人，来到约旦河东的摩押平原（摩押平原就在约旦河流入死海的交汇处）。见1：5.

摩西年纪老迈，圣经说他此时已经一百二十岁。他早已得到神的指示，因早年的过犯，不得进入迦南地；要他将领导百姓进入迦南的重任，交给助手约书亚。

有关领导责任的转移，以及对祖先的约所知不多的以色列民，摩西面对这些问题，在摩押平原上，为他们讲解了律法，并作临别赠言。

1：1开宗明义的说：“以下所记的，是摩西在约旦河东的旷野，疏弗对面的亚拉巴，就是巴兰、陀弗、拉班、哈洗录、底撒哈中间，向以色列众人所说的话。”《申命记》大部分就是这些话的记录。

四、内容

从内容看，本书是摩西为将进入迦南地的以色列民，更新他们与神所立的约。这也就是“重申”（重新宣布）律法的意思。

以色列上一代经过旷野四十年的流荡，深深得到教训，要遵守神的律法，才能蒙福。

这四十年中，离开埃及老一辈的以色列人，受罚的受罚，去世的去世，只剩下新生而年轻力健的一代。他们现在要去得到神应许他们祖先的迦南乐土，去享受神在流奶与蜜之地上所赐的福气，去过一种心的生活—从游牧转变成以农业为主的生活。

他们的父母在西奈山下与神立约时，他们年纪还轻，有的恐怕还没有出生，因此亟需明白这约的历史渊源，赐约的神的广播慈爱、丰厚恩惠，以及信守此约与民族前途和人民幸福的密切关系。摩西的讲论语重心长，充分反应一代神仆的忠信、谦逊与爱心。

总而言之，《申命记》中更新的立约，包含以下几点重要的内容：

一、提醒百姓，他们是蒙神拯救，才恩那个离开埃及奴隶生活的。比较4-5章。

二、提醒百姓，神应许之地丰盛美好，为流奶与蜜之地。比较6：3.

三、提醒以色列人的特殊身份，他们是蒙神救赎，“特作神的子民”。比较7：6.

四、提醒百姓，神为他们安排了一个敬拜中心。他们应该定时在那里敬拜神。比较12：5-11.

五、提醒百姓，他们必须遵行神所颁布的律法。不然，刑罚便临到。

六、最后，应许以色列人，若遵守神的约而不离弃，一定得到福气。比较4：40；7：13。

五、旧约五祭

摩西律法中的一个主要特色便是献祭。

旧约时代，献祭是以色列民向神履行约的表现和义务。献祭不只是一种仪式，也是向神的感谢，是内心敬虔的外在表明，是救赎事工的表征。在以色列的宗教里，敬拜中如果没有献祭便不够完全。献祭和敬拜是不可分的。

摩西五经规定以色列人必须定期献祭。见本书16：16-17，“你一切的男丁，要在除酵节、七七节、住棚节，一年三次在耶和华你神所选择的地方朝见祂，却不可空手朝见。个人要按自己的力量，照耶和华你神所赐的福分，奉献礼物。”

以色列人每天的生活中更是不可缺少祭祀。《利未记》6：12论到祭坛的设立：“坛上的火要在其上常常烧着，不可熄灭。祭司没日早晨在上面烧柴，并要把燔祭摆在坛上，在其上烧平安祭牲的脂油。”

旧约所献的祭物种类繁多，今归纳其最常献的五中——燔祭、素祭、平安祭、赎罪祭、赎愆祭。


OT06jos

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 参考资料


1:1 | 耶和华的仆人摩西死了以后，耶和华晓谕摩西的帮手、嫩的儿子约书亚说：
1:2 | “我的仆人摩西死了。现在你要起来，和众百姓过这约旦河，往我所要赐给以色列人的地去。
1:3 | 凡你们脚掌所踏之地，我都照著我所应许摩西的话赐给你们了。
1:4 | 从旷野和这黎巴嫩，直到幼发拉底大河，赫人的全地，又到大海日落之处，都要作你们的境界。
1:5 | 你平生的日子，必无一人能在你面前站立得住。我怎样与摩西同在，也必照样与你同在；我必不撇下你，也不丢弃你。
1:6 | “你当刚强壮胆！因为你必使这百姓承受那地为业，就是我向他们列祖起誓应许赐给他们的地。
1:7 | 只要刚强，大大壮胆，谨守遵行我仆人摩西所吩咐你的一切律法，不可偏离左右，使你无论往哪里去，都可以顺利。
1:8 | 这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话。如此，你的道路就可以亨通，凡事顺利。
1:9 | 我岂没有吩咐你吗？你当刚强壮胆！不要惧怕，也不要惊惶，因为你无论往哪里去，耶和华你的 神必与你同在。”
1:10 | 于是，约书亚吩咐百姓的官长说：
1:11 | “你们要走遍营中，吩咐百姓说：‘当预备食物；因为三日之内，你们要过这约旦河，进去得耶和华你们 神赐你们为业之地。’”
1:12 | 约书亚对吕便人、迦得人和玛拿西半支派的人说：
1:13 | “你们要追念耶和华的仆人摩西所吩咐你们的话说：‘耶和华你们的 神使你们得享平安，也必将这地赐给你们’。
1:14 | 你们的妻子、孩子和牲畜都可以留在约旦河东摩西所给你们的地；但你们中间一切大能的勇士都要带著兵器，在你们的弟兄前面过去，帮助他们。
1:15 | 等到耶和华使你们的弟兄像你们一样得享平安，并且得著耶和华你们 神所赐他们为业之地，那时才可以回你们所得之地，承受为业，就是耶和华的仆人摩西在约旦河东、向日出之地所给你们的。”
1:16 | 他们回答约书亚说：“你所吩咐我们行的，我们都必行；你所差遣我们去的，我们都必去。
1:17 | 我们从前在一切事上怎样听从摩西，现在也必照样听从你；惟愿耶和华你的 神与你同在，像与摩西同在一样。
1:18 | 无论甚么人违背你的命令，不听从你所吩咐他的一切话，就必治死他。你只要刚强壮胆！”


10:1 | 耶路撒冷王亚多尼洗德听见约书亚夺了艾城，尽行毁灭，怎样待耶利哥和耶利哥的王，也照样待艾城和艾城的王，又听见基遍的居民与以色列人立了和约，住在他们中间，
10:2 | 就甚惧怕。因为基遍是一座大城，如都城一般，比艾城更大，并且城内的人都是勇士。
10:3 | 所以耶路撒冷王亚多尼洗德打发人去见希伯仑王何咸、耶末王□兰、拉吉王雅非亚和伊矶伦王底璧，说：
10:4 | “求你们上来帮助我，我们好攻打基遍，因为他们与约书亚和以色列人立了和约。”
10:5 | 于是，五个亚摩利王，就是耶路撒冷王、希伯仑王、耶末王、拉吉王、伊矶伦王，大家聚集，率领他们的众军上去，对著基遍安营，攻打基遍。
10:6 | 基遍人就打发人往吉甲的营中去见约书亚，说：“你不要袖手不顾你的仆人，求你速速上来拯救我们，帮助我们，因为住山地亚摩利人的诸王都聚集攻击我们。”
10:7 | 于是，约书亚和他一切兵丁，并大能的勇士，都从吉甲上去。
10:8 | 耶和华对约书亚说：“不要怕他们，因为我已将他们交在你手里，他们无一人能在你面前站立得住。”
10:9 | 约书亚就终夜从吉甲上去，猛然临到他们那里。
10:10 | 耶和华使他们在以色列人面前溃乱。约书亚在基遍大大地杀败他们，追赶他们在伯和仑的上坡路，击杀他们直到亚西加和玛基大。
10:11 | 他们在以色列人面前逃跑，正在伯和仑下坡的时候，耶和华从天上降大冰雹（注：原文作“石头”）在他们身上，直降到亚西加，打死他们。被冰雹打死的，比以色列人用刀杀死的还多。
10:12 | 当耶和华将亚摩利人交付以色列人的日子，约书亚就祷告耶和华，在以色列人眼前说：“日头啊，你要停在基遍；月亮啊，你要止在亚雅仑谷。”
10:13 | 于是日头停留，月亮止住，直等国民向敌人报仇。这事岂不是写在雅煞珥书上吗？日头在天当中停住，不急速下落，约有一日之久。
10:14 | 在这日以前，这日以后，耶和华听人的祷告，没有像这日的，是因耶和华为以色列争战。
10:15 | 约书亚和以色列众人回到吉甲的营中。
10:16 | 那五王逃跑，藏在玛基大洞里。
10:17 | 有人告诉约书亚说：“那五王已经找到了，都藏在玛基大洞里。”
10:18 | 约书亚说：“你们把几块大石头滚到洞口，派人看守。
10:19 | 你们却不可耽延，要追赶你们的仇敌，击杀他们尽后边的人，不容他们进自己的城邑，因为耶和华你们的 神已经把他们交在你们手里。”
10:20 | 约书亚和以色列人大大杀败他们，直到将他们灭尽，其中剩下的人都进了坚固的城。
10:21 | 众百姓就安然回玛基大营中，到约书亚那里。没有一人敢向以色列人饶舌。
10:22 | 约书亚说：“打开洞口，将那五王从洞里带出来，领到我面前。”
10:23 | 众人就这样行，将那五王，就是耶路撒冷王、希伯仑王、耶末王、拉吉王、伊矶伦王，从洞里带出来，领到约书亚面前。
10:24 | 带出那五王到约书亚面前的时候，约书亚就召了以色列众人来，对那些和他同去的军长说：“你们近前来，把脚踏在这些王的颈项上。”他们就近前来，把脚踏在这些王的颈项上。
10:25 | 约书亚对他们说：“你们不要惧怕，也不要惊惶，应当刚强壮胆。因为耶和华必这样待你们所要攻打的一切仇敌。”
10:26 | 随后约书亚将这五王杀死，挂在五棵树上。他们就在树上直挂到晚上。
10:27 | 日头要落的时候，约书亚一吩咐，人就把尸首从树上取下来，丢在他们藏过的洞里，把几块大石头放在洞口，直存到今日。
10:28 | 当日，约书亚夺了玛基大，用刀击杀城中的人和王，将其中一切人口尽行杀灭，没有留下一个。他待玛基大王像从前待耶利哥王一样。
10:29 | 约书亚和以色列众人从玛基大往立拿去，攻打立拿。
10:30 | 耶和华将立拿和立拿的王也交在以色列人手里。约书亚攻打这城，用刀击杀了城中的一切人口，没有留下一个。他待立拿王像从前待耶利哥王一样。
10:31 | 约书亚和以色列众人从立拿往拉吉去，对著拉吉安营，攻打这城。
10:32 | 耶和华将拉吉交在以色列人的手里。第二天，约书亚就夺了拉吉，用刀击杀了城中的一切人口，是照他向立拿一切所行的。
10:33 | 那时，基色王荷兰上来帮助拉吉，约书亚就把他和他的民都击杀了，没有留下一个。
10:34 | 约书亚和以色列众人从拉吉往伊矶伦去，对著伊矶伦安营，攻打这城。
10:35 | 当日就夺了城，用刀击杀了城中的人。那日，约书亚将城中的一切人口尽行杀灭，是照他向拉吉一切所行的。
10:36 | 约书亚和以色列众人从伊矶伦上希伯仑去，攻打这城，
10:37 | 就夺了希伯仑和属希伯仑的诸城邑，用刀将城中的人与王，并那些城邑中的人口，都击杀了，没有留下一个，是照他向伊矶伦所行的，把城中的一切人口尽行杀灭。
10:38 | 约书亚和以色列众人回到底璧，攻打这城，
10:39 | 就夺了底璧和属底璧的城邑，又擒获底璧的王，用刀将这些城中的人口尽行杀灭，没有留下一个。他待底璧和底璧王像从前待希伯仑和立拿与立拿王一样。
10:40 | 这样，约书亚击杀全地的人，就是山地、南地、高原、山坡的人，和那些地的诸王，没有留下一个。将凡有气息的尽行杀灭，正如耶和华以色列的 神所吩咐的。
10:41 | 约书亚从加低斯巴尼亚攻击到迦萨，又攻击歌珊全地，直到基遍。
10:42 | 约书亚一时杀败了这些王，并夺了他们的地，因为耶和华以色列的 神为以色列争战。
10:43 | 于是，约书亚和以色列众人回到吉甲的营中。


11:1 | 夏琐王耶宾听见这事，就打发人去见玛顿王约巴、伸仑王、押煞王，
11:2 | 与北方山地、基尼烈南边的亚拉巴高原，并西边多珥山冈的诸王；
11:3 | 又去见东方和西方的迦南人，与山地的亚摩利人、赫人、比利洗人、耶布斯人，并黑门山根米斯巴地的希未人。
11:4 | 这些王和他们的众军都出来，人数多如海边的沙，并有许多马匹、车辆。
11:5 | 这诸王会合，来到米伦水边，一同安营，要与以色列人争战。
11:6 | 耶和华对约书亚说：“你不要因他们惧怕。明日这时，我必将他们交付以色列人全然杀了。你要砍断他们马的蹄筋，用火焚烧他们的车辆。”
11:7 | 于是，约书亚率领一切兵丁，在米伦水边突然向前攻打他们。
11:8 | 耶和华将他们交在以色列人手里，以色列人就击杀他们，追赶他们到西顿大城，到米斯利弗玛音，直到东边米斯巴的平原，将他们击杀，没有留下一个。
11:9 | 约书亚就照耶和华所吩咐他的去行，砍断他们马的蹄筋，用火焚烧他们的车辆。
11:10 | 当时，约书亚转回夺了夏琐，用刀击杀夏琐王；素来夏琐在这诸国中是为首的。
11:11 | 以色列人用刀击杀城中的人口，将他们尽行杀灭，凡有气息的没有留下一个。约书亚又用火焚烧夏琐。
11:12 | 约书亚夺了这些王的一切城邑，擒获其中的诸王，用刀击杀他们，将他们尽行杀灭，正如耶和华仆人摩西所吩咐的。
11:13 | 至于造在山冈上的城，除了夏琐以外，以色列人都没有焚烧。约书亚只将夏琐焚烧了。
11:14 | 那些城邑所有的财物和牲畜，以色列人都取为自己的掠物；惟有一切人口都用刀击杀，直到杀尽。凡有气息的没有留下一个。
11:15 | 耶和华怎样吩咐他仆人摩西，摩西就照样吩咐约书亚，约书亚也照样行。凡耶和华所吩咐摩西的，约书亚没有一件懈怠不行的。
11:16 | 约书亚夺了那全地，就是山地、一带南地、歌珊全地、高原、亚拉巴、以色列的山地和山下的高原。
11:17 | 从上西珥的哈拉山，直到黑门山下黎巴嫩平原的巴力迦得，并且擒获那些地的诸王，将他们杀死。
11:18 | 约书亚和这诸王争战了许多年日。
11:19 | 除了基遍的希未人之外，没有一城与以色列人讲和的，都是以色列人争战夺来的。
11:20 | 因为耶和华的意思是要使他们心里刚硬，来与以色列人争战，好叫他们尽被杀灭，不蒙怜悯，正如耶和华所吩咐摩西的。
11:21 | 当时约书亚来到，将住山地、希伯仑、底璧、亚拿伯、犹大山地、以色列山地所有的亚衲族人剪除了。约书亚将他们和他们的城邑尽都毁灭。
11:22 | 在以色列人的地没有留下一个亚衲族人，只在迦萨、迦特和亚实突有留下的。
11:23 | 这样，约书亚照著耶和华所吩咐摩西的一切话，夺了那全地，就按著以色列支派的宗族，将地分给他们为业。于是国中太平，没有争战了。


12:1 | 以色列人在约旦河外向日出之地击杀二王，得他们的地，就是从亚嫩谷直到黑门山，并东边的全亚拉巴之地。
12:2 | 这二王，有住希实本、亚摩利人的王西宏。他所管之地是从亚嫩谷边的亚罗珥和谷中的城，并基列一半，直到亚扪人的境界，雅博河
12:3 | 与约旦河东边的亚拉巴，直到基尼烈海，又到亚拉巴的海，就是盐海，通伯耶西末的路以及南方，直到□斯迦的山根。
12:4 | 又有巴珊王噩，他是利乏音人所剩下的，住在亚斯他录和以得来。
12:5 | 他所管之地是黑门山、撒迦、巴珊全地，直到基述人和玛迦人的境界并基列一半，直到希实本王西宏的境界。
12:6 | 这二王是耶和华仆人摩西和以色列人所击杀的；耶和华仆人摩西将他们的地赐给吕便人、迦得人和玛拿西半支派的人为业。
12:7 | 约书亚和以色列人在约旦河西击杀了诸王。他们的地是从黎巴嫩平原的巴力迦得，直到上西珥的哈拉山。约书亚就将那地按著以色列支派的宗族分给他们为业，
12:8 | 就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的山地、高原亚拉巴、山坡、旷野和南地。
12:9 | 他们的王：一个是耶利哥王，一个是靠近伯特利的艾城王，
12:10 | 一个是耶路撒冷王，一个是希伯仑王，
12:11 | 一个是耶末王，一个是拉吉王，
12:12 | 一个是伊矶伦王，一个是基色王，
12:13 | 一个是底璧王，一个是基德王，
12:14 | 一个是何珥玛王，一个是亚拉得王，
12:15 | 一个是立拿王，一个是亚杜兰王，
12:16 | 一个是玛基大王，一个是伯特利王，
12:17 | 一个是他普亚王，一个是希弗王，
12:18 | 一个是亚弗王，一个是拉沙仑王，
12:19 | 一个是玛顿王，一个是夏琐王，
12:20 | 一个是伸仑米仑王，一个是押煞王，
12:21 | 一个是他纳王，一个是米吉多王，
12:22 | 一个是基低斯王，一个是靠近迦密的约念王，
12:23 | 一个是多珥山冈的多珥王，一个是吉甲的戈印王，
12:24 | 一个是得撒王。共计三十一个王。


13:1 | 约书亚年纪老迈，耶和华对他说：“你年纪老迈了，还有许多未得之地，
13:2 | 就是非利士人的全境和基述人的全地。
13:3 | 从埃及前的西曷河往北，直到以革伦的境界，就算属迦南人之地。有非利士人五个首领所管的迦萨人、亚实突人、亚实基伦人、迦特人、以革伦人之地，并有南方亚卫人之地。
13:4 | 又有迦南人的全地，并属西顿人的米亚拉到亚弗，直到亚摩利人的境界。
13:5 | 还有迦巴勒人之地，并向日出的全黎巴嫩，就是从黑门山根的巴力迦得，直到哈马口。
13:6 | 山地的一切居民，从黎巴嫩直到米斯利弗玛音，就是所有的西顿人，我必在以色列人面前赶出他们去。你只管照我所吩咐的，将这地拈阄分给以色列人为业。
13:7 | 现在你要把这地分给九个支派和玛拿西半个支派为业。”
13:8 | 玛拿西那半支派和吕便、迦得二支派已经受了产业，就是耶和华的仆人摩西在约旦河东所赐给他们的，
13:9 | 是从亚嫩谷边的亚罗珥和谷中的城，并米底巴的全平原，直到底本，
13:10 | 和在希实本作王亚摩利王西宏的诸城，直到亚扪人的境界。
13:11 | 又有基列地、基述人、玛迦人的地界并黑门全山、巴珊全地，直到撒迦。
13:12 | 又有巴珊王噩的全国，他在亚斯他录和以得来作王，利乏音人所存留的只剩下他。这些地的人，都是摩西所击杀所赶逐的。
13:13 | 以色列人却没有赶逐基述人、玛迦人，这些人仍住在以色列中，直到今日。
13:14 | 只是利未支派，摩西（注：原文作“他”）没有把产业分给他们。他们的产业乃是献与耶和华以色列 神的火祭，正如耶和华所应许他们的。
13:15 | 摩西按著吕便支派的宗族分给他们产业。
13:16 | 他们的境界是亚嫩谷边的亚罗珥和谷中的城，靠近米底巴的全平原；
13:17 | 希实本并属希实本平原的各城，底本、巴末巴力、伯巴力勉、
13:18 | 雅杂、基底莫、米法押、
13:19 | 基列亭、西比玛、谷中山的细列哈沙辖、
13:20 | 伯□珥、□斯迦山坡、伯耶西末，
13:21 | 平原的各城，并亚摩利王西宏的全国。这西宏曾在希实本作王，摩西把他和米甸的族长以未、利金、苏珥、户珥、利巴击杀了。这都是住那地属西宏为首领的。
13:22 | 那时，以色列人在所杀的人中，也用刀杀了比珥的儿子术士巴兰。
13:23 | 吕便人的境界就是约旦河与靠近约旦河的地。以上是吕便人按著宗族所得为业的诸城，并属城的村庄。
13:24 | 摩西按著迦得支派的宗族分给他们产业。
13:25 | 他们的境界是雅谢和基列的各城，并亚扪人的一半地，直到拉巴前的亚罗珥。
13:26 | 从希实本到拉抹米斯巴和比多宁，又从玛哈念到底璧的境界，
13:27 | 并谷中的伯亚兰、伯宁拉、疏割、撒分，就是希实本王西宏国中的余地，以及约旦河与靠近约旦河的地，直到基尼烈海的极边，都在约旦河东。
13:28 | 以上是迦得人按著宗族所得为业的诸城，并属城的村庄。
13:29 | 摩西把产业分给玛拿西半支派，是按著玛拿西半支派的宗族所分的。
13:30 | 他们的境界是从玛哈念起，包括巴珊全地，就是巴珊王噩的全国，并在巴珊、睚珥的一切城邑，共六十个。
13:31 | 基列的一半，并亚斯他录、以得来，就是属巴珊王噩国的二城，是按著宗族给玛拿西的儿子玛吉的一半子孙。
13:32 | 以上是摩西在约旦河东对著耶利哥的摩押平原所分给他们的产业。
13:33 | 只是利未支派，摩西没有把产业分给他们。耶和华以色列的 神是他们的产业，正如耶和华所应许他们的。


14:1 | 以色列人在迦南地所得的产业，就是祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长所分给他们的，都记在下面，
14:2 | 是照耶和华藉摩西所吩咐的，把产业拈阄分给九个半支派。
14:3 | 原来，摩西在约旦河东，已经把产业分给那两个半支派，只是在他们中间没有把产业分给利未人。
14:4 | 因为约瑟的子孙是两个支派，就是玛拿西和以法莲，所以没有把地分给利未人。但给他们城邑居住，并城邑的郊野，可以牧养他们的牲畜，安置他们的财物。
14:5 | 耶和华怎样吩咐摩西，以色列人就照样行，把地分了。
14:6 | 那时，犹大人来到吉甲见约书亚，有基尼洗族耶孚尼的儿子迦勒对约书亚说：“耶和华在加低斯巴尼亚指著我与你对神人摩西所说的话，你都知道了。
14:7 | 耶和华的仆人摩西，从加低斯巴尼亚打发我窥探这地，那时我正四十岁，我按著心意回报他。
14:8 | 然而同我上去的众弟兄，使百姓的心消化，但我专心跟从耶和华我的 神。
14:9 | 当日，摩西起誓说：‘你脚所踏之地，定要归你和你的子孙永远为业，因为你专心跟从耶和华我的 神。’
14:10 | 自从耶和华对摩西说这话的时候，耶和华照他所应许的，使我存活这四十五年，其间以色列人在旷野行走。看哪！现今我八十五岁了，
14:11 | 我还是强壮，像摩西打发我去的那天一样。无论是争战是出入，我的力量那时如何，现在还是如何。
14:12 | 求你将耶和华那日应许我的这山地给我，那里有亚衲族人，并宽大坚固的城，你也曾听见了。或者耶和华照他所应许的与我同在，我就把他们赶出去。”
14:13 | 于是，约书亚为耶孚尼的儿子迦勒祝福，将希伯仑给他为业。
14:14 | 所以希伯仑作了基尼洗族耶孚尼的儿子迦勒的产业，直到今日，因为他专心跟从耶和华以色列的 神。
14:15 | 希伯仑从前名叫基列亚巴。亚巴是亚衲族中最尊大的人。于是国中太平，没有争战了。


15:1 | 犹大支派按著宗族拈阄所得之地是在尽南边，到以东的交界，向南直到寻的旷野。
15:2 | 他们的南界，是从盐海的尽边，就是从朝南的海汊起，
15:3 | 通到亚克拉滨坡的南边，接连到寻，上到加低斯巴尼亚的南边，又过希斯仑，上到亚达珥，绕到甲加，
15:4 | 接连到押们，通到埃及小河，直通到海为止。这就是他们的南界。
15:5 | 东界是从盐海南边到约旦河口。北界是从约旦河口的海汊起，
15:6 | 上到伯曷拉，过伯亚拉巴的北边，上到吕便之子波罕的磐石。
15:7 | 从亚割谷往北，上到底璧，直向河南亚都冥坡对面的吉甲。又接连到隐示麦泉，直到隐罗结，
15:8 | 上到欣嫩子谷，贴近耶布斯的南界（耶布斯就是耶路撒冷）。又上到欣嫩谷西边的山顶，就是在利乏音谷极北的边界。
15:9 | 又从山顶延到尼弗多亚的水源，通到以弗仑山的城邑，又延到巴拉（巴拉就是基列耶琳）。
15:10 | 又从巴拉往西绕到西珥山，接连到耶琳山的北边（耶琳就是基撒仑）。又下到伯示麦过亭纳，
15:11 | 通到以革伦北边，延到施基仑，接连到巴拉山，又通到雅比聂，直通到海为止。
15:12 | 西界就是大海和靠近大海之地，这是犹大人按著宗族所得之地四围的交界。
15:13 | 约书亚照耶和华所吩咐的，将犹大人中的一段地，就是基列亚巴，分给耶孚尼的儿子迦勒。亚巴是亚衲族的始祖（基列亚巴就是希伯仑）。
15:14 | 迦勒就从那里赶出亚衲族的三个族长，就是示筛、亚希幔、挞买。
15:15 | 又从那里上去，攻击底璧的居民，这底璧从前名叫基列西弗。
15:16 | 迦勒说：“谁能攻打基列西弗，将城夺取，我就把我女儿押撒给他为妻。”
15:17 | 迦勒兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。
15:18 | 押撒过门的时候，劝丈夫向她父亲求一块田，押撒一下驴，迦勒问她说：“你要甚么？”
15:19 | 她说：“求你赐福给我，你既将我安置在南地，求你也给我水泉。”她父亲就把上泉下泉赐给她。
15:20 | 以下是犹大支派按著宗族所得的产业。
15:21 | 犹大支派尽南边的城邑，与以东交界相近的，就是甲薛、以得、雅姑珥、
15:22 | 基拿、底摩拿、亚大达、
15:23 | 基低斯、夏琐、以提楠、
15:24 | 西弗、提练、比亚绿、
15:25 | 夏琐哈大他、加略希斯仑（加略希斯仑就是夏琐）、
15:26 | 亚曼、示玛、摩拉大、
15:27 | 哈萨迦大、黑实门、伯帕列、
15:28 | 哈萨书亚、别是巴、比斯约他、
15:29 | 巴拉、以因、以森、
15:30 | 伊勒多腊、基失、何珥玛、
15:31 | 洗革拉、麦玛拿、三撒拿、
15:32 | 利巴勿、实忻、亚因、临门，共二十九座城，还有属城的村庄。
15:33 | 在高原有以实陶、琐拉、亚实拿、
15:34 | 撒挪亚、隐干宁、他普亚、以楠、
15:35 | 耶末、亚杜兰、梭哥、亚西加、
15:36 | 沙拉音，亚底他音，基底拉、基底罗他音，共十四座城，还有属城的村庄。
15:37 | 又有洗楠、哈大沙、麦大迦得、
15:38 | 底连、米斯巴、约帖、
15:39 | 拉吉、波斯加、伊矶伦、
15:40 | 迦本、拉幔、基提利、
15:41 | 基低罗、伯大衮、拿玛、玛基大，共十六座城，还有属城的村庄。
15:42 | 又有立拿、以帖、亚珊、
15:43 | 益弗他、亚实拿、尼悉、
15:44 | 基伊拉、亚革悉、玛利沙，共九座城，还有属城的村庄。
15:45 | 又有以革伦和属以革伦的镇市村庄。
15:46 | 从以革伦直到海，一切靠近亚实突之地，并属其地的村庄。
15:47 | 亚实突和属亚实突的镇市村庄，迦萨和属迦萨的镇市村庄，直到埃及小河，并大海和靠近大海之地。
15:48 | 在山地有沙密、雅提珥、梭哥、
15:49 | 大拿、基列萨拿（基列萨拿就是底璧）、
15:50 | 亚拿伯、以实提莫、亚念、
15:51 | 歌珊、何伦、基罗，共十一座城，还有属城的村庄。
15:52 | 又有亚拉、度玛、以珊、
15:53 | 雅农、伯他普亚、亚非加、
15:54 | 宏他、基列亚巴（基列亚巴就是希伯仑）、洗珥，共九座城，还有属城的村庄。
15:55 | 又有玛云、迦密、西弗、淤他、
15:56 | 耶斯列、约甸、撒挪亚、
15:57 | 该隐、基比亚、亭纳，共十座城，还有属城的村庄。
15:58 | 又有哈忽、伯夙、基突、
15:59 | 玛腊、伯亚诺、伊勒提君，共六座城，还有属城的村庄。
15:60 | 又有基列巴力（基列巴力就是基列耶琳）、拉巴，共两座城，还有属城的村庄。
15:61 | 在旷野有伯亚拉巴、密丁、西迦迦、
15:62 | 匿珊、盐城、隐基底，共六座城，还有属城的村庄。
15:63 | 至于住耶路撒冷的耶布斯人，犹大人不能把他们赶出去，耶布斯人却在耶路撒冷与犹大人同住，直到今日。


16:1 | 约瑟的子孙拈阄所得之地，是从靠近耶利哥的约旦河起，以耶利哥东边的水为界，从耶利哥上去，通过山地的旷野，到伯特利。
16:2 | 又从伯特利到路斯，接连到亚基人的境界，至亚他绿。
16:3 | 又往西下到押利提人的境界，到下伯和仑的境界，直到基色，通到海为止。
16:4 | 约瑟的儿子玛拿西、以法莲就得了他们的地业。
16:5 | 以法莲子孙的境界，按著宗族所得的，记在下面。他们地业的东界是亚他绿亚达到上伯和仑；
16:6 | 往西通到北边的密米他，又向东绕到他纳示罗，又接连到雅挪哈的东边，
16:7 | 从雅挪哈下到亚他绿，又到拿拉，达到耶利哥，通到约旦河为止。
16:8 | 从他普亚往西，到加拿河，直通到海为止。这就是以法莲支派按著宗族所得的地业。
16:9 | 另外在玛拿西人地业中，得了些城邑和属城的村庄。这都是分给以法莲子孙的。
16:10 | 他们没有赶出住基色的迦南人；迦南人却住在以法莲人中间，成为做苦工的仆人，直到今日。


17:1 | 玛拿西是约瑟的长子，他的支派拈阄所得之地，记在下面。至于玛拿西的长子基列之父（注：“父”或作“主”）玛吉，因为是勇士，就得了基列和巴珊。
17:2 | 玛拿西其余的子孙按著宗族拈阄分地，就是亚比以谢子孙、希勒子孙、亚斯列子孙、示剑子孙、希弗子孙，示米大子孙；这些按著宗族，都是约瑟儿子玛拿西子孙的男丁。
17:3 | 玛拿西的玄孙、玛吉的曾孙、基列的孙子、希弗的儿子西罗非哈没有儿子，只有女儿。他的女儿名叫玛拉、挪阿、曷拉、密迦、得撒，
17:4 | 她们来到祭司以利亚撒和嫩的儿子约书亚并众首领面前说：“耶和华曾吩咐摩西在我们弟兄中分给我们产业。”于是，约书亚照耶和华所吩咐的，在她们伯叔中，把产业分给她们。
17:5 | 除了约旦河东的基列和巴珊地之外，还有十分地归玛拿西，
17:6 | 因为玛拿西的孙女们在玛拿西的孙子中得了产业。基列地是属玛拿西其余的子孙。
17:7 | 玛拿西的境界：从亚设起，到示剑前的密米他，往北到隐他普亚居民之地。
17:8 | 他普亚地归玛拿西，只是玛拿西境界上的他普亚城归以法莲子孙。
17:9 | 其界下到加拿河的南边，在玛拿西城邑中的这些城邑都归以法莲。玛拿西的地界，是在河北直通到海为止。
17:10 | 南归以法莲，北归玛拿西，以海为界。北边到亚设，东边到以萨迦。
17:11 | 玛拿西在以萨迦和亚设境内，有伯善和属伯善的镇市，以伯莲和属以伯莲的镇市，多珥的居民和属多珥的镇市。又有三处山冈，就是隐多珥和属隐多珥的镇市，他纳的居民和属他纳的镇市，米吉多的居民和属米吉多的镇市。
17:12 | 只是玛拿西子孙不能赶出这些城的居民，迦南人偏要住在那地。
17:13 | 及至以色列人强盛了，就使迦南人做苦工，没有把他们全然赶出。
17:14 | 约瑟的子孙对约书亚说：“耶和华到如今既然赐福与我们，我们也族大人多，你为甚么但将一阄一段之地分给我们为业呢？”
17:15 | 约书亚说：“你们如果族大人多，嫌以法莲山地窄小，就可以上比利洗人、利乏音人之地，在树林中砍伐树木。”
17:16 | 约瑟的子孙说：“那山地容不下我们，并且住平原的迦南人，就是住伯善和属伯善的镇市，并住耶斯列平原的人，都有铁车。”
17:17 | 约书亚对约瑟家，就是以法莲和玛拿西人说：“你是族大人多并且强盛，不可仅有一阄之地。
17:18 | 山地也要归你，虽是树林你也可以砍伐，靠近之地必归你。迦南人虽有铁车，虽是强盛，你也能把他们赶出去。”


18:1 | 以色列的全会众都聚集在示罗，把会幕设立在那里，那地已经被他们制伏了。
18:2 | 以色列人中其余的七个支派，还没有分给他们地业。
18:3 | 约书亚对以色列人说：“耶和华你们列祖的 神所赐给你们的地，你们耽延不去得，要到几时呢？
18:4 | 你们每支派当选举三个人，我要打发他们去，他们就要起身走遍那地，按著各支派应得的地业写明（注：或作“画图”），就回到我这里来。
18:5 | 他们要将地分做七份。犹大仍在南方，住在他的境内；约瑟家仍在北方，住在他的境内。
18:6 | 你们要将地分做七份，写明了拿到我这里来。我要在耶和华我们 神面前为你们拈阄。
18:7 | 利未人在你们中间没有份，因为供耶和华祭司的职任，就是他们的产业。迦得支派、吕便支派和玛拿西半支派，已经在约旦河东得了地业，就是耶和华仆人摩西所给他们的。”
18:8 | 划地势的人起身去的时候，约书亚嘱咐他们说：“你们去走遍那地，划明地势，就回到我这里来，我要在示罗这鶪耶和华面前，为你们拈阄。”
18:9 | 他们就去了，走遍那地，按著城邑分做七份，写在册子上，回到示罗营中见约书亚。
18:10 | 约书亚就在示罗耶和华面前，为他们拈阄。约书亚在那里按著以色列人的支派，将地分给他们。
18:11 | 便雅悯支派，按著宗族拈阄所得之地，是在犹大、约瑟子孙中间。
18:12 | 他们的北界是从约旦河起，往上贴近耶利哥的北边，又往西通过山地，直到伯亚文的旷野。
18:13 | 从那里往南接连到路斯，贴近路斯（路斯就是伯特利），又下到亚他绿亚达，靠近下伯和仑南边的山。
18:14 | 从那里往西，又转向南，从伯和仑南对面的山，直达到犹大人的城基列巴力（基列巴力就是基列耶琳），这是西界。
18:15 | 南界是从基列耶琳的尽边起，往西达到尼弗多亚的水源。
18:16 | 又下到欣嫩子谷对面山的尽边，就是利乏音谷北边的山。又下到欣嫩谷，贴近耶布斯的南边，又下到隐罗结。
18:17 | 又往北通到隐示麦，达到亚都冥坡对面的基利绿。又下到吕便之子波罕的磐石。
18:18 | 又接连到亚拉巴对面，往北下到亚拉巴。
18:19 | 又接连到伯曷拉的北边，直通到盐海的北汊，就是约旦河的南头，这是南界。
18:20 | 东界是约旦河。这是便雅悯人按著宗族，照他们四围的交界所得的地业。
18:21 | 便雅悯支派按著宗族所得的城邑，就是耶利哥、伯曷拉、伊麦基悉、
18:22 | 伯亚拉巴、洗玛脸、伯特利、
18:23 | 亚文、巴拉、俄弗拉、
18:24 | 基法阿摩尼、俄弗尼、迦巴，共十二座城，还有属城的村庄。
18:25 | 又有基遍、拉玛，比录、
18:26 | 米斯巴、基非拉、摩撒、
18:27 | 利坚、伊利□勒、他拉拉、
18:28 | 洗拉、以利弗、耶布斯（耶布斯就是耶路撒冷）、基比亚、基列，共十四座城，还有属城的村庄。这是便雅悯人按著宗族所得的地业。


19:1 | 为西缅支派的人，按著宗族，拈出第二阄。他们所得的地业是在犹大人地业中间。
19:2 | 他们所得为业之地，就是别是巴（或名“示巴”）、摩拉大、
19:3 | 哈萨书亚、巴拉、以森、
19:4 | 伊利多拉、比土力、何珥玛、
19:5 | 洗革拉、伯玛加博、哈萨苏撒、
19:6 | 伯利巴勿、沙鲁险，共十三座城，还有属城的村庄。
19:7 | 又有亚因、利门、以帖、亚珊，共四座城，还有属城的村庄；
19:8 | 并有这些城邑四围一切的村庄，直到巴拉比珥，就是南地的拉玛。这是西缅支派按著宗族所得的地业。
19:9 | 西缅人的地业是从犹大人地业中得来的，因为犹大人的份过多，所以西缅人在他们的地业中得了地业。
19:10 | 为西布伦人，按著宗族，拈出第三阄。他们地业的境界是到撒立。
19:11 | 往西上到玛拉拉，达到大巴设，又达到约念前的河。
19:12 | 又从撒立往东转向日出之地，到吉斯绿他泊的境界，又通到大比拉，上到雅非亚。
19:13 | 从那里往东，接连到迦特希弗，至以特加汛，通到临门，临门延到尼亚。
19:14 | 又绕过尼亚的北边，转到哈拿顿，通到伊弗他伊勒谷。
19:15 | 还有加他、拿哈拉、伸仑、以大拉、伯利恒，共有十二座城，还有属城的村庄。
19:16 | 这些城并属城的村庄，就是西布伦人按著宗族所得的地业。
19:17 | 为以萨迦人，按著宗族，拈出第四阄。
19:18 | 他们的境界是到耶斯列、基苏律、书念、
19:19 | 哈弗连、示按、亚拿哈拉、
19:20 | 拉璧、基善、亚别、
19:21 | 利篾、隐干宁、隐哈大、伯帕薛，
19:22 | 又达到他泊、沙哈洗玛、伯示麦，直通到约旦河为止，共十六座城，还有属城的村庄。
19:23 | 这些城并属城的村庄，就是以萨迦支派按著宗族所得的地业。
19:24 | 为亚设支派，按著宗族，拈出第五阄。
19:25 | 他们的境界是黑甲、哈利、比田、押煞、
19:26 | 亚拉米勒、亚末、米沙勒，往西达到迦密，又到希曷立纳，
19:27 | 转向日出之地，到伯大衮，达到细步纶，往北到伊弗他伊勒谷，到伯以墨和尼业，也通到迦步勒的左边。
19:28 | 又到义伯仑、利合、哈们、加拿，直到西顿大城，
19:29 | 转到拉玛和坚固城推罗，又转到何萨，靠近亚革悉一带地方，直通到海。
19:30 | 又有乌玛、亚弗、利合，共二十二座城，还有属城的村庄。
19:31 | 这些城并属城的村庄，就是亚设支派按著宗族所得的地业。
19:32 | 为拿弗他利人，按著宗族，拈出第六阄。
19:33 | 他们的境界是从希利弗，从撒拿音的橡树，从亚大米尼吉和雅比聂，直到拉共，通到约旦河。
19:34 | 又转向西到亚斯纳他泊，从那里通到户割，南边到西布伦，西边到亚设，又向日出之地，达到约旦河那里的犹大。
19:35 | 坚固的城，就是西丁、侧耳、哈末、拉甲、基尼烈、
19:36 | 亚大玛、拉玛、夏琐、
19:37 | 基低斯、以得来、隐夏琐、
19:38 | 以利稳、密大伊勒、和琏、伯亚纳、伯示麦，共十九座城，还有属城的村庄。
19:39 | 这些城并属城的村庄，就是拿弗他利支派按著宗族所得的地业。
19:40 | 为但支派，按著宗族，拈出第七阄。
19:41 | 他们地业的境界是琐拉、以实陶、伊珥示麦、
19:42 | 沙拉宾、亚雅仑、伊提拉、
19:43 | 以伦、亭拿他、以革伦、
19:44 | 伊利提基、基比顿、巴拉、
19:45 | 伊胡得、比尼比拉、迦特临门、
19:46 | 美耶昆、拉昆，并约帕对面的地界。
19:47 | 但人的地界，越过原得的地界，因为但人上去攻取利善，用刀击杀城中的人，得了那城，住在其中，以他们先祖但的名，将利善改名为但。
19:48 | 这些城并属城的村庄，就是但支派按著宗族所得的地业。
19:49 | 以色列人按著境界分完了地业，就在他们中间将地给嫩的儿子约书亚为业，
19:50 | 是照耶和华的吩咐，将约书亚所求的城，就是以法莲山地的亭拿西拉城，给了他。他就修那城，住在其中。
19:51 | 这就是祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长，在示罗会幕门口耶和华面前，拈阄所分的地业。这样，他们把地分完了。


2:1 | 当下，嫩的儿子约书亚从什亭暗暗打发两个人作探子，吩咐说：“你们去窥探那地和耶利哥。”非二人去了，来到一个妓女名叫喇合的家里，就在那里躺卧。
2:2 | 有人告诉耶利哥王说：“今夜有以色列人来到这里窥探此地。”
2:3 | 耶利哥王打发人去见喇合说：“那来到你这里、进了你家的人要交出来，因为他们来窥探全地。”
2:4 | 女人将二人隐藏，就回答说：“那人果然到我这里来，他们是哪里来的我却不知道。
2:5 | 天黑、要关城门的时候，他们出去了，往哪里去我却不知道。你们快快地去追赶，就必追上。”
2:6 | （先是女人领二人上了房顶，将他们藏在那里所摆的麻秸中。）
2:7 | 那些人就往约旦河的渡口追赶他们去了。追赶他们的人一出去，城门就关了。
2:8 | 二人还没有躺卧，女人就上房顶，到他们那里，
2:9 | 对他们说：“我知道耶和华已经把这地赐给你们，并且因你们的缘故我们都惊慌了。这地的一切居民在你们面前心都消化了，
2:10 | 因为我们听见你们出埃及的时候，耶和华怎样在你们前面使红海的水乾了，并且你们怎样待约旦河东的两个亚摩利王西宏和噩，将他们尽行毁灭。
2:11 | 我们一听见这些事，心就消化了。因你们的缘故，并无一人有胆气。耶和华你们的 神，本是上天下地的 神。
2:12 | 现在我既是恩待你们，求你们指著耶和华向我起誓，也要恩待我父家，并给我一个实在的证据，
2:13 | 要救活我的父母、弟兄、姐妹和一切属他们的，拯救我们性命不死。”
2:14 | 二人对她说：“你若不泄漏我们这件事，我们情愿替你们死。耶和华将这地赐给我们的时候，我们必以慈爱诚实待你。”
2:15 | 于是，女人用绳子将二人从窗户里缒下去，因她的房子是在城墙边上，她也住在城墙上。
2:16 | 她对他们说：“你们且往山上去，恐怕追赶的人碰见你们。要在那里隐藏三天，等追赶的人回来，然后才可以走你们的路。”
2:17 | 二人对她说：“你要这样行。不然，你叫我们所起的誓就与我们无干了。
2:18 | 我们来到这地的时候，你要把这条朱红线绳系在缒我们下去的窗户上，并要使你的父母、弟兄和你父的全家都聚集在你家中。
2:19 | 凡出了你家门往街上去的，他的罪（注：原文作“血”）必归到自己的头上，与我们无干了。凡在你家里的，若有人下手害他，流他血的罪就归到我们的头上。
2:20 | 你若泄漏我们这件事，你叫我们所起的誓就与我们无干了。”
2:21 | 女人说：“照你们的话行吧！”于是打发他们去了，又把朱红线绳系在窗户上。
2:22 | 二人到山上，在那里住了三天，等著追赶的人回去了。追赶的人一路找他们，却找不著。
2:23 | 二人就下山回来，过了河，到嫩的儿子约书亚那里，向他述说所遭遇的一切事。
2:24 | 又对约书亚说：“耶和华果然将那全地交在我们手中，那地的一切居民在我们面前心都消化了。”


20:1 | 耶和华晓谕约书亚说：
20:2 | “你吩咐以色列人说，你们要照著我藉摩西所晓谕你们的，为自己设立逃城。
20:3 | 使那无心而误杀人的，可以逃到那里。这些城可以作你们逃避报血仇人的地方。
20:4 | 那杀人的要逃到这些城中的一座城，站在城门口，将他的事情说给城内的长老们听。他们就把他收进城里，给他地方，使他住在他们中间。
20:5 | 若是报血仇的追了他来，长老不可将他交在报血仇的手里，因为他是素无仇恨、无心杀了人的。
20:6 | 他要住在那城里，站在会众面前听审判，等到那时的大祭司死了，杀人的才可以回到本城本家，就是他所逃出来的那城。”
20:7 | 于是，以色列人在拿弗他利山地，分定加利利的基低斯；在以法莲山地，分定示剑；在犹大山地，分定基列亚巴（基列亚巴就是希伯仑）。
20:8 | 又在约旦河外耶利哥东，从吕便支派中，在旷野的平原设立比悉；从迦得支派中，设立基列的拉末；从玛拿西支派中，设立巴珊的哥兰。
20:9 | 这都是为以色列众人和在他们中间寄居的外人所分定的地邑，使误杀人的都可以逃到那里，不死在报血仇人的手中，等他站在会众面前听审判。


21:1 | 那时，利未人的众族长来到祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长面前。
21:2 | 在迦南地的示罗对他们说：“从前耶和华藉著摩西吩咐给我们城邑居住，并城邑的郊野可以牧养我们的牲畜。”
21:3 | 于是，以色列人照耶和华所吩咐的，从自己的地业中，将以下所记的城邑和城邑的郊野给了利未人。
21:4 | 为哥辖族拈阄，利未人的祭司亚伦的子孙，从犹大支派、西缅支派、便雅悯支派的地业中，按阄得了十三座城。
21:5 | 哥辖其余的子孙，从以法莲支派、但支派、玛拿西半支派的地业中，按阄得了十座城。
21:6 | 革顺的子孙，从以萨迦支派、亚设支派、拿弗他利支派、住巴珊的玛拿西半支派的地业中，按阄得了十三座城。
21:7 | 米拉利的子孙，按著宗族，从吕便支派、迦得支派、西布伦支派的地业中，按阄得了十二座城。
21:8 | 以色列人照著耶和华藉摩西所吩咐的，将这些城邑和城邑的郊野，按阄分给利未人。
21:9-10 | 从犹大支派、西缅支派的地业中，将以下所记的城给了利未支派哥辖宗族亚伦的子孙，因为给他们拈出头一阄，
21:11 | 将犹大山地的基列亚巴和四围的郊野给了他们。亚巴是亚衲族的始祖（基列亚巴就是希伯仑）。
21:12 | 惟将属城的田地和村庄，给了耶孚尼的儿子迦勒为业。
21:13 | 以色列人将希伯仑，就是误杀人的逃城和属城的郊野，给了祭司亚伦的子孙。又给他们立拿和属城的郊野、
21:14 | 雅提珥和属城的郊野、以实提莫和属城的郊野、
21:15 | 何仑和属城的郊野、底璧和属城的郊野、
21:16 | 亚因和属城的郊野、淤他和属城的郊野、伯示麦和属城的郊野，共九座城，都是从这二支派中分出来的。
21:17 | 又从便雅悯支派的地业中给了他们基遍和属城的郊野、迦巴和属城的郊野、
21:18 | 亚拿突和属城的郊野、亚勒们和属城的郊野，共四座城。
21:19 | 亚伦子孙作祭司的共有十三座城，还有属城的郊野。
21:20 | 利未支派中哥辖的宗族，就是哥辖其余的子孙，拈阄所得的城有从以法莲支派中分出来的。
21:21 | 以色列人将以法莲山地的示剑，就是误杀人的逃城和属城的郊野，给了他们。又给他们基色和属城的郊野、
21:22 | 基伯先和属城的郊野、伯和仑和属城的郊野，共四座城。
21:23 | 又从但支派的地业中给了他们伊利提基和属城的郊野、基比顿和属城的郊野、
21:24 | 亚雅仑和属城的郊野、迦特临门和属城的郊野，共四座城。
21:25 | 又从玛拿西半支派的地业中给了他们他纳和属城的郊野、迦特临门和属城的郊野，共两座城。
21:26 | 哥辖其余的子孙共有十座城，还有属城的郊野。
21:27 | 以色列人又从玛拿西半支派的地业中将巴珊的哥兰，就是误杀人的逃城和属城的郊野，给了利未支派革顺的子孙。又给他们比施提拉和属城的郊野，共两座城。
21:28 | 又从以萨迦支派的地业中，给了他们基善和属城的郊野、大比拉和属城的郊野、
21:29 | 耶末和属城的郊野、隐干宁和属城的郊野，共四座城。
21:30 | 又从亚设支派的地业中给了他们米沙勒和属城的郊野、押顿和属城的郊野、
21:31 | 黑甲和属城的郊野、利合和属城的郊野，共四座城。
21:32 | 又从拿弗他利支派的地业中将加利利的基低斯，就是误杀人的逃城和属城的郊野，给了他们。又给他们哈末多珥和属城的郊野、加珥坦和属城的郊野，共三座城。
21:33 | 革顺人按著宗族所得的城，共十三座，还有属城的郊野。
21:34 | 其余利未支派米拉利子孙，从西布伦支派的地业中所得的，就是约念和属城的郊野、加珥他和属城的郊野、
21:35 | 丁拿和属城的郊野、拿哈拉和属城的郊野，共四座城。
21:36 | 又从吕便支派的地业中给了他们比悉和属城的郊野、雅杂和属城的郊野、
21:37 | 基底莫和属城的郊野、米法押和属城的郊野，共四座城。
21:38 | 又从迦得支派的地业中，将基列的拉末，就是误杀人的逃城和属城的郊野，给了他们。又给他们玛哈念和属城的郊野、
21:39 | 希实本和属城的郊野、雅谢和属城的郊野，共四座城。
21:40 | 其余利未支派的人，就是米拉利的子孙，按著宗族拈阄所得的，共十二座城。
21:41 | 利未人在以色列人的地业中所得的城，共四十八座，并有属城的郊野。
21:42 | 这些城四围都有属城的郊野，城城都是如此。
21:43 | 这样，耶和华将从前向他们列祖起誓所应许的全地，赐给以色列人，他们就得了为业，住在其中。
21:44 | 耶和华照著向他们列祖起誓所应许的一切话，使他们四境平安，他们一切仇敌中，没有一人在他们面前站立得住，耶和华把一切仇敌都交在他们手中。
21:45 | 耶和华应许赐福给以色列家的话，一句也没有落空，都应验了。


22:1 | 当时，约书亚召了吕便人、迦得人和玛拿西半支派的人来，
22:2 | 对他们说：“耶和华仆人摩西所吩咐你们的，你们都遵守了；我所吩咐你们的，你们也都听从了。
22:3 | 你们这许多日子，总没有撇离你们的弟兄，直到今日，并守了耶和华你们 神所吩咐你们当守的。
22:4 | 如今耶和华你们 神照著他所应许的，使你们弟兄得享平安，现在可以转回你们的帐棚，到耶和华的仆人摩西在约旦河东所赐你们为业之地。
22:5 | 只要切切地谨慎遵行耶和华仆人摩西所吩咐你们的诫命律法，爱耶和华你们的 神，行他一切的道，守他的诫命，专靠他，尽心尽性事奉他。”
22:6 | 于是约书亚为他们祝福，打发他们去，他们就回自己的帐棚去了。
22:7 | 玛拿西那半支派，摩西早已在巴珊分给他们地业。这半支派，约书亚在约旦河西，在他们弟兄中，分给他们地业。约书亚打发他们回帐棚的时候为他们祝福，
22:8 | 对他们说：“你们带许多财物，许多牲畜和金、银、铜、铁，并许多衣服，回你们的帐棚去，要将你们从仇敌夺来的物，与你们众弟兄同分。”
22:9 | 于是，吕便人、迦得人、玛拿西半支派的人，从迦南地的示罗起行，离开以色列人，回往他们得为业的基列地，就是照耶和华藉摩西所吩咐的得了为业之地。
22:10 | 吕便人、迦得人和玛拿西半支派的人，到了靠近约旦河的一带迦南地，就在约旦河那里筑了一座坛，那坛看著高大。
22:11 | 以色列人听说吕便人、迦得人、玛拿西半支派的人靠近约旦河边，在迦南地属以色列人的那边筑了一座坛。
22:12 | 全会众一听见，就聚集在示罗，要上去攻打他们。
22:13 | 以色列人打发祭司以利亚撒的儿子非尼哈，往基列地去见吕便人、迦得人、玛拿西半支派的人。
22:14 | 又打发十个首领与非尼哈同去，就是以色列每支派的一个首领，都是以色列军中的统领。
22:15 | 他们到了基列地，见吕便人、迦得人和玛拿西半支派的人，对他们说：
22:16 | “耶和华全会众这样说：‘你们今日转去不跟从耶和华，干犯以色列的 神，为自己筑一座坛，悖逆了耶和华，这犯的是甚么罪呢？
22:17 | 从前拜□珥的罪孽还算小吗？虽然瘟疫临到耶和华的会众，到今日我们还没有洗净这罪。
22:18 | 你们今日竟转去不跟从耶和华吗？你们今日既悖逆耶和华，明日他必向以色列全会众发怒。
22:19 | 你们所得为业之地，若嫌不洁□，就可以过到耶和华之地，就是耶和华的帐幕所住之地，在我们中间得地业；只是不可悖逆耶和华，也不可得罪我们，在耶和华我们 神的坛以外为自己筑坛。
22:20 | 从前谢拉的曾孙亚干，岂不是在那当灭的物上犯了罪，就有忿怒临到以色列全会众吗？那人在所犯的罪中，不独一人死亡。’”
22:21 | 于是，吕便人、迦得人、玛拿西半支派的人回答以色列军中的统领说：
22:22 | “大能者 神耶和华！大能者 神耶和华！他是知道的。以色列人也必知道。我们若有悖逆的意思，或是干犯耶和华（愿你今日不保佑我们），
22:23 | 为自己筑坛，要转去不跟从耶和华，或是要将燔祭、素祭、平安祭献在坛上，愿耶和华亲自讨我们的罪。
22:24 | 我们行这事并非无故，是特意做的，说恐怕日后你们的子孙对我们的子孙说：‘你们与耶和华以色列的 神有何关涉呢？
22:25 | 因为耶和华把约旦河定为我们和你们这吕便人、迦得人的交界，你们与耶和华无分了。’这样，你们的子孙就使我们的子孙不再敬畏耶和华了。
22:26 | 因此我们说：‘不如为自己筑一座坛，不是为献燔祭，也不是为献别的祭，
22:27 | 乃是为你我中间和你我后人中间作证据，好叫我们也在耶和华面前献燔祭、平安祭，和别的祭事奉他，免得你们的子孙日后对我们的子孙说：你们与耶和华无分了。’
22:28 | 所以我们说：‘日后你们对我们，或对我们的后人这样说，我们就可以回答说：你们看我们列祖所筑的坛，是耶和华坛的样式，这并不是为献燔祭，也不是为献别的祭，乃是为作你我中间的证据’。
22:29 | 我们在耶和华我们 神帐幕前的坛以外，另筑一座坛，为献燔祭、素祭和别的祭，悖逆耶和华，今日转去不跟从他，我们断没有这个意思！”
22:30 | 祭司非尼哈与会中的首领，就是与他同来以色列军中的统领，听见吕便人、迦得人、玛拿西人所说的话，就都以为美。
22:31 | 祭司以利亚撒的儿子非尼哈对吕便人、迦得人、玛拿西人说：“今日我们知道耶和华在我们中间，因为你们没有向他犯了这罪，现在你们救以色列人脱离耶和华的手了。”
22:32 | 祭司以利亚撒的儿子非尼哈与众首领离了吕便人、迦得人，从基列地回往迦南地，到了以色列人那里，便将这事回报他们。
22:33 | 以色列人以这事为美，就称颂 神，不再提上去攻打吕便人、迦得人，毁坏他们所住的地了。
22:34 | 吕便人、迦得人给坛起名叫证坛。意思说：“这坛在我们中间证明耶和华是 神。”


23:1 | 耶和华使以色列人安静，不与四围的一切仇敌争战，已经多日。约书亚年纪老迈，
23:2 | 就把以色列众人的长老、族长、审判官并官长都召了来，对他们说：“我年纪已经老迈。
23:3 | 耶和华你们的 神，因你们的缘故，向那些国所行的一切事，你们亲眼看见了，因那为你们争战的是耶和华你们的 神。
23:4 | 我所剪除和所剩下的各国，从约旦河起，到日落之处的大海，我已经拈阄分给你们各支派为业。
23:5 | 耶和华你们的 神必将他们从你们面前赶出去，使他们离开你们，你们就必得他们的地为业，正如耶和华你们的 神所应许的。
23:6 | 所以你们要大大壮胆，谨守遵行写在摩西律法书上的一切话，不可偏离左右。
23:7 | 不可与你们中间所剩下的这些国民搀杂。他们的神，你们不可提他的名，不可指著他起誓，也不可事奉、叩拜；
23:8 | 只要照著你们到今日所行的，专靠耶和华你们的 神。
23:9 | 因为耶和华已经把又大又强的国民从你们面前赶出，直到今日，没有一人在你们面前站立得住。
23:10 | 你们一人必追赶千人，因耶和华你们的 神照他所应许的，为你们争战。
23:11 | 你们要分外谨慎，爱耶和华你们的 神。
23:12 | 你们若稍微转去，与你们中间所剩下的这些国民联络，彼此结亲，互相往来，
23:13 | 你们要确实知道，耶和华你们的 神必不再将他们从你们眼前赶出；他们却要成为你们的网罗、机槛、肋上的鞭、眼中的刺，直到你们在耶和华你们 神所赐的这美地上灭亡。
23:14 | 我现在要走世人必走的路。你们是一心一意地知道，耶和华你们 神所应许赐福与你们的话没有一句落空，都应验在你们身上了。
23:15 | 耶和华你们 神所应许的一切福气，怎样临到你们身上，耶和华也必照样使各样祸患临到你们身上，直到把你们从耶和华你们 神所赐的这美地上除灭。
23:16 | 你们若违背耶和华你们 神吩咐你们所守的约，去事奉别神，叩拜他，耶和华的怒气必向你们发作，使你们在他所赐的美地上速速灭亡。”


24:1 | 约书亚将以色列的众支派聚集在示剑，召了以色列的长老、族长、审判官并官长来，他们就站在 神面前。
24:2 | 约书亚对众民说：“耶和华以色列的 神如此说：‘古时你们的列祖，就是亚伯拉罕和拿鹤的父亲他拉，住在大河那边事奉别神，
24:3 | 我将你们的祖宗亚伯拉罕从大河那边带来，领他走遍迦南全地，又使他的子孙众多，把以撒赐给他。
24:4 | 又把雅各和以扫赐给以撒，将西珥山赐给以扫为业。后来雅各和他的子孙下到埃及去了。
24:5 | 我差遣摩西、亚伦，并照我在埃及中所行的降灾与埃及，然后把你们领出来。
24:6 | 我领你们列祖出埃及，他们就到了红海，埃及人带领车辆马兵追赶你们列祖到红海。
24:7 | 你们列祖哀求耶和华，他就使你们和埃及人中间黑暗了，又使海水淹没埃及人。我在埃及所行的事，你们亲眼见过；你们在旷野也住了许多年日。
24:8 | 我领你们到约旦河东亚摩利人所住之地。他们与你们争战，我将他们交在你们手中，你们便得了他们的地为业，我也在你们面前将他们灭绝。
24:9 | 那时，摩押王西拨的儿子巴勒起来攻击以色列人，打发人召了比珥的儿子巴兰来咒诅你们。
24:10 | 我不肯听巴兰的话，所以他倒为你们连连祝福。这样，我便救你们脱离巴勒的手。
24:11 | 你们过了约旦河，到了耶利哥。耶利哥人、亚摩利人、比利洗人、迦南人、赫人、革迦撒人、希未人、耶布斯人都与你们争战，我把他们交在你们手里。
24:12 | 我打发黄蜂飞在你们前面，将亚摩利人的二王从你们面前撵出，并不是用你的刀，也不是用你的弓。
24:13 | 我赐给你们地土，非你们所修治的；我赐给你们城邑，非你们所建造的。你们就住在其中，又得吃非你们所栽种的葡萄园、橄榄园的果子。’
24:14 | 现在你们要敬畏耶和华，诚心实意地事奉他，将你们列祖在大河那边和在埃及所事奉的神除掉，去事奉耶和华。
24:15 | 若是你们以事奉耶和华为不好，今日就可以选择所要事奉的：是你们列祖在大河那边所事奉的神呢？是你们所住这地的亚摩利人的神呢？至于我和我家，我们必定事奉耶和华。”
24:16 | 百姓回答说：“我们断不敢离弃耶和华去事奉别神，
24:17 | 因耶和华我们的 神曾将我们和我们列祖从埃及地的为奴之家领出来，在我们眼前行了那些大神迹，在我们所行的道上，所经过的诸国，都保护了我们。
24:18 | 耶和华又把住此地的亚摩利人都从我们面前赶出去。所以，我们必事奉耶和华，因为他是我们的 神。”
24:19 | 约书亚对百姓说：“你们不能事奉耶和华，因为他是圣洁的 神，是忌邪的 神，必不赦免你们的过犯罪恶。
24:20 | 你们若离弃耶和华去事奉外邦神，耶和华在降福之后，必转而降祸与你们，把你们灭绝。”
24:21 | 百姓回答约书亚说：“不然，我们定要事奉耶和华！”
24:22 | 约书亚对百姓说：“你们选定耶和华，要事奉他，你们自己作见证吧！”他们说：“我们愿意作见证。”
24:23 | 约书亚说：“你们现在要除掉你们中间的外邦神，专心归向耶和华以色列的 神。”
24:24 | 百姓回答约书亚说：“我们必事奉耶和华我们的 神，听从他的话。”
24:25 | 当日，约书亚就与百姓立约，在示剑为他们立定律例典章。
24:26 | 约书亚将这些话都写在 神的律法书上，又将一块大石头立在橡树下耶和华的圣所旁边。
24:27 | 约书亚对百姓说：“看哪！这石头可以向我们作见证，因为是听见了耶和华所吩咐我们的一切话，倘或你们背弃你们的 神，这石头就可以向你们作见证（注：“倘或云云”或作“所以要向你们作见证，免得你们背弃耶和华你们的 神”）。”
24:28 | 于是约书亚打发百姓各归自己的地业去了。
24:29 | 这些事以后，耶和华的仆人嫩的儿子约书亚，正一百一十岁就死了。
24:30 | 以色列人将他葬在他地业的境内，就是在以法莲山地的亭拿西拉，在迦实山的北边。
24:31 | 约书亚在世和约书亚死后，那些知道耶和华为以色列人所行诸事的长老还在的时候，以色列人事奉耶和华。
24:32 | 以色列人从埃及所带来约瑟的骸骨，葬埋在示剑，就是在雅各从前用一百块银子向示剑的父亲哈抹的子孙所买的那块地里，这就作了约瑟子孙的产业。
24:33 | 亚伦的儿子以利亚撒也死了，就把他葬在他儿子非尼哈以法莲山地所得的小山上。


3:1 | 约书亚清早起来，和以色列众人都离开什亭，来到约旦河，就住在那里，等候过河。
3:2 | 过了三天，官长走遍营中，
3:3 | 吩咐百姓说：“你们看见耶和华你们 神的约柜，又见祭司利未人抬著，就要离开所住的地方，跟著约柜去。
3:4 | 只是你们和约柜相离，要量二千肘，不可与约柜相近，使你们知道所当走的路，因为这条路你们向来没有走过。”
3:5 | 约书亚吩咐百姓说：“你们要自洁，因为明天耶和华必在你们中间行奇事。”
3:6 | 约书亚又吩咐祭司说：“你们抬起约柜，在百姓前头过去。”于是他们抬起约柜，在百姓前头走。
3:7 | 耶和华对约书亚说：“从今日起，我必使你在以色列众人眼前尊大，使他们知道我怎样与摩西同在，也必照样与你同在。
3:8 | 你要吩咐抬约柜的祭司说：‘你们到了约旦河的水边上，就要在约旦河水里站住。’”
3:9 | 约书亚对以色列人说：“你们近前来，听耶和华你们 神的话。”
3:10 约书亚说：“看哪！普天下主的约柜必在你们前头过去，到约旦河里，因此你们就知道在你们中间有永生 神。并且他必在你们面前赶出迦南人、赫人、希未人、比利洗人、革迦撒人、亚摩利人、耶布斯人。 |
3:11 |
3:12 | 你们现在要从以色列支派中拣选十二个人，每支派一人，
3:13 | 等到抬普天下主耶和华约柜的祭司把脚站在约旦河水里，约旦河的水，就是从上往下流的水，必然断绝，立起成垒。”
3:14 | 百姓离开帐棚，要过约旦河的时候，抬约柜的祭司乃在百姓的前头。
3:15 | 他们到了约旦河，脚一入水（原来约旦河水在收割的日子涨过两岸），
3:16 | 那从上往下流的水，便在极远之地、撒拉但旁的亚当城那里停住，立起成垒；那往亚拉巴的海，就是盐海下流的水全然断绝。于是，百姓在耶利哥的对面过去了。
3:17 | 抬耶和华约柜的祭司在约旦河中的乾地上站定，以色列众人都从乾地上过去，直到国民尽都过了约旦河。


4:1 | 国民尽都过了约旦河，耶和华就对约书亚说：
4:2 | “你从民中要拣选十二个人，每支派一人，
4:3 | 吩咐他们说：‘你们从这里，从约旦河中、祭司脚站定的地方，取十二块石头带过去，放在你们今夜要住宿的地方。’”
4:4 | 于是，约书亚将他从以色列人中所预备的那十二个人，每支派一人，都召了来，
4:5 | 对他们说：“你们下约旦河中，过到耶和华你们 神的约柜前头，按著以色列人十二支派的数目，每人取一块石头扛在肩上。
4:6 | 这些石头在你们中间可以作为证据。日后你们的子孙问你们说：‘这些石头是甚么意思？’
4:7 | 你们就对他们说：‘这是因为约旦河的水在耶和华的约柜前断绝；约柜过约旦河的时候，约旦河的水就断绝了。这些石头要作以色列人永远的记念。’”
4:8 | 以色列人就照约书亚所吩咐的，按著以色列人支派的数目，从约旦河中取了十二块石头，都遵耶和华所吩咐约书亚的行了。他们把石头带过去，到他们所住宿的地方，就放在那里。
4:9 | 约书亚另把十二块石头立在约旦河中，在抬约柜的祭司脚站立的地方；直到今日，那石头还在那里。
4:10 | 抬约柜的祭司站在约旦河中，等到耶和华晓谕约书亚吩咐百姓的事办完了，是照摩西所吩咐约书亚的一切话。于是，百姓急速过去了。
4:11 | 众百姓尽都过了河，耶和华的约柜和祭司就在百姓面前过去。
4:12 | 吕便人、迦得人、玛拿西半支派的人，都照摩西所吩咐他们的，带著兵器在以色列人前头过去。
4:13 | 约有四万人都准备打仗，在耶和华面前过去，到耶利哥的平原，等候上阵。
4:14 | 当那日，耶和华使约书亚在以色列众人眼前尊大，在他平生的日子，百姓敬畏他，像从前敬畏摩西一样。
4:15 | 耶和华晓谕约书亚说：
4:16 | “你吩咐抬法柜的祭司从约旦河里上来。”
4:17 | 约书亚就吩咐祭司说：“你们从约旦河里上来。”
4:18 | 抬耶和华约柜的祭司从约旦河里上来，脚掌刚落旱地，约旦河的水就流到原处，仍旧涨过两岸。
4:19 | 正月初十日，百姓从约旦河里上来，就在吉甲，在耶利哥的东边安营。
4:20 | 他们从约旦河中取来的那十二块石头，约书亚就立在吉甲，
4:21 | 对以色列人说：“日后你们的子孙问他们的父亲说：‘这些石头是甚么意思？’
4:22 | 你们就告诉他们说：‘以色列人曾走乾地过这约旦河。’
4:23 | 因为耶和华你们的 神在你们前面使约旦河的水乾了，等著你们过来，就如耶和华你们的 神从前在我们前面使红海乾了，等著我们过来一样，
4:24 | 要使地上万民都知道，耶和华的手大有能力，也要使你们永远敬畏耶和华你们的 神。”


5:1 | 约旦河西亚摩利人的诸王和靠海迦南人的诸王，听见耶和华在以色列人前面使约旦河的水乾了，等到我们过去，他们的心因以色列人的缘故就消化了，不再有胆气。
5:2 | 那时，耶和华吩咐约书亚说：“你制造火石刀，第二次给以色列人行割礼。”
5:3 | 约书亚就制造了火石刀，在除皮山那里给以色列人行割礼。
5:4 | 约书亚行割礼的缘故，是因为从埃及出来的众民，就是一切能打仗的男丁，出了埃及以后，都死在旷野的路上。
5:5 | 因为出来的众民都受过割礼，惟独出埃及以后，在旷野的路上所生的众民，都没有受过割礼。
5:6 | 以色列人在旷野走了四十年，等到国民，就是出埃及的兵丁，都消灭了，因为他们没有听从耶和华的话。耶和华曾向他们起誓，必不容他们看见耶和华向他们列祖起誓应许赐给我们的地，就是流奶与蜜之地。
5:7 | 他们的子孙，就是耶和华所兴起来接续他们的，都没有受过割礼；因为在路上没有给他们行割礼，约书亚这才给他们行了。
5:8 | 国民都受完了割礼，就住在营中自己的地方，等到痊愈了。
5:9 | 耶和华对约书亚说：“我今日将埃及的羞辱从你们身上滚去了。”因此，那地方名叫吉甲（注：就是“滚”的意思），直到今日。
5:10 | 以色列人在吉甲安营。正月十四日晚上，在耶利哥的平原守逾越节。
5:11 | 逾越节的次日，他们就吃了那地的出产；正当那日，吃无酵饼和烘的谷。
5:12 | 他们吃了那地的出产，第二日吗哪就止住了，以色列人也不再有吗哪了。那一年，他们却吃迦南地的出产。
5:13 | 约书亚靠近耶利哥的时候，举目观看，不料，有一个人手里有拔出来的刀，对面站立。约书亚到他那里，问他说：“你是帮助我们呢？是帮助我们敌人呢？”
5:14 | 他回答说：“不是的，我来是要作耶和华军队的元帅。”约书亚就俯伏在地下拜，说：“我主有甚么话吩咐仆人？”
5:15 | 耶和华军队的元帅对约书亚说：“把你脚上的鞋脱下来，因为你所站的地方是圣的。”约书亚就照著行了。


6:1 | 耶利哥的城门因以色列人就关得严紧，无人出入。
6:2 | 耶和华晓谕约书亚说：“看哪！我已经把耶利哥和耶利哥的王并大能的勇士，都交在你手中。
6:3 | 你们的一切兵丁要围绕这城，一日围绕一次，六日都要这样行。
6:4 | 七个祭司要拿七个羊角走在约柜前。到第七日，你们要绕城七次，祭司也要吹角。
6:5 | 他们吹的角声拖长，你们听见角声，众百姓要大声呼喊，城墙就必塌陷，各人都要往前直上。”
6:6 | 嫩的儿子约书亚召了祭司来，吩咐他们说：“你们抬起约柜来，要有七个祭司拿七个羊角走在耶和华的约柜前。”
6:7 | 又对百姓说：“你们前去绕城，带兵器的要走在耶和华的约柜前。”
6:8 | 约书亚对百姓说完了话，七个祭司拿七个羊角走在耶和华面前吹角，耶和华的约柜在他们后面跟随。
6:9 | 带兵器的走在吹角的祭司前面，后队随著约柜行。祭司一面走一面吹。
6:10 | 约书亚吩咐百姓说：“你们不可呼喊，不可出声，连一句话也不可出你们的口，等到我吩咐你们呼喊的日子，那时才可以呼喊。”
6:11 | 这样，他使耶和华的约柜绕城，把城绕了一次，众人回到营里，就在营里住宿。
6:12 | 约书亚清早起来，祭司又抬起耶和华的约柜。
6:13 | 七个祭司拿七个羊角，在耶和华的约柜前，时常行走吹角，带兵器的在他们前面走，后队随著耶和华的约柜行。祭司一面走一面吹。
6:14 | 第二日，众人把城绕了一次，就回营里去。六日都是这样行。
6:15 | 第七日清早，黎明的时候，他们起来，照样绕城七次；惟独这日把城绕了七次。
6:16 | 到了第七次，祭司吹角的时候，约书亚吩咐百姓说：“呼喊吧，因为耶和华已经把城交给你们了！
6:17 | 这城和其中所有的都要在耶和华面前毁灭；只有妓女喇合与她家中所有的可以存活，因为她隐藏了我们所打发的使者。
6:18 | 至于你们，务要谨慎，不可取那当灭的物，恐怕你们取了那当灭的物，就连累以色列的全营，使全营受咒诅。
6:19 | 惟有金子、银子和铜铁的器皿都要归耶和华为圣，必入耶和华的库中。”
6:20 | 于是百姓呼喊，祭司也吹角。百姓听见角声，便大声呼喊，城墙就塌陷，百姓便上去进城，各人往前直上，将城夺取。
6:21 | 又将城中所有的，不拘男女老少、牛羊和驴，都用刀杀尽。
6:22 | 约书亚吩咐窥探地的两个人说：“你们进那妓女的家，照著你们向她所起的誓，将那女人和她所有的都从那里带出来。”
6:23 | 当探子的两个少年人就进去，将喇合与她的父母、弟兄和她所有的，并她一切的亲眷，都带出来，安置在以色列的营外。
6:24 | 众人就用火将城和其中所有的焚烧了。惟有金子、银子和铜铁的器皿，都放在耶和华殿的库中。
6:25 | 约书亚却把妓女喇合与她父家，并她所有的，都救活了，因为她隐藏了约书亚所打发窥探耶利哥的使者，她就住在以色列中，直到今日。
6:26 | 当时，约书亚叫众人起誓说：“有兴起重修这耶利哥城的人，当在耶和华面前受咒诅：他立根基的时候，必丧长子；安门的时候，必丧幼子。”
6:27 | 耶和华与约书亚同在，约书亚的声名传扬遍地。


7:1 | 以色列人在当灭的物上犯了罪，因为犹大支派中，谢拉的曾孙、撒底的孙子、迦米的儿子亚干取了当灭的物，耶和华的怒气就向以色列人发作。
7:2 | 当下，约书亚从耶利哥打发人往伯特利东边靠近伯亚文的艾城去，吩咐他们说：“你们上去窥探那地。”他们就上去窥探艾城。
7:3 | 他们回到约书亚那里，对他说：“众民不必都上去，只要二三千人上去，就能攻取艾城；不必劳累众民都去，因为那里的人少。”
7:4 | 于是，民中约有三千人上那里去，竟在艾城人面前逃跑了。
7:5 | 艾城的人击杀了他们三十六人，从城门前追赶他们，直到示巴琳，在下坡杀败他们。众民的心就消化如水。
7:6 | 约书亚便撕裂衣服，他和以色列的长老把灰撒在头上，在耶和华的约柜前俯伏在地，直到晚上。
7:7 | 约书亚说：“哀哉！主耶和华啊，你为甚么竟领这百姓过约旦河，将我们交在亚摩利人的手中，使我们灭亡呢？我们不如住在约旦河那边倒好。
7:8 | 主啊，以色列人既在仇敌面前转背逃跑，我还有甚么可说的呢？
7:9 | 迦南人和这地一切的居民听见了，就必围困我们，将我们的名从地上除灭。那时，你为你的大名要怎样行呢？”
7:10 | 耶和华吩咐约书亚说：“起来！你为何这样俯伏在地呢？
7:11 | 以色列人犯了罪，违背了我所吩咐他们的约，取了当灭的物，又偷窃，又行诡诈，又把那当灭的放在他们的家具里。
7:12 | 因此，以色列人在仇敌面前站立不住。他们在仇敌面前转背逃跑，是因成了被咒诅的，你们若不把当灭的物从你们中间除掉，我就不再与你们同在了。
7:13 | 你起来，叫百姓自洁，对他们说：‘你们要自洁，预备明天，因为耶和华以色列的 神这样说：以色列啊，你们中间有当灭的物。你们若不除掉，在仇敌面前必站立不住。’
7:14 | 到了早晨，你们要按著支派近前来；耶和华所取的支派，要按著宗族近前来；耶和华所取的宗族，要按著家室近前来；耶和华所取的家室，要按著人丁，一个一个地近前来。
7:15 | 被取的人，有当灭的物在他那里，他和他所有的必被火焚烧，因他违背了耶和华的约，又因他在以色列中行了愚妄的事。”
7:16 | 于是，约书亚清早起来，使以色列人按著支派近前来，取出来的是犹大支派；
7:17 | 使犹大支派（注：原文作“宗族”）近前来，就取了谢拉的宗族；使谢拉的宗族，按著家室人丁，一个一个地近前来，取出来的是撒底；
7:18 | 使撒底的家室，按著人丁，一个一个地近前来，就取出犹大支派的人谢拉的曾孙，撒底的孙子，迦米的儿子亚干。
7:19 | 约书亚对亚干说：“我儿，我劝你将荣耀归给耶和华以色列的 神，在他面前认罪，将你所做的事告诉我，不要向我隐瞒。”
7:20 | 亚干回答约书亚说：“我实在得罪了耶和华以色列的 神。我所做的事如此如此：
7:21 | 我在所夺的财物中，看见一件美好的示拿衣服、二百舍客勒银子、一条金子重五十舍客勒，我就贪爱这些物件，便拿去了。现今藏在我帐棚内的地里，银子在衣服底下。”
7:22 | 约书亚就打发人跑到亚干的帐棚里。那件衣服果然藏在他帐棚内，银子在底下。
7:23 | 他们就从帐棚里取出来，拿到约书亚和以色列众人那里，放在耶和华面前。
7:24 | 约书亚和以色列众人把谢拉的曾孙亚干和那银子、那件衣服、那条金子，并亚干的儿女、牛、驴、羊、帐棚，以及他所有的，都带到亚割谷去。
7:25 | 约书亚说：“你为甚么连累我们呢？今日耶和华必叫你受连累。”于是，以色列众人用石头打死他，将石头扔在其上，又用火焚烧他所有的（注：“他们所有的”原文作“他们”）。
7:26 | 众人在亚干身上堆成一大堆石头，直存到今日。于是，耶和华转意，不发他的烈怒。因此那地方名叫亚割谷（注：“亚割”就是“连累”的意思），直到今日。


8:1 | 耶和华对约书亚说：“不要惧怕，也不要惊惶。你起来率领一切兵丁上艾城去，我已经把艾城的王和他的民、他的城并他的地，都交在你手里。
8:2 | 你怎样待耶利哥和耶利哥的王，也当照样待艾城和艾城的王。只是城内所夺的财物和牲畜，你们可以取为自己的掠物。你要在城后设下伏兵。”
8:3 | 于是，约书亚和一切兵丁都起来，要上艾城去。约书亚选了三万大能的勇士，夜间打发他们前往，
8:4 | 吩咐他们说：“你们要在城后埋伏，不可离城太远，都要各自准备。
8:5 | 我与我所带领的众民要向城前往。城里的人像初次出来攻击我们的时候，我们就在他们面前逃跑。
8:6 | 他们必出来追赶我们，直到我们引诱他们离开城，因为他们必说：‘这些人像初次在我们面前逃跑。’所以我们要在他们面前逃跑，
8:7 | 你们就从埋伏的地方起来，夺取那城，因为耶和华你们的 神必把城交在你们手里。
8:8 | 你们夺了城以后，就放火烧城，要照耶和华的话行。这是我吩咐你们的。”
8:9 | 约书亚打发他们前往，他们就上埋伏的地方去，住在伯特利和艾城的中间，就是在艾城的西边。这夜约书亚却在民中住宿。
8:10 | 约书亚清早起来，点齐百姓，他和以色列的长老在百姓前面上艾城去。
8:11 | 众民，就是他所带领的兵丁，都上去向前直往，来到城前，在艾城北边安营。在约书亚和艾城中间有一山谷。
8:12 | 他挑了约有五千人，使他们埋伏在伯特利和艾城的中间，就是在艾城的西边。
8:13 | 于是安置了百姓，就是城北的全军和城西的伏兵。这夜，约书亚进入山谷之中。
8:14 | 艾城的王看见这景况，就和全城的人，清早急忙起来，按所定的时候，出到亚拉巴前，要与以色列人交战，王却不知道在城后有伏兵。
8:15 | 约书亚和以色列众人在他们面前装败，往那通旷野的路逃跑。
8:16 | 城内的众民都被招聚，追赶他们。艾城人追赶的时候，就被引诱离开城。
8:17 | 艾城和伯特利城没有一人不出来追赶以色列人的，撇了敞开的城门，去追赶以色列人。
8:18 | 耶和华吩咐约书亚说：“你向艾城伸出手里的短枪，因为我要将城交在你手里。”约书亚就向城伸出手里的短轮。
8:19 | 他一伸手，伏兵就从埋伏的地方急忙起来，夺了城，跑进城去，放火焚烧。
8:20 | 艾城的人回头一看，不料，城中烟气冲天，他们就无力向左向右逃跑。那往旷野逃跑的百姓，便转身攻击追赶他们的人。
8:21 | 约书亚和以色列众人见伏兵已经夺了城，城中烟气飞腾，就转身回去，击杀艾城的人。
8:22 | 伏兵也出城迎击艾城人，艾城人就困在以色列人中间，前后都是以色列人。于是，以色列人击杀他们，没有留下一个，也没有一个逃脱的。
8:23 | 生擒了艾城的王，将他解到约书亚那里。
8:24 | 以色列人在田间和旷野，杀尽所追赶一切艾城的居民。艾城人倒在刀下，直到灭尽，以色列众人就回到艾城，用刀杀了城中的人。
8:25 | 当日杀毙的人，连男带女共有一万二千，就是艾城所有的人。
8:26 | 约书亚没有收回手里所伸出来的短枪，直到把艾城的一切居民尽行杀灭。
8:27 | 惟独城中的牲畜和财物，以色列人都取为自己的掠物，是照耶和华所吩咐约书亚的话。
8:28 | 约书亚将艾城焚烧，使城永为高堆、荒场，直到今日；
8:29 | 又将艾城王挂在树上，直到晚上。日落的时候，约书亚吩咐人把尸首从树上取下来，丢在城门口。在尸首上堆成一大堆石头，直存到今日。
8:30 | 那时，约书亚在以巴路山上为耶和华以色列的 神筑一座坛，
8:31 | 是用没有动过铁器的整石头筑的，照著耶和华仆人摩西所吩咐以色列人的话，正如摩西律法书上所写的。众人在这坛上给耶和华奉献燔祭和平安祭。
8:32 | 约书亚在那里，当著以色列人面前，将摩西所写的律法抄写在石头上。
8:33 | 以色列众人，无论是本地人、是寄居的，和长老、官长并审判官，都站在约柜两旁，在抬耶和华约柜的祭司利未人面前，一半对著基利心山、一半对著以巴路山，为以色列民祝福，正如耶和华仆人摩西先前所吩咐的。
8:34 | 随后，约书亚将律法上祝福、咒诅的话，照著律法书上一切所写的，都宣读了一遍。
8:35 | 摩西所吩咐的一切话，约书亚在以色列全会众和妇女、孩子并他们中间寄居的外人面前，没有一句不宣读的。


9:1 | 约旦河西，住山地、高原并对著黎巴嫩山沿大海一带的诸王，就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的诸王，听见这事，
9:2 | 就都聚集，同心合意地要与约书亚和以色列人争战。
9:3 | 基遍的居民听见约书亚向耶利哥和艾城所行的事，
9:4 | 就设诡计，假充使者，拿旧口袋和破裂缝补的旧皮酒袋驮在驴上；
9:5 | 将补过的旧鞋穿在脚上，把旧衣服穿在身上。他们所带的饼都是乾的，长了霉了。
9:6 | 他们到吉甲营中见约书亚，对他和以色列人说：“我们是从远方来的，现在求你与我们立约。”
9:7 | 以色列人对这些希未人说：“只怕你们是住在我们中间的，若是这样，怎能和你们立约呢？”
9:8 | 他们对约书亚说：“我们是你的仆人。”约书亚问他们说：“你们是甚么人？是从哪里来的？”
9:9 | 他们回答说：“仆人从极远之地而来，是因听见耶和华你 神的名声和他在埃及所行的一切事，
9:10 | 并他向约旦河东的两个亚摩利王，就是希实本王西宏和在亚斯他录的巴珊王噩一切所行的事。
9:11 | 我们的长老和我们那地的一切居民对我们说：‘你们手里要带著路上用的食物，去迎接以色列人，对他们说：我们是你们的仆人，现在求你们与我们立约。’
9:12 | 我们出来要往你们这里来的日子，从家里带出来的这饼还是热的。看哪，现在都乾了，长了霉了。
9:13 | 这皮酒袋，我们盛酒的时候还是新的，看哪，现在已经破裂。我们这衣服和鞋，因为道路甚远，也都穿旧了。”
9:14 | 以色列人受了他们些食物，并没有求问耶和华。
9:15 | 于是，约书亚与他们讲和，与他们立约，容他们活著，会众的首领也向他们起誓。
9:16 | 以色列人与他们立约之后，过了三天，才听见他们是近邻，住在以色列人中间的。
9:17 | 以色列人起行，第三天到了他们的城邑，就是基遍、基非拉、比录、基列耶琳。
9:18 | 因为会众的首领已经指著耶和华以色列的 神向他们起誓，所以以色列人不击杀他们。全会众就向首领发怨言。
9:19 | 众首领对全会众说：“我们已经指著耶和华以色列的 神向他们起誓，现在我们不能害他们。
9:20 | 我们要如此待他们，容他们活著，免得有忿怒因我们所起的誓临到我们身上。”
9:21 | 首领又对会众说：“要容他们活著。”于是，他们为全会众作了劈柴挑水的人，正如首领对他们所说的话。
9:22 | 约书亚召了他们来，对他们说：“为甚么欺哄我们说‘我们离你们甚远呢？其实你们是住在我们中间。
9:23 | 现在你们是被咒诅的！你们中间的人必断不了作奴仆，为我 神的殿作劈柴挑水的人。”
9:24 | 他们回答约书亚说：“因为有人实在告诉你的仆人，耶和华你的 神曾吩咐他的仆人摩西，把这全地赐给你们，并在你们面前灭绝这地的一切居民；所以，我们为你们的缘故甚怕丧命，就行了这事。
9:25 | 现在我们在你手中，你以怎样待我们为善为正，就怎样做吧！”
9:26 | 于是，约书亚这样待他们，救他们脱离以色列人的手，以色列人就没有杀他们。
9:27 | 当日，约书亚使他们在耶和华所要选择的地方，为会众和耶和华的坛作劈柴挑水的人，直到今日。


简介 | 在罕见青翠的旷野中吃吗哪长大的新一代，现在由新领袖约书亚率领来到春江水涨的约旦河边。
 | 约书亚熟悉律法，执法如山；又果敢善战，娴熟战阵之道，大半生跟随摩西，阵前打仗，会幕侍奉，学得随时对地祷告，谦卑忍耐作众民的好仆人。这位军事与行政才能出众的“摩西的帮手”，奉派带领以色列人进入迦南应许地，去为一个心的国家奠下根基。
 | 以色列是个惯于在沙漠中行军，长于野战的单一游牧民族。现在与农业社会中安土重迁、长于防守的多民族人口，在有山地、高原，也有大湖、河谷的迦南土地上相遇，展开了一场长达七年的连续战争。以军在征战中逐渐学的攻城之法，越战越勇；在基遍谷追歼敌人，甚至祈求让日头停止、月亮不动，好有时间取得全胜。
 | 战争结束时，以色列人得到了约旦河两岸土地；虽仍有若干城镇要到大卫、所罗门王朝才实际控制，但暂时已构不成安全威胁。
 | 13章以后为分地给各支派的记录。约书亚也得到一块地，志其功绩。他住在那里直到逝世。旧日寄居异邦、流亡旷野的生活结束，以色列人开始吃“烘的榖”、务稼穑、“国中太平无战事”的新生活；历史进入另一时代。
 | 本书记有：约旦河“涨过两岸”的河水，如何立起成垒，以民可以走干路入耶利哥平原；喇合因信，全家独能在覆灭的耶利哥城中得救，名字且载入耶稣家谱中；又能读到基遍人戏剧性地用哄骗取得合约，以及两个半支派的勇士如何信守诺言，渡河与同胞联手作战，肝胆相照，直到战事结束才回到约旦河东家人身边。
 | 以民在示剑庄严重申前约，又七次立石为记，见证天父的应许实现；而耶利哥城永远沦为废墟，也是一个见证，见证天父的公义。人类若不受警告，这些石头和废墟也会发出声音来。
大纲 | 进入迦南征服其地1：1-12-24
 | 以色列人分得产业13：1-21：45
 | 约书亚的祝福与遗命22：1-24：33


10_OT06jos.htm

10：1
基遍城在南方，以色列人和基遍立约媾和，在南方山地取得了军事上的立足点。南方诸王大起恐慌。耶路撒冷最近基遍，以色列人南下，该城首当其冲；因此与四王联手，一则讨伐基遍降敌，惩其不忠；同时可以抗以军自保。

10：6-9
基遍人向驻在吉甲以军总部求援，约书亚依约有保护属地的责任，率兵驰援。趁黑突袭五王联军，大败敌人。

10：10
“玛基大”：在耶末城（5节）附近。玛基大不属南方联盟五城中；约书亚既擒了五王（16节），乘胜攻袭此城，杀尽城中人口（28节）。

10：11-12
从基遍到亚雅仑平原，为一条很长的谷道，称伯和仑上坡。扫罗和约拿单在密抹打胜仗追赶非利士人，也是走此谷道。记在《雅煞珥书》上的约书亚的祷告，表达着以色列人切望天亮前赶到敌营的心情，让对方措手不及。所以有“月亮啊，你要止在亚雅仑谷”的话。
《雅煞珥书》为以色列人歌颂英雄和战迹的史诗集，现已散佚（参撒下1：18）。

10：13
关于“日头在天当中停住”约有一日之久，解经家有好几种解释：1，这段经文（19-15节）是引用《雅煞珥书》上的诗句，只应当作比喻看；2，是一件历史事实，地球停止正常转动，给以色列人充足时间追赶敌人，使无喘息机会；“停住”在原文不是指停止不动，而是地球在轴心上的转动减慢，并不影响绕日而行的运动；3，太阳光线的不寻常的反射，使白天的时间增长，但一天的时间仍旧；4，用云彩等遮挡酷热的太阳光线，整日天气降凉，可以一直追杀敌人到下午。天且降冰雹，打死敌人比用刀杀的还多。
耶和华神当然有行此神迹的能力，因宇宙在祂的管理中。此事如何发生虽不容易了解，但依圣经所记，明显有神大能的手作用其上（14节）。

10：24
“把脚踏在这些王的颈项上”，指已将敌人完全降伏。考古学在埃及、亚述发现很多古代浮雕，证明古时确有此风俗。

10：28-39
约书亚继续向南方诸城进攻，先取玛基大，尽灭其人口。接上是立拿、拉吉和基色王及随从他来助拉吉的人。（基色是南部诸城中最强大的城邑，后由埃及人攻取，当作所罗门王的婚礼[王上9：16]）。接上攻陷希伯仑，再转西南，攻打底璧，夺取其地。

10：37
“王”指希伯仑城的王。10：23及26节说约书亚已杀了希伯仑王（在五王之内），此处的希伯仑王是新登位的王储。

10：40-41
加低斯巴尼亚在寻的旷野（距别是巴83公里），迦萨在埃及边界上为西南近大海的港口。歌珊不同于埃及尼罗河三角洲以色列人居住过的歌珊地，而是南地东域的统称。自加低斯巴尼亚朝北至迦萨为新土的西疆。歌珊全地朝北到基遍为新土的东疆，本节是说，这一大片南方的山地、平原和高原已尽入以色列掌握。“一时杀败”为在一次战役中完成此举之意。
“尽行杀灭”为笼统讲法，只在某些城市实行，比较11：16-20；21：44-45。《士师记》1：27-33载有不少未曾攻陷的城邑。约书亚在中部与南部的战役中已取得军事上的控制，但未完全消灭迦南人。

10：43
本节结束了以色列人南部战役的记录，节节胜利，势如破竹。下一章报导约书亚所率大军北上，在北方的胜利。


11_OT06jos.htm

11：1
夏琐为迦南北部一座防守坚固的大城，位于加利利地北，米伦湖西南。考古学家发现古时的夏琐，人烟稠密，是政治、经济中心（10节）。这时，夏琐发起北方联手抵抗入侵的以色列人，加入联军的有北方、东北、西北方诸王（2-5节）。

11：2
基尼烈湖即加利利海。多珥山冈在地中海旁迦密山以南，包括该撒利亚以北的地区。

11：8
约书亚将北方的敌军赶入巴勘斯坦西北的西顿境内。西顿乃腓尼基的大城邦。

11：11
约书亚夺得夏琐是北征中最大的胜利。夏琐王的军队早已在米伦战败，现又杀其王；群龙无首，以军轻易取得其余各王的城邑。
夏琐城被焚后不久，迦南人曾图重建，在《士师记》4：2记有另一个夏琐王耶宾起来压迫以色列人，为女士师底披拉所杀（士4-5章）。夏琐后来归属拿弗他利支派。考古学家发现此城遗址有三次被焚痕迹，各在主前1400、1300及1230年左右。1300年的焚城当属埃及法老塞提一世所为。1400年者或为此处所记焚城。

11：16-17
约书亚至此已大致征服了迦南全境，从南端的加低斯巴尼亚（哈拉山在其东，为沙漠中的山峰），到北方加利利海东北约65公里的黑门山一带。巴力迦得为黑门山西边的一个谷地，自南徂北，尽人其版图，虽有少数迦南人存留，当时起不了什么作用。
黑门山为巴勒斯坦地最高的一座山，有两个山峰，海拔2813公尺，山脉全长33公里。

11：18
以色列人先后用了六、七年时间征服这大片土地，“许多年月”指此（参12：7注）。

11：20
此处和《申命记》7章及20：16-18说明了以色列人在战争中杀灭敌人的理由。以色列人进迦南是一次圣战，神的土地必须洁净，没有拜偶像的异教信仰者居住。以色列人既为圣洁的子民，不可与拜偶像的人混合，以免信仰受损，或受引诱接受他神。以色列人常不能完全遵守此定例；但神宽容，希望借此考验以民肯不肯遵行祂的道路。参《士师记》2：20-3：4。

11：21-22
这些地方都在迦南南方。四十年前，“亚衲族人”曾令摩西派出窥探迦南的探子胆战心惊，叫以色列人上一代谈虎色变（参民13：33）；今天在约书亚的军队前豕突狼奔。

11：22
这里所举迦萨等城为当日非利土人所居。非利士人到大卫时代才被以色列人控制。参《撒上》17：23。

11：23
以色列人南征北讨，大小战役无数，一共征战了六、七年。本书详加记载的著名战事计有：1，耶利哥城之役（6：12-27）；2，艾城和伯特利之役（7：2-8：29）；3，讨伐南方联盟之役（10：1-27）；4，玛基大之役（10：28）；5，立拿之役（10：29-30）；6，拉吉之役（10：31-32）；7，基色之役（10：33）；8，伊矶伦之役（10：34-35）；9，希伯仑之役（10：36-37）；10，底璧之役（10：38-39）：11，讨伐北方联盟之役（11：1-9）；12，夏琐之役（11：10-11）；13，征讨北方诸城之役（11：12-15）。
现在战争已经过去，“国中太平”。


12_OT06jos.htm

12：1
本章是以色列人肃清约但河东、西两岸敌人经过的综述。1-6节为河东的战绩（民21章；申2：24-3：17）；7-8节记河西的胜利（见6-11章）。

12：7
从黎巴嫩的巴力迦得（在北方）到哈拉山（在南方沙漠），一南一北，代表约但河西全境。参11：16-17注，比较11：16-17。

12：9-16
综合记述南方被征服诸王名单（参10：1-5，28-42）。

12：17-24
综合记述北方诸王名单（参11：1-5，16-18）。


13_OT06jos.htm

13：1
《约书亚记》分上下两部分1-12章记述以色列人怎样征战取得迦南；13-24章记载怎样分地及与神立约，及以后住在迦南以之为业的事。
本章到19章记下分给十二支派土地的地理概况。这些记载对确定圣经中早被遗忘的古代地名甚有用处。今天考古学进步，许多难稽考的地方已被重新发现。
约书亚此时年近百岁，故说“年纪老迈”。参书前<参考资料>“本书作者”条。迦勒此时已85岁（14：10）。二人同时代，年龄应相近。

13：2-6
这些是以色列人未能完全占领的地方，称之为“未得之地”。虽然未得，仍旧分配。

13：3
西曷河为以色列国与埃及边界的埃及小河（民34：5）。

13：29
玛拿西有半支派在约但河东已分得土地，另半支派在河西得地（17：7-13）。


14_OT06jos.htm

14：4
“约瑟的子孙是两个支派”：雅各因长子流便犯过罪，立了约瑟为长子（参创48：5注；代上5：1）。约瑟所得产业比其他支派多一分（创48：22）；此权利依规定应传给约瑟的长子玛拿西，但雅各在世时曾将约瑟的二子玛拿西和以法莲的地位提高，与其他十一子同列，等于过继孙儿为子，约瑟一系遂分为两个支派。利未支派曾分别出来专门侍奉神，不可以有产业（民3：12；18：20），因此在迦南分配土地时，未给利未支派，只给了若干城邑和郊野（14：4），分土地的支派仍是十二。参《民数记》35：2注。

14：7
迦勒奉命侦探迦南地的事见《民数记》13章，那时他正四十岁。以色列人因不信神的话，在旷野流浪逾38年。迦勒进迦南时已78岁，现在分地时他有85岁（10节）。从他的年纪可知以色列人在迦南地征战应有六、七年之久。

14：12
“这山地”指迦南地南方的希伯仑，是他40年前作探子见过的地方（民13：22）。希伯仑旧名“基列亚巴”（14：15；创23：2），又名“亚巴”（14：15；21：11；创35：27），亚伯拉至和撒拉都葬在此（创23：19；25：10）。迦勒虽届八五高龄，老将请缨，亲自去攻打防守坚固的希伯仑城。后来，此城划归犹大支派，成为利未人城邑（21：11），又成为六座逃城之一（20：7）。迦勒自己住在属城的郊区（21：12）。


15_OT06jos.htm

15：1
本章记犹大支派分得之地，是最先分得约但河西土地的以色列支派。先划定四界，然后特别提出给迦勒和俄陀聂的土地；最后把城邑依次分给犹大支派各宗族。

15：15
底璧位于希伯仑的南方，古名“基列西弗”（士1：11），又名“基列萨拿”（49节）。在南部战役中，约书亚曾攻陷希伯仑和底璧二城（11：21），大概逃脱的亚衲族人回来重占，以致迦勒要再攻打。

15：17
俄陀聂在约书亚死后做了以色列人的士师（土3：7-11），是第一位兴起的士师。

15：18
“下驴”表示尊敬。

15：19
押撒要求的田是一块有水泉灌溉的好田，迦勒给她的土地，高处低处都有水泉，远超过她所求。这块地在底璧附近。今天，那一带的农民仍用水泉灌溉田园。

15：32
自15节至本节共记有36个城邑的名字，这里说29个，其中有些或为村落的名字。这些城邑与乡村后来大半给了西缅支派（19：1-9）。

15：33
本节至36节的城乡介乎犹大中部高原与非利士人所居的沿海地带之间，大部分仍为非利士人所占，到大卫王时始取得；其中有些城邑后来改分给但支派。

15：51
此处歌珊为一个城的名字，不同于10：41的“歌珊全地”。

15：61-62
“旷野”指耶路撒冷东边及南边与死海接壤的干旱地区。“盐城”有的圣经学者认为就是二十世纪考古学家发现《死海古卷》的昆兰（Qumvan）。《死海古卷》的发现，肯定了旧约很多经卷的历史真实性。

15：63
耶路撒冷分上城和下城。约书亚只攻取到下城（北部），未能攻下上城（南部）；要到大卫时代才取得，并赶走了耶布斯人（撒下5：6-7）。


16_OT06jos.htm

16：1
“约瑟的子孙”指以法莲、玛拿西二支派（4节）。本节与17章记述此二支派分地事。所得土地在迦南中部，最为肥沃；日后成为北国以色列的中心。先知书多以“约瑟家”或“以法莲”代表北国。

16：10
基色位于耶路撒冷与海港约帕之间的通道上，为非利士境最东面的一个重要城市。基色王和军队虽被歼灭（10：33及注），此城仍在迦南人手中，直到所罗门王时代，才藉埃及法老之手攻陷（王上9：16）。所罗门王重建基色为一驻防城（王上9：16-19）。


17_OT06jos.htm

17：3
依希伯来法律，父亲的财产只可以分给儿子，女儿通常不可继承，但可得一笔嫁妆，包括女奴、陪嫁田地（创29：24，29；王上9：16）。摩西死前，因西罗非哈的女儿提出抗辩，确立了有条件的女子继承权，因西罗非哈无子，而众女儿也同意只嫁给本族人（民27：6：36：10）。此处所记为他的五个女儿根据摩西的决定，要求取得产业，如愿以偿。

17：5
玛拿西支派所分得的土地之大仅次于犹大，且肥沃过之。这十分地中的五分给了亚比以谢等五兄弟的子孙（2节），不包括希弗，因希弗的儿子更罗非哈没有儿子；另外的五分给了他的五个女儿玛阿、挪阿等（3节）。在这事上，男女是十分平等的。

17：11
1分给玛拿西支派在以萨迦和亚设的不少镇市，这时尚未取得，伯善便是其中一个。扫罗王战败自刎而死后，非利士人曾把他的尸体挂在伯善的城墙上示众，说明此城与非利土人联手抵抗以色列人（参撒上31：10。《和合本》将“伯善”译为“伯珊”。同一地名在希伯来文有两个读法：bethshan和bethshean，义为“寂静之屋”）。

17：16
平原才可供战车、战马驰骋。“铁车”在铁器刚发展出来的时代（此时仍处后铜器时代），当非后来的铁甲车可比。古代人有了铁金属以后，竞相用于战争中，制成刀枪。战车中须承受重大摩擦的部分，例如车轴与车轮的边，可能用铁来替代或包边，故称“铁车”。


18_OT06jos.htm

18：1
“示罗”意为“安息”。此城属以法莲支派。约书亚拣选示罗为设立会幕的地方，供全民敬拜神（申12：11）。示罗位于伯特利北15公里的山冈上，在迦南地中央（士21：12），会幕暂时设此（19：51；士18：31），称为“神的殿”（撒上3：3）。士师时代会幕一直设在示罗。以利为士师时，约柜为非利士人掳去，示罗地位式微（参撒上1—4章）。圣经没有详细记述示罗衰微的经过，其情况一定曾令当时的人震惊。示罗的命运说明犯罪所能招致的惨痛后果（诗78：60；耶7：12，14；26：6）。后来，会幕先后建在挪伯（撒上21：1）、基遍（王上3：5）等地，直到所罗门王造成圣殿取代为止。

18：2-10
15-17章记述过了犹大、以法莲和玛拿西三个支派已在河西分得了地业。会幕既已设立，约书亚又为其余七个支派分地。本章至19章所记即为分给便雅悯、西缅、西布伦、以萨迦、亚设、拿弗他利及但的土地。他们在示罗拈阄，最后还特别给了约书亚一块土地。比较来说，犹大、以法莲、玛拿西三个大支派分得的土地面积较大，较小的是西布伦和以萨迦。

18：21-28
在便雅悯的城邑中，伯特利和耶路撒冷都是宗教圣地（18：28）。列王时代，所罗门王在耶路撒冷建立圣殿。分裂后，北国的耶罗波安王却在伯特利设金牛犊和祭坛（王上12：25-33）。28节的基比亚是以色列国第一任君王扫罗的家乡（撒上10：26；11：4）。


19_OT06jos.htm

19：9
西缅支派的地在南方，位于犹大支派所得的地业中间。西缅没有专属于自己支派的土地（创46：5-7）。此后，圣经中很少再提到西缅支派。

19：11
“约念前的河”指基顺河

19：15
此处的伯利恒不是犹大支派大卫家乡伯利恒，而是在拿撒勒西北约11公里的另一城邑。

19：39
拿弗他利得地大半在加利利海以北，其中基尼烈即后来的加利利。

19：47
“利善”后名“但”，在米伦湖北，为巴勒斯坦地的北界。旧约中常有“从但到别是巴”一语（士20：1等），指的就是以色列人所在地的范围。但人分得的地原在地中海沿岸，因赶不出迦南人，迫居山地（士1：34-35；18：1-2），才到北方觅地居住，于是占据了利善。分裂后的北国王耶罗波安在但设有金牛犊，兴起拜偶像之风，陷以民于罪。（但支派此次迁徙往北方发生在士师时代，本节或为编辑时加的一个附注）。

19：50
“亭拿西拉”又名“亭拿希烈”（士2：9）。位于以法莲山地，为约书亚所得的私人地业，以志其功绩。约书亚住在这里直到死日，而且葬在此地（24：30；士2：9）。“是照耶和华的吩咐”一语或暗示耶和华神在约书亚作探子侦察迦南时，已允将此地赐给他，就象将希伯仑赐给迦勒一样（14：13；15：13）。

19：51
主持分地的人是摩西预先指定的（民34：17-19），在这一类继任者难决定的事上，有远见的领袖摩西死前一一作了安排，是遵照神所吩咐的。


1_OT06jos.htm

1：1
摩西逝世前，遵照神的吩咐，将领导权移交给了他忠心的助手约书亚（申31：1-8）。关于约书亚的生平，看书前<参考资料>。本章记有以色列年轻一代在他率领下渡河进入迦南前的三段重要讲话：1，神给约书亚的晓渝，再三勉励他“当刚强壮胆”。约书亚虽已八十多岁，身经百战，但初承伟大领袖摩西肩负的大任，面对强敌，难免胆怯。耶和华嘱咐他不要惊惶，因神与他同在，又反覆叮咛务须遵守神藉摩西所传律法，以确保顺利亨通（1- 9节）。2，约书亚下令全民准备渡约但河进入神赐以色列人为业之地迦南，并对流便、迦得和玛拿西两个半留在河东地的支派讲话，要他们的勇士依诺与其余支派一同渡河击敌（10- 15节：参申3：12- 20）。3，全民回答他的讲话，全心全力拥护他（16- 18节）。

1：2
约旦河为迦南地东疆的屏障，春季洪泛期内，河面阔至一公里，水流湍急；但平时，耶利哥城附近河面不过四、五十公尺。以色列人过约但河时值“收割的日子”，为阳历四、五月间，河水泛滥时期。神命河水分开，使以民可以过河登上对岸乾地。一千数百年后，耶稣也在此河中受洗。

1：3
“脚”是权力的象征，被踏在脚下表示征服（参诗110：1）。以色列人脚掌踏过之地，便取得所有权。

1：4
此处所记疆界乃当年神应许赐给亚伯拉罕后裔的土地（看创15： 18及申11： 24注）；以色列人要到所罗门王时代，才得到此广大土地。“旷野”包括南地与西奈半岛，为南边的界限；“黎巴嫩”即今黎巴嫩境，为北界：“伯拉大河”就是幼发拉底河，乃东界；“大海日落之处”为今地中海，是西界；“赫人的全地“指今叙利里北部。赫人退居北疆一隅已数百年。迦南仍称为“赫人之地”。

1：6
耶和华神曾应许以色列入的先祖亚伯拉罕和雅各，将迦南地赐给他们的后裔（创12：6-7；13：14- 15； 15：7-21； 28： 13），又向摩西提及（出3：13- 17）。如今他们就要去得到这个等待已久的产业。

1：7-8
得产业并非无条件，全民必须信守律法。“这律法书”指神藉摩两所传的一切律法，包括《出埃及记》、《利未记》和《民数记》中所记载的律法，以及《申命记》中摩西作的讲解（参申1：1注）。

1：10
约书亚负起艰巨任务，以新领袖地位发布命令。“百姓的官长”当为摩西在各支派中所立的千夫长、百夫长等管理百姓的人（参申1：15）。

1：11
以色列人作渡河前准备，食物为旅途所需。“三日之内”或指3：2所说的三天，这时百姓还在什亭（2：1；3：1）。

1：12-15
看《民数记》21：21- 35； 32：1-27及注。两个半支派的妇孺可以留在后方，能作战的必须与其他他支派的人—同过河，取得迦南后才回来。

1：13
“平安”亦作“安息”，指四境安靖、邻邦敦睦、人口清吉、社会太平，无内乱、饥馑、疾病。参《申命记》12：9- 10； 25： 19。

1：14
“大能的勇土”：年满20岁，能使用兵器英勇作战的人（参民26：2）。


20_OT06jos.htm

20：1
地业分定，又设立处理杀人罪的审讯制度，使各族的人不得私自处理杀人犯，必须交由会众审判，犯罪者可以暂时在逃城中栖身，等候审讯。不过逃城只保护非蓄意杀人犯。《申命记》19章详细规定可在逃城中避难的人的资格。

20：7-9
这六个逃城也是摩西生前所指定，都在分给利未人的城邑中（参民35：9）。
六座逃城位置分布平均，在约但河东、河西二地、北部、中部与南部都有设立。六座逃城所在分属六个不同支派分得的土地：哥兰（玛拿西支派）、拉末（迦得支派）、比悉（流便支派）、基低斯（拿弗他利支派；参21：32）、示剑（以法莲支派）、希伯仑（犹大支派）。逃城都是各支派拨给了利未人的城邑，由利未人管理（21章）。


21_OT06jos.htm

21：1
本章记述分给利未支派的城邑和郊野。利未人共得到城邑48座（41-42节），平均分布在以色列十二支派境内，每支派约有四座；这样，全国的人民都可以得到利未人的律法教导（利10：11）。参《民数记》35：2注。拈阄时亚伦祭司系统拈头阄（10节），所得城邑在西缅、便雅悯和犹大支派的地业上。这些都是靠近耶路撒冷城的地区，将来圣殿建成，便于就近执行象司职务。

21：39
希实本原为亚摩利人的要邑（民21：26）。《民数记》32：37及本书13：17都说此城属流便支派，但在这里已转属迦得支派。

21：43-45
这几节经文与1：5的应许相呼应。以色列人虽未能尽灭迦南人，但神已实践了祂的应许（创17：8），将迦南地交给他们管理。如果以色列人顺服神，听从祂，迦南人永不足为患，长保四境平安。但是《士师记》已开始记载百姓背离神的事；迦南地的人逐渐强大，反过来辖管他们。


22_OT06jos.htm

22：1-2
这两个半支派的人住在约但河东之地，但他们的勇士四万人随其他支派渡河，在迦南地征战许多年（看4：12-13注）。现在任务完成，约书亚差遣他们回去。圣经说他们“没有撇离你们的弟兄，直到今日”，又守了他们在摩西面前向神作的承诺，确为一代好榜样。他们在渡河前，筑了一座“证据之坛”，作为河东与河西两地以色列人中间的证据，要他们的后代记住，约但河并未将以民分开，都要敬拜同一位神。此举为其他支派误会，以为另行筑坛要拜他神，触犯律法（参利17：8-9）；虽建有大功，也要群起而攻。后经说明，误会冰释（21-29，33节），反传为美谈。

22：13
约书亚派了一个极具权威的调查团去查明真相，说明全民乃一体，一人干罪，全体受罚。但听过两个半支派的陈词之后，真相大白，回来向其他支派报告，一场大祸消弭于无形。
“非尼哈”：看《民数记》25章，当日祭司非尼哈以清除罪恶得神喜悦。现在他再度立功，使以民误会全释。

22：17
“拜毗珥的罪孽”指当日在什亭拜异邦邪神之罪（民25：1-5，16-18）。

22：22
这是以民的誓言，所以重复提耶和华的名字，保证决无悖逆干犯之意。


23_OT06jos.htm

23：2
约书亚最后的话可与《申命记》所记摩西遗言先后辉映（看申31-33章）。他先述以色列人的历史和蒙神赐福的往事，勉励应照神吩咐，度圣洁生活，并继续努力取得全迦南控制权。他警告百姓敬拜外邦假神和外邦结盟的危险；若离开神，一定招来刑罚。从约书亚的谆谆训诲中可知百姓或已有背道的趋向。众民虽都热烈响应约书亚的话（24：16-18），但到约书亚和那一代的长老谢世后，承诺忘得一干二净（参士2：7-10）。

23：10
人有神同在，可以发挥无法估计的力量，参孙便是好例（士15：14-16）。故说“一人必追赶千人”。


24_OT06jos.htm

24：1
示剑在中部，是以色列人历史上的宗教圣地。亚伯拉罕进入迦南地之后，最先在示剑向耶和华筑坛；（创12：6-7）。雅各全家回到迦南，在示剑清除偶像（创33：18；35：4）。以色列人进入迦南，也在示剑的基利心山与以巴路山上宣讲律法（8：30-35）。示剑对以色列人来说是很有记念性的地方，有历史的传统，所以约书亚在这里召开大会。
约书亚带领百姓与神重订昔日在西奈山之约（出19：1），全国要以耶和华为神。约的内容有似古代宗主与属国间的条约，先是序言（1-2节），然后是历史的追述（2-13节），接上是条款（14-24节），最后是协议达成的记载（25-28节）。

24：2
“大河那边”指幼发拉底河流域的米所波大米。

24：26
“耶和华的圣所”不是指示罗的会幕，因为以色列人当时聚集在示剑。这“圣所”也许指古人在那里敬拜神的地方（创12：6-7；35：2-4）。

24：27
以色列人在此重申前约，立巨石为记。这是约书亚进入迦南地后以民第七次立石，以前六次见4：20；7：26；8：29，32；10：27；22：27。有人将永远被毁的耶利哥也当作神在以色列人中履行应许、施行拯救的见证。看见这些石头和废墟，从古到今的人应思念神的大爱与公义，而以色列人的历史就是最好的证明。

24：32
“那块地”：雅各曾应许将这块在示剑所买的地给约色的子孙为业（创33：19）。约瑟死时嘱咐停柩在埃及，凭信心相信有一日全族必可回归故里（创50：25）。约瑟的愿望实现，以色列人从埃及带来的约瑟骸骨现在葬在这里。约瑟骸骨的下葬和约书亚及大祭司以利亚撒的逝世，结束了以色列人寄居外邦和流浪旷野的时代。接上是以色列人在这块新得到的土地上建立王国的故事。


2_OT06jos.htm

2：1
三十八年前，摩西初窥迦南地，派出探子十二人，每支派一人，但忠心勇敢的只有二人。约书亚这次只派两人。上次探子走遍迦南地东西南北（民13：17- 24，这次只窥探即将攻打的耶利哥城。摩西要作的是全局的战略安排，现在局已布好，由约书亚来执行时，采取逐城击破的战术。首一城为耶利哥，位于迦南心脏地带。
什亭在摩押地，地理上和约但河对岸的耶利哥遥遥相对，为以色列人旷野行程的最后一站。
喇合是耶利至城的妓女，早期教会史家也有说她为“客店女主人”非操贱业。她的家在耶利哥的城墙上。两名探子投宿妓女家当为掩入耳目，若为客店则更易解释。事实上，古代也无旅舍设备，他们只可在此借宿，住在城墙上也方便离开。

2：2
“耶利哥”位于约但河西和死海以北，距河十余公里，中隔一广阔平原，称为“耶利哥平原”（ 4：13）。“耶利哥”有“月城”之意，称为“棕树城”，居高临下；筑有坚固工事，易守难攻；兼之水泉丰富，物产茂盛。主前八千年即有人居此，为世界上最古老的一个城市，旧约称之为 “棕树城”（申34：3）。以色列入进入迦南最先攻入此城，并将人畜完全毁灭。迦南地分布有许多大小城邦，每城有王统治，故这里称“耶利哥王”。参6：1注。

2：3-5
耶利哥王要喇合交出探子，她冒生命危险不说出下落，反救二人脱险；她自己和全家因此在城毁之日得救。据《马太福音》所记耶稣的家谱，她是被提到名字的四位女性中的一位（1：5），也是路得的丈夫波阿斯的生母，大卫王的太祖母（得4：18-21）。《希伯来书》的作者列她为信心的榜样（来11：31）；雅各说她是真能用行动见证所信的人（雅2：25）。

2：6
麻秸是亚麻的茎，长约一公尺；高高堆在屋顶上晒干当燃料用。喇合利用它来掩蔽探子。

2：7
渡口在城的东面，水浅处不过一公尺，可以涉水而过。

2：8
从喇合的话中可知此城人心已涣散，也可以看出她已决定放弃迦南人的信仰，承认耶和华为她的神（11节），并且相信祂能拯救她和全家。

2：12
“恩待”的希伯来文为hesed，原意为信实，或恩慈，多用以表示神对人永不间断的慈爱或者神的子女对他人应有的爱心。喇合与代表以色列入的探子立约：她既以爱心待人，应该得到爱心的回报。她和全家后来不只得救，她且嫁人犹大支派，名列耶稣的家谱上（太1：5）。从此事可见她所经营的或为旅店，而非淫业。史家约瑟夫便主此说。

2：14
“情愿替你们死”是以性命作保的意思。

2：15
从考古学者挖掘耶利哥城所得资料，当地人确有在城墙上建屋居住的事。有的城墙中空，里头且有间隔。喇合的房子可能就是这种城墙的一部分。

2：18
用朱红线绳系在窗户上，攻城的以色列入凭这记号不毁喇合屋里的人。当年耶和华神的使者看见涂在门楣上的羔羊的血，也不击杀屋中的长子（出12：21-23）。初期教会以朱红线绳代表基督的救赎。

2：22
耶利哥城西面与北面山岭连绵。探子在山内躲了三天后，把从喇合得来的消息向约书亚报告了。耶和华神的应许得到证实。这次人心涣散的不是新一代饱经训练的以色列人，而是敌方的居民（参申1：27-28）。


3_OT06jos.htm

3：3
“祭司利未人”原文指作祭司的利未人。在旷野时，抬约柜的是利未族哥辖的子孙，但在此特别时刻，要由祭司亲自来抬（6：6：参王上8：3。6）。约柜是神的座位，约柜先行表示神的同在与引导，祂不只与以民同在，且走在他们前面（参民10：33-36）。

3：4
向前移动的以色列人与约柜和祭司间要保持二千肘（约一千公尺）的距离，以表示敬虔与谨慎，不可就近神的圣洁。由约柜远远领路，众民都可以见到，“知道所当走的路”。

3：11
约书亚在本节和13节两次称神为“普天下主”。以色列人越过迦南的天然边界约但河前，必须确切知道谁有权主张这片土地。是以色列人的神还是迦南人所拜的神？他们也必须让迦南人知道谁是真的神（迦南人以巴力为大神，其他诸神，特别是海神，都臣属巴力）。在河水泛滥之际能渡河安全到达迦南土地，不仅证明耶和华为真神，河水的天堑难抵拒，巴力也不能保护；同时证明祂是全地的主，有建立世界秩序的权柄。约柜走在以民前面，并且停在河中的干地上，一直等全民全都过了河，生动地向以色列人和迦南人说明耶和华是迦南，也是全地的主。约书亚要以民彻底明白，他们所信靠的神乃普天下的主；他们是这位真神的子民，唯有倚靠耶和华才可享有此权利。

3：15
干旱季节，约但河水浅，有些地方可以涉水而过。但现在以色列人过河时，是在“收割的日子”（参5：10；利23：9），正值阳历四、五月间，雨季结束，北方黑门山冰解雪溶，约但河水泛滥，“涨过两岸”，有的地方河面阔处逾一公里。
抬约柜的祭司脚一入约但河，从上往下流的河水便在上游雅博河口的亚当城那里停住，象壁一样立了起来。百姓从河的十地上走了过去。
神可以改变自然规律，施行此神迹：祂可以藉山崩、泥塌等土壤的运动，来暂时阻塞水流（本世纪初，此河就发生过山泥倾泻入河，河水受阻逾20小时的事。我国史上也有岩崩的记载，垮塌岩石堆成乱石坝，将河流载为两段，坝下河道变成干河沟）。参《出埃及记》14：21及注。


4_OT06jos.htm

4：3
“今夜住宿的地方”当指吉甲（19-20节），位于耶利哥城东约二公里，为一平原。以色列人过河后在此扎营。有几件重要的事发生在吉甲：1，吗哪停止降下；吗哪是以色列別人在旷野生活时的粮食，现在可以吃到迦南地的出产（例如“烘的谷”），不再需要吗哪（5：12）。2，立石见证；十二块立在河中，‘十二块立在吉甲，见证神的大能（4：8-9）。3，受割礼（5：2-9）；为旷野路上出生的人施行割礼（为神与以色列人立约的记号；创17：9-13）。4，守逾越节（5：10-11）。

4：7
立石为记乃遵神的吩咐，提醒后世子孙永远敬畏曾拯救他们的大能的神。

4：12-13
过河的二支派半军队的人数为四万，《民数记》26：7，18，34所记二支派半流便、迦得、玛拿西，20以外能打仗的总数为13万余；可见过河参加战争的只有三分之一，其余的留在河东（外约但）保护新建立的家园。

4：20
约书亚攻打迦南各城时，吉甲是他的司令部。旧约中叫做吉甲的不只此一处（比较申11：29-30）。此处的吉甲当指耶利哥东北三公里处的卡巴马夫谢废墟（Khirbetel-Mafier）。


5_OT06jos.htm

5：1
以色列人能在约但河水如此汹涌的情况下，轻易越过敌方的天堑，进到吉甲，难怪全地的人闻风胆丧。

5：2
“割礼”：所有与神立约的亚伯拉罕的后裔须行的仪式。行割礼的方法与原则，见《创世记》17：10注。摩西律法规定以色列男子须行此礼《利12：3》，连摩西自己也不例外（比较出4：24-26）。以色列人过了约但河，大敌当前，第一件事不是攻城，而是履行律法上的规定：每个男子的身上须有这个与神立约的记号，这是一个重要的属灵原则：与神建立正确关系是一切工作的基础。受过割礼后有一段时期行动不便，对备战期间的以民不利（5：8；比较创34章），但神保守他们未受侵袭。
“第二次”：四十年前出埃及的以色列人都行了割礼（5：5；比较出12：48-49），但在三十八年的旷野流浪中出生的以色列人则未行此礼，这次因此算为“第二次”。以色列人要受了割礼才可以出去为神打仗，取得迦南为业，而男丁未受割礼的也不能守逾越节（出12：48）。
“火石刀”用燧石作成，色灰黑，为尚未结晶成六角形体宝石的粗糙矿石。原始民族因其锋利，用作矛头、箭矢和剥兽皮的刀。以色列人此时生活在铜器时代，已有金属刀可用，用火石刀行割礼，或亦含有忌金属之意（他们建坛须用未经铁器凿过的石头，出20：25）；此外，也比金属刀锋利且卫生。
在此时行割礼当亦有奉献之意。

5：3
“除皮山”可能是近吉甲的一个地方，原名亚比亚特哈拉罗（罗（GibeathHaaraloth），“除皮山”是俗称，亦有译为“包皮山”的。可能因在其地行割礼，以此命名，藉资记念。

5：9
埃及人曾讥笑以色列人出了埃及进不了迦南（出32：12；民14：13-16），现在他们已踏上应许之地，受了割礼，公开宣告正式成为神的子民，当年羞辱得以尽除。

5：10
守逾越节乃照四十年前耶和华神的吩咐而行（出12：25）。受割礼和守逾越节是相连且必须行的事（出12：47-49）。

5：11
“那地的出产”指谷物。“无酵饼”为不加酵烤制的饼，逾越节先后一共七天，须吃此饼（利23：5。6）。“烘的谷”为献初熟之物的素祭中的祭物（利2：14），以色列人受割礼，吃烘的谷，整个民族奉献为神用。
逾越节应在正月第十四天过后开始举行，一连七天，但此处说“正月十四日晚上”便守，因为希伯来人的一天从头天黄昏开始至第二天日落为止。

5：13
四十年前，摩西在旷野遇见向他显现的“耶和华的使者”（出3：2-5），将拯救以色列人的任务交给他；现在约书亚也看见“耶和华军队的元帅”（14节），指示他得胜耶利哥王的方法（6：2-5）。有的解经家根据15节的话，认为这是神藉人形亲自显现；甚至有人解释为道成肉身前的基督。但神也常常差遣天使，有的是统率天军的天使长（但10：13；12：1）。

5：14
“耶和华军队”指天使、天军（比较王上22：19），也可指以色列军队。这位元帅“手里有拔出来的刀），”（13节），表示他是指挥天使、天军和以色列人并肩作战的（比较6：20）。“俯伏在地下拜”是中东人对位尊者示敬的礼节。

5：15
脱掉脚上的鞋，因“所站的地方是圣的”。并非其地有何特别不同，但有神的使者在那里便成为圣地（参出3：5注）。


6_OT06jos.htm

6：1
作者在耶和华军队的元帅说话前，对耶利哥城的情形作了描写：防卫森严。以此城的防御工事之坚固，只长于游牧的以色列人是难攻破的。2-5节是耶和华指示约书亚致胜之法。
从掘出的旧耶利哥城遗址；发现其中有不少古城，旧的被毁，新的建上，层层叠叠。其中不少筑有坚固双重城墙。古代的耶利哥很可能为迦南人敬拜月神的中心。

6：8-15
从土中掘出的古耶利哥城，面积只有三公顷，，一天之内绕城七次毫不困难（15节）。以色列人绕城而行的次序很可能是：1，带兵器的仪仗队走在最前（9节）；2，吹角的祭司；3，神的约柜；4，后队一军队的主力。神的约柜象过约但河时一样，走在队伍前列，因这是耶和华神亲率弛百姓作的战争。以色列人不损失一兵一卒，只须用信心绕城而行，只吹角，不呼喊，直到第七日。这日绕城七次，吹长号，大声呼喊，城便不攻自陷。这使我们想到《利未记》所记第七个安息年的禧年，号角长鸣，宣告自由，土地赎回，各归本家（利25：8-10）。

6：17
“毁灭”的希伯来原文为herem（18节的“当灭”和21节的“杀尽”都属同一字），含有将一物完全归神的意思。物既归神，人不可拥有，故须完全毁灭。耶利哥城大小人口、牲畜要一齐灭尽，无一存留，因此城罪恶极深，无可饶恕。这是神公义的审判和刑罚书前<参考资料>“为何灭绝迦南人”条）。后来亚干私取应归神之物，所以犯下极大之罪，原因在此。初期教会中，神严厉刑罚亚拿尼亚夫妇，原因与此相似。
在以后的迦南战役中，神只禁止以色列入保存城中人口（8：26-27；申7：l-3）；牲畜和财物可当作战利品，取为已有。

6：20-23
耶利哥城墙高约9公尺，城墙应声倒塌，但建在城墙上喇合的房子无恙，全家和“一切的亲眷”都获救。
二十世纪枯学家发掘耶利哥城废墟；发现主前1400年代的耶利哥，城墙倾毁，瓦砾下仍有完整家庭用品，可见为“塌陷”的结果，城墙既塌，门户洞开，骁勇以军一举攻入。

6：26
“兴起董修”应指将堅利哥城墙重建，成为军事设防城而说，非指修建供平民居住；因在旧约或新约耶稣时代，耶利哥都有人居住，毁而建，建而毁者不知多少次（撤下10：5；太20：29）。600年后本节所说的咒诅应验在伯特利人希伊勒身上（王上16：34）。


7_OT06jos.htm

7：1
偷窃属神的圣物是非常严重的亵渎罪（民15：30-31；看6：17注），刑罚极重。
艾城战役失败原因有三：1，亚主犯罪连累全民（本节，11节；比较民15：30-31），这是主因；2，约书亚书见艾城不大，只派遣少数军队攻城（3节）犯了轻敌的错误；3，以色列人攻城前，不象在耶利哥战役中寻求神的指引，但凭探子的话作出决定（比较6：1-5）。

7：2
“艾城”有“荒堆”的意思，一说位于伯特利东约1公里半，为迦南山区中部的古城。廿世纪考古学家相信此城在约书亚时代倾毁。（亚伯拉罕来迦南时，曾在艾城与伯特利之间支搭帐棚居住，事见创12：8）亚干及全家为石头打死后，以色列人二度进攻，尽毁全城。艾城后划归便雅悯支派，到以色列人被掳巴比伦回归后始重建（拉2：28；尼7：32）。（约书亚所攻陷者是否即此艾城，颇难考证。因考古学研究所得，主前2300年左右此城毁后，直到主前1200年始再有人烟。约书亚占领迦南事发生在后铜器时代[主前1550至1200年]，其地应无城市或居民。）
伯亚文义为“罪恶居所”，可指伯特利或附近的邱坛（参撒上13：5）。

7：6
艾城失利关系全局，约书亚知道若无神同在，无法攻取迦南。迦南人一旦发现以军不堪一击，必联手倾巢而出，围攻以民，后面为洪水泛滥之河流，退路已断，只有被消灭。“撕裂衣服”是极其悲痛的表示（参士11：35）。

7：11
亚干之罪的严重性不在所窃物件，而在违背神命，不尊重祂的至高主权。他一人犯罪连累全民。

7：14
取出亚干所用方法可能是抽签，旧约时代常用此法寻求神旨（撒上10：20；14：41）。参《使徒行传》1：26注，所用工具或为挂在大祭司胸牌里的乌陵和土明（参出28：30注）。

7：19
约书亚称呼亚干为“我儿”，是以父执身分劝谕晚辈。

7：21
示拿衣服，为一种长祂，是当时示拿地的名产，用精细手工编织成。示拿即巴比伦之地，故此祂乃舶来品，价值不菲。这可能是礼拜偶像的衣饰，因此绝对禁止留用。

7：24
亚干的家人一定也参与其事，并代隐瞒，否则不会一起判死刑（申24：16；民26：11）。

7：26
“亚割”与另一个字“殃害”谐音，有“连累”的意思。在耶利哥城以南约1公里半。亚割虽因此事名声受损，但先知书一再预言，此城会成为蒙福的地方（赛65：10；何2：15）；或因耶和华神在此转意，不发烈怒的缘故。


8_OT06jos.htm

8：3
约书亚第二次进攻艾城，不但先求问耶和华，也未轻敌，且运用诱敌之法，令对方大军中伏尽歼。他派出军队两批，一批三万人（或为三千人之误），夜间行军，埋伏城后，介乎伯特利与艾城之间；另一批五千人也在城后，作第一批部队的掩护或增援，（若三万人数字无误，此五千人或为自三万人中派出，为伺隙攻城的主力，其余为增援之需）。他自己率军自东面掩至，在城北扎营。次日清晨攻城北面，敌人应战，即佯作不敌向东方退却，引艾城和伯特利的精壮军队出城追赶。埋伏的部队乘机攻人城内，火光烛天三。约书亚的军队也回戈反击，与城中杀出的以军两面夹攻，杀得敌军片甲不留，并活擒艾城的王，悬尸树上示众。

8：14
“亚拉巴”指约但河谷。

8：17
此处提到艾城和伯特利二城联手作战。12：16记有伯特利为以军攻陷的城邑之一。本书除了此处外未再提过伯特利城为以军攻取的事。可能艾城为伯特利的前线基地。二城距离甚近；约书亚攻克艾城后不久也取得伯特利（参士1：22-26）。从考古资料获知，伯特利在主前14世纪末和13世纪初被毁，适在以军进攻迦南的时期。

8：18
约书亚伸出的短枪或为装有矛头的标枪，可以投掷，是一种攻击性武器。他用矛头反射日光通知埋伏城后的以军攻城。26节说约书亚一直伸出手中的短枪到杀尽艾城居民为止，令人想起摩西当日战败亚玛力人所举起的手（出18：8-11）。

8：29
摩西律法规定，悬挂的尸体在日落时须除下（申21：22-23）。

8：30-33
以巴路山在示剑城北边，基利心山在其南。示剑为迦南中部大城，乃以色列人古代宗教圣地（创12：6-7；33：18-19）。摩西死前曾吩咐众民过约但河进迦南地后，须在示剑立坛献祭，并重申前约（申1：26-30；27：1-8及注）。

8：31
“没有动过铁器的整石头”：参《出埃及记》20：24-26。

8：32
抄写在石头上的当为律法的精髓。写的方法是先在石头上油石灰，再刻字（申27：2-3）。由于时间有限，在这次仪式中宣读的律法不会太长，当年摩西在西奈山所宣读的律法，很可能只是载于《出埃及记》21-23章的那一部分（看出24：7）。


9_OT06jos.htm

9：1
“诸王”是约但河西迦南人各族的领袖。迦南全境甚多独立小城，有王统治。

9：3
“基遍”有“山城”的意思，位于艾城西南，在耶路撒冷西北约12公里，面积大过耶利哥和艾城（10：2）。城中居民为希未人，属当灭的民族（9：2，11-19；申7：1）。基遍既近耶利哥与艾城，在以军的攻势中首当其冲；若告以实情，和约决无可能；所以诓称来自远方，慕名前来立约讲和，以逃厄运。依规定，以色列人可以和迦南地以外民族立和约（参申20：11-15）。约书亚信以为真，与之立约，以色列会众的首领且为此起誓。
自此以后，基遍人在以色列人的社会中，虽属次等公民，但受到保护（23节）。分地时，基遍城划归便雅悯支派（18：25），后来成为利未人城邑（21：17），也是历史上一个重要的宗教中心（王上3：4-5；代上16：39；代下1：3）。
本章为以色列人取得迦南大部分土地记录的第一部分—中部战役。此役将迦南分切为二，以中部高原为根据地，开始南征北讨。10及11章各为南部及北部战役的记录。

9：17
这四座结成基遍联盟的城，现在为以色列人和平占领。以色列会众发怨言，或为害怕未毁灭迦南人招来神的刑罚，也可能因为失去了取得掠物的机会。

9：20-21
神的子民不可背约（民30：2），即令吃亏，也不可失约于人。以色列人与基遍所立之约获神承认；后来扫罗王毁约而杀死基遍人，为神追究责任（撒下21：1-2）。“作劈柴挑水的人”即为服劳役之意。

9：23
“被咒诅的”指当年挪亚所说迦南当受咒诅给他弟兄作奴仆的话（创9：24-27）。“为我神的殿，作劈柴挑水的人”是21节所说的为“全会众”服劳役的具体说明。会幕献祭需要大量柴和水，这种劳动工作落在基遍人身上。
从扫罗时代开始，中心圣所一直在基遍（代上21：29；代下1：3），直到所罗门王建殿。犹太人被掳之后，所罗巴伯回国的行列中，有“尼提宁”（殿役），可能就是基遍人的后裔（拉2：43注）。在迦南诸族中，只有耶利哥城的喇合全家和基遍人没有被毁灭。


25_OT06jos.htm

一、本书作者及写作年代

本书以所记主要人物约书亚之名命名。

约书亚属以色列民以法莲支派，原名何西阿（义为“拯救”），摩西给他取名约书亚（义为“耶和华拯救”，民13：8，16），此名译为希腊文便是“耶稣”，新约《马太》记载主使者告诉约瑟，要给马利亚生的儿子取名叫耶稣，“因他要将埃及的百姓从罪恶里就出来”（太1：21）。与阿叔呀领以色列人进迦南美地，耶稣领全世界相信祂的人入荣耀的应许美地，都是神对祂子民的拯救；但只有基督耶稣能领人进入神的真平安里（来4：8-10）。

约书亚在埃及度过他的童年与少年时期，亲历奴役生活，也目睹神为了拯救以色列人而施行的奇迹—将在埃及人身上的十灾，以及自己的民族如何走过红海干地，逃脱法老追兵，在西奈山下扎营。

旷野四十年漂流生活中，约书亚为摩西得力助手，曾随他上西奈山领受写有十诫的法版（出24：13），有曾率领刚练成的军队击败强悍的亚玛力人（出17：8-13）。临时会幕在旷野建城，他是受命看守的人（出33：11）；又代表以法莲支派与其余支派选出的人一同进入迦南地窥探（民13：8-16），只有他和另外一位探子犹大支派的迦勒（原属基尼洗族，后归化犹大支派）坚信神的应许，力主进攻迦南；但以色列人因为不信，听了其他探子的话，虽近迦南却不得进入，受到四十年流浪生活、一代男丁全死于旷野的刑罚，只有约书亚和迦勒留存（民14：22-25）。

据犹太史家约瑟夫（Josephus，也译约西弗）所记，约书亚受命继摩西担任以色列人领袖职位时，年已85。以七年时间率领以民作战，功课迦南；余下24年全力建设。十二支派在分得的土地上得以休养生息，为后来的士师及王国时代奠下基础。

约书亚不仅有军事天才，善于运筹帷幄，也勇敢善战，为优秀的军事将领；他治理全民，井井有条，证明也是一位出色的政治领袖。

《约书亚记》为旧约第六本书，所记的就是约书亚率领以色列人取得迦南的史事（1：1；24：31）。在希腊文翻译的旧约中，本书编为“历史书”的第一本，紧接“摩西五经”；但在希伯来文最早便会的旧约正典中，本书与《士师记》、《撒母耳记》及《列王纪》一同列在“前先知书”中。希伯来文圣经编者显然认为圣经所记先知乃神的代言人（出7：1-2），“前先知书”的作者不只警告未来，也用先知的观点来看民族历史，将这些信息，教训百姓。本书因此是史事的记述，也是“先知”的历史教训，着重点为与信心及宗教生活有关的事迹，神怎样对待以色列民，和以色列民怎样与神交往。

书里没有些作者的名字。从记有约书亚之死，提到迦勒征服希伯伦（15：13；士1：1，10，20），俄陀聂攻克底壁（15：15），但人攻占利善并迁徙（19：47），都是发生在约书亚以死、以色列民开始容纳拜偶像民族以后（参24：31）；而何珥玛一名的出现（12：14；15：30；19：4），更可以看出士师兴起时（约在主前1380年），作者仍在人世（士1：12-13，17）。这些事大约都发生在主前1367-1327年间（以色列民尚未受到古珊的压迫前），或在俄陀聂作士师时。

作者称耶路撒冷为耶布斯（15：8，63；18：16，28），乃此城在大卫攻取还未选为圣殿地址之前的名称，可见本书写在大卫之前的，早于主前一千年（代上11：4-6；22：1）。书中只提到西顿为非利士的大城，未提推罗之名（11：8；13：4-6；19：28），足证此书写作时期不会迟过主前1200年，因为在此之前，推罗尚未成为大城。

作者一定曾目击书中所描写的大事；他记录神使约旦河水干涸时说：“耶和华在以色列人面前使约旦河的水乾了，等到我们过去”（5：1）；提到以民上一代时，他说：“必不容他们看见耶和华向他们列祖起誓应许赐给我们的地”（5：6）；讲到妓女喇合时，他说：“他就住在以色列中直到今日”（6：25）。

至于书中出现的若干迦南地名，均为未攻占前旧名（14：15；15：9，49，54；20：7；21：11），以及有约书亚叫人或由他自己写下来若干事迹的记载（18：8；24：25）；添上写作文体仿《申命记》，而书中一再提到利未人不获分派产业等，可加你作者或为祭司，科恩那个就是亚伦之孙、大祭司以利亚撒的儿子非尼哈（民25：7-13）。

非尼哈在主前1406年开始侍奉，与约书亚共事（民31：6-8；书22：13-20；士20：28）。圣经学者认为即使不是非尼哈，也是具有他那种地位的人，成书期活在主前12至14世纪间。

但也有人主张本书有不少部分出诸约书亚之手，因所记的事有许多只有约书亚本人知道。可是书中既记有约书亚之死；10：13所引的《雅煞珥书》为记录以色列人早期战事的史诗，也决非目击基遍谷战事的人在事后不久便能写出。故非尼哈（或相同地位的人）为受生灵所感、汇集当日事迹写成本书的人。

（现代评鉴者有些认为本书来自四个不同的来源，在主前700年始编辑成书。他们甚至认为摩西五经也成书于此期间，和《约书亚记》合称为“六经”。主张此说者意见不一，志仅供参考。）

二、本书历史背景

本书继摩西五经之后记述以色列人的历史，证明神信守与他们的先祖所立的约，领导十二支派进入应许赐给其后裔之地（11：23；21：43-45）。

以民的祖先亚伯拉罕、以撒、雅各等人，早在中铜器时代（主前2100至1550年）即已寄居迦南。埃及第十二王朝时，雅各的幼子约瑟被卖到埃及为奴，后获重用，权倾一时，迎接父亲及诸兄弟与家人到埃及定居。等到埃及复国的王朝兴起（主前1580年，埃及本地人赶走喜克索朝，恢复原有王朝—第18王朝），新王不象旧朝，不用外地人，也不承认约瑟以前的官职，开始压迫以色列人，强迫筑造比东和兰塞二城（看出1：8-11及注）。继续奴役以民，知道主前约1446年摩西令他们出埃及进入西奈半岛，始重获自由（参王上6：1）。约书亚领以色列人进入迦南当在后铜器时代（主前1550-1200年），约为主前1406年。分配土地应在主前1400年左右。约书亚逝世或为主前1390年以后。

据史料所载，埃及第十八代王朝的亚门侯泰第三（主前1414-1378年）在位时，对亚洲的兴趣大减。巴勒斯坦一带小王国开始反叛埃及，或不再进贡。公元1887年发现的埃及古卷，知道主前1400年至1360年间，巴勒斯坦不少小国的大君曾寄书埃及法老求援，抵抗迦南等邻邦侵扰。埃及法老自亚门侯泰第三至塞提一世上任前这段期间（主前1316-1304年）对外政策非常软弱。本书未提埃及或因此。法老塞提一世执政后（主前1319年），埃及重占巴勒斯坦。

约书亚和士师时代，迦南当地宗教风尚日趋邪荡、残忍、凶暴；所拜之神祇淫猥不堪，成为古代近东一带最邪恶的崇拜偶像的民族。

三、本书内容及特色

本书记述以色列人胜利占领迦南，神的大能在这片土地上彰显。当地迦南人敬拜各种偶像，卖淫之风与宗教仪式结合，人性堕落到不可救药地步；此为圣洁的神所不容，命令以色列人尽灭迦南人。

本书前半讲进攻迦南和占领其地的情形（1-12章），后半记叙安顿以色列民的经过（13-24章）。进攻部分包括：1，约书亚接受神命；2，渡约旦河；3，攻陷耶利哥；4，艾城战败；5，筑坛以巴路山宣读摩西律法书；6，基遍人设诡计与约书亚立约得活；7，征伐迦南以南地区与亚摩利人战斗时，日头都为之停止。安顿以民部分包括：1，土地的分配；2，确立各族居地四界；以及3，约书亚对以民的训勉，嘱咐诚心诚意侍奉神，听从祂的话。

四、现代考古学的发现

考古学家近年来研究中东出土的文物，发现颇多，不能一一写出。但有如下数点可供参考：

1，当日迦南人的物质文明水准较以色列人为高，但也因此生活十分腐化。

2，以色列四邻小国，其君王的生活荒淫。

3，米吉多（士5：19）等地掘出古代城市遗址，多有坚固防御工事，易守难攻。

第三点也可说明何以在约书亚时代，仍有若干迦南城市未能攻下；但以色列人已攻下的许多城镇，因有坚固防守设施，可以固守，赖以抵抗外来攻击，长保四境安靖。

五、为何灭绝迦南人

以色列人对付迦南人的手段，夺得一城便把人口进行杀灭，若用新约标准来看，会觉得残酷，欠缺人道精神。下面几点可助我们深入了解此事：

1，以色列人在迦南所行乃照《申命记》20：10-18的规定。这规定把不属迦南地居民的城和赐给以色列人为业的四境之地加以区分。对前者，先提和平条款，若接受，城中居民须服劳役；若拒不接纳，始杀尽男丁，只留妇孺财物；对后者，则一人也不留，全部毁灭（申2：34；7：2）

2，“毁灭”的希伯来原文做hārem，为一专用字，指在为神而作的圣战中，将所有战俘、掳物完全歼灭，当作对神的奉献。不过战胜后对敌人的和财产有不同的处理方法，包括人畜和财物的通通毁灭（申20：16；撒上15：3）；消灭人但留下财产（申2：34-35；3：6-7）；或只消灭男丁（申20：13）。圣战中留下的东西有些归给神（参申13：16；利27：21，28），有些则分给打仗的士兵和后方的平民（申2：35；民31章）。

3，要明白旧约不可只从片面的事例来看。摩西律法的真正精神是止息干戈，为以色列人和全地的人缔造和平（申20：10-14）。毁灭迦南人是对这些民族的道德、灵性的极端腐败施行审判（申9：5；18：12；创15：16）。从考古学家发掘的文献中，充分证明这些民族的道德已沦丧到不可救药的地步。天灾、地震、瘟疫、战争都是神的刑罚。用战争来毁灭，是神刑罚的一种。以色列人如果犯同样的罪，一样会受到从地上出灭的刑罚（申6：15；民33：55-66）。

4，神对罪的厌恶从将亚当、夏娃逐出乐园，以迄让独生子主耶稣钉十字架，可以见到无可置疑的证据。神是全宇宙道德的审判者，主持公义，决不妥协。人类第一对夫妻任凭己意行是罪的开始，以后以色列人每逢任凭己意行，不要神的法则，都收到极严厉的对付。罪的工价就是死，人一定要对自己的行为负责。

5，宇宙乃神所造，一切均属祂。世人用暴力，用种种手段，把土地据为己有，炫耀自己的权力，又将荣耀归给他们自己的神祇与偶像，忘记了自己乃神所造，生命气息都属祂。神是慈爱的，祂预备了人的救赎；祂也是公义，赏善罚恶。祂给人的也有权收回。以色列人是从拜偶像的邪恶的迦南人手中，取回本属神的迦南；虽可在此土地上居住，但并无所有权；如果以色列人不信守神赐迦南给他们的条件，神随时可收回；所掠得的东西也不可据为己有（看7章）。

6，迦南要在神的公义治理下成为一个模范的人类社会，一切罪恶必须彻底铲除，以色列民才可以不为异教邪恶风俗所污染，做神圣洁的子民。以民若不忠，一样会失去所得土地（后来以色列人被掳，土地为异族所占，是此事的好说明）。

7，神除了不让以色列人为迦南人的邪恶风俗所污，陷入罪中之外，也有身体健康上的理由。有些圣经学者研究当日迦南及四境的民族，因放纵色情，梅毒猖獗。此病在当日乃绝症，且传染甚速。不让此病蔓延，以致以色列人身体、灵性与道德堕入不可救拔的深渊，只有出诸“毁灭”一途。


OT07jdg

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 参考资料


1:1 | 约书亚死后，以色列人求问耶和华说：“我们中间谁当首先上去攻击迦南人，与他们争战？”
1:2 | 耶和华说：“犹大当先上去，我已将那地交在他手中。”
1:3 | 犹大对他哥哥西缅说：“请你同我到拈阄所得之地去，好与迦南人争战；以后我也同你到你拈阄所得之地去。”于是西缅与他同去。
1:4 | 犹大就上去。耶和华将迦南人和比利洗人交在他们手中，他们在比色击杀了一万人。
1:5 | 又在那里遇见亚多尼比色，与他争战，杀败迦南人和比利洗人。
1:6 | 亚多尼比色逃跑，他们追赶，拿住他，砍断他手脚的大拇指。
1:7 | 亚多尼比色说：“从前有七十个王，手脚的大拇指都被我砍断，在我桌子底下拾取零碎食物。现在 神按著我所行的报应我了。”于是，他们将亚多尼比色带到耶路撒冷，他就死在那里。
1:8 | 犹大人攻打耶路撒冷，将城攻取，用刀杀了城内的人，并且放火烧城。
1:9 | 后来犹大人下去，与住山地、南地和高原的迦南人争战。
1:10 | 犹大人去攻击住希伯仑的迦南人，杀了示筛、亚希幔、挞买。希伯仑从前名叫基列亚巴。
1:11 | 他们从那里去攻击底璧的居民。底璧从前名叫基列西弗。
1:12 | 迦勒说：“谁能攻打基列西弗，将城夺取，我就把我女儿押撒给他为妻。”
1:13 | 迦勒兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。
1:14 | 押撒过门的时候，劝丈夫向她父亲求一块田。押撒一下驴，迦勒问她说：“你要甚么？”
1:15 | 她说：“求你赐福给我。你既将我安置在南地，求你也给我水泉。”迦勒就把上泉下泉赐给她。
1:16 | 摩西的内兄（注：或作“岳父”）是基尼人，他的子孙与犹大人一同离了棕树城，往亚拉得以南的犹大旷野去，就住在民中。
1:17 | 犹大和他哥哥西缅同去，击杀了住洗法的迦南人，将城尽行毁灭，那城的名便叫何珥玛。
1:18 | 犹大又取了迦萨和迦萨的四境，亚实基伦和亚实基伦的四境，以革伦和以革伦的四境。
1:19 | 耶和华与犹大同在，犹大就赶出山地的居民，只是不能赶出平原的居民，因为他们有铁车。
1:20 | 以色列人照摩西所说的，将希伯仑给了迦勒，迦勒就从那里赶出亚衲族的三个族长。
1:21 | 便雅悯人没有赶出住耶路撒冷的耶布斯人，耶布斯人仍在耶路撒冷与便雅悯人同住，直到今日。
1:22 | 约瑟家也上去攻打伯特利，耶和华与他们同在。
1:23 | 约瑟家打发人去窥探伯特利。那城起先名叫路斯。
1:24 | 窥探的人看见一个人从城里出来，就对他说：“求你将进城的路指示我们，我们必恩待你。”
1:25 | 那人将进城的路指示他们，他们就用刀击杀了城中的居民，但将那人和他全家放去。
1:26 | 那人往赫人之地去，筑了一座城，起名叫路斯。那城到如今还叫这名。
1:27 | 玛拿西没有赶出伯善和属伯善乡村的居民，他纳和属他纳乡村的居民，多珥和属多珥乡村的居民，以伯莲和属以伯莲乡村的居民，米吉多和属米吉多乡村的居民。迦南人却执意住在那些地方。
1:28 | 及至以色列强盛了，就使迦南人做苦工，没有把他们全然赶出。
1:29 | 以法莲没有赶出住基色的迦南人。于是，迦南人仍住在基色，在以法莲中间。
1:30 | 西布伦没有赶出基伦的居民和拿哈拉的居民。于是迦南人仍住在西布伦中间，成了服苦的人。
1:31 | 亚设没有赶出亚柯和西顿的居民，亚黑拉和亚革悉的居民，黑巴、亚弗革与利合的居民。
1:32 | 于是，亚设因为没有赶出那地的迦南人，就住在他们中间。
1:33 | 拿弗他利没有赶出伯示麦和伯亚纳的居民。于是，拿弗他利就住在那地的迦南人中间，然而伯示麦和伯亚纳的居民，成了服苦的人。
1:34 | 亚摩利人强逼但人住在山地，不容他们下到平原。
1:35 | 亚摩利人却执意住在希烈山和亚雅伦并沙宾。然而约瑟家胜了他们，使他们成了服苦的人。
1:36 | 亚摩利人的境界，是从亚克拉滨坡，从西拉而上。


10:1 | 亚比米勒以后，有以萨迦人朵多的孙子，普瓦的儿子陀拉兴起，拯救以色列人。他住在以法莲山地的沙密。
10:2 | 陀拉作以色列的士师二十三年就死了，葬在沙密。
10:3 | 在他以后有基列人睚珥兴起，作以色列的士师二十二年。
10:4 | 他有三十个儿子，骑著三十匹驴驹。他们有三十座城邑，叫作哈倭特睚珥，直到如今，都是在基列地。
10:5 | 睚珥死了，就葬在加们。
10:6 | 以色列人又行耶和华眼中看为恶的事，去事奉诸巴力和亚斯她录，并亚兰的神、西顿的神、摩押的神、亚扪人的神、非利士人的神，离弃耶和华，不事奉他。
10:7 | 耶和华的怒气向以色列人发作，就把他们交在非利士人和亚扪人的手中。
10:8 | 从那年起，他们扰害欺压约旦河那边、住亚摩利人之基列地的以色列人，共有十八年。
10:9 | 亚扪人又渡过约旦河去攻打犹大和便雅悯，并以法莲族。以色列人就甚觉窘迫。
10:10 | 以色列人哀求耶和华说：“我们得罪了你，因为离弃了我们 神，去事奉诸巴力。”
10:11 | 耶和华对以色列人说：“我岂没有救过你们脱离埃及人、亚摩利人、亚扪人和非利士人吗？
10:12 | 西顿人、亚玛力人、马云人也都欺压你们。你们哀求我，我也拯救你们脱离他们的手。
10:13 | 你们竟离弃我，事奉别神！所以我不再救你们了。
10:14 | 你们去哀求所选择的神，你们遭遇急难的时候，让他救你们吧！”
10:15 | 以色列人对耶和华说：“我们犯罪了，任凭你随意待我们吧！只求你今日拯救我们。”
10:16 | 以色列人就除掉他们中间的外邦神，事奉耶和华。耶和华因以色列人受的苦难，就心中担忧。
10:17 | 当时，亚扪人聚集，安营在基列。以色列人也聚集，安营在米斯巴。
10:18 | 基列的民和众首领彼此商议说：“谁能先去攻打亚扪人，谁必作基列一切居民的领袖。”


11:1 | 基列人耶弗他是个大能的勇士，是妓女的儿子。耶弗他是基列所生的。
11:2 | 基列的妻也生了几个儿子。他妻所生的儿子长大了，就赶逐耶弗他说：“你不可在我们父家承受产业，因为你是妓女的儿子。”
11:3 | 耶弗他就逃避他的弟兄，去住在陀伯地，有些匪徒到他那里聚集，与他一同出入。
11:4 | 过了些日子，亚扪人攻打以色列。
11:5 | 亚扪人攻打以色列的时候，基列的长老到陀伯地去，要叫耶弗他回来。
11:6 | 对耶弗他说：“请你来作我们的元帅，我们好与亚扪人争战。”
11:7 | 耶弗他回答基列的长老说：“从前你们不是恨我，赶逐我出离父家吗？现在你们遭遇急难为何到我这里来呢？”
11:8 | 基列的长老回答耶弗他说：“现在我们到你这里来，是要你同我们去，与亚扪人争战，你可以作基列一切居民的领袖。”
11:9 | 耶弗他对基列的长老说：“你们叫我回去，与亚扪人争战，耶和华把他交给我，我可以作你们的领袖吗？”
11:10 | 基列的长老回答耶弗他说：“有耶和华在你我中间作见证，我们必定照你的话行。”
11:11 | 于是，耶弗他同基列的长老回去，百姓就立耶弗他作领袖、作元帅。耶弗他在米斯巴将自己的一切话，陈明在耶和华面前。
11:12 | 耶弗他打发使者去见亚扪人的王说：“你与我有甚么相干，竟来到我国中攻打我呢？”
11:13 | 亚扪人的王回答耶弗他的使者说：“因为以色列人从埃及上来的时候，占据我的地，从亚嫩河到雅博河，直到约旦河。现在你要好好地将这地归还吧！”
11:14 | 耶弗他又打发使者去见亚扪人的王，
11:15 | 对他说：“耶弗他如此说：以色列人并没有占据摩押地和亚扪人的地。
11:16 | 以色列人从埃及上来，乃是经过旷野到红海，来到加低斯，
11:17 | 就打发使者去见以东王说：‘求你容我从你的地经过。’以东王却不应允。又照样打发使者去见摩押王，他也不允准，以色列人就住在加低斯。
11:18 | 他们又经过旷野，绕著以东和摩押地，从摩押地的东边过来，在亚嫩河边安营，并没有入摩押的境内，因为亚嫩河是摩押的边界。
11:19 | 以色列人打发使者去见亚摩利王西宏，就是希实本的王，对他说：‘求你容我们从你的地经过，往我们自己的地方去。’
11:20 | 西宏却不信服以色列人，不容他们经过他的境界，乃招聚他的众民在雅杂安营，与以色列人争战。
11:21 | 耶和华以色列的 神，将西宏和他的众民都交在以色列人手中，以色列人就击杀他们，得了亚摩利人的全地：
11:22 | 从亚嫩河到雅博河，从旷野直到约旦河。
11:23 | 耶和华以色列的 神，在他百姓以色列面前赶出亚摩利人，你竟要得他们的地吗？
11:24 | 你的神基抹所赐你的地，你不是得为业吗？耶和华我们的 神在我们面前所赶出的人，我们就得他的地。
11:25 | 难道你比摩押王西拨的儿子巴勒还强吗？他曾与以色列人争竞，或是与他们争战吗？
11:26 | 以色列人住希实本和属希实本的乡村，亚罗珥和属亚罗珥的乡村，并沿亚嫩河的一切城邑，已经有三百年了。在这三百年之内，你们为甚么没有取回这些地方呢？
11:27 | 原来我没有得罪你，你却攻打我，恶待我。愿审判人的耶和华，今日在以色列人和亚扪人中间判断是非。”
11:28 | 但亚扪人的王不肯听耶弗他打发人说的话。
11:29 | 耶和华的灵降在耶弗他身上，他就经过基列和玛拿西，来到基列的米斯巴，又从米斯巴来到亚扪人那里。
11:30 | 耶弗他就向耶和华许愿说：“你若将亚扪人交在我手中，
11:31 | 我从亚扪人那里平平安安回来的时候，无论甚么人，先从我家门出来迎接我，就必归你，我也必将他献上为燔祭。”
11:32 | 于是，耶弗他往亚扪人那里去，与他们争战；耶和华将他们交在他手中，
11:33 | 他就大大杀败他们，从亚罗珥到米匿，直到亚备勒基拉明，攻取了二十座城。这样，亚扪人就被以色列人制伏了。
11:34 | 耶弗他回米斯巴，到了自己的家。不料，他女儿拿著鼓跳舞出来迎接他，是他独生的，此外无儿无女。
11:35 | 耶弗他看见她，就撕裂衣服说：“哀哉！我的女儿啊，你使我甚是愁苦，叫我作难了，因为我已经向耶和华开口许愿，不能挽回。”
11:36 | 他女儿回答说：“父啊，你既向耶和华开口，就当照你口中所说的向我行，因耶和华已经在仇敌亚扪人身上为你报仇。”
11:37 | 又对父亲说：“有一件事求你允准：容我去两个月，与同伴在山上，好哀哭我终为处女。”
11:38 | 耶弗他说：“你去吧！”就容她去两个月。她便和同伴去了，在山上为她终为处女哀哭。
11:39 | 两月已满，她回到父亲那里，父亲就照所许的愿向她行了。女儿终身没有亲近男子。
11:40 | 此后，以色列中有个规矩，每年以色列的女子去为基列人耶弗他的女儿哀哭四天。


12:1 | 以法莲人聚集，到了北方，对耶弗他说：“你去与亚扪人争战，为甚么没有招我们同去呢？我们必用火烧你和你的房屋。”
12:2 | 耶弗他对他们说：“我和我的民与亚扪人大大争战；我招你们来，你们竟没有来救我脱离他们的手。
12:3 | 我见你们不来救我，我就拚命前去攻击亚扪人，耶和华将他们交在我手中。你们今日为甚么上我这里来攻打我呢？”
12:4 | 于是，耶弗他招聚基列人，与以法莲人争战。基列人击杀以法莲人，是因他们说：“你们基列人在以法莲、玛拿西中间，不过是以法莲逃亡的人。”
12:5 | 基列人把守约旦河的渡口，不容以法莲人过去。以法莲逃走的人若说：“容我过去。”基列人就问他说：“你是以法莲人不是？”他若说：“不是。”
12:6 | 就对他说：“你说示播列。”以法莲人因为咬不真字音，便说“西播列”。基列人就将他拿住，杀在约旦河的渡口。那时，以法莲人被杀的有四万二千人。
12:7 | 耶弗他作以色列的士师六年。基列人耶弗他死了，葬在基列的一座城里。
12:8 | 耶弗他以后，有伯利恒人以比赞作以色列的士师。
12:9 | 他有三十个儿子，三十个女儿，女儿都嫁出去了。他给众子从外乡娶了三十个媳妇。他作以色列的士师七年。
12:10 | 以比赞死了，葬在伯利恒。
12:11 | 以比赞之后，有西布伦人以伦作以色列的士师十年。
12:12 | 西布伦人以伦死了，葬在西布伦地的亚雅仑。
12:13 | 以伦之后，有比拉顿人希列的儿子押顿作以色列的士师。
12:14 | 他有四十个儿子，三十个孙子，骑著七十匹驴驹。押顿作以色列的士师八年。
12:15 | 比拉顿人希列的儿子押顿死了，葬在以法莲地的比拉顿，在亚玛力人的山地。


13:1 | 以色列人又行耶和华眼中看为恶的事，耶和华将他们交在非利士人手中四十年。
13:2 | 那时有一个琐拉人，是属但族的，名叫玛挪亚。他的妻不怀孕，不生育。
13:3 | 耶和华的使者向那妇人显现，对她说：“向来你不怀孕，不生育，如今你必怀孕，生一个儿子。
13:4 | 所以你当谨慎，清酒浓酒都不可喝，一切不洁之物也不可吃。
13:5 | 你必怀孕，生一个儿子，不可用剃头刀剃他的头，因为这孩子一出胎就归 神作拿细耳人。他必起首拯救以色列人脱离非利士人的手。”
13:6 | 妇人就回去对丈夫说：“有一个神人到我面前来，他的相貌如 神使者的相貌，甚是可畏。我没有问他从哪里来，他也没有将他的名告诉我，
13:7 | 却对我说：‘你要怀孕，生一个儿子，所以清酒浓酒都不可喝，一切不洁之物也不可吃，因为这孩子从出胎一直到死，必归 神作拿细耳人。’”
13:8 | 玛挪亚就祈求耶和华说：“主啊，求你再差遣那神人到我们这里来，好指教我们怎样待这将要生的孩子。”
13:9 | 神应允玛挪亚的话。妇人正坐在田间的时候， 神的使者又到她那里，她丈夫玛挪亚却没有同她在一处。
13:10 | 妇人急忙跑去告诉丈夫说：“那日到我面前来的人，又向我显现。”
13:11 | 玛挪亚起来跟随他的妻来到那人面前，对他说：“与这妇人说话的就是你吗？”他说：“是我。”
13:12 | 玛挪亚说：“愿你的话应验。我们当怎样待这孩子，他后来当怎样呢？”
13:13 | 耶和华的使者对玛挪亚说：“我告诉妇人的一切事，她都当谨慎。
13:14 | 葡萄树所结的都不可吃，清酒浓酒都不可喝，一切不洁之物也不可吃。凡我所吩咐的，她都当遵守。”
13:15 | 玛挪亚对耶和华的使者说：“求你容我们款留你，好为你预备一只山羊羔。”
13:16 | 耶和华的使者对玛挪亚说：“你虽然款留我，我却不吃你的食物，你若预备燔祭，就当献与耶和华。”原来玛挪亚不知道他是耶和华的使者。
13:17 | 玛挪亚对耶和华的使者说：“请将你的名告诉我，到你话应验的时候，我们好尊敬你。”
13:18 | 耶和华的使者对他说：“你何必问我的名？我名是奇妙的。”
13:19 | 玛挪亚将一只山羊羔和素祭，在磐石上献与耶和华。使者行奇妙的事，玛挪亚和他的妻观看：
13:20 | 见火焰从坛上往上升，耶和华的使者在坛上的火焰中也升上去了。玛挪亚和他的妻看见，就俯伏于地。
13:21 | 耶和华的使者不再向玛挪亚和他的妻显现，玛挪亚才知道他是耶和华的使者。
13:22 | 玛挪亚对他的妻说：“我们必要死，因为看见了 神。”
13:23 | 他的妻却对他说：“耶和华若要杀我们，必不从我们手里收纳燔祭和素祭，并不将这一切事指示我们，今日也不将这些话告诉我们。”
13:24 | 后来妇人生了一个儿子，给他起名叫参孙。孩子长大，耶和华赐福与他。
13:25 | 在玛哈尼但，就是琐拉和以实陶中间，耶和华的灵才感动他。


14:1 | 参孙下到亭拿，在那里看见一个女子，是非利士人的女儿。
14:2 | 参孙上来禀告他父母说：“我在亭拿看见一个女子，是非利士人的女儿，愿你们给我娶来为妻。”
14:3 | 他父母说：“在你弟兄的女儿中，或在本国的民中，岂没有一个女子，何至你去在未受割礼的非利士人中娶妻呢？参孙对他父亲说：“愿你给我娶那女子，因我喜悦她。”
14:4 | 他的父母却不知道这事是出于耶和华，因为他找机会攻击非利士人。那时，非利士人辖制以色列人。
14:5 | 参孙跟他父母下亭拿去。到了亭拿的葡萄园，见有一只少壮狮子向他吼叫。
14:6 | 耶和华的灵大大感动参孙，他虽然手无器械，却将狮子撕裂，如同撕裂山羊羔一样。他行这事并没有告诉父母。
14:7 | 参孙下去与女子说话，就喜悦她。
14:8 | 过了些日子，再下去要娶那女子，转向道旁要看死狮，见有一群蜂子和蜜在死狮之内，
14:9 | 就用手取蜜，且吃且走；到了父母那里，给他父母，他们也吃了，只是没有告诉这蜜是从死狮之内取来的。
14:10 | 他父亲下去见女子。参孙在那里设摆筵宴，因为向来少年人都有这个规矩。
14:11 | 众人看见参孙，就请了三十个人陪伴他。
14:12 | 参孙对他们说：“我给你们出一个谜语，你们在七日筵宴之内，若能猜出意思告诉我，我就给你们三十件里衣，三十套衣裳；
14:13 | 你们若不能猜出意思告诉我，你们就给我三十件里衣，三十套衣裳。”他们说：“请将谜语说给我们听。”
14:14 | 参孙对他们说：“吃的从吃者出来，甜的从强者出来。”他们三日不能猜出谜语的意思。
14:15 | 到第七天，他们对参孙的妻说：“你诓哄你丈夫，探出谜语的意思告诉我们，免得我们用火烧你和你父家。你们请了我们来，是要夺我们所有的吗？”
14:16 | 参孙的妻在丈夫面前啼哭说：“你是恨我，不是爱我，你给我本国的人出谜语，却没有将意思告诉我。”参孙回答说：“连我父母我都没有告诉，岂可告诉你呢？”
14:17 | 七日筵宴之内，她在丈夫面前啼哭，到第七天，逼著他，他才将谜语的意思告诉他妻，他妻就告诉本国的人。
14:18 | 到第七天，日头未落以前，那城里的人对参孙说：“有甚么比蜜还甜呢？有甚么比狮子还强呢？”参孙对他们说：“你们若非用我的母牛犊耕地，就猜不出我谜语的意思来。”
14:19 | 耶和华的灵大大感动参孙，他就下到亚实基伦击杀了三十个人，夺了他们的衣裳，将衣裳给了猜出谜语的人。参孙发怒，就上父家去了。
14:20 | 参孙的妻便归了参孙的陪伴，就是作过他朋友的。


15:1 | 过了些日子，到割麦子的时候，参孙带著一只山羊羔去看他的妻说：“我要进内室见我的妻。”他岳父不容他进去，
15:2 | 说：“我估定你是极其恨她，因此我将她给了你的陪伴。她的妹子不是比她还美丽吗？你可以娶来代替她吧！”
15:3 | 参孙说：“这回我加害于非利士人不算有罪。”
15:4 | 于是，参孙去捉了三百只狐狸（注：或作“野狗”），将狐狸尾巴一对一对地捆上，将火把捆在两条尾巴中间。
15:5 | 点著火把，就放狐狸进入非利士人站著的禾稼，将堆集的禾捆和未割的禾稼，并橄榄园尽都烧了。
15:6 | 非利士人说：“这事是谁做的呢？”有人说：“是亭拿人的女婿参孙，因为他岳父将他的妻给了他的陪伴。”于是，非利士人上去，用火烧了妇人和她的父亲。
15:7 | 参孙对非利士人说：“你们既然这样行，我必向你们报仇才肯罢休。”
15:8 | 参孙就大大击杀他们，连腿带腰都砍断了。他便下去，住在以坦磐的穴内。
15:9 | 非利士人上去安营在犹大，布散在利希。
15:10 | 犹大人说：“你们为何上来攻击我们呢？”他们说：“我们上来是要捆绑参孙，他向我们怎样行，我们也要向他怎样行！”
15:11 | 于是，有三千犹大人下到以坦磐的穴内，对参孙说：“非利士人辖制我们，你不知道吗？你向我们行的是甚么事呢？”他回答说：“他们向我怎样行，我也要向他们怎样行！”
15:12 | 犹大人对他说：“我们下来是要捆绑你，将你交在非利士人手中。”参孙说：“你们要向我起誓，应承你们自己不害死我。”
15:13 | 他们说：“我们断不杀你，只要将你捆绑，交在非利士人手中。”于是用两条新绳捆绑参孙，将他从以坦磐带上去。
15:14 | 参孙到了利希，非利士人都迎著喧嚷。耶和华的灵大大感动参孙，他臂上的绳就像火烧的麻一样，他的绑绳都从他手上脱落下来。
15:15 | 他见一块未乾的驴腮骨，就伸手拾起来，用以击杀一千人。
15:16 | 参孙说：“我用驴腮骨杀人成堆，用驴腮骨杀了一千人。”
15:17 | 说完这话，就把那腮骨从手里抛出去了。那地便叫拉末利希。
15:18 | 参孙甚觉口渴，就求告耶和华说：“你既藉仆人的手施行这么大的拯救，岂可任我渴死，落在未受割礼的人手中呢？”
15:19 | 神就使利希的洼处裂开，有水从其中涌出来。参孙喝了，精神复原，因此那泉名叫隐哈歌利，那泉直到今日还在利希。
15:20 | 当非利士人辖制以色列人的时候，参孙作以色列的士师二十年。


16:1 | 参孙到了迦萨，在那里看见一个妓女，就与她亲近。
16:2 | 有人告诉迦萨人说：“参孙到这里来了！”他们就把他团团围住，终夜在城门悄悄埋伏说：“等到天亮我们便杀他。”
16:3 | 参孙睡到半夜起来，将城门的门扇、门框、门闩一齐拆下来，扛在肩上，扛到希伯仑前的山顶上。
16:4 | 后来，参孙在梭烈谷喜爱一个妇人，名叫大利拉。
16:5 | 非利士人的首领上去见那妇人，对她说：“求你诓哄参孙，探探他因何有这么大的力气，我们用何法能胜他，捆绑克制他，我们就每人给你一千一百舍客勒银子。”
16:6 | 大利拉对参孙说：“求你告诉我，你因何有这么大的力气，当用何法捆绑克制你？”
16:7 | 参孙回答说：“人若用七条未乾的青绳子捆绑我，我就软弱像别人一样。”
16:8 | 于是，非利士人的首领拿了七条未乾的青绳子来交给妇人，她就用绳子捆绑参孙。
16:9 | 有人预先埋伏在妇人的内室里。妇人说：“参孙哪，非利士人拿你来了！”参孙就挣断绳子，如挣断经火的麻线一般。这样，他力气的根由人还是不知道。
16:10 | 大利拉对参孙说：“你欺哄我，向我说谎言。现在求你告诉我当用何法捆绑你。”
16:11 | 参孙回答说：“人若用没有使过的新绳捆绑我，我就软弱像别人一样。”
16:12 | 大利拉就用新绳捆绑他，对他说：“参孙哪，非利士人拿你来了！”有人预先埋伏在内室里。参孙将臂上的绳挣断了，如挣断一条线一样。
16:13 | 大利拉对参孙说：“你到如今还是欺哄我，向我说谎言。求你告诉我，当用何法捆绑你。”参孙回答说：“你若将我头上的七条发绺与纬线同织就可以了。”
16:14 | 于是，大利拉将他的发绺与纬线同织，用橛子钉住，对他说：“参孙哪，非利士人拿你来了！”参孙从睡中醒来，将机上的橛子和纬线，一齐都拔出来了。
16:15 | 大利拉对参孙说：“你既不与我同心，怎么说你爱我呢？你这三次欺哄我，没有告诉我，你因何有这么大的力气。”
16:16 | 大利拉天天用话催逼他，甚至他心里烦闷要死。
16:17 | 参孙就把心中所藏的都告诉了她，对她说：“向来人没有用剃头刀剃我的头，因为我自出母胎就归 神作拿细耳人；若剃了我的头发，我的力气就离开我，我便软弱像别人一样。”
16:18 | 大利拉见他把心中所藏的都告诉了她，就打发人到非利士人的首领那里，对他们说：“他已经把心中所藏的都告诉了我，请你们再上来一次。”于是，非利士人的首领手里拿著银子，上到妇人那里。
16:19 | 大利拉使参孙枕著她的膝睡觉，叫了一个人来剃除他头上的七条发绺。于是，大利拉克制他，他的力气就离开他了。
16:20 | 大利拉说：“参孙哪，非利士人拿你来了！”参孙从睡中醒来，心里说：‘我要像前几次出去活动身体。’他却不知道耶和华已经离开他了。
16:21 | 非利士人将他拿住，剜了他的眼睛，带他下到迦萨，用铜链拘索他，他就在监里推磨。
16:22 | 然而他的头发被剃之后，又渐渐长起来了。
16:23 | 非利士人的首领聚集，要给他们的神大衮献大祭，并且欢乐。因为他们说：“我们的神将我们的仇敌参孙交在我们手中了。”
16:24 | 众人看见参孙，就赞美他们的神说：“我们的神将毁坏我们地、杀害我们许多人的仇敌，交在我们手中了。”
16:25 | 他们正宴乐的时候，就说：“叫参孙来，在我们面前戏耍戏耍。”于是将参孙从监里提出来，他就在众人面前戏耍。他们使他站在两柱中间。
16:26 | 参孙向拉他手的童子说：“求你让我摸著托房的柱子，我要靠一靠。”
16:27 | 那时房内充满男女，非利士人的众首领也都在那里。房的平顶上约有三千男女，观看参孙戏耍。
16:28 | 参孙求告耶和华说：“主耶和华啊，求你眷念我。 神啊，求你赐我这一次的力量，使我在非利士人身上报那剜我双眼的仇。”
16:29 | 参孙就抱住托房的那两根柱子，左手抱一根，右手抱一根，
16:30 | 说：“我情愿与非利士人同死！”就尽力屈身，房子倒塌，压住首领和房内的众人。这样，参孙死时所杀的人，比活著所杀的还多。
16:31 | 参孙的弟兄和他父的全家，都下去取他的尸首，抬上来葬在琐拉和以实陶中间，在他父玛挪亚的坟墓里。参孙作以色列的士师二十年。


17:1 | 以法莲山地有一个人名叫米迦。
17:2 | 他对母亲说：“你那一千一百舍客勒银子被人拿去，你因此咒诅，并且告诉了我。看哪，这银子在我这里，是我拿去了。”他母亲说：“我儿啊，愿耶和华赐福与你！”
17:3 | 米迦就把这一千一百舍客勒银子还他母亲。他母亲说：“我分出这银子来为你献给耶和华，好雕刻一个像，铸成一个像。现在我还是交给你。”
17:4 | 米迦将银子还他母亲，他母亲将二百舍客勒银子交给银匠，雕刻一个像，铸成一个像，安置在米迦的屋内。
17:5 | 这米迦有了神堂，又制造以弗得和家中的神像，分派他一个儿子作祭司。
17:6 | 那时，以色列中没有王，各人任意而行。
17:7 | 犹大伯利恒有一个少年人，是犹大族的利未人，他在那里寄居。
17:8 | 这人离开犹大伯利恒城，要找一个可住的地方。行路的时候，到了以法莲山地，走到米迦的家。
17:9 | 米迦问他说：“你从哪里来？”他回答说：“从犹大伯利恒来。我是利未人，要找一个可住的地方。”
17:10 | 米迦说：“你可以住在我这里，我以你为父为祭司。我每年给你十舍客勒银子，一套衣服和度日的食物。”利未人就进了他的家。
17:11 | 利未人情愿与那人同住，那人看这少年人如自己的儿子一样。
17:12 | 米迦分派这少年的利未人作祭司，他就住在米迦的家里。
17:13 | 米迦说：“现在我知道耶和华必赐福与我，因我有一个利未人作祭司。”


18:1 | 那时，以色列中没有王。但支派的人仍是寻地居住，因为到那日子，他们还没有在以色列支派中得地为业。
18:2 | 但人从琐拉和以实陶打发本族中的五个勇士，去仔细窥探那地。吩咐他们说：“你们去窥探那地。”他们来到以法莲山地，进了米迦的住宅，就在那里住宿。
18:3 | 他们临近米迦的住宅，听出那少年利未人的口音来，就进去问他说：“谁领你到这里来？你在这里做甚么？你在这里得甚么？”
18:4 | 他回答说：“米迦待我如此如此，请我作祭司。”
18:5 | 他们对他说：“请你求问 神，使我们知道所行的道路，通达不通达。”
18:6 | 祭司对他们说：“你们可以平平安安地去，你们所行的道路是在耶和华面前的。”
18:7 | 五人就走了，来到拉亿，见那里的民安居无虑，如同西顿人安居一样。在那地没有人掌权扰乱他们，他们离西顿人也远，与别人没有来往。
18:8 | 五人回到琐拉和以实陶，见他们的弟兄。弟兄问他们说：“你们有甚么话？”
18:9 | 他们回答说：“起来，我们上去攻击他们吧！我们已经窥探那地，见那地甚好。你们为何静坐不动呢？要急速前往得那地为业，不可迟延。
18:10 | 你们到了那里，必看见安居无虑的民，地也宽阔。 神已将那地交在你们手中，那地百物俱全，一无所缺。”
18:11 | 于是，但族中的六百人，各带兵器，从琐拉和以实陶前往。
18:12 | 上到犹大的基列耶琳，在基列耶琳后边安营。因此，那地方名叫玛哈尼但，直到今日。
18:13 | 他们从那里往以法莲山地去，来到米迦的住宅。
18:14 | 从前窥探拉亿地的五个人对他们的弟兄说：“这宅子里有以弗得和家中的神像，并雕刻的像与铸成的像，你们知道吗？现在你们要想一想当怎样行。”
18:15 | 五人就进入米迦的住宅，到了那少年利未人的房内问他好。
18:16 | 那六百但人各带兵器，站在门口。
18:17 | 窥探地的五个人走进去，将雕刻的像、以弗得、家中的神像并铸成的像，都拿了去。祭司和带兵器的六百人，一同站在门口。
18:18 | 那五个人进入米迦的住宅，拿出雕刻的像、以弗得、家中的神像并铸成的像，祭司就问他们说：“你们做甚么呢？”
18:19 | 他们回答说：“不要作声，用手捂口，跟我们去吧！我们必以你为父为祭司。你作一家的祭司好呢？还是作以色列一族一支派的祭司好呢？”
18:20 | 祭司心里喜悦，便拿著以弗得和家中的神像并雕刻的像，进入他们中间。
18:21 | 他们就转身离开那里，妻子、儿女、牲畜、财物，都在前头。
18:22 | 离米迦的住宅已远，米迦的近邻都聚集来，追赶但人。
18:23 | 呼叫但人。但人回头问米迦说：“你聚集这许多人来做甚么呢？”
18:24 | 米迦说：“你们将我所做的神像和祭司都带了去，我还有所剩的吗？怎么还问我说‘做甚么’呢？”
18:25 | 但人对米迦说：“你不要使我们听见你的声音，恐怕有性暴的人攻击你，以致你和你的全家尽都丧命。”
18:26 | 但人还是走他们的路。米迦见他们的势力比自己强盛，就转身回家去了。
18:27 | 但人将米迦所做的神像和他的祭司都带到拉亿，见安居无虑的民，就用刀杀了那民，又放火烧了那城，
18:28 | 并无人搭救，因为离西顿远，他们又与别人没有来往。城在平原，那平原靠近伯利合。但人又在那里修城居住，
18:29 | 照著他们始祖以色列之子但的名字，给那城起名叫但；原先那城名叫拉亿。
18:30 | 但人就为自己设立那雕刻的像。摩西的孙子、革舜的儿子约拿单和他的子孙，作但支派的祭司，直到那地遭掳掠的日子。
18:31 | 神的殿在示罗多少日子，但人为自己设立米迦所雕刻的像，也在但多少日子。


19:1 | 当以色列中没有王的时候，有住以法莲山地那边的一个利未人，娶了一个犹大伯利恒的女子为妾。
19:2 | 妾行淫离开丈夫，回犹大伯利恒，到了父家，在那里住了四个月。
19:3 | 她丈夫起来，带著一个仆人、两匹驴去见她，用好话劝她回来。女子就引丈夫进入父家。她父见了那人，便欢欢喜喜地迎接。
19:4 | 那人的岳父，就是女子的父亲，将那人留下住了三天。于是二人一同吃喝住宿。
19:5 | 到第四天，利未人清早起来要走，女子的父亲对女婿说：“请你吃点饭，加添心力，然后可以行路。”
19:6 | 于是二人坐下一同吃喝。女子的父亲对那人说：“请你再住一夜，畅快你的心。”
19:7 | 那人起来要走，他岳父强留他，他又住了一宿。
19:8 | 到第五天，他清早起来要走。女子的父亲说：“请你吃点饭，加添心力，等到日头偏西再走。”于是二人一同吃饭。
19:9 | 那人同他的妾和仆人起来要走，他岳父，就是女子的父亲，对他说：“看哪，日头偏西了，请你再住一夜，天快晚了，可以在这里住宿，畅快你的心。明天早早起行回家去。”
19:10 | 那人不愿再住一夜，就备上那两匹驴，带著妾起身走了，来到耶布斯的对面。耶布斯就是耶路撒冷。
19:11 | 临近耶布斯的时候，日头快要落了。仆人对主人说：“我们不如进这耶布斯人的城里住宿。”
19:12 | 主人回答说：“我们不可进不是以色列人住的外邦城，不如过到基比亚去。”
19:13 | 又对仆人说：“我们可以到一个地方，或住在基比亚，或住在拉玛。”
19:14 | 他们就往前走。将到便雅悯的基比亚，日头已经落了。
19:15 | 他们进入基比亚，要在那里住宿，就坐在城里的街上，因为无人接他们进家住宿。
19:16 | 晚上，有一个老年人，从田间做工回来，他原是以法莲山地的人，住在基比亚，那地方的人却是便雅悯人。
19:17 | 老年人举目看见客人坐在城里的街上，就问他说：“你从哪里来？要往哪里去？”
19:18 | 他回答说：“我们从犹大伯利恒来，要往以法莲山地那边去。我原是那里的人，到过犹大伯利恒，现在我往耶和华的殿去，在这里无人接我进他的家。
19:19 | 其实，我有粮草可以喂驴，我与我的妾并我的仆人，有饼有酒，并不缺少甚么。”
19:20 | 老年人说：“愿你平安！你所需用的我都给你，只是不可在街上过夜。”
19:21 | 于是领他们到家里，喂上驴，他们就洗脚吃喝。
19:22 | 他们心里正欢畅的时候，城中的匪徒围住房子，连连叩门，对房主老人说：“你把那进你家的人带出来，我们要与他交合。”
19:23 | 那房主出来对他们说：“弟兄们哪，不要这样作恶。这人既然进了我的家，你们就不要行这丑事。
19:24 | 我有个女儿，还是处女，并有这人的妾，我将她们领出来任凭你们玷辱她们，只是向这人不可行这样的丑事。”
19:25 | 那些人却不听从他的话。那人就把他的妾拉出去交给他们，他们便与她交合，终夜凌辱她，直到天色快亮才放她去。
19:26 | 天快亮的时候，妇人回到她主人住宿的房门前，就仆倒在地，直到天亮。
19:27 | 早晨，她的主人起来开了房门，出去要行路，不料那妇人仆倒在房门前，两手搭在门槛上，
19:28 | 就对妇人说：“起来，我们走吧！”妇人却不回答。那人便将她驮在驴上，起身回本处去了。
19:29 | 到了家里，用刀将妾的尸身切成十二块，使人拿著传送以色列的四境。
19:30 | 凡看见的人都说：“从以色列人出埃及地，直到今日，这样的事没有行过，也没有见过。现在应当思想，大家商议当怎样办理。”


2:1 | 耶和华的使者从吉甲上到波金，对以色列人说：“我使你们从埃及上来，领你们到我向你们列祖起誓应许之地。我又说：‘我永不废弃与你们所立的约。
2:2 | 你们也不可与这地的居民立约，要拆毁他们的祭坛。’你们竟没有听从我的话！为何这样行呢？
2:3 | 因此我又说：‘我必不将他们从你们面前赶出。他们必作你们肋下的荆棘，他们的神必作你们的网罗。’”
2:4 | 耶和华的使者向以色列众人说这话的时候，百姓就放声而哭。
2:5 | 于是给那地方起名叫波金（注：就是“哭”的意思），众人在那里向耶和华献祭。
2:6 | 从前约书亚打发以色列百姓去的时候，他们各归自己的地业，占据地土。
2:7 | 约书亚在世和约书亚死后，那些见耶和华为以色列人所行大事的长老还在的时候，百姓都事奉耶和华。
2:8 | 耶和华的仆人，嫩的儿子约书亚，正一百一十岁就死了。
2:9 | 以色列人将他葬在他地业的境内，就是在以法莲山地的亭拿希烈，在迦实山的北边。
2:10 | 那世代的人也都归了自己的列祖。后来有别的世代兴起，不知道耶和华，也不知道耶和华为以色列人所行的事。
2:11 | 以色列人行耶和华眼中看为恶的事，去事奉诸巴力，
2:12 | 离弃了领他们出埃及地的耶和华、他们列祖的 神，去叩拜别神，就是四围列国的神，惹耶和华发怒。
2:13 | 并离弃耶和华，去事奉巴力和亚斯她录。
2:14 | 耶和华的怒气向以色列人发作，就把他们交在抢夺他们的人手中。又将他们付与四围仇敌的手中，甚至他们在仇敌面前再不能站立得住。
2:15 | 他们无论往何处去，耶和华都以灾祸攻击他们，正如耶和华所说的话，又如耶和华向他们所起的誓。他们便极其困苦。
2:16 | 耶和华兴起士师，士师就拯救他们脱离抢夺他们人的手。
2:17 | 他们却不听从士师，竟随从叩拜别神，行了邪淫，速速地偏离他们列祖所行的道，不如他们列祖顺从耶和华的命令。
2:18 | 耶和华为他们兴起士师，就与那士师同在。士师在世的一切日子，耶和华拯救他们脱离仇敌的手。他们因受欺压扰害，就哀声叹气，所以耶和华后悔了。
2:19 | 及至士师死后，他们就转去行恶，比他们列祖更甚，去事奉叩拜别神，总不断绝顽梗的恶行。
2:20 | 于是，耶和华的怒气向以色列人发作。他说：“因这民违背我吩咐他们列祖所守的约，不听从我的话，
2:21 | 所以约书亚死的时候所剩下的各族，我必不再从他们面前赶出。
2:22 | 为要藉此试验以色列人，看他们肯照他们列祖谨守遵行我的道不肯。”
2:23 | 这样，耶和华留下各族，不将他们速速赶出，也没有交付约书亚的手。


20:1 | 于是，以色列从但到别是巴，以及住基列地的众人都出来如同一人，聚集在米斯巴耶和华面前。
20:2 | 以色列民的首领，就是各支派的军长，都站在 神百姓的会中；拿刀的步兵共有四十万。
20:3 | 以色列人上到米斯巴，便雅悯人都听见了。以色列人说：“请你将这件恶事的情由对我们说明。”
20:4 | 那利未人，就是被害之妇人的丈夫回答说：“我和我的妾到了便雅悯的基比亚住宿。
20:5 | 基比亚人夜间起来，围了我住的房子，想要杀我，又将我的妾强奸致死。
20:6 | 我就把我妾的尸身切成块子，使人拿著传送以色列得为业的全地，因为基比亚人在以色列中行了凶淫丑恶的事。
20:7 | 你们以色列人都当筹划商议。”
20:8 | 众民都起来如同一人，说：“我们连一人都不回自己帐棚、自己房屋去。
20:9 | 我们向基比亚人必这样行，照所掣的签去攻击他们。
20:10 | 我们要在以色列各支派中，一百人挑取十人，一千人挑取百人，一万人挑取千人，为民运粮，等大众到了便雅悯的基比亚，就照基比亚人在以色列中所行的丑事征伐他们。”
20:11 | 于是，以色列众人彼此连合如同一人，聚集攻击那城。
20:12 | 以色列众支派打发人去，问便雅悯支派的各家说：“你们中间怎么做了这样的恶事呢？
20:13 | 现在你们要将基比亚的那些匪徒交出来，我们好治死他们，从以色列中除掉这恶。”便雅悯人却不肯听从他们弟兄以色列人的话。
20:14 | 便雅悯人从他们的各城里出来，聚集到了基比亚，要与以色列人打仗。
20:15 | 那时便雅悯人从各城里点出拿刀的，共有二万六千。另外还有基比亚人点出七百精兵。
20:16 | 在众军之中有拣选的七百精兵，都是左手便利的，能用机弦甩石打人，毫发不差。
20:17 | 便雅悯人之外，点出以色列人拿刀的，共有四十万，都是战士。
20:18 | 以色列人就起来，到伯特利去求问 神说：“我们中间谁当首先上去与便雅悯人争战呢？”耶和华说：“犹大当先上去。”
20:19 | 以色列人早晨起来，对著基比亚安营。
20:20 | 以色列人出来，要与便雅悯人打仗，就在基比亚前摆阵。
20:21 | 便雅悯人就从基比亚出来，当日杀死以色列人二万二千。
20:22 | 以色列人彼此奋勇，仍在头一日摆阵的地方又摆阵。
20:23 | 未摆阵之先，以色列人上去，在耶和华面前哭号直到晚上，求问耶和华说：“我们再去与我们弟兄便雅悯人打仗，可以不可以？”耶和华说：“可以上去攻击他们。”
20:24 | 第二日，以色列人就上前攻击便雅悯人。
20:25 | 便雅悯人也在这日从基比亚出来，与以色列人接战，又杀死他们一万八千，都是拿刀的。
20:26 | 以色列众人就上到伯特利，坐在耶和华面前哭号，当日禁食直到晚上，又在耶和华面前献燔祭和平安祭。
20:27,28 | 那时 神的约柜在那里。亚伦的孙子、以利亚撒的儿子非尼哈侍立在约柜前。以色列人问耶和华说：“我们当再出去与我们弟兄便雅悯人打仗呢？还是罢兵呢？”耶和华说：“你们当上去，因为明日我必将他们交在你们手中。”
20:29 | 以色列人在基比亚的四围设下伏兵。
20:30 | 第三日，以色列人又上去攻击便雅悯人，在基比亚前摆阵，与前两次一样。
20:31 | 便雅悯人也出来迎敌，就被引诱离城。在田间两条路上，一通伯特利，一通基比亚，像前两次，动手杀死以色列人约有三十个。
20:32 | 便雅悯人说：“他们仍旧败在我们面前。”但以色列人说：“我们不如逃跑引诱他们离开城到路上来。”
20:33 | 以色列众人都起来，在巴力他玛摆阵，以色列的伏兵从马利迦巴埋伏的地方冲上前去。
20:34 | 有以色列人中的一万精兵，来到基比亚前接战，势派甚是凶猛，便雅悯人却不知道灾祸临近了。
20:35 | 耶和华使以色列人杀败便雅悯人。那日，以色列人杀死便雅悯人二万五千一百，都是拿刀的。
20:36 | 于是便雅悯人知道自己败了。先是以色列人，因为靠著在基比亚前所设的伏兵，就在便雅悯人面前诈败。
20:37 | 伏兵急忙闯进基比亚，用刀杀死全城的人。
20:38 | 以色列人预先同伏兵约定在城内放火，以烟气上腾为号。
20:39 | 以色列人临退阵的时候，便雅悯人动手杀死以色列人，约有三十个，就说：“他们仍像前次被我们杀败了。”
20:40 | 当烟气如柱从城中上腾的时候，便雅悯人回头观看，见全城的烟气冲天。
20:41 | 以色列人又转身回来，便雅悯人就甚惊惶，因为看见灾祸临到自己了。
20:42 | 他们在以色列人面前转身往旷野逃跑，以色列人在后面追杀。那从各城里出来的，也都夹攻杀灭他们。
20:43 | 以色列人围绕便雅悯人，追赶他们，在他们歇脚之处，对著日出之地的基比亚践踏他们。
20:44 | 便雅悯人死了的有一万八千，都是勇士。
20:45 | 其余的人转身向旷野逃跑，往临门磐去。以色列人在道路上杀了他们五千人，如拾取遗穗一样，追到基顿又杀了他们二千人。
20:46 | 那日便雅悯死了的，共有二万五千人，都是拿刀的勇士。
20:47 | 只剩下六百人，转身向旷野逃跑，到了临门磐，就在那里住了四个月。
20:48 | 以色列人又转到便雅悯地，将各城的人和牲畜，并一切所遇见的，都用刀杀尽，又放火烧了一切城邑。


21:1 | 以色列人在米斯巴曾起誓说：“我们都不将女儿给便雅悯人为妻。”
21:2 | 以色列人来到伯特利，坐在 神面前直到晚上，放声痛哭，
21:3 | 说：“耶和华以色列的 神啊，为何以色列中有这样缺了一支派的事呢？”
21:4 | 次日清早，百姓起来，在那里筑了一座坛，献燔祭和平安祭。
21:5 | 以色列人彼此问说：“以色列各支派中，谁没有同会众上到耶和华面前来呢？”先是以色列人起过大誓说，凡不上米斯巴到耶和华面前来的，必将他治死。
21:6 | 以色列人为他们的弟兄便雅悯后悔说：“如今以色列中绝了一个支派了。
21:7 | 我们既在耶和华面前起誓说：必不将我们的女儿给便雅悯人为妻，现在我们当怎样办理，使他们剩下的人有妻呢？”
21:8 | 又彼此问说：“以色列支派中谁没有上米斯巴到耶和华面前来呢？”他们就查出基列雅比没有一人进营到会众那里，
21:9 | 因为百姓被数的时候，没有一个基列雅比人在那里。
21:10 | 会众就打发一万二千大勇士，吩咐他们说：“你们去用刀将基列雅比人连妇女带孩子都击杀了。
21:11 | 所当行的就是这样：要将一切男子和已嫁的女子尽行杀戮。”
21:12 | 他们在基列雅比人中，遇见了四百个未嫁的处女，就带到迦南地的示罗营里。
21:13 | 全会众打发人到临门磐的便雅悯人那里，向他们说和睦的话。
21:14 | 当时，便雅悯人回来了，以色列人就把所存活基列雅比的女子给他们为妻，还是不够。
21:15 | 百姓为便雅悯人后悔，因为耶和华使以色列人缺了一个支派（注：原文作“使以色列中有了破口”）。
21:16 | 会中的长老说：“便雅悯中的女子既然除灭了，我们当怎样办理，使那余剩的人有妻呢？”
21:17 | 又说：“便雅悯逃脱的人当有地业，免得以色列中涂抹了一个支派。
21:18 | 只是我们不能将自己的女儿给他们为妻，因为以色列人曾起誓说：‘有将女儿给便雅悯人为妻的，必受咒诅。’”
21:19 | 他们又说：“在利波拿以南，伯特利以北，在示剑大路以东的示罗，年年有耶和华的节期。”
21:20 | 就吩咐便雅悯人说：“你们去，在葡萄园中埋伏。
21:21 | 若看见示罗的女子出来跳舞，就从葡萄园出来，在示罗的女子中各抢一个为妻，回便雅悯地去。
21:22 | 他们的父亲或是弟兄若来与我们争竞，我们就说：‘求你们看我们的情面，施恩给这些人，因我们在争战的时候没有给他们留下女子为妻。这也不是你们将女子给他们的，若是你们给的，就算有罪。’”
21:23 | 于是，便雅悯人照样而行，按著他们的数目从跳舞的女子中抢去为妻，就回自己的地业去，又重修城邑居住。
21:24 | 当时以色列人离开那里，各归本支派、本宗族、本地业去了。
21:25 | 那时以色列中没有王，各人任意而行。


3:1 | 耶和华留下这几族，为要试验那不曾知道与迦南争战之事的以色列人，
3:2 | 好叫以色列的后代又知道又学习未曾晓得的战事。
3:3 | 所留下的，就是非利士的五个首领和一切迦南人、西顿人，并住黎巴嫩山的希未人，从巴力黑们山直到哈马口。
3:4 | 留下这几族，为要试验以色列人，知道他们肯听从耶和华藉摩西吩咐他们列祖的诫命不肯。
3:5 | 以色列人竟住在迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人中间，
3:6 | 娶他们的女儿为妻，将自己的女儿嫁给他们的儿子，并事奉他们的神。
3:7 | 以色列人行耶和华眼中看为恶的事，忘记耶和华他们的 神，去事奉诸巴力和亚舍拉。
3:8 | 所以，耶和华的怒气向以色列人发作，就把他们交在美索不达米亚王古珊利萨田的手中。以色列人服事古珊利萨田八年。
3:9 | 以色列人呼求耶和华的时候，耶和华就为他们兴起一位拯救者救他们，就是迦勒兄弟，基纳斯的儿子俄陀聂。
3:10 | 耶和华的灵降在他身上，他就作了以色列的士师，出去争战。耶和华将美索不达米亚王古珊利萨田交在他手中，他便胜了古珊利萨田。
3:11 | 于是，国中太平四十年。基纳斯的儿子俄陀聂死了。
3:12 | 以色列人又行耶和华眼中看为恶的事，耶和华就使摩押王伊矶伦强盛，攻击以色列人。
3:13 | 伊矶伦招聚亚扪人和亚玛力人，去攻打以色列人，占据棕树城。
3:14 | 于是，以色列人服事摩押王伊矶伦十八年。
3:15 | 以色列人呼求耶和华的时候，耶和华就为他们兴起一位拯救者，就是便雅悯人基拉的儿子以笏，他是左手便利的。以色列人托他送礼物给摩押王伊矶伦。
3:16 | 以笏打了一把两刃的剑，长一肘，带在右腿上衣服里面。
3:17 | 他将礼物献给摩押王伊矶伦，原来伊矶伦极其肥胖。
3:18 | 以笏献完礼物，便将抬礼物的人打发走了。
3:19 | 自己却从靠近吉甲凿石之地回来说：“王啊，我有一件机密事奏告你。”王说：“回避吧！”于是左右侍立的人都退去了。
3:20 | 以笏来到王面前，王独自一人坐在凉楼上。以笏说：“我奉 神的命报告你一件事。”王就从座位上站起来。
3:21 | 以笏便伸左手，从右腿上拔出剑来，刺入王的肚腹，
3:22 | 连剑把都刺进去了。剑被肥肉夹住，他没有从王的肚腹拔出来，且穿通了后身。
3:23 | 以笏就出到游廊，将楼门尽都关锁。
3:24 | 以笏出来之后，王的仆人到了，看见楼门关锁，就说：“他必是在楼上大解。”
3:25 | 他们等烦了，见仍不开楼门，就拿钥匙开了。不料，他们的主人已死，倒在地上。
3:26 | 他们耽延的时候，以笏就逃跑了，经过凿石之地，逃到西伊拉。
3:27 | 到了，就在以法莲山地吹角。以色列人随著他下了山地，他在前头引路，
3:28 | 对他们说：“你们随我来，因为耶和华已经把你们的仇敌摩押人交在你们手中。”于是，他们跟著他下去，把守约旦河的渡口，不容摩押一人过去。
3:29 | 那时，击杀了摩押人约有一万，都是强壮的勇士，没有一人逃脱。
3:30 | 这样，摩押就被以色列人制伏了。国中太平八十年。
3:31 | 以笏之后，有亚拿的儿子珊迦，他用赶牛的棍子打死六百非利士人。他也救了以色列人。


4:1 | 以笏死后，以色列人又行耶和华眼中看为恶的事，
4:2 | 耶和华就把他们付与在夏琐作王的迦南王耶宾手中。他的将军是西西拉，住在外邦人的夏罗设。
4:3 | 耶宾王有铁车九百辆。他大大欺压以色列人二十年，以色列人就呼求耶和华。
4:4 | 有一位女先知名叫底波拉，是拉比多的妻，当时作以色列的士师。
4:5 | 她住在以法莲山地拉玛和伯特利中间，在底波拉的棕树下。以色列人都上她那里去听判断。
4:6 | 她打发人从拿弗他利的基低斯，将亚比挪庵的儿子巴拉召了来，对他说：“耶和华以色列的 神吩咐你说：‘你率领一万拿弗他利和西布伦人上他泊山去。
4:7 | 我必使耶宾的将军西西拉率领他的车辆和全军往基顺河，到你那里去，我必将他交在你手中。’”
4:8 | 巴拉说：“你若同我去，我就去；你若不同我去，我就不去。”
4:9 | 底波拉说：“我必与你同去，只是你在所行的路上得不著荣耀，因为耶和华要将西西拉交在一个妇人手里。”于是底波拉起来，与巴拉一同往基低斯去了。
4:10 | 巴拉就招聚西布伦人和拿弗他利人到基低斯，跟他上去的有一万人。底波拉也同他上去。
4:11 | 摩西岳父（注：或作“内兄”）何巴的后裔基尼人希百，曾离开基尼族，到靠近基低斯撒拿音的橡树旁支搭帐棚。
4:12 | 有人告诉西西拉说：“亚比挪庵的儿子巴拉已经上他泊山了。”
4:13 | 西西拉就聚集所有的铁车九百辆和跟随他的全军，从外邦人的夏罗设出来，到了基顺河。
4:14 | 底波拉对巴拉说：“你起来，今日就是耶和华将西西拉交在你手的日子。耶和华岂不在你前头行吗？”于是巴拉下了他泊山，跟随他有一万人。
4:15 | 耶和华使西西拉和他一切车辆全军溃乱，在巴拉面前被刀杀败。西西拉下车步行逃跑。
4:16 | 巴拉追赶车辆、军队，直到外邦人的夏罗设。西西拉的全军都倒在刀下，没有留下一人。
4:17 | 只有西西拉步行逃跑，到了基尼人希百之妻雅亿的帐棚，因为夏琐王耶宾与基尼人希百家和好。
4:18 | 雅亿出来迎接西西拉，对他说：“请我主进来，不要惧怕。”西西拉就进了她的帐棚，雅亿用被将他遮盖。
4:19 | 西西拉对雅亿说：“我渴了，求你给我一点水喝。”雅亿就打开皮袋，给他奶子喝，仍旧把他遮盖。
4:20 | 西西拉又对雅亿说：“请你站在帐棚门口，若有人来问你说：‘有人在这里没有？’你就说：‘没有。’”
4:21 | 西西拉疲乏沉睡。希百的妻雅亿取了帐棚的橛子，手里拿著锤子，轻悄悄地到他旁边，将橛子从他鬓边钉进去，钉入地里。西西拉就死了。
4:22 | 巴拉追赶西西拉的时候，雅亿出来迎接他说：“来吧，我将你所寻找的人给你看。”他就进入帐棚，看见西西拉已经死了，倒在地上，橛子还在他鬓中。
4:23 | 这样， 神使迦南王耶宾被以色列人制伏了。
4:24 | 从此以色列人的手越发有力，胜了迦南王耶宾，直到将他灭绝了。


5:1 | 那时，底波拉和亚比挪庵的儿子巴拉作歌，说：
5:2 | “因为以色列中有军长率领，百姓也甘心牺牲自己，你们应当颂赞耶和华！
5:3 | 君王啊，要听！王子啊，要侧耳而听！我要向耶和华歌唱，我要歌颂耶和华以色列的 神。
5:4 | 耶和华啊，你从西珥出来，由以东地行走。那时地震天漏，云也落雨。
5:5 | 山见耶和华的面就震动；西奈山见耶和华以色列 神的面，也是如此。
5:6 | 在亚拿之子珊迦的时候，又在雅亿的日子，大道无人行走，都是绕道而行。
5:7 | 以色列中的官长停职，直到我底波拉兴起，等我兴起作以色列的母。
5:8 | 以色列人选择新神，争战的事就临到城门。那时以色列四万人中，岂能见藤牌枪矛呢？
5:9 | 我心倾向以色列的首领，他们在民中甘心牺牲自己。你们应当颂赞耶和华！
5:10 | 骑白驴的、坐绣花毯子的、行路的，你们都当传扬！
5:11 | 在远离弓箭响声打水之处，人必述说耶和华公义的作为，就是他治理以色列公义的作为。那时耶和华的民下到城门。
5:12 | “底波拉啊，兴起！兴起！你当兴起，兴起，唱歌。亚比挪庵的儿子巴拉啊，你当奋兴，掳掠你的敌人。
5:13 | 那时有余剩的贵胄和百姓一同下来。耶和华降临，为我攻击勇士。
5:14 | 有根本在亚玛力人的地，从以法莲下来的，便雅悯在民中跟随你；有掌权的从玛吉下来。有持杖检点民数的从西布伦下来。
5:15 | 以萨迦的首领与底波拉同来，以萨迦怎样，巴拉也怎样。众人都跟随巴拉，冲下平原。在吕便的溪水旁有心中定大志的。
5:16 | 你为何坐在羊圈内，听群中吹笛的声音呢？在吕便的溪水旁有心中设大谋的。
5:17 | 基列人安居在约旦河外。但人为何等在船上？亚设人在海口静坐，在港口安居。
5:18 | 西布伦人是拚命敢死的，拿弗他利人在田野的高处，也是如此。
5:19 | 君王都来争战。那时迦南诸王在米吉多水旁的他纳争战，却未得掳掠银钱。
5:20 | 星宿从天上争战，从其轨道攻击西西拉。
5:21 | 基顺古河把敌人冲没。我的灵啊，应当努力前行。
5:22 | 那时壮马驰驱、踢跳、奔腾。
5:23 | 耶和华的使者说：‘应当咒诅米罗斯，大大咒诅其中的居民，因为他们不来帮助耶和华，不来帮助耶和华攻击勇士。’
5:24 | 愿基尼人希百的妻雅亿比众妇人多得福气，比住帐棚的妇人更蒙福祉。
5:25 | 西西拉求水，雅亿给他奶子，用宝贵的盘子，给他奶油。
5:26 | 雅亿左手拿著帐棚的橛子，右手拿著匠人的锤子，击打西西拉，打伤他的头，把他的鬓角打破穿通。
5:27 | 西西拉在她脚前曲身仆倒，在她脚前曲身倒卧。在那里曲身，就在那里死亡。
5:28 | 西西拉的母亲，从窗户里往外观看，从窗棂中呼叫说：‘他的战车为何耽延不来呢？他的车轮为何行得慢呢？’
5:29 | 聪明的宫女安慰她（注：原文作“回答她”），她也自言自语地说：
5:30 | ‘他们莫非得财而分，每人得了一两个女子？西西拉得了彩衣为掳物，得绣花的彩衣为掠物。这彩衣两面绣花，乃是披在被掳之人颈项上的。’
5:31 | 耶和华啊，愿你的仇敌都这样灭亡！愿爱你的人如日头出现，光辉烈烈！”这样，国中太平四十年。


6:1 | 以色列人又行耶和华眼中看为恶的事，耶和华就把他们交在米甸人手里七年。
6:2 | 米甸人压制以色列人，以色列人因为米甸人，就在山中挖穴挖洞，建造营寨。
6:3 | 以色列人每逢撒种之后，米甸人、亚玛力人和东方人都上来攻打他们，
6:4 | 对著他们安营，毁坏土产，直到迦萨，没有给以色列人留下食物，牛、羊、驴也没有留下。
6:5 | 因为那些人带著牲畜帐棚来，像蝗虫那样多，人和骆驼无数，都进入国内，毁坏全地。
6:6 | 以色列人因米甸人的缘故，极其穷乏，就呼求耶和华。
6:7 | 以色列人因米甸人的缘故，呼求耶和华，
6:8 | 耶和华就差遣先知到以色列人那里，对他们说：“耶和华以色列的 神如此说：‘我曾领你们从埃及上来，出了为奴之家，
6:9 | 救你们脱离埃及人的手，并脱离一切欺压你们之人的手，把他们从你们面前赶出，将他们的地赐给你们。’
6:10 | 又对你们说：‘我是耶和华你们的 神。你们住在亚摩利人的地，不可敬畏他们的神。你们竟不听从我的话。’”
6:11 | 耶和华的使者到了俄弗拉，坐在亚比以谢族人约阿施的橡树下。约阿施的儿子基甸正在酒□那里打麦子，为要防备米甸人。
6:12 | 耶和华的使者向基甸显现，对他说：“大能的勇士啊，耶和华与你同在！”
6:13 | 基甸说：“主啊，耶和华若与我们同在，我们何至遭遇这一切事呢？我们的列祖不是向我们说‘耶和华领我们从埃及上来’吗？他那样奇妙的作为在哪里呢？现在他却丢弃我们，将我们交在米甸人手里。”
6:14 | 耶和华观看基甸说：“你靠著你这能力去从米甸人手里拯救以色列人，不是我差遣你去的吗？”
6:15 | 基甸说：“主啊，我有何能拯救以色列人呢？我家在玛拿西支派中是至贫穷的，我在我父家是至微小的。”
6:16 | 耶和华对他说：“我与你同在，你就必击打米甸人，如击打一人一样。”
6:17 | 基甸说：“我若在你眼前蒙恩，求你给我一个证据，使我知道与我说话的就是主。
6:18 | 求你不要离开这里，等我归回，将礼物带来供在你面前。”主说：“我必等你回来。”
6:19 | 基甸去预备了一只山羊羔，用一伊法细面做了无酵饼，将肉放在筐内，把汤盛在壶中，带到橡树下，献在使者面前。
6:20 | 神的使者吩咐基甸说：“将肉和无酵饼放在这磐石上，把汤倒出来。”他就这样行了。
6:21 | 耶和华的使者伸出手内的杖，杖头挨了肉和无酵饼，就有火从磐石中出来，烧尽了肉和无酵饼。耶和华的使者也就不见了。
6:22 | 基甸见他是耶和华的使者，就说：“哀哉！主耶和华啊，我不好了，因为我觌面看见耶和华的使者。”
6:23 | 耶和华对他说：“你放心，不要惧怕，你必不至死！”
6:24 | 于是，基甸在那里为耶和华筑了一座坛，起名叫“耶和华沙龙”（注：就是“耶和华赐平安”的意思）。这坛在亚比以谢族的俄弗拉，直到如今。
6:25 | 当那夜，耶和华吩咐基甸说：“你取你父亲的牛来，就是（注：或作“和”）那七岁的第二只牛，并拆毁你父亲为巴力所筑的坛，砍下坛旁的木偶。
6:26 | 在这磐石（注：原文作“保障”）上，整整齐齐地为耶和华你的 神筑一座坛，将第二只牛献为燔祭，用你所砍下的木偶作柴。”
6:27 | 基甸就从他仆人中挑了十个人，照著耶和华吩咐他的行了。他因怕父家和本城的人，不敢在白昼行这事，就在夜间行了。
6:28 | 城里的人清早起来，见巴力的坛拆毁，坛旁的木偶砍下，第二只牛献在新筑的坛上，
6:29 | 就彼此说：“这事是谁做的呢？”他们访查之后，就说：“这是约阿施的儿子基甸做的。”
6:30 | 城里的人对约阿施说：“将你儿子交出来，好治死他，因为他拆毁了巴力的坛，砍下坛旁的木偶。”
6:31 | 约阿施回答站著攻击他的众人说：“你们是为巴力争论吗？你们要救他吗？谁为他争论，趁早将谁治死！巴力若果是神，有人拆毁他的坛，让他为自己争论吧！”
6:32 | 所以当日人称基甸为耶路巴力，意思说：“他拆毁巴力的坛，让巴力与他争论。”
6:33 | 那时，米甸人、亚玛力人和东方人都聚集过河，在耶斯列平原安营。
6:34 | 耶和华的灵降在基甸身上，他就吹角，亚比以谢族都聚集跟随他；
6:35 | 他打发人走遍玛拿西地，玛拿西人也聚集跟随他；又打发人去见亚设人、西布伦人、拿弗他利人，他们也都出来与他们会合。
6:36 | 基甸对 神说：“你若果照著所说的话，藉我手拯救以色列人，
6:37 | 我就把一团羊毛放在禾场上。若单是羊毛上有露水，别的地方都是乾的，我就知道你必照著所说的话，藉我手拯救以色列人。”
6:38 | 次日早晨，基甸起来，见果然是这样；将羊毛挤一挤，从羊毛中拧出满盆的露水来。
6:39 | 基甸又对 神说：“求你不要向我发怒，我再说这一次：让我将羊毛再试一次。但愿羊毛是乾的，别的地方都有露水。”
6:40 | 这夜 神也如此行：独羊毛上是乾的，别的地方都有露水。


7:1 | 耶路巴力就是基甸，他和一切跟随的人早晨起来，在哈律泉旁安营。米甸营在他们北边的平原，靠近摩利冈。
7:2 | 耶和华对基甸说：“跟随你的人过多，我不能将米甸人交在他们手中，免得以色列人向我夸大说：‘是我们自己的手救了我们。’
7:3 | 现在你要向这些人宣告说：‘凡惧怕胆怯的，可以离开基列山回去。’”于是有二万二千人回去，只剩下一万。
7:4 | 耶和华对基甸说：“人还是过多。你要带他们下到水旁，我好在那里为你试试他们。我指点谁说：‘这人可以同你去。’他就可以同你去；我指点谁说：‘这人不可同你去。’他就不可同你去。”
7:5 | 基甸就带他们下到水旁。耶和华对基甸说：“凡用舌头舔水，像狗舔的，要使他单站在一处；凡跪下喝水的，也要使他单站在一处。”
7:6 | 于是，用手捧著舔水的有三百人，其余的都跪下喝水。
7:7 | 耶和华对基甸说：“我要用这舔水的三百人拯救你们，将米甸人交在你手中；其余的人，都可以各归各处去。”
7:8 | 这三百人就带著食物和角；其余的以色列人，基甸都打发他们各归各的帐棚，只留下这三百人。米甸营在他下边的平原里。
7:9 | 当那夜，耶和华吩咐基甸说：“起来，下到米甸营里去，因我已将他们交在你手中。
7:10 | 倘若你怕下去，就带你的仆人普拉下到那营里去。
7:11 | 你必听见他们所说的，然后你就有胆量下去攻营。”于是，基甸带著仆人普拉下到营旁。
7:12 | 米甸人、亚玛力人和一切东方人都布散在平原，如同蝗虫那样多。他们的骆驼无数，多如海边的沙。
7:13 | 基甸到了，就听见一人将梦告诉同伴说：“我做了一梦，梦见一个大麦饼滚入米甸营中，到了帐幕，将帐幕撞倒，帐幕就翻转倾覆了。”
7:14 | 那同伴说：“这不是别的，乃是以色列人约阿施的儿子基甸的刀。 神已将米甸和全军都交在他的手中。”
7:15 | 基甸听见这梦和梦的讲解，就敬拜 神，回到以色列营中说：“起来吧！耶和华已将米甸的军队交在你们手中了。”
7:16 | 于是，基甸将三百人分作三队，把角和空瓶交在各人手里，瓶内都藏著火把。
7:17 | 吩咐他们说：“你们要看我行事，我到了营的旁边怎样行，你们也要怎样行。
7:18 | 我和一切跟随我的人吹角的时候，你们也要在营的四围吹角，喊叫说：‘耶和华和基甸的刀！’”
7:19 | 基甸和跟随他的一百人，在三更之初才换更的时候，来到营旁，就吹角，打破手中的瓶。
7:20 | 三队的人就都吹角，打破瓶子，左手拿著火把，右手拿著角，喊叫说：“耶和华和基甸的刀！”
7:21 | 他们在营的四围各站各的地方。全营的人都乱窜；三百人呐喊，使他们逃跑。
7:22 | 三百人就吹角，耶和华使全营的人用刀互相击杀，逃到西利拉的伯哈示他，直逃到靠近他巴的亚伯米何拉。
7:23 | 以色列人就从拿弗他利、亚设和玛拿西全地聚集来追赶米甸人。
7:24 | 基甸打发人走遍以法莲山地，说：“你们下来攻击米甸人，争先把守约旦河的渡口，直到伯巴拉。”于是，以法莲的众人聚集，把守约旦河的渡口，直到伯巴拉。
7:25 | 捉住了米甸人的两个首领：一名俄立，一名西伊伯。将俄立杀在俄立磐石上，将西伊伯杀在西伊伯酒□那里。又追赶米甸人，将俄立和西伊伯的首级，带过约旦河，到基甸那里。


8:1 | 以法莲人对基甸说：“你去与米甸人争战，没有招我们同去，为甚么这样待我们呢？”他们就与基甸大大地争吵。
8:2 | 基甸对他们说：“我所行的岂能比你们所行的呢？以法莲拾取剩下的葡萄，不强过亚比以谢所摘的葡萄吗？
8:3 | 神已将米甸人的两个首领俄立和西伊伯交在你们手中；我所行的岂能比你们所行的呢？”基甸说了这话，以法莲人的怒气就消了。
8:4 | 基甸和跟随他的三百人到约旦河过渡，虽然疲乏，还是追赶。
8:5 | 基甸对疏割人说：“求你们拿饼来给跟随我的人吃，因为他们疲乏了。我们追赶米甸人的两个王西巴和撒慕拿。”
8:6 | 疏割人的首领回答说：“西巴和撒慕拿已经在你手里，你使我们将饼给你的军兵吗？”
8:7 | 基甸说：“耶和华将西巴和撒慕拿交在我手之后，我就用野地的荆条和枳棘打伤你们。”
8:8 | 基甸从那里上到□努伊勒，对那里的人也是这样说；□努伊勒人也与疏割人回答他的话一样。
8:9 | 他向□努伊勒人说：“我平平安安回来的时候，我必拆毁这楼。”
8:10 | 那时，西巴和撒慕拿并跟随他们的军队，都在加各，约有一万五千人，就是东方人全军所剩下的；已经被杀约有十二万拿刀的。
8:11 | 基甸就由挪巴和约比哈东边，从住帐棚人的路上去，杀败了米甸人的军兵，因为他们坦然无惧。
8:12 | 西巴和撒慕拿逃跑，基甸追赶他们，捉住米甸的二王西巴和撒慕拿，惊散全军。
8:13 | 约阿施的儿子基甸，由希列斯坡从阵上回来，
8:14 | 捉住疏割的一个少年人，问他：“疏割的首领长老是谁？”他就将首领长老七十七个人的名字写出来。
8:15 | 基甸到了疏割，对那里的人说：“你们从前讥诮我说：‘西巴和撒慕拿已经在你手里，你使我们将饼给跟随你的疲乏人吗？’现在西巴和撒慕拿在这里。”
8:16 | 于是捉住那城内的长老，用野地的荆条和枳棘责打（注：原文作“指教”）疏割人；
8:17 | 又拆了□努伊勒的楼，杀了那城里的人。
8:18 | 基甸问西巴和撒慕拿说：“你们在他泊山所杀的人是甚么样式？”回答说：“他们好像你，各人都有王子的样式。”
8:19 | 基甸说：“他们是我同母的弟兄。我指著永生的耶和华起誓，你们从前若存留他们的性命，我如今就不杀你们了。”
8:20 | 于是对他的长子益帖说：“你起来杀他们。”但益帖因为是童子，害怕不敢拔刀。
8:21 | 西巴和撒慕拿说：“你自己起来杀我们吧！因为人如何，力量也是如何。”基甸就起来，杀了西巴和撒慕拿，夺获他们骆驼项上戴的月牙圈。
8:22 | 以色列人对基甸说：“你既救我们脱离米甸人的手，愿你和你的儿孙管理我们。”
8:23 | 基甸说：“我不管理你们，我的儿子也不管理你们，惟有耶和华管理你们。”
8:24 | 基甸又对他们说：“我有一件事求你们：请你们各人将所夺的耳环给我。”（原来仇敌是以实玛利人，都是戴金耳环的。）
8:25 | 他们说：“我们情愿给你。”就铺开一件外衣，各人将所夺的耳环丢在其上。
8:26 | 基甸所要出来的金耳环，重一千七百舍客勒金子。此外还有米甸王所戴的月环、耳坠和所穿的紫色衣服，并骆驼项上的金链子。
8:27 | 基甸以此制造了一个以弗得，设立在本城俄弗拉，后来以色列人拜那以弗得行了邪淫。这就作了基甸和他全家的网罗。
8:28 | 这样，米甸人被以色列人制伏了，不敢再抬头。基甸还在的日子，国中太平四十年。
8:29 | 约阿施的儿子耶路巴力回去，住在自己家里。
8:30 | 基甸有七十个亲生的儿子，因为他有许多的妻。
8:31 | 他的妾住在示剑，也给他生了一个儿子。基甸与他起名叫亚比米勒。
8:32 | 约阿施的儿子基甸，年纪老迈而死，葬在亚比以谢族的俄弗拉，在他父亲约阿施的坟墓里。
8:33 | 基甸死后，以色列人又去随从诸巴力行邪淫，以巴力比利土为他们的神。
8:34 | 以色列人不记念耶和华他们的 神，就是拯救他们脱离四围仇敌之手的，
8:35 | 也不照著耶路巴力，就是基甸向他们所施的恩惠厚待他的家。


9:1 | 耶路巴力的儿子亚比米勒到了示剑见他的众母舅，对他们和他外祖全家的人说：
9:2 | “请你们问示剑的众人说：‘是耶路巴力的众子七十人都管理你们好呢？还是一人管理你们好呢？’你们又要记念我是你们的骨肉。”
9:3 | 他的众母舅便将这一切话，为他说给示剑人听。示剑人的心就归向亚比米勒。他们说：“他原是我们的弟兄。”
9:4 | 就从巴力比利土的庙中取了七十舍客勒银子给亚比米勒，亚比米勒用以雇了些匪徒跟随他。
9:5 | 他往俄弗拉到他父亲的家，将他弟兄、耶路巴力的众子七十人，都杀在一块磐石上，只剩下耶路巴力的小儿子约坦，因为他躲藏了。
9:6 | 示剑人和米罗人都一同聚集，往示剑橡树旁的柱子那里，立亚比米勒为王。
9:7 | 有人将这事告诉约坦，他就去站在基利心山顶上，向众人大声喊叫说：“示剑人哪，你们要听我的话， 神也就听你们的话。
9:8 | 有一时树木要膏一树为王，管理他们，就去对橄榄树说：‘请你作我们的王。’
9:9 | 橄榄树回答说：‘我岂肯止住供奉神明和尊重人的油，飘□在众树之上呢？’
9:10 | 树木对无花果树说：‘请你来作我们的王。’
9:11 | 无花果树回答说：‘我岂肯止住所结甜美的果子，飘□在众树之上呢？’
9:12 | 树木对葡萄树说：‘请你来作我们的王。’
9:13 | 葡萄树回答说：‘我岂肯止住使神明和人喜乐的新酒，飘□在众树之上呢？’
9:14 | 众树对荆棘说：‘请你来作我们的王。’
9:15 | 荆棘回答说：‘你们若诚诚实实地膏我为王，就要投在我的荫下，不然，愿火从荆棘里出来，烧灭黎巴嫩的香柏树。’
9:16 | 现在，你们立亚比米勒为王，若按诚实正直善待耶路巴力和他的全家，这就是酬他的劳。
9:17 | 从前我父冒死为你们争战，救了你们脱离米甸人的手。
9:18 | 你们如今起来攻击我的父家，将他众子七十人杀在一块磐石上，又立他婢女所生的儿子亚比米勒为示剑人的王；他原是你们的弟兄。
9:19 | 你们如今若按诚实正直待耶路巴力和他的家，就可因亚比米勒得欢乐，他也可因你们得欢乐。
9:20 | 不然，愿火从亚比米勒发出，烧灭示剑人和米罗众人。又愿火从示剑人和米罗人中出来，烧灭亚比米勒。”
9:21 | 约坦因怕他弟兄亚比米勒，就逃跑，来到比珥，住在那里。
9:22 | 亚比米勒管理以色列人三年。
9:23 | 神使恶魔降在亚比米勒和示剑人中间，示剑人就以诡诈待亚比米勒。
9:24 | 这是要叫耶路巴力七十个儿子所受的残害，归与他们的哥哥亚比米勒。又叫那流他们血的罪，归与帮助他杀弟兄的示剑人。
9:25 | 示剑人在山顶上设埋伏，等候亚比米勒。凡从他们那里经过的人，他们就抢夺。有人将这事告诉亚比米勒。
9:26 | 以别的儿子迦勒和他的弟兄来到示剑，示剑人都信靠他。
9:27 | 示剑人出城到田间去，摘下葡萄，踹酒，设摆筵宴，进他们神的庙中吃喝，咒诅亚比米勒。
9:28 | 以别的儿子迦勒说：“亚比米勒是谁？示剑是谁？使我们服事他呢？他不是耶路巴力的儿子吗？他的帮手不是西布勒吗？你们可以服事示剑的父亲哈抹的后裔。我们为何服事亚比米勒呢？
9:29 | 惟愿这民归我的手下，我就除掉亚比米勒。”迦勒又对亚比米勒说：“增添你的军兵出来吧！”
9:30 | 邑宰西布勒听见以别的儿子迦勒的话，就发怒，
9:31 | 悄悄地打发人去见亚比米勒说：“以别的儿子迦勒和他的弟兄到了示剑，煽惑城中的民攻击你。
9:32 | 现在，你和跟随你的人今夜起来，在田间埋伏。
9:33 | 到早晨太阳一出，你就起来闯城。迦勒和跟随他的人出来攻击你的时候，你便向他们见机而做。”
9:34 | 于是，亚比米勒和跟随他的众人夜间起来，分作四队，埋伏等候示剑人。
9:35 | 以别的儿子迦勒出去，站在城门口。亚比米勒和跟随他的人，从埋伏之处起来。
9:36 | 迦勒看见那些人，就对西布勒说：“看哪！有人从山顶上下来了。”西布勒说：“你看见山的影子，以为是人。”
9:37 | 迦勒又说：“看哪！有人从高处下来，又有一队从米恶尼尼橡树的路上而来。”
9:38 | 西布勒对他说：“你曾说：‘亚比米勒是谁，叫我们服事他？’你所夸的口在哪里呢？这不是你所藐视的民吗？你现在出去，与他们交战吧！”
9:39 | 于是，迦勒率领示剑人出去，与亚比米勒交战。
9:40 | 亚比米勒追赶迦勒，迦勒在他面前逃跑，有许多受伤仆倒的，直到城门。
9:41 | 亚比米勒住在亚鲁玛。西布勒赶出迦勒和他弟兄，不准他们住在示剑。
9:42 | 次日，民出到田间，有人告诉亚比米勒。
9:43 | 他就把他的人分作三队，埋伏在田间，看见示剑人从城里出来，就起来击杀他们。
9:44 | 亚比米勒和跟随他的一队向前闯去，站在城门口，那两队直闯到田间，击杀了众人。
9:45 | 亚比米勒整天攻打城，将城夺取，杀了其中的居民；将城拆毁，撒上了盐。
9:46 | 示剑楼的人听见了，就躲入巴力比利土庙的卫所。
9:47 | 有人告诉亚比米勒说：“示剑楼的人都聚在一处。”
9:48 | 亚比米勒和跟随他的人就都上撒们山。亚比米勒手拿斧子，砍下一根树枝，扛在肩上，对跟随他的人说：“你们看我所行的，也当赶紧照样行。”
9:49 | 众人就各砍一枝，跟随亚比米勒，把树枝堆在卫所的四围，放火烧了卫所，以致示剑楼的人都死了，男女约有一千。
9:50 | 亚比米勒到提备斯，向提备斯安营，就攻取了那城。
9:51 | 城中有一座坚固的楼。城里的众人，无论男女，都逃进楼去，关上门，上了楼顶。
9:52 | 亚比米勒到了楼前攻打，挨近楼门，要用火焚烧。
9:53 | 有一个妇人把一块上磨石抛在亚比米勒的头上，打破了他的脑骨。
9:54 | 他就急忙喊叫拿他兵器的少年人，对他说：“拔出你的刀来，杀了我吧！免得人议论我说：‘他为一个妇人所杀。’”于是，少年人把他刺透，他就死了。
9:55 | 以色列人见亚比米勒死了，便各回自己的地方去了。
9:56 | 这样， 神报应亚比米勒向他父亲所行的恶，就是杀了弟兄七十个人的恶。
9:57 | 示剑人的一切恶， 神也都报应在他们头上；耶路巴力的儿子约坦的咒诅归到他们身上了。


简介 | 约书亚死后，以色列人有好几百年在士师的管治下。这些士师出身各异，性格不同，但都是热爱自己的民族，对耶和华神有绝对信心的人。其中一个且为女性。
 | 听讼只占士师工作的一小部分，主要是领导以色列人作战，抵抗四邻异族的攻袭、抢掠和压迫，平息境内迦南人的骚乱。此时国境内仍有不少城邑还在迦南人手中，终士师时代，以色列人未能完全攻取。
 | 这个旷野长大的游牧民族，在新得到的土地上学稼穡，也学习战争；但也沾染到生活水准较高的迦南人崇尚物质的败坏风气，不只容纳拜偶像的人，自己也开始拜天像、偶像，道德空前堕落。初入迦南时的勇气与信心已不复见，反成为异民族欺压的对象。
 | 本书作者将这一段时期大小十二位士师的英雄事迹和多采多姿的真实爱国故事，编写成书，又将以色列人在迦南早期的生活片段附录书后，希望读者从这些血泪经历中学到一个灵性生活的功课：以色列人的屡次犯罪、受罚、悔改到得神拯救的过程，应让我们看见，社会也好，国家也好，兴旺求福之道，在能遵守神的命令，依循祂的法则否则必招来灾祸。这也正是《申命记》所反复晓谕的真理。
 | 本书记有最古老的诗歌、最具道德教训的寓言，和千古传诵的民族英雄参孙以身殉信仰的故事。
大纲 | 引言：历史背景1：1-3：6
 | 以色列人犯罪、悔改与蒙拯救3：7-16：31
 | 士师时代的社会17：1-21：25


10_OT07jdg.htm

10：1
本节至5节和12：8-15都是小士师的记述，连同3：31的珊迦共为六人，看2：16注。在这个各自为政的时代，小士师当不只此数。本书选记六人与大士师六人构成十二圆满之数，作为小士师的代表，以窥全豹。
陀拉的影响力可能只在北方，且极局限。陀拉和普瓦也是以萨迦支派中的族名（创46；13；民26：23）。宗族通常用族中出名祖先为名，族中人也有用族名作自己名字的。沙密位于以法莲山地。

10：3
基列在约但河东，为玛拿西支派的业地。睚珥本为支派中一族之名（民32：41），现用为人名。他住在基列，故应属东玛拿西半支派。

10：4
睚珥有子三十人，可见妻妾甚多，其影响力可能远超过本族（参12：9）。每个儿子都有驴驹，又有各自的城邑，足证有地位也有财富。不过“城邑”似乎只是些够筑守望楼的村庄。“哈倭特睚珥”就是“睚珥的村庄”（参民32：39-42；申3：14），其地在加利利海东南约20公里。

10：6
自本节至12：7，在两段小士师的记载当中，写下了士师耶弗他拯救以色列人的事迹。本章先记以民的背离耶和华（6节），引起神的忿怒（7节），为亚扪和非利士人欺压共18年（8节），然后是以民的悔悟和呼求（10节）、神的责备（11-14节）、百姓哀求、痛改前非（15节），以及神的回心转意（16节）。最后两节是耶弗他英勇事迹的引子（17-18节）。

10：7
亚扪人是亚伯拉罕侄儿罗得的后裔（创19：38）。亚扪人的压迫和参孙时代非利士人的压迫，可能在同时期（比较13章）。一个在约旦河东，一个在西南的海旁平原。从这里可以看出，同一时期在不同的地方有不同的士师执政。
这些异族大都拜迦南人的神巴力和亚斯他录（参2：11及13注），但也有他们各自的神。亚兰人的主神为哈达（巴力的别称），摩押人的神为基抹（王上11：33），亚扪人有米勒公（王上11：33），非利士人有大衮和巴力西卜（撒上5：1-7；王下1：2）。这些神多半为土地、农作或生育之神。

10：12
“马云人”可能是《代下》26：7的米乌尼人，与非利士人、亚拉伯人共抗以色列人。

10：17
亚扪人入侵约旦河东的基列，以色列人在米斯巴迎敌。米斯巴可能在迦得支派的业地上，名“拉末米斯巴”（书13：26；20：8）。米斯巴的意思为“守望塔”，是个很普通的名字，很多地方都叫此名。


11_OT07jdg.htm

11：2
耶弗他因母亲是妓女（可能不是以色列人），所以受歧视，被逐出家门，且剥夺了承受产业的权利。他逃到陀伯，成了一群匪徒的首领（3节）。

11：3
陀伯地在基列拉末东北约24公里，位于以色列国境外，与亚扪的北界遥遥相对。陀伯人后来与亚扪人联手对抗大卫王（撒下10：6-8）。
耶弗他作士师，其势力范围可能只限于以色列东北部和约但河东地区。

11：13-23
亚扪人说基列地属于他们；耶弗他根据历史，说明此地原属亚摩利人（19-23节）。以色列人从未侵犯过亚扪人和摩押人的土地。参《申命记》2：16-25。

11：25
摩押王巴勒当年曾召“先知”巴兰咒诅以色列民，其诡计失败（民22-24章）。

11：26
此处所记“三百年”，可为士师时代决无410年之久的一个内证。参书前<参考资料>中的“写作时期”。

11：31
耶弗他所许的愿有好些解释，最合理的应该是：最先出来迎接我的，如果是人，我愿将他归给耶和华；如果是牲畜，就献为燔祭。参39节注。
许愿在以色列人中是很普通的事，不过一旦许了，便必须遵守，不得后悔（35节；民30：2；申23：21-23）。

11：34-35
军队作战凯旋归来，妇女依俗载歡载舞相迎（出15：20；撒上18：6）。耶弗他只此一女，女儿若死，家族后继无人，因此愁苦，心里作难。

11：37
在以色列人社会中，女子嫁不出去或婚后无子，都是耻事。

11：39
究竟耶弗他所行的是甚么？依照摩两律法，神禁止以色列人献人祭（利18：21；20：2-5；申12：31；18：10），因此耶弗他不可能杀女儿为祭。献人祭之风到以色列国后期，沾染异教风俗后，才在国内出现（耶7：31；19：5；32：35）。耶弗他可能只是要女儿终身不嫁，永为处女；37-39节所强调的是这女子的不婚而非死亡，故有“好哀哭我终为处女”，“终身没有亲近男子”的话。
此事教训人不可轻易起誓，耶稣且说：“甚么誓都不可以起”（太5：34）。

11：40
圣经以后没有再提到这个规矩，大概只行于基列地。


12_OT07jdg.htm

12：1
以法莲人在基甸时代（约一百年前），曾有过一次类似的抗议，但给士师基甸用智慧的言词消解（8：1-3）。这次，结果却大大不同。耶弗他手段强硬，造成流血内乱。以法莲经此巨变，一蹶不振。后来以色列选立君王，以地理位置及势力，应出自以法莲，但只能选出支派中位分最小的便雅悯的扫罗。

12：6
“示播列”和“西播列”都是“河水泛滥”的意思（诗69：2；赛27：12）。“示”的发音是sh，“西”的发音是s。以法莲人发音把“示”的音咬成“两”，就象有些人“四”“十”不分一样，基列人一听便知道是以法莲人（比较太26：73）。

12：8
伯利恒是属西布伦支派的一个城（书19：15），不是犹大的伯利恒。以比赞和以伦（11节）都是西布伦人，他们的影响力在以色列东北地区。

12：13
比拉顿在以法莲支派境内。大卫的一位军官比拿雅也是比拉顿人（撒下23：30；代上11：31；27：14）。押顿的儿孙甚多，又各有驴，当属有势力地位的人（参8：30；10：4注）。

12：15
“亚玛力人的山地”有几个解释：1，亚玛力人中有一部分已和其他异族迁到以色列的境内居住。2，有些译本作“在沙拉宾地的以法莲山地”（看书19：42），亚玛力人一度曾住在以法莲（参5：14）。3，或属抄写错误。此语的背景不详。


13_OT07jdg.htm

13：1
自本章到16章都是讲一个独来独往的士师但人参孙的英勇故事。他没有随从，也不带兵器，更不调兵遣将列阵作战，只凭一己神力杀敌。死时杀的敌人比生时还要多。
非利士人这时己成以色列人的大患，参孙是士师中第一位正面与此强敌对抗的人。虽然在母腹中已献给神，母亲为了他，在怀孕期中也不得饮酒，不得吃不洁的食物（4，14节），可是这位民族英雄一生沉溺于女色中不能自拔，甚至连自己力量的秘密也不惜告诉不断害他的女人（16：17），以致双目被挖，终在非利士人欢乐的庆拿典里，推倒神庙木柱，与在场的人同葬断垣残壁中（28-30）。
参孙悲剧式的一生为以色列人的好写照。一个为神拣选的民族，不能长保圣洁，陷入拜异族偶像的邪淫中，最后也走上灭亡之路。
非利士人不属闪族。巴勒斯坦地的非利士人住在西南沿地中海平原，可能从爱琴海的迦斐托（今克里特岛）迁来（摩9：7），现代学者相信，他们最早居于地中海与黑海间的小亚细亚，因饥馑而于主前十三世纪南迁。主前1200年代，埃及王兰塞三世（RamesesⅢ）提到过一些为患沿海的民族，包括非利士人。在此以前，巴勒斯坦已住有少数非利士人（创21：32-34）。
非利士人懂冶金术，从事铁矿业。战争有赖兵器，而冶铁为制作兵器所不可少，何况其地谷物丰富，又宜畜牧，且有海上贸易之便。这也许是非利主人在巴勒斯坦比他人强盛的一个原因。
以色列人从士师到大卫王，一直受到非利士人的压迫。非利士地包括五个城邦：迦萨、亚实基伦、亚实突、以革伦和迦特（参1：18；撒上6：17-18）。
非利士人扩展其势力的时候，沿海的亚摩利人被迫向内陆迁移，因而促使但支派大举北迁（1：34-36）。以色列人所受非利士人的压制到大卫王时才告解除（撒下5：17-25）。主前七世纪，非利士人为亚述人征服。

13：2
琐拉是介于但支派与犹大支派业地间的一个城邑，先分给犹大（书15：33），后来又给了但。
女子不育，但因神的恩佑而怀孕生子的事，圣经屡有记载，例如撒拉（创11：30）、利百加（创25：21）、哈拿（撒上1：2），和以利沙伯（路1：7）。

13：3
“耶和华的使者”：看2：1注。

13：4
奉献给神用的人，在母腹中便须圣洁；做母亲要象历她的孩子一样，不可喝酒，不可吃不洁之物。比较《耶利米书》1：5；《以赛亚书》49：1。神的使者且重申此要求（13节）。

13：5
“拿细耳”是分别出来的意思。《民数记》6章记有“拿细耳人之愿”，规定一个人可以许愿离俗一个时期。参孙则是终身作拿细耳人，且非自己许愿（7节），当为一种特别身分的拿细耳人。
参孙拯救以色列人脱离非利士人的手，只是一件大任务的“起首”，以后还得由别人去继续。非利士人之患经历撒母耳、扫罗，直到大卫作王时才完全消除（撒下8：1）。

13：17-18
在希伯来文化中，一个名字代表人之外，还表明他的本体。耶和华的使者说，“我名是奇妙的”，亦可泽为“我名非人能明白”。他没有说出名字，因他所代表的神的完美全备，非任何语言文字可以说明，可以限制。人只能从神奇妙超绝的工作中，见到祂的全智与全能（罗1：20）。

13：24
参孙一名希伯来文有“光明”或“太阳”的意思，似乎表示他将为神在一片昏暗纷乱中建立秩序。他的事业确曾如日中天，但后来磨坊受苦，以身殉职，义如西山日落。他出生地琐拉的伯麦大城，义为“太阳之家”，取名参孙也可能与此有关。
参孙为人放荡，不守规律，一生未带一兵一卒，却杀了非利士人难数（16：30），到死时付上自己的生命来成就使命。

13：25
玛哈尼但的意思是“但之营”，可能是但族人迁移时的临时居地（参18：12）。琐拉（参孙出生地）和以实陶二地相隔不过两公里。参孙一生大部分活动都在他出生地附近（比较14：19；16：1）。


14_OT07jdg.htm

14：1
亭拿在参孙的家乡琐拉西南约6公里，位于伯士麦西的梭烈谷中（16：4）。其地住有非利士人，可见非利士去人已渗入以色列人的地方居住（4节）。以色列人不可以和外族通婚（创24：3；申7：1，4），参孙的父母听到他，要娶外族女子为妻，当然十分不悦。

14：3
以色列人用“未受割礼的”名字来称呼非利士人（15：18；撒上14：6；31：4；撇下1：20；代上10：4），含有鄙视的意思，因为他们不是与神立约之民。参13：1注。

14：4
不是说神的旨意要参孙娶非利士人的女子为妻。他既作了这个选择，神就藉他的坏行为来成就神救以色列人脱离非利士人的辖制。神容许约瑟的哥哥卖他到埃及为奴，预备他后来拯救全家（创45：4-5）；也可让犹太人把耶稣钉十字架来完成祂救赎的计划。依神的的旨旨意决不会宽恕参孙犯罪的行为，去娶异族女人，亲近近妓女，与大利拉同居。

14：5
古时迦南南部山区常有狮子出没（撒上17：34；王上13：24）。亭拿所在的梭烈谷，沿河一带盛产葡萄。

14：6
参孙力足撕裂狮子，道德的力量却不足自拔于女色，且完全不理拿细耳人的神圣盟誓。

14：8
巴勒斯坦夏天酷热，狮子的尸体很快晒干，又给苍蝇吃剩骨架，蜜蜂可在里头营巢造蜜。

14：9
起誓做了拿细耳人的不可接触死尸，免玷不洁。参孙不但从死狮身上取蜜；而且边吃边走，还给父母母吃，完全不理洁与不洁的规例。他不敢道出真相，可见心中还存善念。他后来承认神才是他力量的来源（15：18）。

14：10
摆设筵席七日（12，17节），参孙一定随众饮酒，违背拿细耳人的规例。作拿细耳人的三条禁例：不沾死尸不喝酒、不剃头发，参孙只遵守了最后一条。

14：11
婚筵在女子家中举行，妻子也留在父家，可能为当时流行的一种“夫访式”婚娶，不是以色列人的风俗。参9：1注。

14：12
古代中东一带，宴会中流行猜谜（王上10：1；诗49：4；78：2；箴1：6）。“里衣”是贴肉的衣服，用细软布料缝制。“衣裳”为穿在外面的礼服。当日普通人家只能制备一套这样的衣服。对参孙来说，三十套里外衣是一笔可观的奖金。

14：18
母牛犊是未生育过的小母牛，通常不用来耕田。以色列男子喜用母牛、母鹿等来称呼自己的爱人和妻子。参孙指责他们利用他的妻子套取谜底，有同用不应耕田的小母牛来耕田，非常不公平。

14：19
亚实基伦为地中海旁一个重要的非利士人城邑，距亭拿约40公里，来回须走两天。参孙故意选择一个较远的地方夺取衣服，也许是避免非利士人向他的家人报仇（比较15：6）。

14：20
“朋友”指婚礼的伴郎。按风俗，七天婚筵结束时，新郎才可完婚。参孙因忿怒弃妻而去，还未入洞房，女子的父亲以为这段婚姻已完结，把女儿给了其中一位伴郎，免得嫁出去的女儿没有丈夫，也无人供养。


15_OT07jdg.htm

15：1
参孙按“夫访式”婚姻风俗去看他已弃之妻。此时女子已另嫁他人，未获准进女子的房间。
这时是示非拉低原地帶收割的季节，时期为五月。

15：2
女子的父亲当已收过参孙的聘礼，因此提议娶他的次女。

15：4
希伯来文中“狐狸”和“野狗”为同一字，故参孙所捉的也可能是野狗。

15：5
多收割时在五月，天千物燥，禾堆遇火即燃，对农人来说，庄稼被焚，收成无望，损失极大，故迁怒妇人和她的父亲（6节）。

15：8
以坦在犹大地（看11节）。

15：9
“利希”的意思就是“腮骨”，用以记念参孙。（15-16节）。

15：11
犹大因大部分土地在非利士人的管辖下，不愿因参孙而开罪非利士人，又慑于参孙的神力，虽有三千人也不敢下手，只有用好言劝诱。

15：15
新鲜未干的驴腮骨不易碎，这是参孙一生用过的唯一武器。

15：17
拉末利希意为“腮骨之丘”，确切地点不详。

15：18
能挥腮骨杀千人却不能不靠水来止渴，参孙与普通人无异。隐哈歌利就是“求告者之泉”的意思（19节）。


16_OT07jdg.htm

16：1
迦萨为非利士人五个重要城邑之一，靠地中海岸，接近埃及地。参孙为何去迦萨未有说明。迦萨距他的家乡琐拉约60公里。非利士人希望等参孙精疲力竭，昏昏熟睡时下手。故说“等到天亮”（2节）。

16：3
希伯仑位于巴勒斯坦南部高地，距迦萨约60公里，二者间大半为山路。古时城门为木制，木上包铁，以防敌人火攻。把城门扛到犹大的主城希伯仑，或为给曾捆绑他以取悦非利士的犹大族人一个警告。

16：4
大利拉有“奉献”之意，所住的梭烈谷就在参孙家乡附近，这妇人可能是庙妓，奉献给了赐子女之神的迦南女子，非利士人须用银两来诱她。

16：5
“一千一百舍客勒银子”约为13公斤，可说是重赏非利士首领指五城的王（参3：3注），每人都答允给这妇人一笔大钱，希望取得参孙力量的秘密，好捉住折磨他至死。这笔钱为米迦给利未人年金的110倍，毋怪对大利拉有如彼吸引力（参17：10）。

16：17-21
参孙力量的源头不是头发。头发只是一个象征，他与神的内在关系才是力量的所在。参孙违反已起的誓，让一个女人把象征他自母腹就已献给神的头发剃掉，神离开了他，力气也离开了他。
迦萨是参逊曾大显威风的非利士人的大城（1-3节）。推磨是女奴的工作（参9：53；出11：5）。令参孙推磨，当为极大的羞辱。

16：23
大衮是农神。非利士人除了拜迦南人的神巴力等等外，还有自己的神大衮。

16：25-26
由一个童子牵着当年大勇士出来表演，这种“戏耍”极尽侮辱之能事。

16：27
非利士人的这所房子是座神庙，庙内中央有个表演场，四周环以看台，看台上有平顶盖，下面坐着权贵政要，平顶上也可站人。这种平台屋顶用巨大木柱上架横梁建成。木柱安置在石基上。参孙所站的“两柱之间”，或为建筑主柱。他站在那里，大家可以见到。

16：28
这是参孙一生发白内心深处、痛悔前非的祈祷。他一口气用了五个名字呼求神：“主”、“耶和华”、“神”。他已觉悟到力量的来源是神自己。他的祷告得到垂听，重获力量，能把木柱从石墩上推开，庙顶失去支持，倒塌下来。考古学家在此城发现的古庙遗址中，有一对相距极近的柱墩。

16：30
从14：19；15：8，15等节来看，参孙在此之前杀死非利士人逾千，故庙中死的起码有一千人。

16：31
参孙一生极富戏剧性。他的性格异乎常人，天使宣告他的出生（13：2-21），终生为拿细耳人（参民6章；士13：5），但因肉体的情欲玷污了拿细耳人分别为圣的身分。神召他为以色列人的士师，充满神力，但他不守本分，最后变成阶下囚。他最可贵的地方是对神的信心（来11：32）。最后痛悟前非，宁捐弃生命，也不叫神名受到羞辱。


17_OT07jdg.htm

17：1
按年代计算，参孙是本书最后一位士师。本章至21章所记的两个插曲，很难确定发生在士师时代中的那个时期（很可能在早期），只可算作《士师记》的附录。读这几章可以略窥以色列民在此时期宗教、道德生活的败坏堕落。
米迦所设的利未人祭司（17-18章）是按己身利益，而非依神所定的亚伦祭司体系。19章所记令、令人毛骨悚然的故事，反映以民在整个旧约时代道德最没落的悲惨光景，为20章所记内战和便雅悯支派险遭消灭的原因作了解释。
撒母耳是以民历史上最后一位上士师（参撒上8：1）也是一位伟大的先知，象参孙一样自母腹便献给了神；但他的出现不仅挽回了当时社会道德、宗教的忝堕，且力挽狂澜，为大卫复兴以色列民族奠下基础。
17-18两章以但族北迁为背景（18：1）。“以法莲山地”包括以法莲支派和部分玛拿西支派的业地，也是但族从南迁往北方必经之地。
米迦一名的意思为“谁象耶和华？”，他的住所不知在何地。他自己设立偶像，这偶像被人带到北方的但地，为但支派的人所敬拜（18：19）。

17：2-3
米迦害怕母亲的咒诅应验，才把银子归还母亲；米迦的母亲想减轻咒诅，才把银子归给耶和华，造了两个偶像。他们心目中的耶和华神已受异族观念污染，变成了神所严禁的偶像（出20：4，23）。
这两个像，一为雕刻，一为铸造。前者或为木雕，外镶银子；后者或为铜铸，贴上银。有的圣经学者认为这两个偶像都是牛形（参出32：4：王上12：28-30）。

17：5
米迦铸偶像已是大错，将自己的家当作圣所，也是大错，因为以色列人只可以在耶路撒冷敬拜。
“神像”一词为多数，可能指一些家神。“以弗得”：参8：27注。
米迦更立自己的儿子为祭司，又是大错，因为只有亚伦的后裔才可担任祭司。此时，利未人的祭司制度或已解体，利未人已不能按常规供职。

17：6
圣经用“那时以色列中没有王”来解释这些倒行逆施、杂乱无章的情况。从本节可推知《士师记》当写于以色列人建立王朝之后。看书前<参考资料>。

17：7
这个利未人可能是摩西的孙子，革舜的儿子，名叫约拿单（看18：30）。果尔，则本章所记的事当发生在士师时代早期。

17：12-13
米迦自创了一个融合以民和异教信仰的宗教，借利未人来增加地位和声望。


18_OT07jdg.htm

18：1
非利士人不断扩张势力范围，亚摩利人又顽强难驯，住在靠近海旁地带的但族人，无法在所分得的地上立足，只得北迁觅地定居（参1：34）。看《约书亚记》19：41-46。

18：5-6
以色列各支派应居何地，神的旨意早在约书亚分地时已清楚显示（书14-20章）。这五个勇士求问神的目的，想明白此行吉凶。这位祭司的信息一味取悦，还假耶和华之名来证明他所说不假，为21：25“各人任意而行”的一个好注脚。

18：7
拉亿就是以色列北部的利善，但人夺得此城，改名为但。参18：22-27及《约书亚记》19：47。其地距琐拉和以实陶约160公里，为以色列最北端的城邑（20：1；撒上3：20）。考古学家发现此地有以色列人居住为主前十二世纪。

18：11-12
基列耶琳离开但人启程地点大约13公里。“玛哈尼但”意为“但的营”，但不同于13：25所记参孙活动的地方。这六百人当为但人移往北方的数目。

18：30
“那地遭掳掠的日子”可能指主前733和722年亚述人掳掠以色列地（王下15：29；17：6）；也可能指约柜在示罗的被掳（撒上4：11），约在主前1050年。

18：31
以色列国分裂后，北国的耶罗波安在但地，也在南方的伯特利设立偶像，要以色列人敬拜（王上12：26-30）。


19_OT07jdg.htm

19：1
本章至21章为本书第二个附录，把以色列人信仰腐败已极的情况描写得淋漓尽致。所提到的地点如以法莲山地、犹大的伯利恒和前一附录相同，但二事间似无关连。

19：2
“妾行淫离开丈夫”有些古抄本作“妾和丈夫不悦而离去”，后者比较合理，因妇人若行淫须用石头打死（利20：10），利未人后来也不会接她回家。

19：10
耶路撒冷（耶布斯）距伯利恒只有10公里（参2节），走路须两个小时。这个利未人大概是在下午才离开伯利恒的。

19：11-12
本节说耶布斯“不是以色列人住的外邦城”，因为当时此城为耶布斯人占据，以色列人尚未取得（1：21；比较撒下5：6-9）。利未人一行因此宁可往耶路撒冷以北6公里的基比亚去。

19：13
拉玛和基比亚相隔只有3公里。

19：14
这个位于耶城以北的基比亚，不是犹大地或以法莲山地的那个基比亚（书15：57；24：33）。这个基比亚（义为“山冈”）在便雅悯境内。扫罗王曾以此为他的大本营（撒上11：4）。

19：18
利未人说“我往耶和华的殿去”，有两个解释：1，为经文的误抄，“耶和华的殿”应作“我的家”；2，他打算在耶和华的圣所示罗，为自己和妾献上感恩或赎罪祭（参18：31；书18：1）。

19：22
便雅悯的基比亚城受迦南恶俗影响，男色之风泛滥，有似迦南城邑所多玛（创19章）。

19：23
这位老人痛恨当地人的逆性行为，认为男风的丑陋罪恶尤甚于玷辱他的女儿和那人的妾。妇女任人蹂躏，在当日社会毫无地位可见一斑（比较创19：8）。

19：29
这个可怜的女人，从头到尾末说过一句话，默默地照着父亲的话做，跟着丈夫走，默默地受凌辱。但她死后所发出的声音却唤醒了以色列人几已消失的道德良心和勇气，决心联合起来共伸正义，严惩元凶。便雅悯人几因此灭族（比较撒上11：7）。


1_OT07jdg.htm

1：1
本书承接《约书亚记》24：29-33的记叙。约书亚虽然带领以色列人征服了迦南地，但没有消灭全部迦南人，剩下来的又逐渐强大起来。新一代的以色列人因此须设法征服当日未完全取得的土地。
本章载有极富历史价值的资料，有不少为他处所无者。1-7节讲犹大与西缅二支派联手向南发展，去取得仍由迦南人居住的南部土地。他们先后占领了耶路撒冷（8节）、希伯仑（10节），又由俄陀聂取得底璧（基列西弗11-15节），再深入西南部（16-17节）。这时，“约瑟家”（以法莲与玛拿西支派）也夺得伯特利（22-26节）。
本章21-34节忠实记述便雅悯等七个支派并未完全取得抽签分配到的土地，与《约书亚记》15：63；16：10及17：11-13所记一致。而1：11-15与《约书亚记》15：15-19几乎完全相同。
本章所记大约为发生在主前1400至1100年问的事，恰在中国周室初兴时期。士师时代究有多长，因不少士师在同一时期的不同地点工作，2-16章的年代必多重复，故只能约略推算。参看书前<参考资料>。
“求问耶和华”：可能由祭司使用放在决断胸牌里的乌陵和土明来寻求神谕（参出28：30；书7：14；14：6；士20：18）。求问的圣所可能在约书亚设有总部的吉甲或中心圣所之所在地示罗，但吉甲的可能性较大（书14：6）。

1：3
西缅支派的土地在划给犹大支派的土地内（书19：1-9），都在南部。“拈阉所得之地”参《约书亚记》14：2；15：1-12。

1：4
“比利洗人”：以色列人未入迦南前已住在那里的七个民族之一（书3：10-11；参创15：20）。比色所在地不详，圣经中只有《撒母耳记上》11：8提到此名；扫罗王曾在此集结军队，解救基列雅比之围。

1：6
砍断战俘手脚上的大拇指是古代近东一种残忍的刑罚，不只侮辱，也使之失去作战能力。这种刑罚用在亚多尼比色身上，可能还寓有废除其王的神圣地位之意。从前亚伦承接祭司圣职，须把血抹在右耳垂和右手与右脚大拇指上。

1：7
迦南地由许多小城邦组成，每城都设有王。“七十”是个概数，有“众多”之意（参9：5耶路巴力的七十个儿子；王下10：7王的七十个儿子）。
“桌子底下拾取”：把人当狗，极尽侮辱能事。

1：8
耶路撒冷在犹大与便雅悯边界上，位于便雅悯支派属地境内（书18：28）。犹大帮助便雅悯攻打耶路撒冷，并未完全取得此城（21节；19：10-12）：要到大卫时代，才完全占领（撒下5：6-10）。

1：9
“山地”为希伯仑以北属犹大支派土地，海拔逾一千公尺。“南地”又叫尼革，为南部干燥草原。“高原”应译为“低原”，指犹大西南山坡地带。

1：10-15
看《约书亚记》15：13-19注。

1：12
迦勒的事可看《民数记》14：6-9及《约书亚记》14：6-15。古时女儿为父亲的财产，可以赐给有战功的人（参出21：7；撒上18：27）。

1：16
基尼人是摩西岳父（一作内兄）何巴的后裔（出2：16；士4：11），与以色列人一同进入迦南（民10：29-31），住在南地的旷野中。希伯来传统说他们的远祖为土八该隐，因为基尼人以打造各样铜铁利器为业（创4：22），此时在希伯仑东南的亚拉得开矿冶铜。他们熟悉旷野情况，又能制造利器，为以色列人在新土上作战，建立国家所不可少的帮手。
以色列人的历史上常提到这个民族（4：11；5：24；撒上15：6；27：10；30：29）。杀死夏琐将军西西拉之妇人雅亿就是基尼人希百的妻子（4：11，17）。
“棕树城”为耶利哥城的别称，看《申命记》34：3；《约书记》2：1注。

1：17
何珥玛《民数记》21：1-3说是亚拉得的别称，义为“毁灭”，因亚拉得王和北上的以色列人在旷野战争失败，后者将亚拉得城尽毁而得名。本节所记洗法被毁亦取名何珥玛，则洗法可能就是亚拉得。事实上，洗法为“了望台”之意，本属通用名词。

1：18
从本节至36节，为各支派攻取分得的土地的综合记述。
迦萨、亚实基伦和以革伦是非利士人在地中海东岸的大城。迦萨在南，靠近埃及。犹大人所取得的只是山地，沿海平原土地仍在非利士人手中（19节）。到参孙时代，非利士人开始强大（14：19；16：1；比较撒上5：10），成为大患。

1：19
迦南人在物质文明发展上可能比以色列人还进步，作战而用上“铁车”（可能是一种用铁作轴和用铁皮包轮的木制战车），便是一个证明。遇到这种强敌，而又在信仰上一再退让，例如与迦南人缔约，容许其拜偶像的风俗存在（2：1-2），而本身又不能持守所信，反在道德上败坏（2：17），便给了四周的异族坐大的机会，无力把他们赶走（21，27，29-31节），而亚摩利人且逼得但人后来要向北迁徙（18章）。

1：22
“约瑟家”指以法莲和河西玛拿西两个支派。

1：23
伯特利在以法莲和便雅悯二支派地业的分界处（书2；18：13）。伯特利原名路斯（创28：19），但《约书亚记》16：2有“从伯特利到路斯”一语，说明并非同一地方的名字。路斯或为伯特利城的一个敬拜所在。考古学家发现此城有主前十三世纪被毁遗迹，或为此次战事的结果。

1：26
“赫人之地”在亚述人记录中，包括巴勒斯坦和叙利亚（比较书1：4），范围甚广，此处所说“路斯”的位置无法确定。

1：27
这些城邑都在耶斯列平原，五城形成迦南地北边从东到西保卫中央平原的防御据点，此时或象当年亚摩利人五王联盟（书10章）一样，共抗以军。

1：28
“作苦工”亦作“强迫劳动”，气是一种征调的制度，既说“及至以色列强盛了。当指后来发生的事。这一带的迦南人到大卫时代才出现有组织的服苦役，故本节或为编者所加注脚。

1：29
基色在近海平原上，位于从海港约帕到耶路撒冷的大道中间，是个重要的城邑，属以法莲支派。后来所罗门藉法老的兵力才完全控制其地（王上9：15-19）。
本节说“迦南人仍住在基色”，证明本书写于所罗门王以前。

1：31
这几座城位于迦密山以北海旁平原；后来成为腓尼基的重要海港（比较撒下5：11；王上5：1-12），这七城也可能结成联盟，以色列的亚设支派只得局居加利利山地。

1：34-35
约书亚曾击败亚摩利人（书10：5—11）。新一代的但人来攻取分得之地，亚摩利人不但可以力抗，且逼得但人北迁（18章；书19：47）。
从但人参孙与非利士人间的冲突看，压迫以色列人的当为非利土人。等到但人向北迁徙，才遭遇亚摩利人的阻挡。
希烈山义为“太阳之山”，可能为约书亚死前所住的亭拿西拉附近的山丘。

1：36
此处的西拉不是以东的首邑，而是死海西南通往亚拉伯的一个关口，铜矿藏量甚丰（王下14：7）。“亚克拉滨”义为“蝎子”，为以色列所得迦南地南边的土地（参民34：3-5）。亚摩利人的境界包括从亚拉伯沙漠到别是巴东南草原（看书15：3）。


20_OT07jdg.htm

20：1
“从但到别是巴”是以色列人泛指全境的说法（好象我们说“从黄海到天山”），自最北端的但到最南端的别是巴。基列地指河东的以色列地。以色列人在士师时代极少能如此“出来如一人”。此事当发生在以色列人受外族欺压之前。
此处的米斯巴不同于基列地的米斯巴（10：17）。这是位于耶路撒冷以北约13公里的小城，距伯特利不远（20：18）。

20：13
“从以色列中除掉这恶”是遵守《申命记》17：12的原则。以民此时尚遵神的吩咐，不似士师时代后期，任凭己意而行。

20：15-16
便雅悯为以色列各支派中果敢善战的一族；雅各在祝福中说他是个“撕掠的狼”（创49：27）。士师中的以笏（3：15）和第一位君王扫罗（撒上10：20-21）都出自此族。参《代上》8：40；12：2。

20：16
“机弦甩石”为古代作战用的武器，亚述、巴比伦、埃及的军队都用过。甩出的石头有的重达半公斤，射速有的快达每小时150公里。

20：18
士师时代，会幕曾一度停放在伯特利（26-28节）。伯特利距米斯巴（1节）只有8公里。从21：12“迦南地的示罗”一语看，示罗这时还未建为以民敬拜中心。

20：19
便雅悯人因为占尽地理优势，又传统善战，故两战俱胜（19-28节）。以色列联军后用伏兵才取得胜利（29-48节）。

20：27-28
非尼哈是位忠心的祭司，他的事迹见《民数记》25：1-15；《约书亚记》22：9-34。摩西、亚伦、约书亚、以利亚撒死后，非尼哈便做了以色列人的宗教领袖。此时非尼哈仍在，证明所记的事发生在士师时代初期。
“神的约柜”：本书只在此处提到约柜。

20：29
本节到35节为战事的综述；39至48节则是同一战事的详细记载。

20：47
这六百人若未逃脱，便雅悯族早遭灭族之祸。


21_OT07jdg.htm

21：8
基列雅比在约但河东岸，属玛拿西支派。当地以色列人与便雅悯人同属拉结的后裔，而河东的玛拿西族长又和便雅悯支派有姻亲关系（参代上7：12，15），故未出兵。后来，基列雅比人特别拥护便雅悯支派的扫罗家（撒上11：1；31：11-13；撒下2：4-7）。

21：12
约书亚时代，会幕曾一度设在示罗营（书18：1），但象示剑和吉甲，只短时期作过以色列人宗教中心。此时的会幕设在伯特利（20：18）。宗教中心常常迁移，或与以民须携约柜四处出战有关。这里称示罗为“迦南地的”，说明当时示罗仍在迦南人手中。

21：19
“年年有耶和华的节期”：可能是地方性的节期。但经文中提到葡萄园，也很可能是住棚节（看撒上1：3），在葡萄等收获完毕之后举行（参利23：33-43）。

21：23-24
便雅悯人和其他支派的人都各回各家，这场战事大概打了四至五个月（参20：47）。

21：25
本书以“那时以色列中没有王，各人任意而行”一语结束。这不是说士师时代，全国人都德行败坏。《路得记》的故事说明仍有敬虔的人（得1：1）。这话也不是说，士师期中一切败坏都是由于没有设立君王。以色列后期虽有王统治，情形之劣甚或过之。从这句话可看到人类历史上一个永难解决的问题：如何在个人自由与中央管治之间寻求一个圆满的平衡。比较17：6；18：1；19：1。


2_OT07jdg.htm

2：1
“波金”的意思是“垂泪者”，可能就是伯特利附近的亚伦巴古（义为“垂泪的橡树”，是以撒的妻子利百加葬她奶母的地方；创35：8）。神的使者在以色列宗教圣地伯特利附近举哀的地方痛斥以民来能坚守诺言，去努力取得分配给他们的土地，（1：27-36），只有听凭他们落在敌人的手中（3节）。此事或发生在士师时代初期，摩押人攻打耶利哥和吉甲的时候，在以笏领便雅悯和以法莲人救亡之前（3：12及以后）。
吉甲是以色列人入迦南早期的总部所在（书1：12-18；4：19-5：12）。“耶和华的使者”通常指神差派代祂说话的人，例如先知（6：8-11），也可以是天使（创28：12）。

2：2
与迦南地的居民立约，等于容忍当地的偶像神祇，沾染道德上不洁的风俗，是一种毁弃与神已立之约的行为（参出23：32）。

2：6
从本节到3：6为本书“引言”的下半，是《约书亚记》24：28-31的继续。我们可以说，士师时代的历史从此处开始：先述说约书亚同时代的人如何忠信（9节），与新一代的不忠不义对照（10节），11-19节为此作了解释。从3：7到16：31详细记叙以民在迦南地如何离弃正道，受到压迫，向神哀求又得到拯救循环不已的史事。

2：11
巴力是迦南人所拜的掌管生育和自然的男神的称号，义为“主”，以石柱为像。迦南人相信此神借雨（赐生命给土壤）、闪电（它的剑和矛）、雷（它的声音）泛指一般假神，有“别神”的意思。

2：13
“亚斯他录”是迦南人所拜的“赐子观音”、为男神巴力的配偶，以木柱为像。亚斯他录又有亚舍拉等别的名字（10：6；撒上7：3-4：12：10；王上11：5，33；王下23：13）。圣经中巴力与亚斯他录常常并称。拜这些神祇的仪式渗入污秽的淫行，有时且以儿童为祭，拜亚斯他录的仪式尤其淫秽。以色列人的道德与信仰受到污染，后来也跟着当地人拜天象和偶像，陷在大罪中，家破国亡（参王下17：7-23）。

2：16
“士师”：看书前<参考资料>。士师在此时期与祭司、先知、长老等同负领导责任，主要为领导人民作战，拯救脱离敌人的压迫；在某种程度上担当君王的行政角色；不过其影响力只在一代或一个地区。
本书记有大小士师各六人。大士师为俄陀聂、以笏、底波拉、基甸、耶弗他与参孙；小士师为珊迦（3：31）、陀拉（10：1）、睚珥（10：3）、以比赞（12：8）、以伦（12：11）押顿（12：13）。

2：17
“行了邪淫”是说以色列人背弃耶和华去拜偶像，如同有夫之妇背夫别恋，败德淫贱。

2：21
神留下若干迦南族不予消灭，用以考验以色列人的信心。参3：1注。


3_OT07jdg.htm

3：1
根据2：20-23及3：1-4，可以知道迦南人没有完全被灭的一些原因：1，以色列人没有听从神的吩咐，把迦南人一一消灭（2：1-3）；2，神借此给新一代学习战争的机会，好对付在武器与战术上都占优势的敌人（1-2节）；3，考验以民对神的信心（2：22-23；3：4；书23：3-13）；4，让本地人继续生存，使广大土地有人居住、耕种，不致成为野兽世界（出23：29；申7：22-23；参王下17：25）；5，神给人悔改得救的机会，但以色列人反用此机会与拜偶像的迦南人混居并婚娶，且拜他们的假神（5-6节）。杂婚为害之大可从所罗门王学教训（王上11：1-8）。

3：3
非利士的五个首领就是迦萨、亚实突、亚实基伦、迦特、以革伦五城的王（书13：3）。这五城都在地中海东岸，为非利士人的要邑，在分给犹大与但支派的地业内（书15：11，45-47；19：43）。
巴力黑们山很可能就是北方的黑门山（看代上5：23），哈马口在黑门山以北叙利亚境内，都在北部。

3：8
米所波大米（今译美索不达米亚）远在幼发拉底河东岸。“古珊利萨田”有“双料邪恶的古珊”之意。亚伯拉罕时代，米所波大米王已侵略迦南地（看创14章）。

3：9
俄陀聂是迦勒的弟弟的儿子，也是他的女婿（参书15：13-19），是士师时代第一位士师。他是基尼洗族人（书14：6）。

3：10
神的灵降在人的身上，要人得到能力去完成所委派的特殊任务。这灵也降在基甸（6：34）、耶弗他（11：29）、参孙（14：6）、大卫（撒上16：13）、亚玛撒（代上12：18）等人身上。到新约时代，信主的人都有圣灵住在他们里面（约14：17；罗8：9），但工作的方式与旧约时代不同（参徒1：4-5；弗5：18）。

3：12
摩押人为亚伯拉罕侄儿罗得的后裔（创19：37）。

3：13
“棕树城”：看1：16注。

3：15
以笏是便雅悯人，和以色列的第一位君王扫罗都属基拉族（创46：21；比较撒下16：5），是个勇士，也有机智，单手刺杀了摩押王。他是个左利，可以把剑藏在右腿衣服中，不易引起他人疑心。

3：16
“一肘”通常为45公分。此处所用“肘”字原文与一般不同，在旧约中只用过这一次，比标准肘要短些。以笏所用为“两刃的剑”，即两边都开口的剑。其他士师也各有独特的武器，例如珊迦用赶牛的棍（31节），基甸和他的人用瓶和火把（7：20），参孙用驴腮骨（15：15）。以色列平民也运用各种工具杀敌，其中雅亿用帐篷的木钉（4：22），妇人用磨石（9：53），众人用树枝火攻（9：49）等都是。

3：31
珊迦作士师时，迦南人的势力甚盛（参5：6）。以色列人痛苦不堪。珊迦所用的“赶牛的棍子。是一种可作武器用的农具，长约3公尺，一头装有金属的尖头；磨利后，可作矛使用。珊迦一名不是以色列人的姓氏，可能不是以色列人。
“亚拿的儿子”在原文有“伯亚拿地之人”的意思，但其地不详。也可能珊迦来自拜战争女神亚拿（巴力的姐妹）的家庭；“亚拿之子”或为勇士的称号，可能做过埃及雇佣兵的军官。本书没有明说他是士师，但从“他也救了以色列人”一语和底波拉的诗中提到他的名字（5：6），推想他当为士师。


4_OT07jdg.htm

4：1
本章和5章所记是女士师底波拉和巴拉的战功，以及以色列人的敌人西西拉死于一个叫做雅亿的女子之手的事。本章用散文体裁，5章用的是诗歌体。
一直不能团结对付北方强敌的以色列民，终于在底波拉的号召下，采取了一次联合行动（虽然只有六个支派参加）。他们面对的敌人不是那些志在洗劫后便远飏的外族，而是住在他们为业的北方土地上的迦南人，企图用兵恢复旧日势力。

4：2
夏琐在米伦湖西边，位于拿弗他利支派境内（书19：36）。“耶宾”当为王室的称呼，不是王的名字。约书亚时代曾杀死过一位夏琐王耶宾（比较书11：1-5）。西西拉打算夺回原由耶宾统治的土地。

4：3
耶宾王有铁车900辆，每辆若由两匹马来拉，须马1800匹。这个数字或为当时各城联合出兵的战车总数。因在所罗门王全盛时代，战车也只有1400辆（王上10：26）。

4：4
底波拉一名有“蜜蜂”（寻求甜美生活）之意。她的先知的能力和在以色列民中听讼作判断的声望，让她能感动象巴拉这样的领袖组织军队来保卫领土。5章的歌中称她为“以色列的母”。她的丈夫叫拉比多，与巴拉一名都有“闪电”的意思，有的解经家据此认为二者乃同一人。6节记有巴拉的父亲的名字，但记拉比多时未提父亲，可见并非一人。
底波拉是圣经旧约继米利暗之后的第二位女先知（参出15：20），又是士师。其他女先知有户勒大（王下22：14）、挪亚底（尼6：14）、亚拿（路2：36）等；但底波拉是唯一的一位女士师。

4：5
拉玛和伯特利都在便雅悯支派的地业上（书18：20，22）。这里说的“以法莲山地”是介乎拉玛和伯特利之间圣树所在，是山脉，不是支派的名字。

4：6
《撒上》12：11已有四位拯救以民的士师，其中一人为比但，可能就是此处的巴拉（希伯来文作比但）。拿弗他利的基低斯或为夏琐西北不远处的城镇，受到夏锁王的压迫。他泊山在耶斯列平原上，是西布伦和以萨迦二支派交界处的一座高山，海拔600公尺（书19：22），在战场东北面。此处只提到西布伦和拿弗他利两个支派，但在5：13-18一共提到六个参加战争支派的名字。有的解经家认为，实际参加基顺河战役的只有西布伦和拿弗他利（5：18），13-18节所记为一次各支派勇士聚集的大会，共证合一。虽参加的只有六个支派，但未出席的四个也记下了名字。

4：9
底波拉说的“一个妇人”，就是希百的妻子雅亿（见17节）。巴拉胆怯，对神无信心，要求底波拉偕往。战士的勇敢还不若妇人，受到女先知的轻责。

4：10
基顺河之役在北方进行，以军主力来自西布伦和拿弗他利二支派。

4：11
此为4：17-22所记史事的伏笔。基尼族是自摩西时代便和以色列结盟的何巴的后裔，住在南地加低斯巴尼亚附近（参1：16注）。希百是这族的人，自南方移居到北方，住在拿弗他利的基底斯附近。此人与西西拉将军必甚熟稔，可能就是他把以军的备战情况告诉西西拉的（参17节）。

4：15
西西拉全军溃乱的原因，参看5：21-22。暴雨骤至，基顺河泛滥，冲没平原上的西西拉全军；车马深陷泥中，西西拉只能只身逃出。
这次战役，以军以寡敌众得获全胜，殊出西西拉意外。以军扎营他泊山间，虽然易守难攻，但决战在耶斯列平原，有利战车战马奔驰；与步兵作战，占尽上风。但亲率以色列军队作战的耶和华神，“星宿从天上争战，从其轨道攻击”（5：20），将绝对有利西西拉的战场变成他全军的葬身之地。大自然听命宇宙主宰，神左右人类历史发展，史不绝书，这不过其中一项。

4：18
古代中东女子居住的帐棚，除了丈夫和父亲，其他男子均不得入内。希百既与夏锁王“和好”，其妻子雅亿的帐篷本为西西拉极理想的避难处，谁知却死在这妇人的一枚帐篷木钉下。雅亿可能不同意其夫背弃家族和以色列原有盟约，果敢地站在以民一边，手刃强敌。

4：23
西西拉一死，耶宾王的威胁解除。神藉两个勇敢的女人—底波拉和雅亿之手，完成了以色列的勇士们没有信心去完成的任务。


5_OT07jdg.htm

5：1
本章所记的诗歌为底波拉或她的同时代的人所作（7节中的“我底波拉”亦作“你底波拉”。“作以色列的母”一语更适于出自第三者之口）。这是圣经所载一首最古老的叙事诗歌，讲的是4章所述战争的前因后果，也有未见前章的插曲，例如责备若干支派袖手旁观，指出战争胜利由于河水泛滥，以及西西拉之母仍在窗口盼子归回等。

5：4
神拯救以色列人脱离强敌，急风骤雨，河水泛滥，令诗歌作者想起当年神在西奈山显大能，雷轰、闪电、密云，领以民出旷野（出19：16-18；申33：2；诗68：7-8）。

5：6
珊迦的事看3：31注。“大道”指当时商旅行走的道路。迦南人把守要道，又四出掳掠，大道不安全，百姓须绕小道而行。“官长停职”中的“官长”亦作“勇士”，以色列人中的勇士，心惊胆战，都不见了。此语也可解作“乡村十室九空”，因为居民都逃到有城墙的地方去躲避。

5：8
以色列人离弃神，敬拜异教的假神（“新神”），是灾难的主因。不见“藤牌枪矛”：在迦南人的压迫下，以民可能不准藏有武器。

5：10
“骑白驴的”当指社会中有地位的人（参10：4；12：14所记小士师的家人）。“行路的”指普通人。“坐绣花毯子的”意义难定，或指坐在堂上审判人的。

5：11
“在远离弓箭响声打水之处”，原文意义难定，有的译为“打水之处歌唱者的歌声”，有的译为“打水饮羊时彼此唱和的女子”。大概是说以色列人的领袖和人民，听到民间对神大能的歌唱，传扬耶和华公义的作为，应欢欣鼓舞。《和合本》的译文着重战争已过，歌唱和平之意。

5：12
诗歌作者愿底波拉和巴拉兴起，唱胜利之歌，带着战俘作凯旋游行。

5：13
以色列各支派的勇士响应号召，聚集备战。参加的有以法莲、便雅悯、玛吉（当为住在约旦河东西两岸的玛拿西支派，参书13：29-31；申3：15）。还有14节所记的西布伦、15节记的以萨迦和18节记的拿弗他利。这六支派是直接受到西西拉逼迫的。这里也提到流便（15-16节）、河东的迦得（17节；参书13：25，“基列人”），还有沿海的但和亚设（17节），责备他们只知道自固吾圉，不出兵援应。南部的犹大和西缅一字未提，可能因为在南部，中间隔有迦南人的基色和基遍人的城邑，而本身又受到非利土人的威胁，鞭长莫及，自顾不暇。至于只负祭祀责任的利未人，因无作战义务，诗中也未见其名。参书前<参考资料>的“历史背景”。

5：19
本节至22节是西西拉在基顺河的平原上兵败的描写。“米吉多”是个古战场，位于耶斯列平原北面，地势易守难攻，是士师时代以色列人未能攻取的重要防城之一（书17：11；士1：27）。后来所罗门王取得其城，建有大规模的养马场，增添军备，以固北边防守力量。历史上有名的埃及法老杜得模西士三世（TuthmosisIII，约主前1500年）与叙利亚的战争，即在此进行。由于此城是耶斯列平原通往沙仑平原的要津，乃兵家必争之地。圣经上所记战役以此为战场的有：1，底波拉得胜西西拉（10-24节）；2，基甸打败米甸人（6：33；比较7：1-25）；3，扫罗战败（撒上31：1及比较29：1）；4，约西亚王与法老尼哥战败被杀（王下23：28-30；代下35：20-24）。
有的解经家相信，《启示录》预言的末日“哈米吉多顿大战”的战场就在这里（启16：12-16；17：14；19：17）。希伯来文“哈米吉多顿”的意思就是“米吉多山”。他纳也是一个设防城，约书亚曾打败其王（书12：21），但未攻得其地；现仍可见此城废墟。

5：20-22
看4：15注。

5：23
米罗斯为基顺河畔一城。西西拉的军队溃败时，此城的人本可乘胜杀敌，却作壁上观。

5：24
雅亿不属以色列支派（1：16；4：11，17），却信守基尼人与以色列祖先的盟约，帮助杀敌，受到祝福（参4：18注）。

5：28
“以色列之母”底波拉胜利凯旋，西西拉之母凭窗守待，儿子却永不归来。诗人所歌颂的胜利，虽为以民带来和平，但非常短暂，不久百姓故态复萌，落入米甸人手中。


6_OT07jdg.htm

6：1
米甸人原属亚伯拉罕后裔（创25：2），住在以东地之南和阿卡巴湾北面一带，为游牧民族（参出2：15注），后来日趋强大，住进约但河东（参民22：4；25：16-18；31：8）；常趁西岸以民将收割之时（参11节），倾巢而出，四处掳劫。受米甸人影响较大的支派有玛拿西、亚设、西布伦、拿弗他利（6：35）和以法莲（8：1）。

6：3
亚玛力人为以扫之后（出17：8注），住在犹大业地南方，现在和米甸人联手欺压以色列人。
“东方人”指东北方叙利亚旷野的游牧民族。米甸人由于人数不多，故常与他族联手攻击以民。

6：4
迦萨在以色列地西南方海旁，属非利士境。米甸人的攻袭从北方开始（33节），下到迦萨，可见影响范围之广。

6：5
这是圣经上首次记载在军事上大量使用骆驼，当为运输掠物之用。

6：11
“亚比以谢族”为玛拿西的后裔，住在河西地（书17：2）。基甸为玛拿西支派的人。耶和华的使者来时，他在酒醡那里打麦子。酒醡通常都在山穴或地下。这是收割季节，基甸害怕米甸人来抢，不敢在禾场上打。“为要防备米甸人”亦作“免得给米甸人取走”。

6：21
火将基甸献上之物烧尽，表示神的悦纳（利9：24）。

6：25
“第二只牛”的意义不明。有的解经家说或为“第二次生齿的牛”之误。乳齿已脱，新齿长齐，乃壮实成熟了的牛。“坛旁的木偶”指亚舍拉女神像。基甸的父亲约阿施很可能是巴力庙宇的看管人。基甸作耶和华勇士的第一件工作是拆毁巴力的坛，去除民间的偶像，除掉以民招祸之因。

6：32
基甸又名耶路巴力，《撒上》12：11即用此名，与耶弗他、撒母耳等四士师并列。耶路巴力的意思是“让巴力自己去对抗基甸”。

6：37
从两次重复用羊毛作的试验中，证明露水的干湿不是受自然的影响，而是神的作为。
神的心意早向基甸显明（14，16节），他寻求证据有两个原因：1，加强自己的信心；2，取得凭据，叫以民知道他真是神所差遣。参《出埃及记》4：1-7。


7_OT07jdg.htm

7：1
“北边的平原”指耶斯列平原（6：33）。

7：3
“基列山”不是约但河东面那个基列，可能是耶斯列平原上一座不著名的山；也可能就是基利波山。

7：4
根据《申命记》20：8的原则，惧怕胆怯的可以不参加作战。

7：5
狗通常站着舔水。象狗舔水的人大概是双脚仍旧站着，用手捧水来喝，随时提防敌人。耶和华靠祂的大能得胜，不靠人多；所以人数一减再减，减到最后的三百人，全属精锐。

7：9
知彼知己，百战百胜。神教导基甸行动之前应对全局作了解（9-11节）。约书亚入迦南，先派探子（书2：1）；参孙之败在敌人得窥其秘（16：5）。信息为无形之物，却能涣散人心。

7：13
大麦粗，价钱低，没有小麦值钱（参启6：6）。以色列人装备差，人数也少，象个大麦做的圆面包，却能把实力强大的敌营滚倒。

7：16
以色列人的武器很特别：吹的羊角和藏有火把的空瓦瓶；交在神手里，就能发挥大作用。参3：16注。这三百人分成三队，站在敌营的四周。

7：19
“三更之初”：按原文，“三更”应译为“中更”或“二更”。希伯来人分夜为三更，每更四小时：日落到晚上十时为一更；十时到次日二时为二更；二时到日出为三更。这次夜袭是在敌人入睡，而才换更的哨兵尚未熟悉夜间情况之际，其实当为夜间十至十一时。

7：21-22
敌军有刀，基甸的三百人作战，只在敌营的四周，各占各的地方，用角声、火把的光和呐喊。敌人自相残杀，纷纷溃逃。使人想起约书亚当年攻取耶利哥城，也是吹角、呐喊、绕城而行，城虽坚固，应声而塌。

7：23
本来按兵不动、自固吾圉的以色列其他支派拿弗他利、亚设、和玛拿西，闻风而起，参加追杀敌人。

7：24
基甸见米甸人向南逃，号召以法莲人在约旦河的渡口截断敌人的归路。伯拉巴的详细所在不详，当在约旦河下游，因为基甸曾渡河追击敌人到雅博河附近的疏割（8：4-5）。

7：25
“俄立”是“乌鸦”的意思。“西伊伯”是“狼”的意思。战斗中把敌人首领的头斩下来带到主将前，证明杀敌奏功。


8_OT07jdg.htm

8：1
以法莲支派是约瑟儿子以法莲的后裔。约书亚分配迦南土地的时候，以法莲得着中部山区，是最好的土地。士师时代，中心圣所所在地的示罗（书18：1）、宗教圣地伯特利，和神与以色列民立约的示剑（书24：1），都在以法莲支派的地业上，可说得天独厚。这支派遂成为住在以色列北部和中部各支派的领袖。
基甸属玛拿西支派，以法莲人显然不服其领导，借词捣乱，幸基甸智慧地处理，一场内争得以化解。以法莲后来在另一次战役中又以同样理由仗势威胁士师耶弗他，招来大祸（看12章）。以法莲支派好大喜功的性格，也是日后以色列国分裂的一个远因。

8：2
基甸属玛拿西支派的亚比以谢族（6：11）。他这话的意思是说，表面上看，以法莲人好象只是拾取收获后剩下的葡萄，事实上没有他们，这场战争取不到这末大的胜利，因此居功最伟。3节已为这比方作了解释。回答柔和，的确可以使怒消退。

8：5
疏割在迦得支派境内，位于约但河东，雅博河之北。

8：6
疏割人要确知基甸已擒获米甸人的首领，才肯出来帮助。他们害怕米甸人报复，不信以色列人能打败米甸人，始终未允供给粮食。西巴和撒慕拿当为米甸族的另外两个首领。

8：8
毗努伊勒在疏割以东约六公里，是宗教圣地，雅各曾在此与神的使者摔跤（创32：31）。

8：14
主前1200年，早已用字母当作书写工具，甚易学习。此少年因此能把全体首领的名字写出。

8：18
“他泊山所杀的人”可能讲的是一次未记录的战役，8：26发生在此之前。

8：20-21
身为首领死在连刀都不敢拔的童子手上，是一种耻辱（参撒上17：43），因此央求基甸下手。“月牙圈”是一种用以辟邪的饰物。米甸二王可能把这种饰物戴在骆驼颈上当作护身符来辟灾挡难。

8：22-23
以色列人切望建立王朝（参撒上8：5），打算拥立民族英雄基甸为王，但为基甸所拒。他的一个庶出的儿子后来却自立为王（9章）。

8：24
以实玛利人应照广义用法，指一般商旅（创37：25，27-28；39：1）。

8：26
“一千七百舍客勒”重约18公斤至34公斤，因当时的舍客勒有轻重两种标准。

8：27
“以弗得”本为火祭司圣衣的一部分，华美高贵，上有胸牌的宝石（出39章）和寻求神旨意的乌陵与土明（出28：30）。经过许多年后，以弗得的制造可能已有改变。以色列人把它当作一件单独的物件使用，且当作偶像来拜。

8：33
“巴力比利土”是迦南人所拜的神，其庙宇设在示剑。“巴力”是“主”的意思，“巴力比利土”是“立约的主”。


9_OT07jdg.htm

9：1
亚比米勒虽未居士师之列，在本书却占有整章的篇幅。一个带有一半迦南血统的人，靠示剑城迦南人的支持，用巴力庙里的钱雇用匪徒，建成一支私人的军队，把同父异母的七十个兄弟杀戮示众，自立为王，用武力强迫以色列人接受他的统治；不过势力范围不广，为时只有三年。他攻打示剑附近的提备斯城时，一个女人从城楼抛下磨石，把他打死，结束了这个枭雄的短短一生。这就是亚比米勒的故事。其自私自利、玩弄权术、不忠不义，与基甸的诚信和尊耶和华为主，成强烈对比。
亚比米勒的母亲的家族在示剑一定极有影响力，因为通过她的家人，可以取得全城的支持。18节说她是个“婢女”，应为约坦激愤中的贬词。从她婚后仍住在示剑父亲家里，以及家庭在示剑的地位，当为颇具家世的女子。基甸与她的结合，是当时流行的“夫访式”婚娶，女子居父家，丈夫只偶尔带礼物到访。
示剑城建于以巴路和基利心二山之间，为从地中海岸往约但河谷必经之地，南通伯特利与耶路撒冷，北达中央平原；本为希伯来人祖先的居地（创33：18），约瑟便葬于此（书24：32）。基甸作士师时代，示剑城在迦南人手中，但可能受玛拿西的亚比以谢族（基甸所属）的保护。

9：2
亚比米勒带有一半住在示剑的迦南人的血统，所以说他是示剑人的骨肉。他这话的意思是说，为了当地的利益，由亲骨肉来统治当然好过外面人。示剑人在这基础上归向了他（3节）。

9：4
这些匪徒是用钱雇来的亡命之徒，替出钱雇他们的人打天下。亚比米勒的从众所贪的是金钱利益，与士师的跟随者自发自愿不同。

9：5
俄弗拉在玛拿西境内，基甸葬于此，他的家人也住在这里。亚比米勒从示剑北上，到父家把亲兄弟都杀了。有的解经家认为这是亚比米勒自立为王的人祭，以代祭牲（看13：19-20；王上1：5，9；3：4）。磐石可能中空，盛住人血不染土地，因古人相信被杀者会从地里呼求伸冤（参创4：10-12）。后来亚比米勒拆毀示剑城，杀死居民，撒盐其上（45节），虽有使之永毁不得再起之意：怕也是流血须用盐来中和。

9：6
亚比米勒王朝的范围很小，只在示剑城及其附廓（米罗[21节]、亚鲁玛[41节]、提备斯[50节]）。“米罗”的意思是“填满”，指人工建成的土丘。米罗或为巴力比利土庙所在，因此庙废墟所在乃人工填筑。至于巴力比利土庙的卫所可能就是米罗，建筑巨大，可作卫城用。46节说，示剑楼的人听见城里的居民被杀，遂躲入巴力比利土庙的卫所中，可证二者的关系。
“示剑橡树”看《创世记》35：4，为希伯来人的圣树或神谕树，在树下求问神的所在。约书亚曾在此重申神与以民所立之约（书24：25-26）。

9：7
基甸众子中得逃性命的只有约坦一人。8-15节所记的寓言，借动植物来说话，寓教训于生动故事中。此种文学形式早见于埃及和米所波大米的文化中，希伯来人应用也广。圣经所记著名寓言除此处处外，尚有约阿施王说的香柏树与蒺藜（王下14：9）；《以西结书》17：3-10所说的鹰、香柏树和葡萄树。所罗门王讲论草木、走兽、昆虫，用的可能也是此形式（王上4：33）。
“站在基利心山顶上”是强调约坦对亚比米勒王朝的抨击的重要性。希望大家都听到。他说话的地方可能是山旁能俯瞰示剑城的小丘。

9：8-15
约坦的寓言的中心意思是说：能结果子的树，心满意足，专心生产，没有时间精力寻求名利；只有荆棘，不但不能结果子，且常常妨碍他树的生长，引起山火，才厚颜无耻，为一己的利益，威胁众树拥之为王。这种无德无能，全无责任心的人，只有自取败亡；投在它荫下的，也只有自取灭亡（参42-49，57节）。9节和13节中的“神”，或作“诸神”。

9：16
约坦的咒诅分两部分；16-19节是第一部分，责备示剑人的忘恩负义，在亚比米勒下面决得不到欢乐。20节是第二部分，警告示剑人必蒙其害；但若觉悟，也有力量消灭他。

9：21
“比珥”是“井”的意思，这个地名太普通，难确定在何处。可能是以东地之误，抄写时误将bedom（在以东）抄为berah。

9：22
看9：1注。

9：23
“恶魔”亦可译作“邪灵”。希伯来人用“灵”来表示人的一种态度或倾向，这里的邪灵当为双方互不信任，互相攻讦之灵。亚比米勒以诡诈待人，昔日种下恶种，现在自食其果。

9：25
示剑城为南北商旅必经之地，但山路险巇，匪徒可以藏身其间，打劫来往旅客。亚比米勒很可能向商旅征收过境税，以保护其安全为交换。这本是示剑人的收益，乃设埋伏、劫旅客、作报复。

9：26
迦勒的身份不详，“他的弟兄”当为与他一道来到示剑的同伙。

9：27
“神的庙”：巴力比利土庙（4节）。

9：28
哈抹为古时示剑城中的王族世家（创33：18-19；34：25-29）。

9：37
“从高处下来”亦作“住世界中间”（参结38：12）可指示剑东面的小山，也可能指示剑东面那个东、西、南、北道路的交义点。“米恶尼尼橡树”亦作“神谕树”，可能即示剑附近的摩利橡树（创12：6）。

9：41
亚鲁玛的位置难确定，当在示剑附近。

9：45
撒盐是一种仪式，象征此城永远荒废（参伯39：6；诗107：34）；因盐有保存的作用。此城后来由叛国自立的耶罗波安王重建（王上12：25）。参9：5注。

9：46
巴力比利土庙的卫所可能就是6节所说的米罗，看该节注解。

9：50
亚比米勒攻取提备斯，终于葬身其地。圣经未说明攻取此城的原因。可能示剑已毁，希望取得具有同样商业与战略价值的提备斯城来代替。

9：51
“楼”为附建于城墙上的方形堡，也可以是这里所说的独立建筑，是迦南人设防城中的特有堡垒。

9：53
“上磨石”为圆形石磨的上面一块，较轻，可以取出，直径约三分之一公尺，厚40至50厘米。上磨石旁有一木柄，用来推磨。

9：54
古时作战，将军有随从代拿矛和盾，“拿兵器的少年”当指此。亚比米勒已重伤，死在妇人手上是战士的耻辱，故叫随从了决他（跤8：20）。

9：57
“约坦的咒诅”看16-20节及注。


22_OT07jdg.htm

一、本书书名
本书因所记以色列人的领袖士师的事迹而得名。这些人在约书亚死后和大卫王朝建立前这段时期，曾拯救以色列人脱离外来压迫。
“士师”为希伯来文shophetim的中译，在古代迦太基和乌加列的文化中，此字指民政官或行政首长。迦南文献则同时用此字指“审判官”或“君王”。《和合本》译名似取自周代官制中的“士师”。《周礼》<秋官>：“士师掌国之五禁之法，左右刑罚”，故为国家司法者。可见所取为审判官之义。圣经中的士师时代与君王时代不同。在古希伯来文化中，神就是他们的君王，通过士师来处理政务与军事。这种本来极富理想的制度，因以色列人屡屡背叛神，偏离祂的道路，以致多次陷全民于无政府状态中；添上各支派屡受外族侵犯，痛苦不堪。以色列人虽不喜欢君王体制，为取得统一团结，共抗外敌，始走向建立强大王朝之途以自保。
士师的职责概括在2：16中：“耶和华兴起士师，士师就拯救他们脱离抢夺他们人的手”。士师因此是领导以色列人作战并拯救他们免受外来欺压的行政领袖。为民间断事并非他们的主要责任。

二、写作时期及本书作者
 本书象旧约其他历史书卷，未载著者姓名。圣经学者对此颇多假设与推论。现代圣经学者中，有些人主张把摩西五经中最后一本的《申命记》列为历史书的第一本，依次为《约书亚记》、《士师记》，以迄《列王纪》上、下。理由是以色列为神选民的教义是以《申命记》作历史基础，建立了神权政治的体制与法例。在此宏观架构中，《约书亚记》所记述的是一个被拣选的民族怎样在应许美地迦南定居。《士师记》则讲述以色列人如何一再离弃神又得到宽赦，重回神的怀抱。《撒母耳记》上、下历述建立王朝的希望如何在大卫王手中逐渐实现。《列王纪》上、下则讲王朝在所罗门王时代盛极而衰的经过；后来虽有一二忠心的君王，以色列人终因背离正道招来重大刑罚，国破家亡。
这种以《申命记》为张本编写圣经历史书的主张，承认：l，编辑者所根据的原始口传或文字资料，大半早经汇集，已具史书形式；编辑时充分尊重原著完整性。这也正是各书可以保留原来特色的原因。2，编辑者都是敬畏神的人，对希伯来民族历史作过周详的研究与考证，在圣灵感动下，将已具史书雏形的各书，依《申命记》所载的方向与原则，梳理出信仰与道德的教训；历史大事如实记录，原始文献尽量保存。
历史书在这情形下得以圣史形式传诸后代，既不失其宝贵历史价值，又能裨益读者灵性生活。后世者不仅看见神的圣手如何作用在人类历史发展上，也可从祂对选民不变的大爱中，认识到神如何为“新以色列民”，也就是全球相信祂的人，所作的更美好的预备（来8：6-13）。
圣经学者对本书作者始终无法确定。传统认为是撒母耳。从已有的证据中，只可假定本书或为撒母耳同时代的人所写。撒母耳可能参加过材料的搜集，而先知拿单和迦得也参与过编辑的工作。
至于写作时期，须由好几个因素来决定。最重要的是士师时期究竟有多长。
若将2-16章所记年代加起来，士师时代达410年。但《王上》6：1说，从以色列人出埃及起到所罗门王建殿止一共480年。相对之下，士师时代决无410年之长。再根据历史资料，以色列人进迦南在主前十四世纪末与十三世纪初，而大卫王朝则开始于主前1000年，其间总共约四百年。这种年代上的出入可从《士师记》用40这个整数或其分数（例如20）与倍数（例如80）来记事有关。既然都是虚数，士师又有不少为同时代人物，且在同一时间外来攻击可能有数起，所记的只是一个或少数支派在某一时间内的事；年分因此必多重复。
一般看法，士师时代决不可能长过330年。11：26说以色列人住在希实本已有300年的话，可以佐证此点。
从书中内证可以找到若干有关写作时期的线索。例如18：31暗示以色列人的敬拜中心示罗此时已毁。17：6；18：1；19：1；21：25一再说“那时以色列中没有王”，可见此书当写于王朝时代。1：21说耶布斯人仍住耶路撒冷，足见写书时大卫王尚未把耶布斯人赴出。1：29提到基色城中的人也未赶出，说明埃及尚未取得基色当作婚礼送给所罗门王。
从这些内证可以推知，本书若非写于扫罗为王时，便是大卫作王的初期（主前1050至1000年）。
不过，无论是作者或写作时期，文迄无定论。此处所说只供读者参考。

三、历史背景
 本书所记土师，尽管出身、性格与政策不同甚大，但所负使命则一，且都有一颗火热的爱民族之心，为神所拣选拯救其人民。书中所记六位大士师—俄陀聂、以笏、底波拉、基甸、耶弗他与参孙，都讲一件事，这就是以色列人背离耶和华，神将他们交在敌人手中；他们哀求神的怜悯，神差士师去拯救，然后有一段平静时刻。不久，以色列人故态复萌，又落在敌人手中（看2：6-3：6；10：6-16）。如此一而再，再而三，直到为他们设王，才有了较长时期的稳定。
在士师时代，与以色列人为敌的除了本地的迦南人，还有摩押人（以笏时期）、亚玛力人（耶弗他时期）、米甸人（基甸时期），和非利士人（参孙时期）。外敌来袭时，各支派多求自固吾圉，只偶尔联手抗敌（7：23）。底波拉作的诗（5章），即曾谴责那些袖手旁观不理他人死活的支派。诗中一字未提犹大与西缅。
此二支派位于南部，与北方诸支派间隔有迦南人的大城基色、基遍人的城邑，和耶路撒冷。这种与北方分隔的形势，可能是后来南北分裂的一个地理上的远因。他泊山与基顺河谷大战的胜利使以色列人取得耶斯列平原的控制权，成为以后北方“约瑟家”（狭义指以法莲和玛拿西在河西的半支派，广义作北方各支派的统称，看《书亚记》16：1注）联盟的张本。不过，在士师时代，各支派都以耶和华为神，所有士师又都是敬畏神的人，且有设于示罗的会幕为敬拜中心，故各族虽无定于一尊的王，仍个别忍辱图存。但撒母耳时代全民受到关乎存亡的威胁，才有了一致对外的决心，王朝随之出现。
士师公忠体国，敬神爱人；常常受命于危难之际，挽狂澜于既倒。《希伯来书》称赞他们的成功乃信心所结果实（11：32-34；12：1]，为今日基督徒的好榜样。
本书一共记有大小十二位士师，表扬长处，也不隐藏短处。对底波拉、基甸和参孙有极戏剧场面的描写。参孙生平壮烈也悲惨。他背弃自己民族的信仰，落入非利士人手中，以致失明、服苦役。他的一生提醒我们：事主须有高度自制与忍耐。最后几章讲到因一女人而引发的以色列人的内斗，便雅悯支派几遭灭族。
本书以“各人任意而行”一语结束，全民陷入无政府状态中。
以色列民已进入山雨欲来风满楼之境。


OT08ru

1 2 3 4 参考资料


1:1 | 当士师秉政的时候，国中遭遇饥荒。在犹大伯利恒，有一个人带著妻子和两个儿子往摩押地去寄居。
1:2 | 这人名叫以利米勒，他的妻名叫拿俄米。他两个儿子：一个名叫玛伦，一个名叫基连，都是犹大伯利恒的以法他人。他们到了摩押地，就住在那里。
1:3 | 后来，拿俄米的丈夫以利米勒死了，剩下妇人和她两个儿子。
1:4 | 这两个儿子娶了摩押女子为妻，一个名叫俄珥巴，一个名叫路得，在那里住了约有十年。
1:5 | 玛伦和基连二人也死了，剩下拿俄米，没有丈夫，也没有儿子。
1:6 | 她就与两个儿妇起身，要从摩押地归回，因为她在摩押地听见耶和华眷顾自己的百姓，赐粮食与他们。
1:7 | 于是，她和两个儿妇起行离开所住的地方，要回犹大地去。
1:8 | 拿俄米对两个儿妇说：“你们各人回娘家去吧！愿耶和华恩待你们，像你们恩待已死的人与我一样。
1:9 | 愿耶和华使你们各在新夫家中得平安！”于是，拿俄米与她们亲嘴。她们就放声而哭，
1:10 | 说：“不然，我们必与你一同回你本国去。”
1:11 | 拿俄米说：“我女儿们哪，回去吧！为何要跟我去呢？我还能生子作你们的丈夫吗？
1:12 | 我女儿们哪，回去吧！我年纪老迈，不能再有丈夫；即或说，我还有指望，今夜有丈夫可以生子，
1:13 | 你们岂能等著他们长大呢？你们岂能等著他们不嫁别人呢？我女儿们哪，不要这样！我为你们的缘故甚是愁苦，因为耶和华伸手攻击我。”
1:14 | 两个儿妇又放声而哭，俄珥巴与婆婆亲嘴而别，只是路得舍不得拿俄米。
1:15 | 拿俄米说：“看哪，你嫂子已经回她本国和她所拜的神那里去了，你也跟著你嫂子回去吧！”
1:16 | 路得说：“不要催我回去不跟随你。你往哪里去，我也往那里去；你在哪里住宿，我也在那里住宿；你的国就是我的国，你的 神就是我的 神。
1:17 | 你在哪里死，我也在那里死，也葬在那里。除非死能使你我相离，不然，愿耶和华重重地降罚与我！”
1:18 | 拿俄米见路得定意要跟随自己去，就不再劝她了。
1:19 | 于是二人同行，来到伯利恒。她们到了伯利恒，合城的人就都惊讶。妇女们说：“这是拿俄米吗？”
1:20 | 拿俄米对他们说：“不要叫我拿俄米（注：就是“甜”的意思），要叫我玛拉（注：就是“苦”的意思），因为全能者使我受了大苦。
1:21 | 我满满地出去，耶和华使我空空地回来。耶和华降祸与我，全能者使我受苦。既是这样，你们为何还叫我拿俄米呢？”
1:22 | 拿俄米和她儿妇摩押女子路得，从摩押地回来到伯利恒，正是动手割大麦的时候。


2:1 | 拿俄米的丈夫以利米勒的亲族中，有一个人名叫波阿斯，是个大财主。
2:2 | 摩押女子路得对拿俄米说：“容我往田间去，我蒙谁的恩，就在谁的身后拾取麦穗。”拿俄米说：“女儿啊，你只管去。”
2:3 | 路得就去了，来到田间，在收割的人身后拾取麦穗。她恰巧到了以利米勒本族的人波阿斯那块田里。
2:4 | 波阿斯正从伯利恒来，对收割的人说：“愿耶和华与你们同在！”他们回答说：“愿耶和华赐福与你！”
2:5 | 波阿斯问监管收割的仆人说：“那是谁家的女子？”
2:6 | 监管收割的仆人回答说：“是那摩押女子，跟随拿俄米从摩押地回来的。
2:7 | 她说：‘请你容我跟著收割的人拾取打捆剩下的麦穗。’她从早晨直到如今，除了在屋子里坐一会儿，常在这里。”
2:8 | 波阿斯对路得说：“女儿啊，听我说，不要往别人田里拾取麦穗，也不要离开这里，要常与我使女们在一处。
2:9 | 我的仆人在哪块田收割，你就跟著他们去。我已经吩咐仆人不可欺负你。你若渴了，就可以到器皿那里喝仆人打来的水。”
2:10 | 路得就俯伏在地叩拜，对他说：“我既是外邦人，怎么蒙你的恩，这样顾恤我呢？”
2:11 | 波阿斯回答说：“自从你丈夫死后，凡你向婆婆所行的，并你离开父母和本地，到素不认识的民中，这些事人全都告诉我了。
2:12 | 愿耶和华照你所行的赏赐你。你来投靠耶和华以色列 神的翅膀下，愿你满得他的赏赐。”
2:13 | 路得说：“我主啊，愿在你眼前蒙恩！我虽然不及你的一个使女，你还用慈爱的话安慰我的心。”
2:14 | 到了吃饭的时候，波阿斯对路得说：“你到这里来吃饼，将饼蘸在醋里。”路得就在收割的人旁边坐下，他们把烘了的穗子递给她，她吃饱了，还有余剩的。
2:15 | 她起来又拾取麦穗，波阿斯吩咐仆人说：“她就是在捆中拾取麦穗，也可以容她，不可羞辱她。
2:16 | 并要从捆里抽出些来，留在地下任她拾取，不可叱吓她。”
2:17 | 这样，路得在田间拾取麦穗，直到晚上，将所拾取的打了，约有一伊法大麦。
2:18 | 她就把所拾取的带进城去给婆婆看，又把她吃饱了所剩的给了婆婆。
2:19 | 婆婆问她说：“你今日在哪里拾取麦穗，在哪里做工呢？愿那顾恤你的得福。”路得就告诉婆婆说：“我今日在一个名叫波阿斯的人那里做工。”
2:20 | 拿俄米对儿妇说：“愿那人蒙耶和华赐福，因为他不断地恩待活人死人。”拿俄米又说：“那是我们本族的人，是一个至近的亲属。”
2:21 | 摩押女子路得说：“他对我说：‘你要紧随我的仆人拾取麦穗，直等他们收完了我的庄稼。’”
2:22 | 拿俄米对儿妇路得说：“女儿啊，你跟著他的使女出去，不叫人遇见你在别人田间，这才为好。”
2:23 | 于是，路得与波阿斯的使女常在一处拾取麦穗，直到收完了大麦和小麦。路得仍与婆婆同住。


3:1 | 路得的婆婆拿俄米对她说：“女儿啊，我不当为你找个安身之处，使你享福吗？
3:2 | 你与波阿斯的使女常在一处，波阿斯不是我们的亲族吗？他今夜在场上簸大麦；
3:3 | 你要沐浴抹膏，换上衣服，下到场上，却不要使那人认出你来。你等他吃喝完了，
3:4 | 到他睡的时候，你看准他睡的地方，就进去掀开他脚上的被，躺卧在那里，他必告诉你所当做的事。”
3:5 | 路得说：“凡你所吩咐的，我必遵行。”
3:6 | 路得就下到场上，照她婆婆所吩咐她的而行。
3:7 | 波阿斯吃喝完了，心里欢畅，就去睡在麦堆旁边。路得便悄悄地来掀开他脚上的被，躺卧在那里。
3:8 | 到了夜半，那人忽然惊醒，翻过身来，不料，有女子躺在他的脚下。
3:9 | 他就说：“你是谁？”回答说：“我是你的婢女路得。求你用你的衣襟遮盖我，因为你是我一个至近的亲属。”
3:10 | 波阿斯说：“女儿啊，愿你蒙耶和华赐福！你末后的恩，比先前更大，因为少年人无论贫富，你都没有跟从。
3:11 | 女儿啊，现在不要惧怕。凡你所说的，我必照著行，我本城的人都知道你是个贤德的女子。
3:12 | 我实在是你一个至近的亲属，只是还有一个人比我更近。
3:13 | 你今夜在这里住宿，明早他若肯为你尽亲属的本分，就由他吧；倘若不肯，我指著永生的耶和华起誓，我必为你尽了本分，你只管躺到天亮。”
3:14 | 路得便在他脚下躺到天快亮，人彼此不能辨认的时候就起来了。波阿斯说：“不可使人知道有女子到场上来。”
3:15 | 又对路得说：“打开你所披的外衣。”她打开了，波阿斯就撮了六簸箕大麦，帮她扛在肩上，她便进城去了。
3:16 | 路得回到婆婆那里，婆婆说：“女儿啊，怎么样了？”路得就将那人向她所行的述说了一遍。
3:17 | 又说：“那人给了我六簸箕大麦，对我说：‘你不可空手回去见你的婆婆。’”
3:18 | 婆婆说：“女儿啊，你只管安坐等候，看这事怎样成就，因为那人今日不办成这事必不休息。”


4:1 | 波阿斯到了城门，坐在那里，恰巧波阿斯所说的那至近的亲属经过。波阿斯说：“某人哪，你来坐在这里。”他就来坐下。
4:2 | 波阿斯又从本城的长老中拣选了十人，对他们说：“请你们坐在这里。”他们就都坐下。
4:3 | 波阿斯对那至近的亲属说：“从摩押地回来的拿俄米，现在要卖我们族兄以利米勒的那块地。
4:4 | 我想当赎那块地的是你，其次是我，以外再没有别人了。你可以在这里的人面前和我本国的长老面前说明，你若肯赎就赎，若不肯赎就告诉我。”那人回答说：“我肯赎。”
4:5 | 波阿斯说：“你从拿俄米手中买这地的时候，也当娶（注：原文作“买”，10节同）死人的妻摩押女子路得，使死人在产业上存留他的名。”
4:6 | 那人说：“这样我就不能赎了，恐怕于我的产业有碍。你可以赎我所当赎的，我不能赎了。”
4:7 | 从前，在以色列中要定夺甚么事，或赎回或交易，这人就脱鞋给那人。以色列人都以此为证据。
4:8 | 那人对波阿斯说：“你自己买吧！”于是将鞋脱下来了。
4:9 | 波阿斯对长老和众民说：“你们今日作见证，凡属以利米勒和基连、玛伦的，我都从拿俄米手中置买了，
4:10 | 又娶了玛伦的妻摩押女子路得为妻，好在死人的产业上存留他的名，免得他的名在本族本乡灭没。你们今日可以作见证。”
4:11 | 在城门坐著的众民和长老都说：“我们作见证。愿耶和华使进你家的这女子，像建立以色列家的拉结、利亚二人一样。又愿你在以法他得亨通，在伯利恒得名声。
4:12 | 愿耶和华从这少年女子赐你后裔，使你的家像她玛从犹大所生法勒斯的家一般。”
4:13 | 于是，波阿斯娶了路得为妻，与她同房，耶和华使她怀孕，生了一个儿子。
4:14 | 妇人们对拿俄米说：“耶和华是应当称颂的！因为今日没有撇下你，使你无至近的亲属。愿这孩子在以色列中得名声。
4:15 | 他必提起你的精神，奉养你的老，因为是爱慕你的那儿妇所生的。有这儿妇比有七个儿子还好！”
4:16 | 拿俄米就把孩子抱在怀中，作他的养母。
4:17 | 邻舍的妇人说：“拿俄米得孩子了。”就给孩子起名叫俄备得。这俄备得是耶西的父，耶西是大卫的父。
4:18 | 法勒斯的后代记在下面：法勒斯生希斯仑，
4:19 | 希斯仑生兰，兰生亚米拿达，
4:20 | 亚米拿达生拿顺，拿顺生撒门，
4:21 | 撒门生波阿斯，波阿斯生俄备得，
4:22 | 俄备得生耶西，耶西生大卫。


简介 | 在士师时代的一片战乱中，《路得记》是一首大时代的田园诗，记有苦难也记有爱情。从这部有“希伯来文学中的珍珠”之称的作品里，让我们看见一般平民生活、习俗和感情。
 | 不过让此书能千古传诵的是全书处处迸散的爱的火花，那种关怀帮助别人、爱人如己，天父要我们去发挥和力行的精神。最不容易的，是路得已毫无所有，将自己献上，去照料一个已空无一物的女人；忍受跋涉之苦，去到明知会受欺侮的异乡，在烈日下拾穗养活拿俄米。
 | 在天父手中，饥荒、贫苦、绝望，都能用来完成祂更高的旨意；人进到祂的国度，不靠地位、名望或血统，而是靠对神和人无私的爱心。
 | 大卫从这位外邦女子而出，而那位比大卫更大的基督的家谱上，也记有路得的名字，她对一个家至死不渝的爱和对天父坚强的信心，成了她蒙福的源泉。
 | 路得的故事也让我们看见：天父的大爱普及世人，表现在肯牺牲自己的平凡之人的生活中。爱，不分种族与肤色。
大纲 | 拿俄米举家迁居逃荒1：1-1：5
 | 路得随拿俄米返伯利恒1：6-1：22
 | 波阿斯慷慨照料孤寡2：1-2：23
 | 拿俄米安排儿媳婚事3：1-3：18
 | 波阿斯娶路得为妻生子4：1-4：17
 | 尾声：大卫的家谱4：18-4：22


1_OT08ru.htm

1：1
这是以色列人在宗教、道德和政治上都混乱一片的时代（士2：16注），各人随己意而行。“国中”当指南部的犹大支派所在地，位于死海西岸，土地属半干燥性。若遇雨水充足，麦子、葡萄等作物生长茂盛，民食充足；若天气干旱，则谷物歉收，饥荒来临。《士师记》所记多为发生在北部和中部的战事与外患，以及西南沿海一带的非利士人的侵犯，很少提到犹大（参士5：12-18注）。伯利恒（有“粮仓”之意，原名以法他，位于犹大中部山区，当时为一村庄；大卫在此出生，也是耶稣的降生地。此事历史背景看书前<参考资料>。

1：2
以利米勒一名有“我神为王”的意思。拿俄米意为“甜”。玛伦的意思是“弱者”，基连是“憔悴”。伯利恒四周的地方叫以法他（创35：19；48：7）。这地方如收成好便成“粮仓”，相当富庶。现在遇到干旱，发生饥荒。

1：3
摩押地为一小王国，在约但河东岸与沙漠之间，以亚嫩河西岸为主要居住地。从摩押沿死海东岸北行到约但河南端渡河，经耶利哥去伯利恒，不过60至70公里：但路途崎岖，步行需四、五天。

1：4
摩押人是罗得的后裔，和以色列入有血统渊源（创19：36-37）。以色列人虽无明文禁止其人民和摩押人婚娶，但因摩押人信奉基抹，道德宗教腐败，故不许摩押人加入以色列人社会（申23：3），后来且成为世仇。士师时代早期，摩押人且曾一度逼迫以色列人（土3：12-14）
拿俄米两个儿子娶了摩押女子为妻，一个叫俄珥巴，意思是“颈”或“硬着颈项”；一为路得，意思是“友善”。

1：5
拿俄米身处异乡，无夫又无子。假如年轻，还可别嫁；象她这个年龄，生活无依，两手空空，只有靠周济维生（看21节）。她连自己的名字都觉得不好，因为她的环境和自己都已不再“甜”。

1：8
拿俄米是个有信心的女子，她决定回到家乡，因为神眷顾祂的百姓；同时相信神也会“恩待”她的媳妇。“恩待”的原文为hesed（参书2：12），在圣经中常用来表示；与人立约的神永不改变的慈爱（出15：13），这慈爱普及全人类。

1：9
“在新夫家中得平安”即是得着个好归宿之意。按当时习俗，一个女人的丈夫若死了，可以选择留在夫家或先返父家另嫁。路得选择了前者，俄珥巴几经劝谕才选了后者。从二人都愿意随拿俄米一同回去，可以看见当日希伯来人的理想贤妇：终身从夫，生死不离。

1：11
拿俄米说自己不能再生子作她们的丈夫，是照以色列人“弟续兄孀”的律法说的（申25：5-10）。她自己年纪已大，也不能再嫁。

1：13
拿俄米的两个媳妇年纪尚轻，仍可再嫁，但她自己则孤苦伶仃，完全无望。她的苦比媳妇更甚；也非年轻如她们所能承担。她自己不幸，却连累到两个媳妇，心中实在难过。

1：15
“她所拜的神”指摩押人的神基抹。从这句话可见拿俄米一家虽在异教个国家中，不但自己，连媳妇也一齐敬拜耶和华神。路得说“你的神就是我的神”（16节），成为她蒙福之源。

1：16
路得作此决定，表明她不只愿意和自己民族的信仰割断关系，且决心成为以色列民一分子，侍奉耶和华神；；而这是一生的决定，艰难却十分重要。路得此时父母尚在（2：11），有可以投靠的人：而拿俄米则是贫而无依。何况前途难卜，以一异族女子，必受歧视。但她却能指着耶和华起誓，说“除非死能使你我相离”（17节）。这种忠信与爱心既完全也坚定，是路得真性情的流露，无丝毫保留与虚假。

1：20
拿俄米（“甜”）要大家叫她做玛拉（“苦”），这两名字代表她前后两种经历。她没料到她虽然空空的回来；神可藉一个空无所有但信心十足的女子，在袍眷顾的大地上，重获丰满的生活，“比有七个儿子还好”（4：15）。

1：22
“动手割大麦的时候”在逾越节之后。收割季节一共七周，自阳历、四月中旬至六月中旬。关于中东收割的情形，看《参考资料》中“历史背景”。


2_OT08ru.htm

2：1
圣经没有说明波阿斯和以利米勒的血统关系，犹太传统说他是后者的侄儿波阿斯一名有“能力”的意思。所罗门建的圣殿前有一根柱子，也取名“波阿斯”。主耶稣的家谱中有他的名字（太1：5；路3：32）。“大财主”亦作“有地位的人”。

2：2
让贫苦者在收割时拾取麦穗，是希伯来人社会照顾寡妇和贫而无依者的一种制度。收割麦子不可割尽田的四角（利19：9），不可拾回已掉在地上的（利23：22），也不可回去取回已掉在田里忘记拿走的禾拥（申24：19）。这些都得留下来给贫苦人拾取。

2：7
“屋子”为临时支搭的有盖凉棚，供工人休息。

2：8
波阿斯称路得为“女儿”，可见二人在年龄上有若干距离。他知道路得是自己亲属的遗孀后，给了她妥善的照料。他让路得随在收割工人之后，帮忙捆扎禾堆，方便摘拾留在地上的麦穗。

2：12
波阿斯用母鸟以翅覆荫雏鸟来比喻神的看顾和保护（诗17：8；36：7；57：l；6l：4；太23：：37）。

2：14
“醋”为农家自己用谷物制成的酸酒，是希伯来人日常的饮料。

2：15
波阿斯的宽待已超出了律法予拾穗者享受的范围这样，路得工作所得足够她与拿俄米二人吃饱而有余。

2：17
“一伊法”约合20公升。拾穗者有此收获是很难得。

2：20
“至近的亲属”是希伯来查文是希伯来文goel的翻译，亦作“可代赎的亲人”（参利25：49注）以后该字译为救赎主（伯19：25）。有这种亲属关系须负起双最责任：1，赎回她前夫的田地；2，娶她为妻；所生长子，归在她前夫名下，承受为已死的的人所赎回的产业。这种风俗称为“弟续兄孀”初时只行于兄弟之间（创38：6-11）：后来，死者如果没有兄弟，最近的亲属也须负此责任（比较利25：48-49）。
“活人”指拿俄米和路得。“死人”指拿俄米已死去的，丈夫和儿子。

2：22
年轻女子在田间拾穗难免受到欺凌，波阿斯要路得住他的田间工作，不受欺负。


3_OT08ru.htm

3：1
“安身之处”指女子的归宿（婚姻）。拿俄米的希望重燃，为路得的将来作安排。她教路得向波阿斯表示，愿意和他结婚，希望他负起至近亲属的责任。
我们对此种风俗认识不多，以现代眼光来看，不易接受。但从拿俄米的劝导和波阿斯对路得的赞许，可以见出此事是正当的，二人的结合有神的美意在内。

3：2
打麦子在露天进行，因为需利用风力把禾碎吹走（看<参考资料>“历史背景”条中收割的步骤）。打麦场为公用，用的人须轮候。暖风多在下午及傍晚从地中海吹来，波阿斯大概到晚上才轮到。收割的时间很长，工人均在田间过夜。

3：4
路得向波阿斯示意，表示愿意嫁给他。“被”就是3：9的“衣襟”。

3：9
以色列人常用衣服来作各种有比喻含义的行动。男子用“衣襟遮盖”女子，是愿意娶她为妻的表示（申27：20；结16：8）。以利沙拾起以利亚身上掉下的外衣，为继承先知职位的记号（王下2：13）。

3：10
波阿斯在祝福中赞许路得，因她求婚非凭个人意愿（“少年人无论贫富，你都没有跟从”），而是按规矩行事。她的婚姻观念乃对一个家庭从一而终（9节）。神对人的“恩”不受环境影响，始终如一。


4_OT08ru.htm

4：1
以色列人城镇的公共生活集中在城门口。城中长老在这里听讼，审理案件；财产买卖等法律手续，也在这里处理。城门口有同市集。
“某人”指比波阿斯“更近”的那位亲戚（3：12）

4：2
这十人乃为此事作证的长老。

4：3-4
看2：20注。

4：6
依照这婚姻习俗，路得所生头一个儿子要归在她前夫名下，不属“那人”。此人觉得付出的代价太大，甘愿放弃权利。从这件事可以看出波阿斯是个敢于负责的人。比较《创世记》38：6-11。

4：7
“脱鞋”为证有同今天签字作证一般。把鞋交出，表示放弃权利，让给对方。

4：11
作见证人的众长老祝福波阿斯从路得建立大家族，；就象雅各当年一样。

4：12
他玛的事迹见《创世记》38：24-30。他玛和路得都是外邦女子，都在同样的婚姻风俗中再嫁。她们所生的儿子也都成为大族。
他玛和犹大所生的儿子法勒斯，是波阿斯以及拿俄米丈夫的祖先。整个犹大支派是法勒斯的后裔。众长老的祝福在大卫和他建立的以色列王国一事上完全实现。

4：15
“比有七个儿子还好”是说大有福气。

4：16
有的解经家说“把孩子抱在怀中”是一种收养的仪式。拿俄米作了俄备得的养母。但也可以是一种亲热疼爱的表示。

4：18-22
在这个犹大族的家谱中，有三位母亲都是有信心的外邦女子：法勒斯的母亲他玛是迦南女子（创38：24-30）；波阿斯的母亲喇和是迦南人（太1：5）；俄备得的母亲路得是摩押人。这个家谱也见于《历代志上》2：10-12和《马太福音》1：3-5。

4：22
神在动乱的世代中仍然看顾敬畏神的人，这个家庭后来成为基督家谱之本。。祂使用世上各种情况，包括饥荒、死亡、孤苦，来完成祂至高的旨意。基督徒从路得的故事应得到安慰与鼓励。


5_OT08ru.htm

一、本书作者及写作时期

依犹太传统，本书和《士师记》、《撒母耳记》上、下都是撒母耳所作。但是4：17，22提到耶西生大卫的话，而书末家谱中无所罗门之名，可见本书是在大卫时代写成。要是写于大卫在生时，撒母耳有可能是其作者，但这是犹太拉比的解释，因为所用的希伯来文体及若干用字，以及提到已过时的风俗（4：6-8）来看，成书期挡在以色列王朝时代或以后。由于书中没有作者的署名，作者为谁无法确定。也许路得的故事在伯利恒城口舌相传已久，后来才由一位才华出众的人写成这部感人至深的作品。

书中所记的事发生在士师时代（1：1），要是以色列人出埃及定为主前1440年左右，路得和波阿斯当为士师时代后期的人物，是大卫的曾祖母。大卫是波阿斯的第三代孙。依此推算，此事当发生在主前1100年左右。

二、本书在圣经中的位置

《路得记》以本书中主要人物之一的摩押人女子路得为书名。犹太人把此书列为宗教节期中诵读的经卷。这种经卷一共五本，都是旧约中比较短、便于在集会中朗读的。逾越节读《雅歌》；埃波月（七、八月间）第九日读《耶利米哀歌》；住棚节读《传道书》；普珥节（纪念哈曼歼犹太人计谋失败）读《以斯帖记》；五旬节读《路得记》，庆祝五谷丰收。

在希伯来文圣经中，《路得记》放在《诗篇》、《箴言》、《伯》、《歌》之后，与前述在节日中朗读的书合称为“圣集”（the Hagiographa），放在旧约圣经之末。但在希腊文《七十士译本》中，则象今天的中文圣经一样，放在《士师记》后，当作士师记时代历史记述的一部分。拉丁文《武大加译本》及英文圣经均依此次序排列。《路得记》列为旧约正典很可能是主前200年前后的事。

三、历史背景

本书一开头就说明了故事发生的时代为“士师秉政的时候”，应为主前十一世纪左右。以色列人渡约旦河进迦南，在这块为四邻觊觎的土地上建立了一个部族式的联盟，逐渐放弃游牧生活，开始务农。

可是在北部定居的那些支派，并未能把迦南人的城市完全攻占，战争持续不已。兼之河东的亚扪、米甸等外族，又时时趁收获季节过河劫掠，另以色列人几无休养生息的机会，苦痛不堪。但住在南方的犹大支派情况则大大不同。他们很少遇到困扰北方支派的战事；为求息事宁人，甚至可以把参孙送交非利士人处置（士15：9-13）。

不过，犹大支派虽少外患，却时有天灾。这一支派的业地在死海西边，为半干燥性陆地，在正常天气下，大、小麦、葡萄、橄榄及无花果等农产品收获甚丰，居民生活小康。但若雨水不足，土地干旱，便会出现饥荒。

以利米勒为犹大支派的人，就遇到这样一次饥荒，只有带着妻子拿俄米和两个儿子玛伦和基连离开故乡伯利恒，去到死海东边的摩押地暂居。二地之间若沿海畔的路走并不太远，大约60至70公里；但由于以色列人与摩押人间的历史恩怨，这一家人要克服的困难便很多了。

摩押人是罗得的后裔，罗得是亚伯拉罕的侄儿，故与以色列人有血统渊源。说的话虽有方言上的差异，但都是希伯来语。可是摩押人拜基抹（王上11：33），祭祀的仪式邪淫，以色列人当年在旷野，曾为摩押女子所诱卷入向基抹献祭的罪行中。耶和华用瘟疫刑罚，死了二万四千人（民25：1-9）。以色列人的子孙提到摩押女人，可能仍心有余悸。

可是摩押人居住的地方都在亚嫩河谷，介乎东面的沙漠与西面的死海之间，不只土壤肥沃，宜于农作；尤其是草原一望无际，最宜畜牧。圣经记载，摩押人在以色列王亚哈的时代，每年进贡十万羊羔的毛和十万公绵羊的毛，可见其畜牧业的发达（王下3：4）。

以利米勒决定王摩押逃荒，也许知道其地雨水充足，在那里可以徐图发展。可是他到摩押不久便死了，两个儿子且各娶了摩押地的女子为妻。以色列人的律法并不禁止与摩押人通婚，只是不许摩押人进到“耶和华的会”，这是因为以色列人出埃及时，摩押人没有拿食物迎接，以及曾召巴兰来咒诅他们的缘故（申23：3-4）。不许进“耶和华的会”就是不可以进以色列人大团体当中，这正是路得这位摩押女子虽婆婆回伯利恒所须面对的种族的仇恨。

拿俄米与路得抵达伯利恒时，正直早麦收割的季节，从四月中到六月中一连七个礼拜（申16：9）。这是，饥荒已过，充足的雨水给当地人又一次丰收；先割大麦，数周后收割小麦。

在田间用人工收割，自早到晚，极为辛苦。收割的步骤是先用镰刀在田里将麦子一把一把割断，捆成束。收割时遗下的麦杆和田四周未能割下的麦子，可以准许贫苦人家摘拾（参利19：9）。

书中3：2提到“簸大麦”，这是把麦穗从麦杆上打下来后，利用风力簸出麦子的一个程序。收割回来的一捆捆的麦杆，先铺在打禾场上晒干，再用连枷来打，或让牛只来踹（申25：4）。有的在牛后边拖个木撬，下面装有铁球或石球。木撬从禾捆上拖过，麦穗受压很快与麦杆脱离，麦杆也同时切碎，在把这种混有碎杆的麦穗，用禾叉扬起，风把较轻的碎麦杆和尘土吹往一边，较重的麦穗便掉回禾场上。簸麦子的工作通常都在下午或傍晚进行，因为暖风在这段时间会从地中海吹来。

麦子簸过，妇女在用筛把禾场上的麦穗拣干净。筛子用木作框，以皮为网，网眼很细，只容麦粒经过。这些筛出的麦子用泥罐装开储放，供售卖或实用。打麦场公用，工人轮候期间，有讲有效，有吃有喝。簸大麦的工作长达数天，所以大都在打禾场上过夜。

希伯来看重子嗣，律法规定“弟续兄孀”，弟弟有责任为死了却无子的哥哥立嗣（申25：5-10及注），免得“他的名字在以色列中涂抹”。要是没有兄弟，近亲也有这种义务；所生的第一个儿子视作已死丈夫之子，并继承其产业。

波阿斯并非以利米勒的弟兄，确是一个近亲，有娶路得的义务。他很喜欢这个女子，而另一个比他更有权娶她的却不愿意作此时，宁可放弃财产权，并在城门口众长老面前拖鞋为证，波阿斯这才娶了路得。

路得与波阿斯婚后生子俄备得。俄备得生耶西，耶西就是大卫的父亲。大卫为以色列人建立起王朝，那伟大的救世主基督耶稣便是从大卫一脉而出。《马太福音》所记耶稣的家谱中，外邦女子路得的名字永垂不朽。

四、本书特色

在士师时代的兵荒马乱岁月中，《路得记》提供了一个普通家庭的生活故事。如何与饥馑奋斗，忍受苦难；丰收时的田园风光，还有那水难熄灭的爱情。全书用字精炼，文笔清丽生动，高潮迭起，感情描写细腻，有人誉之为“希伯来文学中的珍珠”。

全书处处引人注意一个主题：人进到神的国不靠地位、名望与血统，而是靠一生遵行神的旨意，信守真理。生活的中心不是自己，而是天父要我们去爱、去关怀帮助别的人。“爱人如己”的精神在本书里发挥的致为透彻。主耶稣把爱神和爱人当作全律法的总纲（太22：35-40）。

路得对孤苦的拿俄米一片忠心，完全置自己的安危于不顾，去照料一位连遭丧夫丧子之痛的女人（1：16-17；2：11-12；3：10；4：15），波阿斯对拿俄米和路得的同情与慷慨，远逾律法要求他应尽的本分（2：8-16；3：14-15；4：1-12）。神对人的爱，表现在这些平凡之人的生活中；他们蒙福，也让他人得福。

路得本一外邦女人，因嫁给以色列人而成为这个民族所接纳的人，她对拿俄米和自己丈夫的民族的中心，尤胜许多以色列人的女儿。她本来一无所有，后来丰富难比；本来孤单绝望，后来生命里满了欢笑。有人把她的一生比作以色列民族从败亡到强盛，从分散的部族到光荣的王国的象征。这当为《路得记》被接纳为圣经正典的重要原因。

从本书也可以看见当日的风俗和民情，以色列人的家庭生活，以及不分古今中外流漾在人心中的爱情。

而最让我们得帮助的，是天父的爱决不受肤色、性别或种族的限制。祂可以让一个异族女子进入大卫家，一千年后，救世的弥赛亚从此家而出。神今天也巴不得全人类都可进入祂充满爱和正义的大家庭。

以色列人被掳归回后，以斯拉为了保持以民的纯一，曾要求一切娶有外邦女子为妻的都得和妻子“离绝”，并严禁以后与异族通婚。有人说，《路得记》活在此时编写成书，使人明白外邦女子曾有的贡献，对异族应同情且宽容。


OT091sa

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 参考资料


1:1 | 以法莲山地的拉玛琐非有一个以法莲人，名叫以利加拿，是苏弗的玄孙、托户的曾孙、以利户的孙子、耶罗罕的儿子。
1:2 | 他有两个妻：一名哈拿，一名毗尼拿。毗尼拿有儿女，哈拿没有儿女。
1:3 | 这人每年从本城上到示罗，敬拜祭祀万军之耶和华。在那里有以利的两个儿子何弗尼、非尼哈当耶和华的祭司。
1:4 | 以利加拿每逢献祭的日子，将祭肉分给他的妻毗尼拿和毗尼拿所生的儿女。
1:5 | 给哈拿的却是双份，因为他爱哈拿。无奈耶和华不使哈拿生育。
1:6 | 毗尼拿见耶和华不使哈拿生育，就作她的对头，大大激动她，要使她生气。
1:7 | 每年上到耶和华殿的时候，以利加拿都以双份给哈拿。毗尼拿仍是激动她，以致她哭泣不吃饭。
1:8 | 她丈夫以利加拿对她说：“哈拿啊，你为何哭泣不吃饭，心里愁闷呢？有我不比十个儿子还好吗？”
1:9 | 他们在示罗吃喝完了，哈拿就站起来。祭司以利在耶和华殿的门框旁边，坐在自己的位上。
1:10 | 哈拿心里愁苦，就痛痛哭泣，祈祷耶和华，
1:11 | 许愿说：“万军之耶和华啊，你若垂顾婢女的苦情，眷念不忘婢女，赐我一个儿子，我必使他终身归与耶和华，不用剃头刀剃他的头。”
1:12 | 哈拿在耶和华面前不住地祈祷，以利定睛看她的嘴。
1:13 | 原来哈拿心中默祷，只动嘴唇，不出声音，因此以利以为她喝醉了。
1:14 | 以利对她说：“你要醉到几时呢？你不应该喝酒。”
1:15 | 哈拿回答说：“主啊，不是这样，我是心里愁苦的妇人，清酒浓酒都没有喝，但在耶和华面前倾心吐意。
1:16 | 不要将婢女看作不正经的女子。我因被人激动，愁苦太多，所以祈求到如今。”
1:17 | 以利说：“你可以平平安安地回去，愿以色列的 神允准你向他所求的！”
1:18 | 哈拿说：“愿婢女在你眼前蒙恩。”于是妇人走去吃饭，面上再不带愁容了。
1:19 | 次日清早，他们起来，在耶和华面前敬拜，就回拉玛。到了家里，以利加拿和妻哈拿同房，耶和华顾念哈拿，
1:20 | 哈拿就怀孕。日期满足，生了一个儿子，给他起名叫撒母耳，说：“这是我从耶和华那里求来的。”
1:21 | 以利加拿和他全家都上示罗去，要向耶和华献年祭，并还所许的愿。
1:22 | 哈拿却没有上去，对丈夫说：“等孩子断了奶，我便带他上去朝见耶和华，使他永远住在那里。”
1:23 | 她丈夫以利加拿说：“就随你的意行吧！可以等儿子断了奶，但愿耶和华应验他的话。”于是妇人在家里乳养儿子，直到断了奶。
1:24 | 既断了奶，就把孩子带上示罗，到了耶和华的殿，又带了三只公牛，一伊法细面，一皮袋酒。（那时孩子还小。）
1:25 | 宰了一只公牛，就领孩子到以利面前。
1:26 | 妇人说：“主啊，我敢在你面前起誓，从前在你这里站著祈求耶和华的那妇人，就是我。
1:27 | 我祈求为要得这孩子，耶和华已将我所求的赐给我了。
1:28 | 所以我将这孩子归与耶和华，使他终身归与耶和华。”于是在那里敬拜耶和华。


10:1 | 撒母耳拿瓶膏油倒在扫罗的头上，与他亲嘴说：“这不是耶和华膏你作他产业的君吗？
10:2 | 你今日与我离别之后，在便雅悯境内的泄撒，靠近拉结的坟墓，要遇见两个人。他们必对你说：‘你去找的那几头驴已经找著了。现在你父亲不为驴挂心，反为你担忧说：我为儿子怎么才好呢？’
10:3 | 你从那里往前行，到了他泊的橡树那里，必遇见三个往伯特利去拜 神的人：一个带著三只山羊羔，一个带著三个饼，一个带著一皮袋酒。
10:4 | 他们必问你安，给你两个饼，你就从他们手中接过来。
10:5 | 此后你到 神的山，在那里有非利士人的防兵。你到了城的时候，必遇见一班先知从邱坛下来，前面有鼓瑟的、击鼓的、吹笛的、弹琴的，他们都受感说话。
10:6 | 耶和华的灵必大大感动你，你就与他们一同受感说话，你要变为新人。
10:7 | 这兆头临到你，你就可以趁时而做，因为 神与你同在。
10:8 | 你当在我以先下到吉甲，我也必下到那里献燔祭和平安祭。你要等候七日，等我到了那里，指示你当行的事。”
10:9 | 扫罗转身离别撒母耳， 神就赐他一个新心。当日这一切兆头都应验了。
10:10 | 扫罗到了那山，有一班先知遇见他， 神的灵大大感动他，他就在先知中受感说话。
10:11 | 素来认识扫罗的，看见他和先知一同受感说话，就彼此说：“基士的儿子遇见甚么了？扫罗也列在先知中吗？”
10:12 | 那地方有一个人说：“这些人的父亲是谁呢？”此后有句俗语说：“扫罗也列在先知中吗？”
10:13 | 扫罗受感说话已毕，就上邱坛去了。
10:14 | 扫罗的叔叔问扫罗和他仆人说：“你们往哪里去了？”回答说：“找驴去了。我们见没有驴，就到了撒母耳那里。”
10:15 | 扫罗的叔叔说：“请将撒母耳向你们所说的话告诉我。”
10:16 | 扫罗对他叔叔说：“他明明地告诉我们驴已经找著了。”至于撒母耳所说的国事，扫罗却没有告诉叔叔。
10:17 | 撒母耳将百姓招聚到米斯巴耶和华那里，
10:18 | 对他们说：“耶和华以色列的 神如此说：‘我领你们以色列人出埃及，救你们脱离埃及人的手，又救你们脱离欺压你们各国之人的手。’
10:19 | 你们今日却厌弃了救你们脱离一切灾难的 神，说：‘求你立一个王治理我们。’现在你们应当按著支派宗族，都站在耶和华面前。”
10:20 | 于是，撒母耳使以色列众支派近前来掣签，就掣出便雅悯支派来；
10:21 | 又使便雅悯支派按著宗族近前来，就掣出玛特利族；从其中又掣出基士的儿子扫罗。众人寻找他却寻不著，
10:22 | 就问耶和华说：“那人到这里来了没有？”耶和华说：“他藏在器具中了。”
10:23 | 众人就跑去从那里领出他来。他站在百姓中间，身体比众民高过一头。
10:24 | 撒母耳对众民说：“你们看耶和华所拣选的人，众民中有可比他的吗？”众民就大声欢呼说：“愿王万岁！”
10:25 | 撒母耳将国法对百姓说明，又记在书上，放在耶和华面前。然后遣散众民，各回各家去了。
10:26 | 扫罗往基比亚回家去，有 神感动的一群人跟随他。
10:27 | 但有些匪徒说：“这人怎能救我们呢？”就藐视他，没有送他礼物；扫罗却不理会。


11:1 | 亚扪人的王拿辖上来，对著基列雅比安营。雅比众人对拿辖说：“你与我们立约，我们就服事你。”
11:2 | 亚扪人拿辖说：“你们若由我剜出你们各人的右眼，以此凌辱以色列众人，我就与你们立约。”
11:3 | 雅比的长老对他说：“求你宽容我们七日，等我们打发人往以色列的全境去，若没有人救我们，我们就出来归顺你。”
11:4 | 使者到了扫罗住的基比亚，将这话说给百姓听，百姓就都放声而哭。
11:5 | 扫罗正从田间赶牛回来，问说：“百姓为甚么哭呢？”众人将雅比人的话告诉他。
11:6 | 扫罗听见这话，就被 神的灵大大感动，甚是发怒。
11:7 | 他将一对牛切成块子，托付使者传送以色列的全境说：“凡不出来跟随扫罗和撒母耳的，也必这样切开他的牛。”于是，耶和华使百姓惧怕，他们就都出来如同一人。
11:8 | 扫罗在比色数点他们：以色列人有三十万，犹大人有三万。
11:9 | 众人对那使者说：“你们要回覆基列雅比人说：‘明日太阳近午的时候，你们必得解救。’”使者回去告诉雅比人，他们就欢喜了。
11:10 | 于是，雅比人对亚扪人说：“明日我们出来归顺你们，你们可以随意待我们。”
11:11 | 第二日，扫罗将百姓分为三队，在晨更的时候入了亚扪人的营，击杀他们直到太阳近午，剩下的人都逃散，没有二人同在一处的。
11:12 | 百姓对撒母耳说：“那说扫罗岂能管理我们的是谁呢？可以将他交出来，我们好杀死他。”
11:13 | 扫罗说：“今日耶和华在以色列中施行拯救，所以不可杀人。”
11:14 | 撒母耳对百姓说：“我们要往吉甲去，在那里立国。”
11:15 | 众百姓就到了吉甲那里，在耶和华面前立扫罗为王，又在耶和华面前献平安祭。扫罗和以色列众人大大欢喜。


12:1 | 撒母耳对以色列众人说：“你们向我所求的，我已应允了，为你们立了一个王。
12:2 | 现在有这王在你们前面行。我已年老皮白，我的儿子都在你们这里。我从幼年直到今日，都在你们前面行。
12:3 | 我在这里，你们要在耶和华和他的受膏者面前给我作见证。我夺过谁的牛，抢过谁的驴，欺负过谁，虐待过谁，从谁手里受过贿赂因而眼瞎呢？若有，我必偿还。”
12:4 | 众人说：“你未曾欺负我们，虐待我们，也未曾从谁手里受过甚么。”
12:5 | 撒母耳对他们说：“你们在我手里没有找著甚么，有耶和华和他的受膏者今日为证。”他们说：“愿他为证。”
12:6 | 撒母耳对百姓说：“从前立摩西、亚伦，又领你们列祖、出埃及地的是耶和华。
12:7 | 现在你们要站住，等我在耶和华面前对你们讲论耶和华向你们和你们列祖所行一切公义的事。
12:8 | 从前雅各到了埃及，后来你们列祖呼求耶和华，耶和华就差遣摩西、亚伦领你们列祖出埃及，使他们在这地方居住。
12:9 | 他们却忘记耶和华他们的 神，他就把他们付与夏琐将军西西拉的手里和非利士人并摩押王的手里，于是这些人常来攻击他们。
12:10 | 他们就呼求耶和华说：‘我们离弃耶和华，事奉巴力和亚斯她录，是有罪了。现在求你救我们脱离仇敌的手，我们必事奉你。’
12:11 | 耶和华就差遣耶路巴力、比但、耶弗他、撒母耳，救你们脱离四围仇敌的手，你们才安然居住。
12:12 | 你们见亚扪人的王拿辖来攻击你们，就对我说：‘我们定要一个王治理我们。’其实耶和华你们的 神是你们的王。
12:13 | 现在你们所求所选的王在这里。看哪！耶和华已经为你们立王了。
12:14 | 你们若敬畏耶和华，事奉他，听从他的话，不违背他的命令，你们和治理你们的王，也都顺从耶和华你们的 神就好了。
12:15 | 倘若不听从耶和华的话，违背他的命令，耶和华的手必攻击你们，像从前攻击你们列祖一样。
12:16 | 现在你们要站住，看耶和华在你们眼前要行一件大事。
12:17 | 这不是割麦子的时候吗？我求告耶和华，他必打雷降雨，使你们又知道又看出，你们求立王的事，是在耶和华面前犯大罪了。”
12:18 | 于是，撒母耳求告耶和华，耶和华就在这日打雷降雨，众民便甚惧怕耶和华和撒母耳。
12:19 | 众民对撒母耳说：“求你为仆人们祷告耶和华你的 神，免得我们死亡，因为我们求立王的事，正是罪上加罪了。”
12:20 | 撒母耳对百姓说：“不要惧怕!你们虽然行了这恶，却不要偏离耶和华，只要尽心事奉他。
12:21 | 若偏离耶和华去顺从那不能救人的虚神是无益的。
12:22 | 耶和华既喜悦选你们作他的子民，就必因他的大名不撇弃你们。
12:23 | 至于我，断不停止为你们祷告，以致得罪耶和华。我必以善道正路指教你们。
12:24 | 只要你们敬畏耶和华，诚诚实实地尽心事奉他，想念他向你们所行的事何等大。
12:25 | 你们若仍然作恶，你们和你们的王必一同灭亡。”


13:1 | 扫罗登基年四十岁；作以色列王二年的时候，
13:2 | 就从以色列中拣选了三千人：二千跟随扫罗在密抹和伯特利山，一千跟随约拿单在便雅悯的基比亚；其余的人，扫罗都打发各回各家去了。
13:3 | 约拿单攻击迦巴非利士人的防营，非利士人听见了。扫罗就在遍地吹角，意思说：“要使希伯来人听见。”
13:4 | 以色列众人听见扫罗攻击非利士人的防营，又听见以色列人为非利士人所憎恶，就跟随扫罗聚集在吉甲。
13:5 | 非利士人聚集要与以色列人争战，有车三万辆，马兵六千，步兵像海边的沙那样多，就上来在伯亚文东边的密抹安营。
13:6 | 以色列百姓见自己危急窘迫，就藏在山洞、丛林、石穴、隐密处和坑中。
13:7 | 有些希伯来人过了约旦河，逃到迦得和基列地。扫罗还是在吉甲，百姓都战战兢兢地跟随他。
13:8 | 扫罗照著撒母耳所定的日期等了七日。撒母耳还没有来到吉甲，百姓也离开扫罗散去了。
13:9 | 扫罗说：“把燔祭和平安祭带到我这里来。”扫罗就献上燔祭。
13:10 | 刚献完燔祭，撒母耳就到了。扫罗出去迎接他，要问他好。
13:11 | 撒母耳说：“你做的是甚么事呢？”扫罗说：“因为我见百姓离开我散去，你也不照所定的日期来到，而且非利士人聚集在密抹。
13:12 | 所以我心里说：恐怕我没有祷告耶和华，非利士人下到吉甲攻击我，我就勉强献上燔祭。”
13:13 | 撒母耳对扫罗说：“你做了糊涂事了！没有遵守耶和华你 神所吩咐你的命令。若遵守，耶和华必在以色列中坚立你的王位，直到永远。
13:14 | 现在你的王位必不长久。耶和华已经寻著一个合他心意的人，立他作百姓的君，因为你没有遵守耶和华所吩咐你的。”
13:15 | 撒母耳就起来，从吉甲上到便雅悯的基比亚。扫罗数点跟随他的，约有六百人。
13:16 | 扫罗和他儿子约拿单并跟随他们的人，都住在便雅悯的迦巴，但非利士人安营在密抹。
13:17 | 有掠兵从非利士营中出来，分为三队：一队往俄弗拉向书亚地去，
13:18 | 一队往伯和仑去，一队往洗波音谷对面的地境向旷野去。
13:19 | 那时，以色列全地没有一个铁匠，因为非利士人说：“恐怕希伯来人制造刀枪。”
13:20 | 以色列人要磨锄、犁、斧、铲，就下到非利士人那里去磨。
13:21 | 但有锉可以锉铲、犁、三齿叉、斧子并赶牛锥。
13:22 | 所以到了争战的日子，跟随扫罗和约拿单的人，没有一个手里有刀有枪的，惟独扫罗和他儿子约拿单有。
13:23 | 非利士人的一队防兵到了密抹的隘口。


14:1 | 有一日，扫罗的儿子约拿单对拿他兵器的少年人说：“我们不如过到那边，到非利士人的防营那里去。”但他没有告诉父亲。
14:2 | 扫罗在基比亚的尽边，坐在米矶仑的石榴树下，跟随他的约有六百人。
14:3 | 在那里有亚希突的儿子亚希亚，穿著以弗得。（亚希突是以迦博的哥哥，非尼哈的儿子，以利的孙子。以利从前在示罗作耶和华的祭司。）约拿单去了，百姓却不知道。
14:4 | 约拿单要从隘口过到非利士防营那里去。这隘口两边各有一个山峰：一名播薛，一名西尼；
14:5 | 一峰向北，与密抹相对，一峰向南，与迦巴相对。
14:6 | 约拿单对拿兵器的少年人说：“我们不如过到未受割礼人的防营那里去，或者耶和华为我们施展能力，因为耶和华使人得胜，不在乎人多人少。”
14:7 | 拿兵器的对他说：“随你的心意行吧！你可以上去，我必跟随你，与你同心。”
14:8 | 约拿单说：“我们要过到那些人那里去，使他们看见我们。
14:9 | 他们若对我们说：‘你们站住，等我们到你们那里去’，我们就站住，不上他们那里去。
14:10 | 他们若说：‘你们上到我们这里来’，这话就是我们的证据，我们便上去，因为耶和华将他们交在我们手里了。”
14:11 | 二人就使非利士的防兵看见。非利士人说：“希伯来人从所藏的洞穴里出来了。”
14:12 | 防兵对约拿单和拿兵器的人说：“你们上到这里来，我们有一件事指示你们。”约拿单就对拿兵器的人说：“你跟随我上去，因为耶和华将他们交在以色列人手里了。”
14:13 | 约拿单就爬上去，拿兵器的人跟随他。约拿单杀倒非利士人，拿兵器的人也随著杀他们。
14:14 | 约拿单和拿兵器的人起头所杀的，约有二十人，都在一亩地的半犁沟之内。
14:15 | 于是在营中、在田野、在众民内，都有战兢，防兵和掠兵也都战兢，地也震动，战兢之势甚大。
14:16 | 在便雅悯的基比亚，扫罗的守望兵看见非利士的军众溃散，四围乱窜。
14:17 | 扫罗就对跟随他的民说：“你们查点查点，看从我们这里出去的是谁？”他们一查点，就知道约拿单和拿兵器的人没有在这里。
14:18 | 那时 神的约柜在以色列人那里。扫罗对亚希亚说：“你将 神的约柜运了来。”
14:19 | 扫罗正与祭司说话的时候，非利士营中的喧嚷越发大了。扫罗就对祭司说：“停手吧!”
14:20 | 扫罗和跟随他的人都聚集，来到战场，看见非利士人用刀互相击杀，大大惶乱。
14:21 | 从前由四方来跟随非利士军的希伯来人，现在也转过来帮助跟随扫罗和约拿单的以色列人了。
14:22 | 那藏在以法莲山地的以色列人，听说非利士人逃跑，就出来紧紧地追杀他们。
14:23 | 那日，耶和华使以色列人得胜，一直战到伯亚文。
14:24 | 扫罗叫百姓起誓说：“凡不等到晚上向敌人报完了仇吃甚么的，必受咒诅。”因此这日百姓没有吃甚么，就极其困惫。
14:25 | 众民进入树林，见有蜜在地上。
14:26 | 他们进了树林，见有蜜流下来，却没有人敢用手取蜜入口，因为他们怕那誓言。
14:27 | 约拿单没有听见他父亲叫百姓起誓，所以伸手中的杖，用杖头蘸在蜂房里，转手送入口内，眼睛就明亮了。
14:28 | 百姓中有一人对他说：“你父亲曾叫百姓严严地起誓说，今日吃甚么的，必受咒诅。因此百姓就疲乏了。”
14:29 | 约拿单说：“我父亲连累你们了。你看，我尝了这一点蜜，眼睛就明亮了。
14:30 | 今日百姓若任意吃了从仇敌所夺的物，击杀的非利士人岂不更多吗？”
14:31 | 这日，以色列人击杀非利士人，从密抹直到亚雅仑。百姓甚是疲乏，
14:32 | 就急忙将所夺的牛羊和牛犊宰于地上，肉还带血就吃了。
14:33 | 有人告诉扫罗说：“百姓吃带血的肉，得罪耶和华了。”扫罗说：“你们有罪了，今日要将大石头滚到我这里来。”
14:34 | 扫罗又说：“你们散在百姓中，对他们说：‘你们各人将牛羊牵到我这里来宰了吃，不可吃带血的肉得罪耶和华。’”这夜，百姓就把牛羊牵到那里宰了。
14:35 | 扫罗为耶和华筑了一座坛，这是他初次为耶和华筑的坛。
14:36 | 扫罗说：“我们不如夜里下去追赶非利士人，抢掠他们，直到天亮，不留他们一人。”众民说：“你看怎样好就去行吧!”祭司说：“我们先当亲近 神。”
14:37 | 扫罗求问 神说：“我下去追赶非利士人可以不可以？你将他们交在以色列人手里不交？”这日 神没有回答他。
14:38 | 扫罗说：“你们百姓中的长老都上这里来，查明今日是谁犯了罪。
14:39 | 我指著救以色列永生的耶和华起誓，就是我儿子约拿单犯了罪，他也必死。”但百姓中无一人回答他。
14:40 | 扫罗就对以色列众人说：“你们站在一边，我与我儿子约拿单也站在一边。”百姓对扫罗说：“你看怎样好就去行吧!”
14:41 | 扫罗祷告耶和华以色列的 神说：“求你指示实情。”于是掣签掣出扫罗和约拿单来，百姓尽都无事。
14:42 | 扫罗说：“你们再掣签，看是我、是我儿子约拿单。”就掣出约拿单来。
14:43 | 扫罗对约拿单说：“你告诉我，你做了甚么事？”约拿单说：“我实在以手里的杖，用杖头蘸了一点蜜尝了一尝。这样我就死吗（注：“吗”或作“吧”）？”
14:44 | 扫罗说：“约拿单哪，你定要死!若不然，愿 神重重地降罚与我。”
14:45 | 百姓对扫罗说：“约拿单在以色列人中这样大行拯救，岂可使他死呢？断乎不可！我们指著永生的耶和华起誓，连他的一根头发也不可落地，因为他今日与 神一同做事。”于是，百姓救约拿单免了死亡。
14:46 | 扫罗回去，不追赶非利士人，非利士人也回本地去了。
14:47 | 扫罗执掌以色列的国权，常常攻击他四围的一切仇敌，就是摩押人、亚扪人、以东人和琐巴诸王，并非利士人。他无论往何处去，都打败仇敌。
14:48 | 扫罗奋勇攻击亚玛力人，救了以色列人脱离抢掠他们之人的手。
14:49 | 扫罗的儿子是约拿单、亦施韦、麦基舒亚，他的两个女儿：长女名米拉，次女名米甲。
14:50 | 扫罗的妻名叫亚希暖，是亚希玛斯的女儿。扫罗的元帅名叫押尼珥，是尼珥的儿子；尼珥是扫罗的叔叔。
14:51 | 扫罗的父亲基士，押尼珥的父亲尼珥，都是亚别的儿子。
14:52 | 扫罗平生常与非利士人大大争战。扫罗遇见有能力的人或勇士，都招募了来跟随他。


15:1 | 撒母耳对扫罗说：“耶和华差遣我膏你为王，治理他的百姓以色列，所以你当听从耶和华的话。
15:2 | 万军之耶和华如此说：‘以色列人出埃及的时候，在路上亚玛力人怎样待他们，怎样抵挡他们，我都没忘。
15:3 | 现在你要去击打亚玛力人，灭尽他们所有的，不可怜惜他们，将男女、孩童、吃奶的，并牛、羊、骆驼和驴尽行杀死。’”
15:4 | 于是，扫罗招聚百姓在提拉因，数点他们，共有步兵二十万，另有犹大人一万。
15:5 | 扫罗到了亚玛力的京城，在谷中设下埋伏。
15:6 | 扫罗对基尼人说：“你们离开亚玛力人下去吧！恐怕我将你们和亚玛力人一同杀灭。因为以色列人出埃及的时候，你们曾恩待他们。”于是，基尼人离开亚玛力人去了。
15:7 | 扫罗击打亚玛力人，从哈腓拉直到埃及前的书珥，
15:8 | 生擒了亚玛力王亚甲，用刀杀尽亚玛力的众民。
15:9 | 扫罗和百姓却怜惜亚甲，也爱惜上好的牛、羊、牛犊、羊羔并一切美物，不肯灭绝；凡下贱瘦弱的，尽都杀了。
15:10 | 耶和华的话临到撒母耳说：
15:11 | “我立扫罗为王，我后悔了，因为他转去不跟从我，不遵守我的命令。”撒母耳便甚忧愁，终夜哀求耶和华。
15:12 | 撒母耳清早起来，迎接扫罗。有人告诉撒母耳说：“扫罗到了迦密，在那里立了纪念碑，又转身下到吉甲。”
15:13 | 撒母耳到了扫罗那里，扫罗对他说：“愿耶和华赐福与你，耶和华的命令我已遵守了。”
15:14 | 撒母耳说：“我耳中听见有羊叫牛鸣，是从哪里来的呢？”
15:15 | 扫罗说：“这是百姓从亚玛力人那里带来的，因为他们爱惜上好的牛羊，要献与耶和华你的 神。其余的，我们都灭尽了。”
15:16 | 撒母耳对扫罗说：“你住口吧!等我将耶和华昨夜向我所说的话告诉你。”扫罗说：“请讲。”
15:17 | 撒母耳对扫罗说：“从前你虽然以自己为小，岂不是被立为以色列支派的元首吗？耶和华膏你作以色列的王。
15:18 | 耶和华差遣你，吩咐你说：‘你去击打那些犯罪的亚玛力人，将他们灭绝净尽。’
15:19 | 你为何没有听从耶和华的命令，急忙掳掠财物，行耶和华眼中看为恶的事呢？”
15:20 | 扫罗对撒母耳说：“我实在听从了耶和华的命令，行了耶和华所差遣我行的路，擒了亚玛力王亚甲来，灭尽了亚玛力人。
15:21 | 百姓却在所当灭的物中取了最好的牛羊，要在吉甲献与耶和华你的 神。”
15:22 | 撒母耳说：“耶和华喜悦燔祭和平安祭，岂如喜悦人听从他的话呢？听命胜于献祭；顺从胜于公羊的脂油。
15:23 | 悖逆的罪与行邪术的罪相等；顽梗的罪与拜虚神和偶像的罪相同。你既厌弃耶和华的命令，耶和华也厌弃你作王。”
15:24 | 扫罗对撒母耳说：“我有罪了！我因惧怕百姓，听从他们的话，就违背了耶和华的命令和你的言语。
15:25 | 现在求你赦免我的罪，同我回去，我好敬拜耶和华。”
15:26 | 撒母耳对扫罗说：“我不同你回去，因为你厌弃耶和华的命令，耶和华也厌弃你作以色列的王。”
15:27 | 撒母耳转身要走，扫罗就扯住他外袍的衣襟，衣襟就撕断了。
15:28 | 撒母耳对他说：“如此，今日耶和华使以色列国与你断绝，将这国赐与比你更好的人。
15:29 | 以色列的大能者必不至说谎，也不至后悔。因为他迥非世人，决不后悔。”
15:30 | 扫罗说：“我有罪了，虽然如此，求你在我百姓的长老和以色列人面前抬举我，同我回去，我好敬拜耶和华你的 神。”
15:31 | 于是，撒母耳转身跟随扫罗回去，扫罗就敬拜耶和华。
15:32 | 撒母耳说：“要把亚玛力王亚甲带到我这里来。”亚甲就欢欢喜喜地来到他面前，心里说：“死亡的苦难必定过去了。”
15:33 | 撒母耳说：“你既用刀使妇人丧子，这样，你母亲在妇人中也必丧子。”于是，撒母耳在吉甲耶和华面前将亚甲杀死。
15:34 | 撒母耳回了拉玛。扫罗上他所住的基比亚，回自己的家去了。
15:35 | 撒母耳直到死的日子，再没有见扫罗，但撒母耳为扫罗悲伤，是因耶和华后悔立他为以色列的王。


16:1 | 耶和华对撒母耳说：“我既厌弃扫罗作以色列的王，你为他悲伤要到几时呢？你将膏油盛满了角，我差遣你往伯利恒人耶西那里去，因为我在他众子之内，预定一个作王的。”
16:2 | 撒母耳说：“我怎能去呢？扫罗若听见，必要杀我。”耶和华说：“你可以带一只牛犊去，就说：‘我来是要向耶和华献祭。’
16:3 | 你要请耶西来吃祭肉，我就指示你所当行的事。我所指给你的人，你要膏他。”
16:4 | 撒母耳就照耶和华的话去行。到了伯利恒，那城里的长老都战战兢兢地出来迎接他，问他说：“你是为平安来的吗？”
16:5 | 他说：“为平安来的。我是给耶和华献祭，你们当自洁，来与我同吃祭肉。”撒母耳就使耶西和他众子自洁，请他们来吃祭肉。
16:6 | 他们来的时候，撒母耳看见以利押，就心里说：“耶和华的受膏者必定在他面前。”
16:7 | 耶和华却对撒母耳说：“不要看他的外貌和他身材高大，我不拣选他。因为耶和华不像人看人：人是看外貌，耶和华是看内心。”
16:8 | 耶西叫亚比拿达从撒母耳面前经过，撒母耳说：“耶和华也不拣选他。”
16:9 | 耶西又叫沙玛从撒母耳面前经过，撒母耳说：“耶和华也不拣选他。”
16:10 | 耶西叫他七个儿子都从撒母耳面前经过，撒母耳说：“这都不是耶和华所拣选的。”
16:11 | 撒母耳对耶西说：“你的儿子都在这里吗？”他回答说：“还有个小的，现在放羊”撒母耳对耶西说：“你打发人去叫他来；他若不来，我们必不坐席。”
16:12 | 耶西就打发人去叫了他来。他面色光红，双目清秀，容貌俊美。耶和华说：“这就是他，你起来膏他。”
16:13 | 撒母耳就用角里的膏油，在他诸兄中膏了他。从这日起，耶和华的灵就大大感动大卫。撒母耳起身回拉玛去了。
16:14 | 耶和华的灵离开扫罗，有恶魔从耶和华那里来扰乱他。
16:15 | 扫罗的臣仆对他说：“现在有恶魔从 神那里来扰乱你。
16:16 | 我们的主可以吩咐面前的臣仆，找一个善于弹琴的来，等 神那里来的恶魔临到你身上的时候，使他用手弹琴，你就好了。”
16:17 | 扫罗对臣仆说：“你们可以为我找一个善于弹琴的，带到我这里来。”
16:18 | 其中有一个少年人说：“我曾见伯利恒人耶西的一个儿子善于弹琴，是大有勇敢的战士，说话合宜，容貌俊美，耶和华也与他同在。”
16:19 | 于是，扫罗差遣使者去见耶西说：“请你打发你放羊的儿子大卫到我这里来。”
16:20 | 耶西就把几个饼和一皮袋酒，并一只山羊羔，都驮在驴上，交给他儿子大卫，送与扫罗。
16:21 | 大卫到了扫罗那里，就侍立在扫罗面前。扫罗甚喜爱他，他就作了扫罗拿兵器的人。
16:22 | 扫罗差遣人去见耶西说：“求你容大卫侍立在我面前，因为他在我眼前蒙了恩。”
16:23 | 从 神那里来的恶魔临到扫罗身上的时候，大卫就拿琴用手而弹，扫罗便舒畅爽快，恶魔离了他。


17:1 | 非利士人招聚他们的军旅，要来争战，聚集在属犹大的梭哥，安营在梭哥和亚西加中间的以弗大悯。
17:2 | 扫罗和以色列人也聚集，在以拉谷安营，摆列队伍要与非利士人打仗。
17:3 | 非利士人站在这边山上，以色列人站在那边山上，当中有谷。
17:4 | 从非利士营中出来一个讨战的人，名叫歌利亚，是迦特人，身高六肘零一虎口；
17:5 | 头戴铜盔，身穿铠甲，甲重五千舍客勒；
17:6 | 腿上有铜护膝，两肩之中背负铜戟；
17:7 | 枪杆粗如织布的机轴，铁枪头重六百舍客勒。有一个拿盾牌的人在他前面走。
17:8 | 歌利亚对著以色列的军队站立，呼叫说：“你们出来摆列队伍做甚么呢？我不是非利士人吗？你们不是扫罗的仆人吗？可以从你们中间拣选一人，使他下到我这里来。
17:9 | 他若能与我战斗，将我杀死，我们就作你们的仆人；我若胜了他，将他杀死，你们就作我们的仆人，服事我们。”
17:10 | 那非利士人又说：“我今日向以色列人的军队骂阵。你们叫一个人出来，与我战斗。”
17:11 | 扫罗和以色列众人听见非利士人的这些话，就惊惶，极其害怕。
17:12 | 大卫是犹大 伯利恒的以法他人耶西的儿子。耶西有八个儿子。当扫罗的时候，耶西已经老迈。
17:13 | 耶西的三个大儿子跟随扫罗出征。这出征的三个儿子：长子名叫以利押，次子名叫亚比拿达，三子名叫沙玛。
17:14 | 大卫是最小的；那三个大儿子跟随扫罗。
17:15 | 大卫有时离开扫罗回伯利恒，放他父亲的羊。
17:16 | 那非利士人早晚都出来站著，如此四十日。
17:17 | 一日，耶西对他儿子大卫说：“你拿一伊法烘了的穗子和十个饼，速速地送到营里去，交给你哥哥们；
17:18 | 再拿这十块奶饼，送给他们的千夫长，且问你哥哥们好，向他们要一封信来。”
17:19 | 扫罗与大卫的三个哥哥和以色列众人，在以拉谷与非利士人打仗。
17:20 | 大卫早晨起来，将羊交托一个看守的人，照著他父亲所吩咐的话，带著食物去了。到了辎重营，军兵刚出到战场，呐喊要战。
17:21 | 以色列人和非利士人都摆列队伍，彼此相对。
17:22 | 大卫把他带来的食物留在看守物件人的手下，跑到战场，问他哥哥们安。
17:23 | 与他们说话的时候，那讨战的，就是属迦特的非利士人歌利亚，从非利士队中出来，说从前所说的话；大卫都听见了。
17:24 | 以色列众人看见那人就逃跑，极其害怕。
17:25 | 以色列人彼此说：“这上来的人你看见了吗？他上来是要向以色列人骂阵。若有能杀他的，王必赏赐他大财，将自己的女儿给他为妻，并在以色列人中免他父家纳粮当差。”
17:26 | 大卫问站在旁边的人说：“有人杀这非利士人，除掉以色列人的耻辱，怎样待他呢？这未受割礼的非利士人是谁呢？竟敢向永生 神的军队骂阵吗？”
17:27 | 百姓照先前的话回答他，说，有人能杀这非利士人，必如此如此待他。
17:28 | 大卫的长兄以利押听见大卫与他们所说的话，就向他发怒说：“你下来做甚么呢？在旷野的那几只羊，你交托了谁呢？我知道你的骄傲和你心里的恶意，你下来特为要看争战。”
17:29 | 大卫说：“我做了甚么呢？我来岂没有缘故吗？”
17:30 | 大卫就离开他转向别人，照先前的话而问，百姓仍照先前的话回答他。
17:31 | 有人听见大卫所说的话，就告诉了扫罗，扫罗便打发人叫他来。
17:32 | 大卫对扫罗说：“人都不必因那非利士人胆怯。你的仆人要去与那非利士人战斗。”
17:33 | 扫罗对大卫说：“你不能去与那非利士人战斗，因为你年纪太轻，他自幼就作战士。”
17:34 | 大卫对扫罗说：“你仆人为父亲放羊，有时来了狮子，有时来了熊，从群中衔一只羊羔去。
17:35 | 我就追赶它，击打它，将羊羔从它口中救出来。它起来要害我，我就揪著它的胡子，将它打死。
17:36 | 你仆人曾打死狮子和熊，这未受割礼的非利士人向永生 神的军队骂阵，也必像狮子和熊一般。”
17:37 | 大卫又说：“耶和华救我脱离狮子和熊的爪，也必救我脱离这非利士人的手。”扫罗对大卫说：“你可以去吧!耶和华必与你同在。”
17:38 | 扫罗就把自己的战衣给大卫穿上，将铜盔给他戴上，又给他穿上铠甲。
17:39 | 大卫把刀跨在战衣外，试试能走不能走。因为素来没有穿惯，就对扫罗说：“我穿戴这些不能走，因为素来没有穿惯。”于是摘脱了。
17:40 | 他手中拿杖，又在溪中挑选了五块光滑石子，放在袋里，就是牧人带的囊里；手中拿著甩石的机弦，就去迎那非利士人。
17:41 | 非利士人也渐渐地迎著大卫来，拿盾牌的走在前头。
17:42 | 非利士人观看，见了大卫，就藐视他，因为他年轻，面色光红，容貌俊美。
17:43 | 非利士人对大卫说：“你拿杖到我这里来，我岂是狗呢？”非利士人就指著自己的神咒诅大卫。
17:44 | 非利士人又对大卫说：“来吧!我将你的肉给空中的飞鸟、田野的走兽吃。”
17:45 | 大卫对非利士人说：“你来攻击我，是靠著刀枪和铜戟；我来攻击你，是靠著万军之耶和华的名，就是你所怒骂带领以色列军队的 神。
17:46 | 今日耶和华必将你交在我手里。我必杀你，斩你的头；又将非利士军兵的尸首给空中的飞鸟、地上的野兽吃，使普天下的人都知道以色列中有 神；
17:47 | 又使这众人知道耶和华使人得胜，不是用刀用枪，因为争战的胜败全在乎耶和华。他必将你们交在我们手里。”
17:48 | 非利士人起身，迎著大卫前来。大卫急忙迎著非利士人，往战场跑去。
17:49 | 大卫用手从囊中掏出一块石子来，用机弦甩去，打中非利士人的额，石子进入额内，他就仆倒，面伏于地。
17:50 | 这样，大卫用机弦甩石，胜了那非利士人，打死他；大卫手中却没有刀。
17:51 | 大卫跑去，站在非利士人身旁，将他的刀从鞘中拔出来，杀死他，割了他的头。非利士众人看见他们讨战的勇士死了，就都逃跑。
17:52 | 以色列人和犹大人便起身呐喊，追赶非利士人，直到迦特（注：或作“该”）和以革伦的城门。被杀的非利士人倒在沙拉音的路上，直到迦特和以革伦。
17:53 | 以色列人追赶非利士人回来，就夺了他们的营盘。
17:54 | 大卫将那非利士人的头拿到耶路撒冷，却将他军装放在自己的帐棚里。
17:55 | 扫罗看见大卫去攻击非利士人，就问元帅押尼珥说：“押尼珥啊，那少年人是谁的儿子？”押尼珥说：“我敢在王面前起誓，我不知道。”
17:56 | 王说：“你可以问问那幼年人是谁的儿子。”
17:57 | 大卫打死非利士人回来，押尼珥领他到扫罗面前，他手中拿著非利士人的头。
17:58 | 扫罗问他说：“少年人哪，你是谁的儿子？”大卫说：“我是你仆人伯利恒人耶西的儿子。”


18:1 | 大卫对扫罗说完了话，约拿单的心与大卫的心深相契合。约拿单爱大卫，如同爱自己的性命。
18:2 | 那日扫罗留住大卫，不容他再回父家。
18:3 | 约拿单爱大卫如同爱自己的性命，就与他结盟。
18:4 | 约拿单从身上脱下外袍，给了大卫，又将战衣、刀、弓、腰带都给了他。
18:5 | 扫罗无论差遣大卫往何处去，他都做事精明。扫罗就立他作战士长，众百姓和扫罗的臣仆无不喜悦。
18:6 | 大卫打死了那非利士人，同众人回来的时候，妇女们从以色列各城里出来，欢欢喜喜，打鼓击磬，歌唱跳舞，迎接扫罗王。
18:7 | 众妇女舞蹈唱和说：“扫罗杀死千千，大卫杀死万万。”
18:8 | 扫罗甚发怒，不喜悦这话，就说：“将万万归大卫，千千归我，只剩下王位没有给他了。”
18:9 | 从这日起，扫罗就怒视大卫。
18:10 | 次日，从 神那里来的恶魔大大降在扫罗身上，他就在家中胡言乱语。大卫照常弹琴，扫罗手里拿著枪。
18:11 | 扫罗把枪一抡，心里说：“我要将大卫刺透，钉在墙上。”大卫躲避他两次。
18:12 | 扫罗惧怕大卫，因为耶和华离开自己，与大卫同在。
18:13 | 所以扫罗使大卫离开自己，立他为千夫长，他就领兵出入。
18:14 | 大卫做事无不精明，耶和华也与他同在。
18:15 | 扫罗见大卫作做事精明，就甚怕他。
18:16 | 但以色列和犹大众人都爱大卫，因为他领他们出入。
18:17 | 扫罗对大卫说：“我将大女儿米拉给你为妻，只要你为我奋勇，为耶和华争战。”扫罗心里说：“我不好亲手害他，要藉非利士人的手害他。”
18:18 | 大卫对扫罗说：“我是谁，我是甚么出身，我父家在以色列中是何等的家，岂敢作王的女婿呢？”
18:19 | 扫罗的女儿米拉到了当给大卫的时候，扫罗却给了米何拉人亚得列为妻。
18:20 | 扫罗的次女米甲爱大卫。有人告诉扫罗，扫罗就喜悦。
18:21 | 扫罗心里说：“我将这女儿给大卫，作他的网罗，好藉非利士人的手害他。”所以扫罗对大卫说：“你今日可以第二次作我的女婿。”
18:22 | 扫罗吩咐臣仆说：“你们暗中对大卫说：‘王喜悦你，王的臣仆也都喜爱你，所以你当作王的女婿。’”
18:23 | 扫罗的臣仆就照这话说给大卫听。大卫说：“你们以为作王的女婿是一件小事吗？我是贫穷卑微的人。”
18:24 | 扫罗的臣仆回奏说，大卫所说的如此如此。
18:25 | 扫罗说：“你们要对大卫这样说：‘王不要甚么聘礼，只要一百非利士人的阳皮，好在王的仇敌身上报仇。’”扫罗的意思要使大卫丧在非利士人的手里。
18:26 | 扫罗的臣仆将这话告诉大卫，大卫就欢喜作王的女婿。日期还没有到，
18:27 | 大卫和跟随他的人起身前往，杀了二百非利士人，将阳皮满数交给王，为要作王的女婿。于是，扫罗将女儿米甲给大卫为妻。
18:28 | 扫罗见耶和华与大卫同在，又知道女儿米甲爱大卫，
18:29 | 就更怕大卫，常作大卫的仇敌。
18:30 | 每逢非利士军长出来打仗，大卫比扫罗的臣仆做事精明，因此他的名被人尊重。


19:1 | 扫罗对他儿子约拿单和众臣仆说要杀大卫；扫罗的儿子约拿单却甚喜爱大卫。
19:2 | 约拿单告诉大卫说：“我父扫罗想要杀你，所以明日早晨你要小心，到一个僻静地方藏身。
19:3 | 我就出到你所藏的田里，站在我父亲旁边，与他谈论。我看他情形怎样，我必告诉你。”
19:4 | 约拿单向他父亲扫罗替大卫说好话，说：“王不可得罪王的仆人大卫，因为他未曾得罪你，他所行的都与你大有益处。
19:5 | 他拚命杀那非利士人，耶和华为以色列众人大行拯救。那时你看见，甚是欢喜；现在为何无故要杀大卫，流无辜人的血，自己取罪呢？”
19:6 | 扫罗听了约拿单的话，就指著永生的耶和华起誓说：“我必不杀他。”
19:7 | 约拿单叫大卫来，把这一切事告诉他，带他去见扫罗。他就仍然侍立在扫罗面前。
19:8 | 此后又有争战的事。大卫出去与非利士人打仗，大大杀败他们，他们就在他面前逃跑。
19:9 | 从耶和华那里来的恶魔又降在扫罗身上（扫罗手里拿枪坐在屋里），大卫就用手弹琴。
19:10 | 扫罗用枪想要刺透大卫，钉在墙上；他却躲开，扫罗的枪刺入墙内。当夜大卫逃走，躲避了。
19:11 | 扫罗打发人到大卫的房屋那里窥探他，要等到天亮杀他。大卫的妻米甲对他说：“你今夜若不逃命，明日你要被杀。”
19:12 | 于是，米甲将大卫从窗户里缒下去，大卫就逃走，躲避了。
19:13 | 米甲把家中的神像放在床上，头枕在山羊毛装的枕头上，用被遮盖。
19:14 | 扫罗打发人去捉拿大卫，米甲说：“他病了。”
19:15 | 扫罗又打发人去看大卫说：“当连床将他抬来，我好杀他。”
19:16 | 使者进去，看见床上有神像，头枕在山羊毛装的枕头上。
19:17 | 扫罗对米甲说：“你为甚么这样欺哄我，放我仇敌逃走呢？”米甲回答说：“他对我说：‘你放我走，不然我要杀你。’”
19:18 | 大卫逃避，来到拉玛见撒母耳，将扫罗向他所行的事述说了一遍。他和撒母耳就往拿约去居住。
19:19 | 有人告诉扫罗说：“大卫在拉玛的拿约。”。
19:20 | 扫罗打发人去捉拿大卫。去的人见有一班先知都受感说话，撒母耳站在其中监管他们。打发去的人也受 神的灵感动说话。
19:21 | 有人将这事告诉扫罗，他又打发人去，他们也受感说话。扫罗第三次打发人去，他们也受感说话。
19:22 | 然后扫罗自己往拉玛去，到了西沽的大井，问人说：“撒母耳和大卫在哪里呢？”有人说：“在拉玛的拿约。”
19:23 | 他就往拉玛的拿约去。 神的灵也感动他，一面走一面说话，直到拉玛的拿约。
19:24 | 他就脱了衣服，在撒母耳面前受感说话，一昼一夜露体躺卧。因此有句俗语说：“扫罗也列在先知中吗？”


2:1 | 哈拿祷告说：“我的心因耶和华快乐，我的角因耶和华高举。我的口向仇敌张开，我因耶和华的救恩欢欣。
2:2 | 只有耶和华为圣，除他以外没有可比的，也没有磐石像我们的 神。
2:3 | 人不要夸口说骄傲的话，也不要出狂妄的言语，因耶和华是大有知识的 神，人的行为被他衡量。
2:4 | 勇士的弓都已折断，跌倒的人以力量束腰。
2:5 | 素来饱足的，反作佣人求食；饥饿的，再不饥饿。不生育的，生了七个儿子；多有儿女的，反倒衰微。
2:6 | 耶和华使人死，也使人活；使人下阴间，也使人往上升。
2:7 | 他使人贫穷，也使人富足；使人卑微，也使人高贵。
2:8 | 他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人；使他们与王子同坐，得著荣耀的座位。地的柱子属于耶和华，他将世界立在其上。
2:9 | 他必保护圣民的脚步；使恶人在黑暗中寂然不动。人都不能靠力量得胜。
2:10 | 与耶和华争竞的，必被打碎；耶和华必从天上以雷攻击他，必审判地极的人；将力量赐与所立的王，高举受膏者的角。”
2:11 | 以利加拿往拉玛回家去了。那孩子在祭司以利面前事奉耶和华。
2:12 | 以利的两个儿子是恶人，不认识耶和华。
2:13 | 这二祭司待百姓是这样的规矩：凡有人献祭，正煮肉的时候，祭司的仆人就来，手拿三齿的叉子，
2:14 | 将叉子往罐里，或鼎里，或釜里，或锅里一插，插上来的肉，祭司都取了去。凡上到示罗的以色列人，他们都是这样看待。
2:15 | 又在未烧脂油以前，祭司的仆人就来对献祭的人说：“将肉给祭司，叫他烤吧！他不要煮过的，要生的。”
2:16 | 献祭的人若说：“必须先烧脂油，然后你可以随意取肉。”仆人就说：“你立时给我！不然我便抢去。”
2:17 | 如此，这二少年人的罪在耶和华面前甚重了，因为他们藐视耶和华的祭物（注：或作“他们使人厌弃给耶和华献祭”）。
2:18 | 那时，撒母耳还是孩子，穿著细麻布的以弗得，侍立在耶和华面前。
2:19 | 他母亲每年为他做一件小外袍，同著丈夫上来献年祭的时候带来给他。
2:20 | 以利为以利加拿和他的妻祝福说：“愿耶和华由这妇人再赐你后裔，代替你从耶和华求来的孩子。”他们就回本乡去了。
2:21 | 耶和华眷顾哈拿，她就怀孕，生了三个儿子，两个女儿。那孩子撒母耳，在耶和华面前渐渐长大。
2:22 | 以利年甚老迈，听见他两个儿子待以色列众人的事，又听见他们与会幕门前伺候的妇人苟合。
2:23 | 他就对他们说：“你们为何行这样的事呢？我从这众百姓听见你们的恶行。
2:24 | 我儿啊，不可这样！我听见你们的风声不好，你们使耶和华的百姓犯了罪。
2:25 | 人若得罪人，有士师审判他；人若得罪耶和华，谁能为他祈求呢？”然而他们还是不听父亲的话，因为耶和华想要杀他们。
2:26 | 孩子撒母耳渐渐长大，耶和华与人越发喜爱他。
2:27 | 有神人来见以利，对他说：“耶和华如此说：‘你祖父在埃及法老家作奴仆的时候，我不是向他们显现吗？
2:28 | 在以色列众支派中，我不是拣选人作我的祭司，使他烧香，在我坛上献祭，在我面前穿以弗得，又将以色列人所献的火祭都赐给你父家吗？
2:29 | 我所吩咐献在我居所的祭物，你们为何践踏？尊重你的儿子过于尊重我，将我民以色列所献美好的祭物肥己呢？’
2:30 | 因此，耶和华以色列的 神说：‘我曾说，你和你父家必永远行在我面前；现在我却说，决不容你们这样行！因为尊重我的，我必重看他；藐视我的，他必被轻视。
2:31 | 日子必到，我要折断你的膀臂和你父家的膀臂，使你家中没有一个老年人。
2:32 | 在 神使以色列人享福的时候，你必看见我居所的败落。在你家中必永远没有一个老年人。
2:33 | 我必不从我坛前灭尽你家中的人，那未灭的必使你眼目乾瘪，心中忧伤。你家中所生的人都必死在中年。
2:34 | 你的两个儿子何弗尼、非尼哈所遭遇的事可作你的证据：他们二人必一日同死。
2:35 | 我要为自己立一个忠心的祭司，他必照我的心意而行。我要为他建立坚固的家，他必永远行在我的受膏者面前。
2:36 | 你家所剩下的人都必来叩拜他，求块银子，求个饼说：求你赐我祭司的职分，好叫我得点饼吃。’”


20:1 | 大卫从拉玛的拿约逃跑，来到约拿单那里，对他说：“我做了甚么，有甚么罪孽呢？在你父亲面前犯了甚么罪，他竟寻索我的性命呢？”
20:2 | 约拿单回答说：“断然不是！你必不至死。我父做事，无论大小，没有不叫我知道的。怎么独有这事隐瞒我呢？决不如此。”
20:3 | 大卫又起誓说：“你父亲准知我在你眼前蒙恩。他心里说：‘不如不叫约拿单知道，恐怕他愁烦。’我指著永生的耶和华，又敢在你面前起誓，我离死不过一步。”
20:4 | 约拿单对大卫说：“你心里所求的，我必为你成就。”
20:5 | 大卫对约拿单说：“明日是初一，我当与王同席，求你容我去藏在田野，直到第三日晚上。
20:6 | 你父亲若见我不在席上，你就说，大卫切求我许他回本城伯利恒去，因为他全家在那里献年祭。
20:7 | 你父亲若说：‘好’，仆人就平安了；他若发怒，你就知道他决意要害我。
20:8 | 求你施恩与仆人，因你在耶和华面前曾与仆人结盟。我若有罪，不如你自己杀我，何必将我交给你父亲呢？”
20:9 | 约拿单说：“断无此事！我若知道我父亲决意害你，我岂不告诉你呢？”
20:10 | 大卫对约拿单说：“你父亲若用厉言回答你，谁来告诉我呢？”
20:11 | 约拿单对大卫说：“你我且往田野去。”二人就往田野去了。
20:12 | 约拿单对大卫说：“愿耶和华以色列的 神为证。明日约在这时候，或第三日，我探我父亲的意思，若向你有好意，我岂不打发人告诉你吗？
20:13 | 我父亲若有意害你，我不告诉你，使你平平安安地走，愿耶和华重重地降罚与我。愿耶和华与你同在，如同从前与我父亲同在一样。
20:14 | 你要照耶和华的慈爱恩待我。不但我活著的时候免我死亡，
20:15 | 就是我死后，耶和华从地上剪除你仇敌的时候，你也永不可向我家绝了恩惠。”
20:16 | 于是，约拿单与大卫家结盟说：“愿耶和华藉大卫的仇敌追讨背约的罪。”
20:17 | 约拿单因爱大卫如同爱自己的性命，就使他再起誓。
20:18 | 约拿单对他说：“明日是初一，你的座位空设，人必理会你不在那里。
20:19 | 你等三日，就要速速下去，到你从前遇事所藏的地方，在以色磐石在那里等候。
20:20 | 我要向磐石旁边射三箭，如同射箭靶一样。
20:21 | 我要打发童子说：‘去把箭找来。’我若对童子说：‘箭在后头，把箭拿来’，你就可以回来，我指著永生的耶和华起誓，你必平安无事。
20:22 | 我若对童子说：‘箭在前头’，你就要去，因为是耶和华打发你去的。
20:23 | 至于你我今日所说的话，有耶和华在你我中间为证，直到永远。”
20:24 | 大卫就去藏在田野。到了初一日，王坐席要吃饭。
20:25 | 王照常坐在靠墙的位上，约拿单侍立，押尼珥坐在扫罗旁边，大卫的座位空设。
20:26 | 然而这日扫罗没有说甚么，他想大卫遇事，偶染不洁，他必定是不洁。
20:27 | 初二日，大卫的座位还空设。扫罗问他儿子约拿单说：“耶西的儿子为何昨日今日没有来吃饭呢？”
20:28 | 约拿单回答扫罗说：“大卫切求我容他往伯利恒去。
20:29 | 他说：‘求你容我去，因为我家在城里有献祭的事，我长兄吩咐我去。如今我若在你眼前蒙恩，求你容我去见我的弟兄。’所以大卫没有赴王的席。”
20:30 | 扫罗向约拿单发怒，对他说：“你这顽梗背逆之妇人所生的，我岂不知道你喜悦耶西的儿子，自取羞辱，以致你母亲露体蒙羞吗？
20:31 | 耶西的儿子若在世间活著，你和你的国位必站立不住。现在你要打发人去，将他捉拿交给我。他是该死的！”
20:32 | 约拿单对父亲扫罗说：“他为甚么该死呢？他做了甚么呢？”
20:33 | 扫罗向约拿单抡枪要刺他，约拿单就知道他父亲决意要杀大卫。
20:34 | 于是约拿单气忿忿地从席上起来，在这初二日没有吃饭。他因见父亲羞辱大卫，就为大卫愁烦。
20:35 | 次日早晨，约拿单按著与大卫约会的时候出到田野，有一个童子跟随。
20:36 | 约拿单对童子说：“你跑去，把我所射的箭找来。”童子跑去，约拿单就把箭射在童子前头。
20:37 | 童子到了约拿单落箭之地，约拿单呼叫童子说：“箭不是在你前头吗？”
20:38 | 约拿单又呼叫童子说：“速速地去，不要迟延！”童子就拾起箭来，回到主人那里。
20:39 | 童子却不知道这是甚么意思，只有约拿单和大卫知道。
20:40 | 约拿单将弓箭交给童子，吩咐说：“你拿到城里去。”
20:41 | 童子一去，大卫就从磐石的南边出来，俯伏在地，拜了三拜。二人亲嘴，彼此哭泣，大卫哭得更恸。
20:42 | 约拿单对大卫说：“我们二人曾指著耶和华的名起誓说：‘愿耶和华在你我中间，并你我后裔中间为证，直到永远。’如今你平平安安地去吧！”大卫就起身走了；约拿单也回城里去了。


21:1 | 大卫到了挪伯祭司亚希米勒那里。亚希米勒战战兢地出来迎接他，问他说：“你为甚么独自来，没有人跟随呢？”
21:2 | 大卫回答祭司亚希米勒说：“王吩咐我一件事说：‘我差遣你委托你的这件事，不要使人知道。’故此我已派定少年人在某处等候我。
21:3 | 现在你手下有甚么？求你给我五个饼，或是别样的食物。”
21:4 | 祭司对大卫说：“我手下没有寻常的饼，只有圣饼，若少年人没有亲近妇人才可以给。”
21:5 | 大卫对祭司说：“实在约有三日我们没有亲近妇人。我出来的时候，虽是寻常行路，少年人的器皿还是洁净的；何况今日不更是洁净吗？”
21:6 | 祭司就拿圣饼给他，因为在那里没有别样饼，只有更换新饼，从耶和华面前撤下来的陈设饼。
21:7 | 当日有扫罗的一个臣子留在耶和华面前。他名叫多益，是以东人，作扫罗的司牧长。
21:8 | 大卫问亚希米勒说：“你手下有枪有刀没有？因为王的事甚急，连刀剑器械我都没有带。”
21:9 | 祭司说：“你在以拉谷杀非利士人歌利亚的那刀在这里，裹在布中，放在以弗得后边，你要就可以拿去。除此以外，再没有别的。”大卫说：“这刀没有可比的！求你给我。”
21:10 | 那日大卫起来，躲避扫罗，逃到迦特王亚吉那里。
21:11 | 亚吉的臣仆对亚吉说：“这不是以色列国王大卫吗？那里的妇女跳舞唱和，不是指著他说‘扫罗杀死千千，大卫杀死万万’吗？”
21:12 | 大卫将这话放在心里，甚惧怕迦特王亚吉，
21:13 | 就在众人面前改变了寻常的举动，在他们手下假装疯癫，在城门的门扇上胡写乱画，使唾沫流在胡子上。
21:14 | 亚吉对臣仆说：“你们看，这人是疯子。为甚么带他到我这里来呢？
21:15 | 我岂缺少疯子，你们带这人来在我面前疯癫吗？这人岂可进我的家呢？”


22:1 | 大卫就离开那里，逃到亚杜兰洞。他的弟兄和他父亲的全家听见了，就都下到他那里。
22:2 | 凡受窘迫的、欠债的、心里苦恼的，都聚集到大卫那里。大卫就作他们的头目，跟随他的约有四百人。
22:3 | 大卫从那里往摩押的米斯巴去，对摩押王说：“求你容我父母搬来，住在你们这里，等我知道 神要为我怎样行。”
22:4 | 大卫领他父母到摩押王面前。大卫住山寨多少日子，他父母也住摩押王那里多少日子。
22:5 | 先知迦得对大卫说：“你不要住在山寨，要往犹大地去。”大卫就离开那里，进入哈列的树林。
22:6 | 扫罗在基比亚的拉玛，坐在垂丝柳树下，手里拿著枪，众臣仆侍立在左右。扫罗听见大卫和跟随他的人在何处，
22:7 | 就对左右侍立的臣仆说：“便雅悯人哪，你们要听我的话！耶西的儿子能将田地和葡萄园赐给你们各人吗？能立你们各人作千夫长、百夫长吗？
22:8 | 你们竟都结党害我！我的儿子与耶西的儿子结盟的时候，无人告诉我；我的儿子挑唆我的臣子谋害我，就如今日的光景，也无人告诉我，为我忧虑。”
22:9 | 那时，以东人多益站在扫罗的臣仆中，对他说：“我曾看见耶西的儿子到了挪伯 亚希突的儿子亚希米勒那里。
22:10 | 亚希米勒为他求问耶和华，又给他食物，并给他杀非利士人歌利亚的刀。”
22:11 | 王就打发人将祭司亚希突的儿子亚希米勒和他父亲的全家，就是住挪伯的祭司都召了来。他们就来见王。
22:12 | 扫罗说：“亚希突的儿子，要听我的话！”他回答说：“主啊，我在这里。”
22:13 | 扫罗对他说：“你为甚么与耶西的儿子结党害我，将食物和刀给他，又为他求问 神，使他起来谋害我，就如今日的光景？”
22:14 | 亚希米勒回答王说：“王的臣仆中有谁比大卫忠心呢？他是王的女婿，又是王的参谋，并且在王家中是尊贵的。
22:15 | 我岂是从今日才为他求问 神呢？断不是这样！王不要将罪归我和我父的全家；因为这事，无论大小、仆人都不知道。”
22:16 | 王说：“亚希米勒啊，你和你父的全家都是该死的！”
22:17 | 王就吩咐左右的侍卫说：“你们去杀耶和华的祭司，因为他们帮助大卫，又知道大卫逃跑，竟没有告诉我。”扫罗的臣子却不肯伸手杀耶和华的祭司。
22:18 | 王吩咐多益说：“你去杀祭司吧！”以东人多益就去杀祭司，那日杀了穿细麻布以弗得的八十五人。
22:19 | 又用刀将祭司城挪伯中的男女、孩童、吃奶的，和牛、羊、驴尽都杀灭。
22:20 | 亚希突的儿子亚希米勒有一个儿子，名叫亚比亚他，逃到大卫那里。
22:21 | 亚比亚他将扫罗杀耶和华祭司的事告诉大卫。
22:22 | 大卫对亚比亚他说：“那日我见以东人多益在那里，就知道他必告诉扫罗。你父的全家丧命，都是因我的缘故。
22:23 | 你可以住在我这里，不要惧怕，因为寻索你命的，就是寻索我的命。你在我这里可得保全。”


23:1 | 有人告诉大卫说：“非利士人攻击基伊拉，抢夺禾场。”
23:2 | 所以大卫求问耶和华说：“我去攻打那些非利士人可以不可以？”耶和华对大卫说：“你可以去攻打非利士人，拯救基伊拉。”
23:3 | 跟随大卫的人对他说：“我们在犹大地这里尚且惧怕，何况往基伊拉去攻打非利士人的军旅呢？”
23:4 | 大卫又求问耶和华。耶和华回答说：“你起身下基伊拉去，我必将非利士人交在你手里。”
23:5 | 大卫和跟随他的人往基伊拉去，与非利士人打仗，大大杀败他们，又夺获他们的牲畜。这样，大卫救了基伊拉的居民。
23:6 | 亚希米勒的儿子亚比亚他逃到基伊拉见大卫的时候，手里拿著以弗得。
23:7 | 有人告诉扫罗说：“大卫到了基伊拉。”扫罗说：“他进了有门有闩的城，困闭在里头，这是 神将他交在我手里了。”
23:8 | 于是扫罗招聚众民，要下去攻打基伊拉城，围困大卫和跟随他的人。
23:9 | 大卫知道扫罗设计谋害他，就对祭司亚比亚他说：“将以弗得拿过来。”
23:10 | 大卫祷告说：“耶和华以色列的 神啊，你仆人听真了扫罗要往基伊拉来，为我的缘故灭城。
23:11 | 基伊拉人将我交在扫罗手里不交？扫罗照著你仆人所听的话下来不下来？耶和华以色列的 神啊！求你指示仆人。”耶和华说：“扫罗必下来。”
23:12 | 大卫又说：“基伊拉人将我和跟随我的人交在扫罗手里不交？”耶和华说：“必交出来。”
23:13 | 大卫和跟随他的约有六百人，就起身出了基伊拉，往他们所能往的地方去。有人告诉扫罗，大卫离开基伊拉逃走，于是扫罗不出来了。
23:14 | 大卫住在旷野的山寨里，常在西弗旷野的山地。扫罗天天寻索大卫， 神却不将大卫交在他手里。
23:15 | 大卫知道扫罗出来寻索他的命。那时他住在西弗旷野的树林里。
23:16 | 扫罗的儿子约拿单起身，往那树林里去见大卫，使他倚靠 神得以坚固，
23:17 | 对他说：“不要惧怕，我父扫罗的手必不加害于你。你必作以色列的王，我也作你的宰相。这事我父扫罗知道了。”
23:18 | 于是二人在耶和华面前立约。大卫仍住在树林里，约拿单回家去了。
23:19 | 西弗人上到基比亚见扫罗说：“大卫不是在我们那里的树林里山寨中、旷野南边的哈基拉山藏著吗？
23:20 | 王啊，请你随你的心愿下来，我们必亲自将他交在王的手里。”
23:21 | 扫罗说：“愿耶和华赐福与你们，因你们顾恤我。
23:22 | 请你们回去，再确实查明他的住处和行踪，是谁看见他在那里。因为我听见人说他甚狡猾，
23:23 | 所以要看准他藏匿的地方，回来据实地告诉我，我就与你们同去。他若在犹大的境内，我必从千门万户中搜出他来。”
23:24 | 西弗人就起身，在扫罗以先往西弗去。大卫和跟随他的人却在玛云旷野南边的亚拉巴。
23:25 | 扫罗和跟随他的人去寻找大卫。有人告诉大卫，他就下到磐石，住在玛云的旷野。扫罗听见，便在玛云的旷野追赶大卫。
23:26 | 扫罗在山这边走，大卫和跟随他的人在山那边走。大卫急忙躲避扫罗，因为扫罗和跟随他的人，四面围住大卫和跟随他的人，要拿获他们。
23:27 | 忽有使者来报告扫罗说：“非利士人犯境抢掠，请王快快回去！”
23:28 | 于是扫罗不追赶大卫，回去攻打非利士人。因此那地方名叫西拉哈玛希罗结。
23:29 | 大卫从那里上去，住在隐基底的山寨里。


24:1 | 扫罗追赶非利士人回来，有人告诉他说：“大卫在隐基底的旷野。”
24:2 | 扫罗就从以色列人中挑选三千精兵，率领他们往野羊的磐石去，寻索大卫和跟随他的人。
24:3 | 到了路旁的羊圈，在那里有洞，扫罗进去大解。大卫和跟随他的人正藏在洞里的深处。
24:4 | 跟随的人对大卫说：“耶和华曾应许你说：‘我要将你的仇敌交在你手里，你可以任意待他。’如今时候到了。”大卫就起来，悄悄地割下扫罗外袍的衣襟。
24:5 | 随后大卫心中自责，因为割下扫罗的衣襟。
24:6 | 对跟随他的人说：“我的主乃是耶和华的受膏者，我在耶和华面前万不敢伸手害他，因他是耶和华的受膏者。”
24:7 | 大卫用这话拦住跟随他的人，不容他们起来害扫罗。扫罗起来，从洞里出去行路。
24:8 | 随后大卫也起来，从洞里出去，呼叫扫罗说：“我主，我王！”扫罗回头观看，大卫就屈身脸伏于地下拜。
24:9 | 大卫对扫罗说：“你为何听信人的谗言说，大卫想要害你呢？
24:10 | 今日你亲眼看见在洞中耶和华将你交在我手里，有人叫我杀你，我却爱惜你，说：‘我不敢伸手害我的主，因为他是耶和华的受膏者。’
24:11 | 我父啊！看看你外袍的衣襟在我手中。我割下你的衣襟，没有杀你，你由此可以知道我没有恶意叛逆你。你虽然猎取我的命，我却没有得罪你。
24:12 | 愿耶和华在你我中间判断是非，在你身上为我伸冤，我却不亲手加害于你。
24:13 | 古人有句俗语说：‘恶事出于恶人。’我却不亲手加害于你。
24:14 | 以色列王出来要寻找谁呢？追赶谁呢？不过追赶一条死狗，一个虼蚤就是了。
24:15 | 愿耶和华在你我中间施行审判，断定是非，并且鉴察，为我伸冤，救我脱离你的手。”
24:16 | 大卫向扫罗说完这话，扫罗说：“我儿大卫，这是你的声音吗？”就放声大哭，
24:17 | 对大卫说：“你比我公义，因为你以善待我，我却以恶待你。
24:18 | 你今日显明是以善待我，因为耶和华将我交在你手里，你却没有杀我。
24:19 | 人若遇见仇敌，岂肯放他平安无事地去呢？愿耶和华因你今日向我所行的，以善报你。
24:20 | 我也知道你必要作王，以色列的国必坚立在你手里。
24:21 | 现在你要指著耶和华向我起誓，不剪除我的后裔，在我父家不灭没我的名。”
24:22 | 于是大卫向扫罗起誓，扫罗就回家去；大卫和跟随他的人上山寨去了。


25:1 | 撒母耳死了，以色列众人聚集，为他哀哭，将他葬在拉玛他自己的坟墓里（注：“坟墓”原文作“房屋”）。大卫起身下到巴兰的旷野。
25:2 | 在玛云有一个人，他的产业在迦密，是一个大富户，有三千绵羊，一千山羊。他正在迦密剪羊毛。
25:3 | 那人名叫拿八，是迦勒族的人；他的妻名叫亚比该，是聪明俊美的妇人。拿八为人刚愎凶恶。
25:4 | 大卫在旷野听见说拿八剪羊毛，
25:5 | 大卫就打发十个仆人，吩咐他们说：“你们上迦密去见拿八，提我的名问他安。
25:6 | 要对那富户如此说：‘愿你平安，愿你家平安，愿你一切所有的都平安！
25:7 | 现在我听说有人为你剪羊毛。你的牧人在迦密的时候，和我们在一处，我们没有欺负他们，他们也未曾失落甚么。
25:8 | 可以问你的仆人，他们必告诉你。所以愿我的仆人在你眼前蒙恩，因为是在好日子来的。求你随手取点赐与仆人和你儿子大卫。’”
25:9 | 大卫的仆人到了，将这话提大卫的名都告诉了拿八，就住了口。
25:10 | 拿八回答大卫的仆人说：“大卫是谁？耶西的儿子是谁？近来悖逆主人奔逃的仆人甚多。
25:11 | 我岂可将饮食和为我剪羊毛人所宰的肉，给我不知道从哪里来的人呢？”
25:12 | 大卫的仆人就转身从原路回去，照这话告诉大卫。
25:13 | 大卫向跟随他的人说：“你们各人都要带上刀。”众人就都带上刀，大卫也带上刀。跟随大卫上去的约有四百人，留下二百人看守器具。
25:14 | 有拿八的一个仆人告诉拿八的妻亚比该说：“大卫从旷野打发使者来问我主人的安，主人却辱骂他们。
25:15 | 但是那些人待我们甚好。我们在田野与他们来往的时候，没有受他们的欺负，也未曾失落甚么。
25:16 | 我们在他们那里牧羊的时候，他们昼夜作我们的保障。
25:17 | 所以你当筹划，看怎样行才好。不然，祸患定要临到我主人和他全家。他性情凶暴，无人敢与他说话。”
25:18 | 亚比该急忙将二百饼，两皮袋酒，五只收拾好了的羊，五细亚烘好了的穗子，一百葡萄饼，二百无花果饼，都驮在驴上，
25:19 | 对仆人说：“你们前头走，我随著你们去。”这事她却没有告诉丈夫拿八。
25:20 | 亚比该骑著驴，正下山坡，见大卫和跟随他的人从对面下来，亚比该就迎接他们。
25:21 | 大卫曾说：“我在旷野为那人看守所有的，以至他一样不失落，实在是徒然了！他向我以恶报善。
25:22 | 凡属拿八的男丁，我若留一个到明日早晨，愿 神重重降罚与我！”
25:23 | 亚比该见大卫，便急忙下驴，在大卫面前脸伏于地叩拜，
25:24 | 俯伏在大卫的脚前，说：“我主啊，愿这罪归我！求你容婢女向你进言，更求你听婢女的话：
25:25 | 我主不要理这坏人拿八，他的性情与他的名相称，他名叫拿八（注：就是“愚顽”的意思），他为人果然愚顽。但我主所打发的仆人，婢女并没有看见。
25:26 | 我主啊！耶和华既然阻止你亲手报仇，取流血的罪，所以我指著永生的耶和华，又敢在你面前起誓说：愿你的仇敌和谋害你的人都像拿八一样。
25:27 | 如今求你将婢女送来的礼物给跟随你的仆人。
25:28 | 求你饶恕婢女的罪过。耶和华必为我主建立坚固的家，因我主为耶和华争战，并且在你平生的日子查不出有甚么过来。
25:29 | 虽有人起来追逼你，寻索你的性命，你的性命却在耶和华你的 神那里蒙保护，如包裹宝器一样；你仇敌的性命，耶和华必抛去，如用机弦甩石一样。
25:30,31 | 我主现在若不亲手报仇，流无辜人的血，到了耶和华照所应许你的话赐福与你，立你作以色列的王，那时我主必不至心里不安，觉得良心有亏。耶和华赐福与我主的时候，求你记念婢女。”
25:32 | 大卫对亚比该说：“耶和华以色列的 神是应当称颂的！因为他今日使你来迎接我。
25:33 | 你和你的见识也当称赞，因为你今日拦阻我亲手报仇、流人的血。
25:34 | 我指著阻止我加害于你的耶和华以色列永生的 神起誓，你若不速速地来迎接我，到明日早晨，凡属拿八的男丁必定不留一个。”
25:35 | 大卫受了亚比该送来的礼物，就对她说：“我听了你的话，准了你的情面，你可以平平安安地回家吧！”
25:36 | 亚比该到拿八那里，见他在家里设摆筵席，如同王的筵席。拿八快乐大醉。亚比该无论大小事都没有告诉他，就等到次日早晨。
25:37 | 到了早晨，拿八醒了酒，他的妻将这些事都告诉他，他就魂不附体，身僵如石头一般。
25:38 | 过了十天，耶和华击打拿八，他就死了。
25:39 | 大卫听见拿八死了，就说：“应当称颂耶和华，因他伸了拿八羞辱我的冤，又阻止仆人行恶；也使拿八的恶归到拿八的头上。”于是，大卫打发人去与亚比该说，要娶她为妻。
25:40 | 大卫的仆人到了迦密见亚比该，对她说：“大卫打发我们来见你，想要娶你为妻。”
25:41 | 亚比该就起来，俯伏在地说：“我情愿作婢女，洗我主仆人的脚。”
25:42 | 亚比该立刻起身，骑上驴，带著五个使女，跟从大卫的使者去了，就作了大卫的妻。
25:43 | 大卫先娶了耶斯列人亚希暖，她们二人都作了他的妻。
25:44 | 扫罗已将他的女儿米甲，就是大卫的妻，给了迦琳人拉亿的儿子帕提为妻。


26:1 | 西弗人到基比亚见扫罗说：“大卫不是在旷野前的哈基拉山藏著吗？”
26:2 | 扫罗就起身，带领以色列人中挑选的三千精兵，下到西弗的旷野，要在那里寻索大卫。
26:3 | 扫罗在旷野前的哈基拉山，在道路上安营。大卫住在旷野，听说扫罗到旷野来追寻他，
26:4 | 就打发人去探听，便知道扫罗果然来到。
26:5 | 大卫起来，到扫罗安营的地方，看见扫罗和他的元帅尼珥的儿子押尼珥睡卧之处。扫罗睡在辎重营里，百姓安营在他周围。
26:6 | 大卫对赫人亚希米勒和洗鲁雅的儿子约押的兄弟亚比筛说：“谁同我下到扫罗营里去？”亚比筛说：“我同你下去！”
26:7 | 于是大卫和亚比筛夜间到了百姓那里，见扫罗睡在辎重营里，他的枪在头旁，插在地上。押尼珥和百姓睡在他周围。
26:8 | 亚比筛对大卫说：“现在， 神将你的仇敌交在你手里，求你容我拿枪将他刺透在地，一刺就成，不用再刺。”
26:9 | 大卫对亚比筛说：“不可害死他。有谁伸手害耶和华的受膏者而无罪呢？”
26:10 | 大卫又说：“我指著永生的耶和华起誓，他或被耶和华击打，或是死期到了，或是出战阵亡；
26:11 | 我在耶和华面前万不敢伸手害耶和华的受膏者。现在你可以将他头旁的枪和水瓶拿来，我们就走。”
26:12 | 大卫从扫罗的头旁拿了枪和水瓶，二人就走了，没有人看见，没有人知道，也没有人醒起，都睡著了。因为耶和华使他们沉沉地睡了。
26:13 | 大卫过到那边去，远远地站在山顶上，与他们相离甚远。
26:14 | 大卫呼叫百姓和尼珥的儿子押尼珥说：“押尼珥啊，你为何不答应呢？”押尼珥说：“你是谁？竟敢呼叫王呢？”
26:15 | 大卫对押尼珥说：“你不是个勇士吗？以色列中谁能比你呢？民中有人进来要害死王你的主，你为何没有保护王、你的主呢？
26:16 | 你这样是不好的。我指著永生的耶和华起誓，你们都是该死的！因为没有保护你们的主，就是耶和华的受膏者。现在你看看王头旁的枪和水瓶在哪里？”
26:17 | 扫罗听出是大卫的声音，就说：“我儿大卫，这是你的声音吗？”大卫说：“主，我的王啊！是我的声音。”
26:18 | 又说：“我做了甚么？我手里有甚么恶事？我主竟追赶仆人呢？
26:19 | 求我主我王听仆人的话：若是耶和华激发你攻击我，愿耶和华收纳祭物；若是人激发你，愿他在耶和华面前受咒诅，因为他现今赶逐我，不容我在耶和华的产业上有，分，说：‘你去事奉别神吧！’
26:20 | 现在求王不要使我的血流在离耶和华远的地方。以色列王出来是寻找一个虼蚤，如同人在山上猎取一个鹧鸪一般。”
26:21 | 扫罗说：“我有罪了！我儿大卫，你可以回来。因你今日看我的性命为宝贵，我必不再加害于你。我是糊涂人，大大错了！”
26:22 | 大卫说：“王的枪在这里，可以吩咐一个仆人过来拿去。
26:23 | 今日耶和华将王交在我手里，我却不肯伸手害耶和华的受膏者。耶和华必照各人的公义诚实报应他。
26:24 | 我今日重看你的性命，愿耶和华也重看我的性命，并且拯救我脱离一切患难。”
26:25 | 扫罗对大卫说：“我儿大卫，愿你得福！你必做大事，也必得胜。”于是大卫起行，扫罗回他的本处去了。


27:1 | 大卫心里说：“必有一日我死在扫罗手里，不如逃奔非利士地去。扫罗见我不在以色列的境内，就必绝望，不再寻索我，这样我可以脱离他的手。”
27:2 | 于是大卫起身，和跟随他的六百人投奔迦特王玛俄的儿子亚吉去了。
27:3 | 大卫和他的两个妻，就是耶斯列人亚希暖和作过拿八妻的迦密人亚比该，并跟随他的人，连各人的眷属，都住在迦特亚吉那里。
27:4 | 有人告诉扫罗说：“大卫逃到迦特。”扫罗就不再寻索他了。
27:5 | 大卫对亚吉说：“我若在你眼前蒙恩，求你在京外的城邑中赐我一个地方居住。仆人何必与王同住京都呢？”
27:6 | 当日亚吉将洗革拉赐给他，因此洗革拉属犹大王，直到今日。
27:7 | 大卫在非利士地住了一年零四个月。
27:8 | 大卫和跟随他的人上去，侵夺基述人、基色人、亚玛力人之地。这几族历来住在那地，从书珥直到埃及。
27:9 | 大卫击杀那地的人，无论男女都没有留下一个；又夺获牛、羊、骆驼、驴并衣服，回来见亚吉。
27:10 | 亚吉说：“你们今日侵夺了甚么地方呢？”大卫说：“侵夺了犹大的南方，耶拉篾的南方，基尼的南方。”
27:11 | 无论男女，大卫没有留下一个带到迦特来。他说：“恐怕他们将我们的事告诉人说：‘大卫住在非利士地的时候，常常这样行。’”
27:12 | 亚吉信了大卫，心里说：“大卫使本族以色列人憎恶他，所以他必永远作我的仆人了。”


28:1 | 那时，非利士人聚集军旅，要与以色列人打仗。亚吉对大卫说：“你当知道，你和跟随你的人都要随我出战。”
28:2 | 大卫对亚吉说：“仆人所能做的事，王必知道。”亚吉对大卫说：“这样，我立你永远作我的护卫长。”
28:3 | 那时撒母耳已经死了，以色列众人为他哀哭，葬他在拉玛，就是在他本城里。扫罗曾在国内不容有交鬼的和行巫术的人。
28:4 | 非利士人聚集，来到书念安营；扫罗聚集以色列众人，在基利波安营。
28:5 | 扫罗看见非利士的军旅就惧怕，心中发颤。
28:6 | 扫罗求问耶和华，耶和华却不藉梦，或乌陵，或先知回答他。
28:7 | 扫罗吩咐臣仆说：“当为我找一个交鬼的妇人，我好去问她。”臣仆说：“在隐多珥有一个交鬼的妇人。”
28:8 | 于是扫罗改了装，穿上别的衣服，带著两个人，夜里去见那妇人。扫罗说：“求你用交鬼的法术，将我所告诉你的死人，为我招上来。”
28:9 | 妇人对他说：“你知道扫罗从国中剪除交鬼的和行巫术的。你为何陷害我的性命，使我死呢？”
28:10 | 扫罗向妇人指著耶和华起誓说：“我指著永生的耶和华起誓：你必不因这事受刑。”
28:11 | 妇人说：“我为你招谁上来呢？”回答说：“为我招撒母耳上来。”
28:12 | 妇人看见撒母耳，就大声呼叫，对扫罗说：“你是扫罗，为甚么欺哄我呢？”
28:13 | 王对妇人说：“不要惧怕，你看见了甚么呢？”妇人对扫罗说：“我看见有神从地里上来。”
28:14 | 扫罗说：“他是怎样的形状？”妇人说：“有一个老人上来，身穿长衣。”扫罗知道是撒母耳，就屈身，脸伏于地下拜。
28:15 | 撒母耳对扫罗说：“你为甚么搅扰我，招我上来呢？”扫罗回答说：“我甚窘急，因为非利士人攻击我， 神也离开我，不再藉先知或梦回答我。因此请你上来，好指示我应当怎样行。”
28:16 | 撒母耳说：“耶和华已经离开你，且与你为敌，你何必问我呢？
28:17 | 耶和华照他藉我说的话，已经从你手里夺去国权，赐与别人，就是大卫。
28:18 | 因你没有听从耶和华的命令，他恼怒亚玛力人，你没有灭绝他们，所以今日耶和华向你这样行，
28:19 | 并且耶和华必将你和以色列人交在非利士人的手里。明日你和你众子必与我在一处了；耶和华必将以色列的军兵交在非利士人手里 。”
28:20 | 扫罗猛然仆倒，挺身在地，因撒母耳的话甚是惧怕。那一昼一夜没有吃甚么，就毫无气力。
28:21 | 妇人到扫罗面前，见他极其惊恐，对他说：“婢女听从你的话，不顾惜自己的性命，遵从你所吩咐的。
28:22 | 现在求你听婢女的话，容我在你面前摆上一点食物，你吃了可以有气力行路。”
28:23 | 扫罗不肯，说：“我不吃。”但他的仆人和妇人再三劝他，他才听了他们的话，从地上起来，坐在床上。
28:24 | 妇人急忙将家里的一只肥牛犊宰了，又拿面抟成无酵饼烤了，
28:25 | 摆在扫罗和他仆人面前，他们吃完，当夜就起身走了。


29:1 | 非利士人将他们的军旅聚到亚弗；以色列人在耶斯列的泉旁安营。
29:2 | 非利士人的首领各率军队，或百或千，挨次前进。大卫和跟随他的人同著亚吉跟在后边。
29:3 | 非利士人的首领说：“这些希伯来人在这里做甚么呢？”亚吉对他们说：“这不是以色列王扫罗的臣子大卫吗？他在我这里有些年日了。自从他投降我，直到今日，我未曾见他有过错。”
29:4 | 非利士人的首领向亚吉发怒，对他说：“你要叫这人回你所安置他的地方，不可叫他同我们出战，恐怕他在阵上反为我们的敌人。他用甚么与他主人复和呢？岂不是用我们这些人的首级吗？
29:5 | 从前以色列的妇女跳舞唱和说：‘扫罗杀死千千，大卫杀死万万’，所说的不是这个大卫吗？”
29:6 | 亚吉叫大卫来，对他说：“我指著永生的耶和华起誓，你是正直人。你随我在军中出入，我看你甚好。自从你投奔我到如今，我未曾见你有甚么过失，只是众首领不喜悦你。
29:7 | 现在你可以平平安安地回去，免得非利士人的首领不欢喜你。”
29:8 | 大卫对亚吉说：“我做了甚么呢？自从仆人到你面前，直到今日，你查出我有甚么过错，使我不去攻击主、我王的仇敌呢？”
29:9 | 亚吉说：“我知道你在我眼前是好人，如同 神的使者一般。只是非利士人的首领说：‘这人不可同我们出战。’
29:10 | 故此你和跟随你的人，就是你本主的仆人，要明日早晨起来，等到天亮回去吧！”
29:11 | 于是，大卫和跟随他的人早晨起来，回往非利士地去。非利士人也上耶斯列去了。


3:1 | 童子撒母耳在以利面前事奉耶和华。当那些日子，耶和华的言语稀少，不常有默示。
3:2 | 一日，以利睡卧在自己的地方。他眼目昏花，看不分明。
3:3 | 神的灯在 神耶和华殿内约柜那里，还没有熄灭，撒母耳已经睡了。
3:4 | 耶和华呼唤撒母耳。撒母耳说：“我在这里！”
3:5 | 就跑到以利那里说：“你呼唤我，我在这里。”以利回答说：“我没有呼唤你，你去睡吧！”他就去睡了。
3:6 | 耶和华又呼唤撒母耳。撒母耳起来，到以利那里说：“你呼唤我，我在这里。”以利回答说：“我的儿，我没有呼唤你，你去睡吧！”
3:7 | 那时，撒母耳还未认识耶和华，也未得耶和华的默示。
3:8 | 耶和华第三次呼唤撒母耳。撒母耳起来，到以利那里说：“你又呼唤我，我在这里。”以利才明白是耶和华呼唤童子。
3:9 | 因此，以利对撒母耳说：“你仍去睡吧！若再呼唤你，你就说：‘耶和华啊，请说，仆人敬听！’”撒母耳就去仍睡在原处。
3:10 | 耶和华又来站著，像前三次呼唤说：“撒母耳啊！撒母耳啊！”撒母耳回答说：“请说，仆人敬听！”
3:11 | 耶和华对撒母耳说：“我在以色列中必行一件事，叫听见的人都必耳鸣。
3:12 | 我指著以利家所说的话，到了时候，我必始终应验在以利身上。
3:13 | 我曾告诉他必永远降罚与他的家，因他知道儿子作孽，自招咒诅，却不禁止他们。
3:14 | 所以我向以利家起誓说：‘以利家的罪孽，虽献祭奉礼物，永不能得赎去。’”
3:15 | 撒母耳睡到天亮，就开了耶和华的殿门，不敢将默示告诉以利。
3:16 | 以利呼唤撒母耳说：“我儿撒母耳啊！”撒母耳回答说：“我在这里！”
3:17 | 以利说：“耶和华对你说甚么，你不要向我隐瞒；你若将 神对你所说的隐瞒一句，愿他重重地降罚与你。”
3:18 | 撒母耳就把一切话都告诉了以利，并没有隐瞒。以利说：“这是出于耶和华，愿他凭自己的意旨而行。”
3:19 | 撒母耳长大了，耶和华与他同在，使他所说的话，一句都不落空。
3:20 | 从但到别是巴所有的以色列人，都知道耶和华立撒母耳为先知。
3:21 | 耶和华又在示罗显现，因为耶和华将自己的话默示撒母耳，撒母耳就把这话传遍以色列地。


30:1 | 第三日，大卫和跟随他的人到了洗革拉。亚玛力人已经侵夺南地，攻破洗革拉，用火焚烧，
30:2 | 掳了城内的妇女和其中的大小人口，却没有杀一个，都带著走了。
30:3 | 大卫和跟随他的人到了那城，不料，城已烧毁，他们的妻子儿女都被掳去了。
30:4 | 大卫和跟随他的人就放声大哭，直哭得没有气力。
30:5 | 大卫的两个妻，耶斯列人亚希暖和作过拿八妻的迦密人亚比该，也被掳去了。
30:6 | 大卫甚是焦急，因众人为自己的儿女苦恼，说要用石头打死他。大卫却倚靠耶和华他的 神，心里坚固。
30:7 | 大卫对亚希米勒的儿子祭司亚比亚他说：“请你将以弗得拿过来。”亚比亚他就将以弗得拿到大卫面前。
30:8 | 大卫求问耶和华说：“我追赶敌军，追得上追不上呢？”耶和华说：“你可以追，必追得上，都救得回来。”
30:9 | 于是，大卫和跟随他的六百人来到比梭溪；有不能前去的就留在那里。
30:10 | 大卫却带著四百人往前追赶；有二百人疲乏，不能过比梭溪，所以留在那里。
30:11 | 这四百人在田野遇见一个埃及人，就带他到大卫面前，给他饼吃，给他水喝，
30:12 | 又给他一块无花果饼，两个葡萄饼。他吃了，就精神复原，因为他三日三夜没有吃饼，没有喝水。
30:13 | 大卫问他说：“你是属谁的？你是哪里的人？”他回答说：“我是埃及的少年人，是亚玛力人的奴仆。因我三日前患病，我主人就把我撇弃了。
30:14 | 我们侵夺了基利提的南方和属犹大的地，并迦勒地的南方，又用火烧了洗革拉。”
30:15 | 大卫问他说：“你肯领我们到敌军那里不肯？”他回答说：“你要向我指著 神起誓，不杀我，也不将我交在我主人手里，我就领你下到敌军那里。”
30:16 | 那人领大卫下去，见他们散在地上，吃喝跳舞，因为从非利士地和犹大地所掳来的财物甚多。
30:17 | 大卫从黎明直到次日晚上，击杀他们，除了四百骑骆驼的少年人之外，没有一个逃脱的。
30:18 | 亚玛力人所掳去的财物，大卫全都夺回，并救回他的两个妻来。
30:19 | 凡亚玛力人所掳去的，无论大小、儿女、财物，大卫都夺回来，没有失落一个。
30:20 | 大卫所夺来的牛群羊群，跟随他的人赶在原有的群畜前边，说：“这是大卫的掠物。”
30:21 | 大卫到了那疲乏不能跟随、留在比梭溪的二百人那里。他们出来迎接大卫并跟随的人。大卫前来问他们安。
30:22 | 跟随大卫人中的恶人和匪类说：“这些人既然没有和我们同去，我们所夺的财物就不分给他们，只将他们各人的妻子儿女给他们，使他们带去就是了。”
30:23 | 大卫说：“弟兄们，耶和华所赐给我们的，不可不分给他们，因为他保佑我们，将那攻击我们的敌军交在我们手里。
30:24 | 这事谁肯依从你们呢？上阵的得多少，看守器具的也得多少，应当大家平分。”
30:25 | 大卫定此为以色列的律例、典章，从那日直到今日。
30:26 | 大卫到了洗革拉，从掠物中取些送给他朋友犹大的长老，说：“这是从耶和华仇敌那里夺来的，送你们为礼物。”
30:27 | 他送礼物给住伯特利的、南地拉末的、雅提珥的、
30:28 | 住亚罗珥的、息末的、以实提莫的、
30:29 | 住拉哈勒的、耶拉篾各城的、基尼各城的、
30:30 | 住何珥玛的、歌拉珊的、亚挞的、
30:31 | 住希伯仑的，并大卫和跟随他的人素来所到之处的人。


31:1 | 非利士人与以色列人争战。以色列人在非利士人面前逃跑，在基利波有被杀仆倒的。
31:2 | 非利士人紧追扫罗和他儿子们，就杀了扫罗的儿子约拿单、亚比拿达、麦基舒亚。
31:3 | 势派甚大，扫罗被弓箭手追上，射伤甚重，
31:4 | 就吩咐拿他兵器的人说：“你拔出刀来将我刺死，免得那些未受割礼的人来刺我、凌辱我。”但拿兵器的人甚惧怕，不肯刺他，扫罗就自己伏在刀上死了。
31:5 | 拿兵器的人见扫罗已死，也伏在刀上死了。
31:6 | 这样，扫罗和他三个儿子，与拿他兵器的人，以及跟随他的人，都一同死亡。
31:7 | 住平原那边并约旦河西的以色列人，见以色列军兵逃跑，扫罗和他儿子都死了，也就弃城逃跑。非利士人便来住在其中。
31:8 | 次日，非利士人来剥那被杀之人的衣服，看见扫罗和他三个儿子仆倒在基利波山，
31:9 | 就割下他的首级，剥了他的军装，打发人到非利士地的四境（注：“到”或作“送到”），报信与他们庙里的偶像和众民；
31:10 | 又将扫罗的军装放在亚斯她录庙里，将他的尸身钉在伯珊的城墙上。
31:11 | 基列雅比的居民听见非利士人向扫罗所行的事，
31:12 | 他们中间所有的勇士就起身，走了一夜，将扫罗和他儿子的尸身从伯珊城墙上取下来，送到雅比那里用火烧了；
31:13 | 将他们骸骨葬在雅比的垂丝柳树下，就禁食七日。


4:1 | 以色列人出去与非利士人打仗，安营在以便以谢；非利士人安营在亚弗。
4:2 | 非利士人向以色列人摆阵。两军交战的时候，以色列人败在非利士人面前。非利士人在战场上杀了他们的军兵约有四千人。
4:3 | 百姓回到营里，以色列的长老说：“耶和华今日为何使我们败在非利士人面前呢？我们不如将耶和华的约柜，从示罗抬到我们这里来，好在我们中间救我们脱离敌人的手。”
4:4 | 于是，百姓打发人到示罗，从那里将坐在二基路伯上万军之耶和华的约柜抬来。以利的两个儿子何弗尼、非尼哈与 神的约柜同来。
4:5 | 耶和华的约柜到了营中，以色列众人就大声欢呼，地便震动。
4:6 | 非利士人听见欢呼的声音，就说：“在希伯来人营里大声欢呼，是甚么缘故呢？”随后就知道耶和华的约柜到了营中。
4:7 | 非利士人就惧怕起来说：“有 神到了他们营中。”又说：“我们有祸了！向来不曾有这样的事。
4:8 | 我们有祸了！谁能救我们脱离这些大能之 神的手呢？从前在旷野用各样灾殃击打埃及人的，就是这些 神。
4:9 | 非利士人哪，你们要刚强，要作大丈夫，免得作希伯来人的奴仆，如同他们作你们的奴仆一样。你们要作大丈夫，与他们争战。”
4:10 | 非利士人和以色列人打仗，以色列人败了，各向各家奔逃。被杀的人甚多，以色列的步兵仆倒了三万。
4:11 | 神的约柜被掳去，以利的两个儿子何弗尼、非尼哈也都被杀了。
4:12 | 当日，有一个便雅悯人从阵上逃跑，衣服撕裂，头蒙灰尘，来到示罗。
4:13 | 到了的时候，以利正在道旁坐在自己的位上观望，为 神的约柜心里担忧。那人进城报信，合城的人就都呼喊起来。
4:14 | 以利听见呼喊的声音，就问说：“这喧嚷是甚么缘故呢？”那人急忙来报信给以利。
4:15 | 那时以利九十八岁了，眼目发直，不能看见。
4:16 | 那人对以利说：“我是从阵上来的，今日我从阵上逃回。”以利说：“我儿，事情怎样？”
4:17 | 报信的回答说：“以色列人在非利士人面前逃跑，民中被杀的甚多！你的两个儿子何弗尼、非尼哈也都死了，并且 神的约柜被掳去。”
4:18 | 他一提 神的约柜，以利就从他的位上往后跌倒，在门旁折断颈项而死，因为他年纪老迈，身体沉重。以利作以色列的士师四十年。
4:19 | 以利的儿妇、非尼哈的妻怀孕将到产期，她听见 神的约柜被掳去，公公和丈夫都死了，就猛然疼痛，曲身生产。
4:20 | 将要死的时候，旁边站著的妇人们对她说：“不要怕！你生了男孩子了。”她却不回答，也不放在心上。
4:21 | 她给孩子起名叫以迦博，说：“荣耀离开以色列了！”这是因 神的约柜被掳去，又因她公公和丈夫都死了。
4:22 | 她又说：“荣耀离开以色列，因为 神的约柜被掳去了。”


5:1 | 非利士人将 神的约柜从以便以谢抬到亚实突。
5:2 | 非利士人将 神的约柜抬进大衮庙，放在大衮的旁边。
5:3 | 次日清早，亚实突人起来，见大衮仆倒在耶和华的约柜前，脸伏于地，就把大衮仍立在原处。
5:4 | 又次日清早起来，见大衮仆倒在耶和华的约柜前，脸伏于地，并且大衮的头和两手都在门槛上折断，只剩下大衮的残体。
5:5 | 因此，大衮的祭司和一切进亚实突大衮庙的人，都不踏大衮庙的门槛，直到今日。
5:6 | 耶和华的手重重加在亚实突人身上，败坏他们，使他们生痔疮。亚实突和亚实突的四境都是如此。
5:7 | 亚实突人见这光景就说：“以色列 神的约柜不可留在我们这里，因为他的手重重加在我们和我们神大衮的身上。”
5:8 | 就打发人去请非利士的众首领来聚集，问他们说：“我们向以色列 神的约柜应当怎样行呢？”他们回答说：“可以将以色列 神的约柜运到迦特去。”于是，将以色列 神的约柜运到那里去。
5:9 | 运到之后，耶和华的手攻击那城，使那城的人大大惊慌，无论大小都生痔疮。
5:10 | 他们就把 神的约柜送到以革伦。 神的约柜到了，以革伦人就喊嚷起来说：“他们将以色列 神的约柜运到我们这里，要害我们和我们的众民。”
5:11 | 于是打发人去请非利士的众首领来，说：“愿你们将以色列 神的约柜送回原处，免得害了我们和我们的众民。”原来 神的手重重攻击那城，城中的人有因惊慌而死的；
5:12 | 未曾死的人都生了痔疮。合城呼号，声音上达于天。


6:1 | 耶和华的约柜在非利士人之地七个月。
6:2 | 非利士人将祭司和占卜的聚了来，问他们说：“我们向耶和华的约柜应当怎样行？请指示我们用何法将约柜送回原处。”
6:3 | 他们说：“若要将以色列 神的约柜送回去，不可空空地送去，必要给他献赔罪的礼物，然后你们可得痊愈，并知道他的手为何不离开你们。”
6:4 | 非利士人说：“应当用甚么献为赔罪的礼物呢？”他们回答说：“当照非利士首领的数目，用五个金痔疮，五个金老鼠，因为在你们众人和你们首领的身上都是一样的灾。
6:5 | 所以，当制造你们痔疮的像和毁坏你们田地老鼠的像，并要归荣耀给以色列的 神。或者他向你们和你们的神，并你们的田地，把手放轻些。
6:6 | 你们为何硬著心像埃及人和法老一样呢？ 神在埃及人中间行奇事，埃及人岂不释放以色列人，他们就去了吗？
6:7 | 现在你们应当造一辆新车，将两只未曾负轭、有乳的母牛套在车上，使牛犊回家去，离开母牛。
6:8 | 把耶和华的约柜放在车上，将所献赔罪的金物装在匣子里放在柜旁，将柜送去。
6:9 | 你们要看看：车若直行以色列的境界到伯示麦去，这大灾就是耶和华降在我们身上的；若不然，便可以知道不是他的手击打我们，是我们偶然遇见的。”
6:10 | 非利士人就这样行，将两只有乳的母牛套在车上，将牛犊关在家里，
6:11 | 把耶和华的约柜和装金老鼠并金痔疮像的匣子都放在车上。
6:12 | 牛直行大道，往伯示麦去，一面走一面叫，不偏左右。非利士的首领跟在后面，直到伯示麦的境界。
6:13 | 伯示麦人正在平原收割麦子，举目看见约柜，就欢喜了。
6:14 | 车到了伯示麦人约书亚的田间，就站住了。在那里有一块大磐石，他们把车劈了，将两只母牛献给耶和华为燔祭。
6:15 | 利未人将耶和华的约柜和装金物的匣子拿下来，放在大磐石上。当日，伯示麦人将燔祭和平安祭献给耶和华。
6:16 | 非利士人的五个首领看见，当日就回以革伦去了。
6:17 | 非利士人献给耶和华作赔罪的金痔疮像就是这些：一个是为亚实突，一个是为迦萨，一个是为亚实基伦，一个是为迦特，一个是为以革伦。
6:18 | 金老鼠的数目是照非利士五个首领的城邑，就是坚固的城邑和乡村，以及大磐石。这磐石是放耶和华约柜的，到今日还在伯示麦人约书亚的田间。
6:19 | 耶和华因伯示麦人擅观他的约柜，就击杀了他们七十人，那时有五万人在那里（注：原文作“七十人加五万人”）。百姓因耶和华大大击杀他们，就哀哭了。
6:20 | 伯示麦人说：“谁能在耶和华这圣洁的 神面前侍立呢？这约柜可以从我们这里送到谁那里去呢？”
6:21 | 于是打发人去见基列耶琳的居民说：“非利士人将耶和华的约柜送回来了，你们下来将约柜接到你们那里去吧！”


7:1 | 基列耶琳人就下来，将耶和华的约柜接上去，放在山上亚比拿达的家中，分派他儿子以利亚撒看守耶和华的约柜。
7:2 | 约柜在基列耶琳许久。过了二十年，以色列全家都倾向耶和华。
7:3 | 撒母耳对以色列全家说：“你们若一心归顺耶和华，就要把外邦的神和亚斯她录从你们中间除掉，专心归向耶和华，单单地事奉他。他必救你们脱离非利士人的手。”
7:4 | 以色列人就除掉诸巴力和亚斯她录，单单地事奉耶和华。
7:5 | 撒母耳说：“要使以色列众人聚集在米斯巴，我好为你们祷告耶和华。”
7:6 | 他们就聚集在米斯巴，打水浇在耶和华面前，当日禁食，说：“我们得罪了耶和华。”于是，撒母耳在米斯巴审判以色列人。
7:7 | 非利士人听见以色列人聚集在米斯巴，非利士的首领就上来要攻击以色列人。以色列人听见，就惧怕非利士人。
7:8 | 以色列人对撒母耳说：“愿你不住地为我们呼求耶和华我们的 神，救我们脱离非利士人的手。”
7:9 | 撒母耳就把一只吃奶的羊羔献与耶和华作全牲的燔祭，为以色列人呼求耶和华。耶和华就应允他。
7:10 | 撒母耳正献燔祭的时候，非利士人前来要与以色列人争战。当日，耶和华大发雷声，惊乱非利士人，他们就败在以色列人面前。
7:11 | 以色列人从米斯巴出来，追赶非利士人，击杀他们，直到伯甲的下边。
7:12 | 撒母耳将一块石头立在米斯巴和善的中间，给石头起名叫以便以谢，说：“到如今耶和华都帮助我们。”
7:13 | 从此，非利士人就被制伏，不敢再入以色列人的境内。撒母耳作士师的时候，耶和华的手攻击非利士人。
7:14 | 非利士人所取以色列人的城邑，从以革伦直到迦特，都归以色列人了。属这些城的四境，以色列人也从非利士人手下收回。那时，以色列人与亚摩利人和好。
7:15 | 撒母耳平生作以色列的士师。
7:16 | 他每年巡行到伯特利、吉甲、米斯巴，在这几处审判以色列人。
7:17 | 随后回到拉玛，因为他的家在那里；也在那里审判以色列人，且为耶和华筑了一座坛。


8:1 | 撒母耳年纪老迈，就立他儿子作以色列的士师。
8:2 | 长子名叫约珥，次子名叫亚比亚，他们在别是巴作士师。
8:3 | 他儿子不行他的道，贪图财利，收受贿赂，屈枉正直。
8:4 | 以色列的长老都聚集，来到拉玛见撒母耳，
8:5 | 对他说：“你年纪老迈了，你儿子不行你的道。现在求你为我们立一个王治理我们，像列国一样。”
8:6 | 撒母耳不喜悦他们说“立一个王治理我们”，他就祷告耶和华。
8:7 | 耶和华对撒母耳说：“百姓向你说的一切话，你只管依从。因为他们不是厌弃你，乃是厌弃我，不要我作他们的王。
8:8 | 自从我领他们出埃及到如今，他们常常离弃我，事奉别神。现在他们向你所行的，是照他们素来所行的。
8:9 | 故此，你要依从他们的话，只是当警戒他们，告诉他们将来那王怎样管辖他们。”
8:10 | 撒母耳将耶和华的话都传给求他立王的百姓，说：
8:11 | “管辖你们的王必这样行：他必派你们的儿子为他赶车、跟马、奔走在车前；
8:12 | 又派他们作千夫长、五十夫长，为他耕种田地，收割庄稼，打造军器和车上的器械；
8:13 | 必取你们的女儿为他制造香膏，做饭烤饼；
8:14 | 也必取你们最好的田地、葡萄园、橄榄园，赐给他的臣仆。
8:15 | 你们的粮食和葡萄园所出的，他必取十分之一给他的太监和臣仆；
8:16 | 又必取你们的仆人婢女、健壮的少年人和你们的驴，供他的差役。
8:17 | 你们的羊群，他必取十分之一，你们也必作他的仆人。
8:18 | 那时，你们必因所选的王哀求耶和华，耶和华却不应允你们。”
8:19 | 百姓竟不肯听撒母耳的话，说：“不然，我们定要一个王治理我们，
8:20 | 使我们像列国一样，有王治理我们，统领我们，为我们争战。”
8:21 | 撒母耳听见百姓这一切话，就将这话陈明在耶和华面前。
8:22 | 耶和华对撒母耳说：“你只管依从他们的话，为他们立王。”撒母耳对以色列人说：“你们各归各城去吧！”


9:1 | 有一个便雅悯人，名叫基士，是便雅悯人亚斐亚的玄孙、比歌拉的曾孙、洗罗的孙子、亚别的儿子，是个大能的勇士（注：或作“大财主”）。
9:2 | 他有一个儿子，名叫扫罗，又健壮又俊美，在以色列人中没有一个能比他的；身体比众民高过一头。
9:3 | 扫罗的父亲基士丢了几头驴，他就吩咐儿子扫罗说：“你带一个仆人去寻找驴。”
9:4 | 扫罗就走过以法莲山地，又过沙利沙地，都没有找著；又过沙琳地，驴也不在那里；又过便雅悯地，还没有找里。
9:5 | 到了苏弗地，扫罗对跟随他的仆人说：“我们不如回去，恐怕我父亲不为驴挂心，反为我们担忧。”
9:6 | 仆人说：“这城里有一位神人，是众人所尊重的，凡他所说的全都应验。我们不如往他那里去，或者他能将我们当走的路指示我们。”
9:7 | 扫罗对仆人说：“我们若去，有甚么可以送那人呢？我们囊中的食物都吃尽了，也没有礼物可以送那神人，我们还有甚么没有？”
9:8 | 仆人回答扫罗说：“我手里有银子一舍客勒的四分之一，可以送那神人，请他指示我们当走的路。”
9:9 | （从前以色列中，若有人去问 神，就说：“我们问先见去吧！”现在称为先知的，从前称为先见。）
9:10 | 扫罗对仆人说：“你说的是，我们可以去。”于是，他们往神人所住的城里去了。
9:11 | 他们上坡要进城，就遇见几个少年女子出来打水，问她们说：“先见在这里没有？”
9:12 | 女子回答说：“在这里。他在你们面前，快去吧！他今日正到城里，因为今日百姓要在邱坛献祭。
9:13 | 在他还没有上邱坛吃祭物之先，你们一进城必遇见他，因他未到，百姓不能吃，必等他先祝祭，然后请的客才吃。现在你们上去，这时候必遇见他。”
9:14 | 二人就上去。将进城的时候，撒母耳正迎著他们来，要上邱坛去。
9:15 | 扫罗未到的前一日，耶和华已经指示撒母耳说：
9:16 | “明日这时候，我必使一个人从便雅悯地到你这里来，你要膏他作我民以色列的君。他必救我民脱离非利士人的手；因我民的哀声上达于我，我就眷顾他们。”
9:17 | 撒母耳看见扫罗的时候，耶和华对他说：“看哪！这人就是我对你所说的，他必治理我的民。”
9:18 | 扫罗在城门里走到撒母耳跟前说：“请告诉我，先见的寓所在哪里？”
9:19 | 撒母耳回答说：“我就是先见。你在我前面上邱坛去，因为你们今日必与我同席，明日早晨我送你去，将你心里的事都告诉你。
9:20 | 至于你前三日所丢的那几头驴，你心里不必挂念，已经找著了。以色列众人所仰慕的是谁呢？不是仰慕你和你父的全家吗？”
9:21 | 扫罗说：“我不是以色列支派中至小的便雅悯人吗？我家不是便雅悯支派中至小的家吗？你为何对我说这样的话呢？”
9:22 | 撒母耳领扫罗和他仆人进了客堂，使他们在请来的客中坐首位，客约有三十个人。
9:23 | 撒母耳对厨役说：“我交给你收存的那一份祭肉，现在可以拿来。”
9:24 | 厨役就把收存的腿拿来，摆在扫罗面前。撒母耳说：“这是所留下的，放在你面前吃吧！因我请百姓的时候，特意为你存留这肉到此时。”当日，扫罗就与撒母耳同席。
9:25 | 众人从邱坛下来进城，撒母耳和扫罗在房顶上说话。
9:26 | 次日清早起来，黎明的时候，扫罗在房顶上。撒母耳呼叫他说：“起来吧！我好送你回去。”扫罗就起来，和撒母耳一同出去。
9:27 | 二人下到城角，撒母耳对扫罗说：“要吩咐仆人先走（仆人就先走了）；你且站在这里，等我将 神的话传给你听。”


简介 | 《撒母耳记》上、下在希伯来古卷原为一册，因所具历史价值与文学造诣均极出色，若称其作者为“史圣”，亦可当之无愧。惜作者与写作时期都难确定，一般相信当写于所罗门王死后、北国沦亡之前，也就是主前十世纪末与八世纪之间或更迟。
 | 本书有三个主要人物。扫罗和大卫出现历史场景时，一个已是勇士，在追赶一群失驴；一个是年轻的牧羊人，喜欢音乐，力足捏死狮子和熊。只有撒母耳的记载，始自母腹，终于故乡拉玛的坟墓。他是以色列人历史转捩期的关键人物，是以色列王朝的真正奠基人。本书以士师时代晚期始，而以大卫王朝的开建终。
 | 此时际，雄踞以色列西疆地中海畔的非利士人，挟其战车和铁制武器，浸浸乎有席卷全以色列之势。迦南地山峦起伏，以民各部族为山河分隔，各自为政，面临顽敌，切望建立强大王朝，统一政军以图存。撒母耳所奠立的王国不同邻邦建制，国王权力来自神，必须遵守神的律法，听从先知的话。王只是治理神百姓的仆人；百姓和王必须敬畏耶和华神，尽心侍奉祂。
 | 扫罗为以色列历史上第一位王，气宇轩昂，却命途多舛；在战场上战绩彪炳，但战胜不了自己，不能听命神旨，终为神所离弃，陷入半疯颠状态。更遇大卫，既得民心，复获神佑，如初升的旭日；在扫罗疯狂追杀中，大卫胸襟恢宏，以德报怨。
 | 在耶斯列平原与非利士人大战中，扫罗兵败，伏刀自杀。结束了悲剧式的一生。
 | 书中有战场描写：大卫以机弦甩石，打败巨人歌利亚；他又击杀亚玛力人，夺回被掳妻儿子女和焚城洗革拉的大小人口。
 | 书中也有可和《路得记》农家生活记述比美的牧场风光，得窥以色列南部畜牧区的民情风俗。
 | 接上，在《撒母耳记下》里，我们就要读到这位牧羊的少年人怎样拯救以民脱离外患，建立一个强盛的王朝。人尽管软弱、犯错误，但神总能在祂所定的时间内成就祂的美旨。
大纲 | 撒母耳：士师和先知1：1-8：22
 | 童年时代1：1-3：21
 | 约柜的被掳与复得4：1-7：17
 | 以色列人要求立王8：1-8：22
 | 撒母耳与扫罗9：1-15：35
 | 扫罗被膏9：1-10：27
 | 战胜亚扪人11：1-11：15
 | 撒母耳告别百姓12：1-12：25
 | 扫罗做王13：1-15：35
 | 扫罗与大卫16：1-31：13
 | 大卫受膏16：1-16：23
 | 大卫战胜歌利亚17：1-17：58
 | 扫罗嫉妒、大卫逃亡18：1-30：31
 | 扫罗战死31：1-13


10_OT091sa.htm

10：1
受膏的仪式，是将膏油（可能为橄榄香油）倒在头上，表征神的拣选和设立，并将圣灵赐给他。在旧约中只有三种职分需要受膏：先知、祭司、君王。
“产业”指子民（出34：9）和土地（出15：17）。此处作“子民”。

10：2-6
撒母耳给扫罗三样凭据，以确知他是神所膏立：1，他父亲的驴找到了（2节）；2，有人会送他两个饼（3．4节）；3，他会和受感的先知一同说预言（5－6节）。

10：3
伯特利也是一个宗教圣地，亚伯拉罕、雅各先后在此筑过坛（创12：8；13：3-4；28：18-19；35：7）。当时大概还留有献祭的地方。

10：4
这两个是献祭给神的饼（3节）。

10：5
“神的山”亦作“神的基比亚”，是地名。

10：6
“变为新人”即“神…赐他一个新心”（9节）。君王为神设立，神给他足够条件担任拯救以色列的工作。

10：10
“那山”即基比亚（比较10：5）。

10：17
“米斯巴”：看7：5注。

10：20
掣签为旧约时代找寻神旨意的方法（徒1：26注）。

10：22
“器具”可指行李。扫罗初立为君，谦卑得要躲藏；作王之后，却又强横跋扈（比较11：6-7）。这种不平衡的性格，在他一生中不时出现。

10：25
“放在耶和华面前”指那放有摩西律法的会幕。“国法”亦作“王位的条例”。撒母耳把君王的职务和对神应的责任写下，要作王的人和百姓都明白：神为以色列人立的王不同于他国，而是一位仍尊神为大、替神来管治百姓的“中保”。看〈参考资料〉“历史背景”及8：5注。以色列人与神立约关系的其他文献，可看《出埃及记》24章，《申命记》31章及《约书亚记》24章。

10：26
基比亚是扫罗的家乡，现在成了以色列国的第一个都邑，扫罗在此治理国事（11：4；撒下21：6）。看〈参考资料〉中的“扫罗为王的生活”。

10：27
扫罗受膏立，民间反应不一。有的人心为神感，热心支持；一部分对他的能力怀疑，依习俗应送的礼物也未带备。但扫罗心胸磊落，一点没有放在心上，这是他宽大的一面。“匪徒”亦作“喜欢惹事生非的人”；他们说的话反映心中无神，把希望完全寄托在人身上。


11_OT091sa.htm

11：1
亚扪人的历史，看《创世记》19：38、《士师记》10：17及注。“拿辖”的意思是“蛇”，很可能是他们的王，故此处经文加有“的王”二字。基列雅比在约但河东的雅比河谷，此河自东流入约但河。《士师记》21章记有基列雅比四百个处女嫁给快灭绝的便雅悯族男子的事，与扫罗所属的便雅悯族有姻盟关系。基列雅比有难，专使急报远在基比亚的便雅悯族求援。
亚扪人住在约但河东，与迦得支派的业地为邻，士师时代曾图侵占以色列的土地，败在士师耶弗他手上（士11章）。现在大概听到以色列人西疆有事，打算乘隙卷土重来。以色列人已失抵抗能力，只求苟安。

11：2
剜出右眼不只凌辱，也使敌人失去作战能力。战士左手拿盾，护住全身，要靠右眼视物，射箭也靠右眼瞄准。

11：3
雅比人的一线希望在便雅悯人来援，使者一来一往需要好几天时间。亚扪人也许以为以色列人绝无反击能力，给了七天的宽限期：其自大而无防备，可自扫罗夜袭一举奏功看出。

11：5
扫罗在米斯巴被选为王，回到基比亚（10：26），此时尚未正式登位，仍度原来的农家生活。他为王后，生活也很简陋（看〈参考资料〉“扫罗为王的生活”）。

11：6
有神的灵同在，软弱的人可显大勇。士师如俄陀聂、基甸、耶弗他和参孙都曾有神的灵同在（看士3：10；6：34；11：29；13：25；15：14），但神的灵也可以离开一个人（士16：20）。

11：8
比色在以色列地中部示剑以北约27公里，距约但河约15公里，与雅比隔河相对，是集结大军进攻的恰当地点。此处将犹大人的数目另列，暗示终扫罗一生，其影响力未及犹大。他死后最先立大卫为王的便是这个支派（撒下2：4）。

11：11
一夜有三更，晨更是最后一更，为凌晨3至6时。扫罗用传统的战术，把军队分为三队，左右呼应，前后支援；更趁对方不备，漏夜突袭，取得大胜（比较士7：15-23）

11：13
战争本无胜利希望却获空前大胜；过去反对扫罗的人，众人皆欲杀之，却为扫罗所宽赦，因他知道这是神自己在施行拯救。

11：14-15
立扫罗为王的经过：1，1，撒母耳先在拉玛膏立他（10：1）；2，以色列人在米斯巴选立他（10：17-27）；3，在吉甲举行隆重仪式，正式宣告他为王。这两节是立王仪式的扼要说明，下一章才是详细的记述。
吉甲在耶利哥城东边。当日约书亚领以色列入进迦南，以吉甲为司令部（书4：19-20）。
平安祭是一种酬恩祭（利3：1-5）。神在西余山与以色列人立约，摩西率领全民代表献的便是平安祭（出24：5）。撒母耳率众献此祭，除感恩之外，也让以民知道，与神所立的约仍是立国之本，王和民都当尊神为大（12：14-15）。


12_OT091sa.htm

12：1
撒母耳既已为以民立王，功成身退，本章是他告别前的训诫，要求会众为他行事为人的纯全作证（1-5节）。

12：3
“眼瞎”是说人受贿后对坏事视而不见。撒母耳可能因二子的败行受过不少的苦（8：3），他自己行为清白，守正不阿。贿赂、欺负、虐待等等或均为他的儿子所为。“他的受膏者”指新膏立的扫罗王。他在扫罗面前庄严说明他作以民领袖的清廉，勗新王学习。

12：6-18
撒母耳追述耶和华神拯救以民的往事，指出要求立王，是忘记神、不要神。如果现在所立之王和百姓都能尊神为大，听从祂，与他们立有约的神会帮助看顾他们。

12：11
比但当为巴拉之误。9节提到西西拉，而巴拉是打败他的人（士4：14）。否则，此人便是一位没有记名的土师。

12：17
割大麦约在阳历五、六月间，“打雷降雨”是极不寻常的现象，神藉此要百姓顺服


13_OT091sa.htm

13：1
有的抄本作：“扫罗登基年三十岁，作以色列王四十二年。”希伯来文旧约中无“三十”及“四十二”等数字；《七十士译本》无本节。本章记述扫罗为王的情况。

13：2
旧约首次提到约拿单，他是扫罗的长子（14：1）。密抹在伯特利东南。这些大概都是聚集在吉甲欢迎扫罗为王的人。他留下了三千，其余都打发回家。

13：3
迦巴在便雅悯境内。

13：4
撒母耳早已和扫罗约定，要在吉甲聚集并献燔祭（看10：8）。扫罗被立为王的一个大目的是要领导以色列人消灭非利士人，不受其辖制。

13：5
非利士人在迦巴的前哨受到约拿单的攻袭，又听见扫罗正在吉甲结集兵力，也来到密抹，准备战争。
“有车三万辆”：有的抄本作“三千辆”（参士4：13注）。

13：8
“等了七日”是照撒母耳的吩咐。以色列人本来就已很害怕（6节），时间一长，更是恐惧纷纷离开。扫罗的核心军队只剩下六百人（15节）。

13：9
扫罗没有等撒母耳献祭后才开始战斗，反超越自己的职权，作了应由利未祭司担任的工作，又以为凭自己的力量和智慧可以挽救危急。

13：13-14
以色列人的王与邻邦的王不同，他只是神的仆人，要遵守神的律法，听先知的话。扫罗因此受责，王位也不能象别国一样由儿子继承。

13：17-18
非利士人派了三批军队，从东、西、北三路进掠以色列全地；大概抢掠之外，还有示威性质。

13：19-20
非利士人独占冶铁工艺，不许以色列人染指，连耕作的农具也须向非利士人购买。以色列入主要用铜具、石头来作战。铜的犁头、斧、铲容易用钝，要磨利也须找非利士的铁匠帮忙。

13：21
“锉”字希伯来文作pim，是度量衡的一种，合三分之二舍客勒。本节也可译为“磨铲及犁耙的价钱是三分之二舍客勒银子；磨叉、斧子并赶牛锥的价钱是三分之一舍客勒银子。”非利士人寓禁于征。（一个舍客勒约合12公分或八分之三英两）。

13：22
以色列人只有扫罗和约拿单有刀，在武器上远落人后。后来能打胜仗，益见所倚赖的不是兵器，而是神（14：6）。


14_OT091sa.htm

14：1
非利士的这支驻防军大概是在密抹，也是从这里派出三支军队进掠以境（13：17-18）。本章记述约拿单的战绩，和他吃蜂蜜获罪，以及以军吃带血的肉得罪神的事。
“那边”指密抹隘口的北边，非利士人在那里安营。

14：2
扫罗本在迦巴（13：16），现在南撤到基比亚的郊外，米矶仑若按《以赛亚书》10：28所记，与基比亚相距甚远，扫罗不可能既在基比亚又在米矶仑。此字或为“打禾场”的误抄，他是在打禾场的石榴树下。此树当为一个显著界标或宗教圣树，以色列人的领袖喜在有历史性的大树下听审（士4：5）。

14：3
“以弗得”为大祭司礼服的一部分，藏有乌陵和土明的决断胸牌贴在以弗得上（出28：28-30）。乌陵与土明为寻求神的旨意之用，由大祭司保管。参2：18注。亚希亚是撒母耳的老师以利的遗裔，又名亚希米勒（22：20），在扫罗朝中担任大祭司。后来扫罗大杀祭司家族（22：11-23），亚希亚（亚希米勒）之子亚比亚他携以弗得投奔大卫。（也有人说亚希亚是21：1提到的亚希米勒的兄弟，亚希米勒继他为大祭司）。

14：6
6-15节讲约拿单凭信心破敌的方法获得成功。以色列人轻视非利士人，称之为“未受割礼人”（士14：3）。

14：9
神借默示、先知，也借环境来让人明白袍的旨意。这里和10：3都是根据看似无关的事，来决定行动。

14：14
“一亩地的半犁沟”：原文作“半约克”。一约克（yoke）为一对牛在一个普通工作天能犁出的土地，地，为古代量度土地的一种方法。

14：15
“地也震动”是神亲自干预。神用自然的力量来施行拯救的事看7：10；书3：14-17等。

14：18
约柜一直停放在基列耶琳（7：l-2），到大卫王时才运到耶路撒冷（撒下6：1-5）。约柜从未作求问神旨意之用。扫罗所要的或为以弗得，因希腊文旧约《七十士译本》不作“约柜”，而为“以弗得”（看14：3）。

14：19
“停手”是说暂时停止不去寻问神。扫罗急于杀敌，故命祭司停手。扫罗将自己的判断放在对神的倚靠之上。

14：24
扫罗轻率起誓，百姓因此犯罪（32节），儿子约拿单几乎丧命（43-45节），更延阻了追击非利士人。他叫百姓起誓的重心是要向敌人报仇；不象他儿子约拿单，作战是为了神的荣耀和全民的安全（看6-12节）。

14：27
约拿单饿得眼睛发昏，吃了蜂蜜，体力恢复，眼睛也明亮了。

14：33-34
律法禁止以色型人吃血（利7：26；17：10）。吃肉带血是极大的罪。扫罗要百姓把牲畜牵到坛前去了血再吃。“大石头”用来作临时祭坛之用。

14：35
扫罗筑坛献牲为祭，当为代百姓赎罪。

14：46
非利士人的锐气经此役后大为收敛，但在扫罗王晚年，其势复盛，扫罗死在他们手上。

14：47
扫罗时代以色列国土的范围，东到约但河东岸的摩押与亚扪人境界，南临以东，西达非利士边境，北至琐巴（今叙利亚）。以色列的国运在他手中渐好转，但国家疆域则远不及大卫和所罗门时代。

14：48
亚玛力人住在以东地南部，属亚拉伯族，以掳掠为生（参30：1-20），是以色列人的死敌（出17：8-16；申25：17-19）。扫罗对亚玛力人之战见下章

14：52
本节为扫罗和大卫的事写下伏笔，因为大卫也是扫罗招募的一位勇士。


15_OT091sa.htm

15：2-3
关于“灭尽”的命令，看《约书亚记》6：17注。亚玛力人如何对待以色列人，见《出埃及记》17：8-13民14：43-45。撒母耳考验扫罗，看他是否真能忠于神的命令。。

15：4-9
扫罗照撒母耳的话做了（8节），只是留下了亚玛力人的王亚甲和一部分牛羊。他因此干罪、被弃

15：4
提拉因或在犹大南部的西弗附近，或者就是提炼（书15：24）。不过确实位置不详。本节提到步兵人数时，象以前多次一样，把犹大人的数目另列，似暗示犹大派在以色列的部族联盟中地位较为独立。

15：5
“亚玛力的京城”可能为亚玛力人的王所在地，原文无“京”字，应为界于提拉因和加低斯巴尼亚之间的一个城。

15：6
基尼人为南部游牧民族，历代和以色列人友好（出2：16-18；18：9-12；民10：29-32）。当年有一部分偕以色列人同入迦南（参27：10；土1：16）

15：7
哈腓拉的确实位置不详，大概位于西奈半岛与亚拉伯地西北之间。书珥在以色列与埃及交界处（看创16：7）。这一带为以实玛利的后代所居（看创25：18）。

15：8
扫罗所杀的只是亚玛力人中一个民族。大卫时代，亚玛力人仍很强盛（27：8；30：l，18；撇下1：l）。所以，“用刀杀尽亚玛力的众民”是说凡在这次战役中见到的，尽都杀了；但留下了亚甲

15：9
扫罗和百姓所灭绝的牛羊只是“下贱瘦弱”的，却为自己留下“上好”的。为耶和华而战变质为自私的搜括（比较15：19，26）。

15：10
本节至16节记述撒母耳责备扫罗。当日立扫罗为王的条件就是要遵行神的命令（参8：5注）。既违神旨（11节），只有为神所弃（23节）。这是扫罗作王后第二次犯罪，第一次见13：8-15。

15：12
迦密不是山名，而是犹大地南部的城，离希伯仑很近（看25：2注）。近东一带国家的王都爱立碑志功绩。扫罗打了胜仗，趾高气昂，为自己立了丰功碑，然后回到他被立为王（11：14）、也是首次为神所弃的吉甲（13：8-15）。

15：15
扫罗为自己辩护，把责任推给百姓，又找新藉口，说留下上好牛羊是要献给神。撒母耳见亲手所立的王背叛、自大、说谎、毫无悔意，内心难过已极（11节），叫扫罗“住口”（16节）。

15：17
“以自己为小”：看9：21。

15：22
单献祭物却没有顺服的心，这种献祭毫无价值。从撒母耳的话可看出，先知对献祭的要求是听神的话重要过物质。祭牲的“脂油”为最好的部分，要烧在坛上献给神（利3：14-16），但仍不及“顺从”宝贵。22-23两节字为诗歌体，是圣经中常为人引用的金句。

15：23
神的刑罚已不只是扫罗王位不长久（13：14），而是“厌弃”。神的灵后来离开他（16：14），儿女背离他，部下不服从他（22：17），一直到他和三子都死在非利士人手下（31章）。不过这些刑罚并未立即来到，可能因扫罗已认罪（虽仍带着自义），撒母耳也允偕他回去，暂维其王位。

15：29
此处和11，35节都用拟人法，以人的思想和经验来描写神，说神“后悔”（看创6：6）。其实所要说明的是神因扫罗之罪内心忧伤难过，祂也有人的性情。但神的旨意决不改变。所以本节说“决不后悔”，有的译文作“决不改变主意”。

15：30
扫罗看重的不是神的喜悦，而是在人面前因有撒母耳的支持而受到的尊重（比较撒下6：5，16）。

15：31
撒母耳答允偕扫罗回去，可能因他已认罪、答允敬拜耶和华；但也可能是要去贯彻神灭绝亚玛力人的命令，亲手将其王亚甲杀死。撒母耳以后未再见扫罗。

15：32
本句原文意思不甚清楚。“欢欢喜喜”也作“恐惧战兢”；“必定过去了”也可译为“就在面前”。


16_OT091sa.htm

16：1
本节至18：5开始记叙大卫。他是牧羊童子，也是勇敢的战士，又是善弹琴的人。音乐与善战使大卫成为能在精神与政治上领导以色列的人物。
本章1-13节讲大卫的受膏。扫罗既为神厌弃，应指定王位继承人。
“伯利恒人耶西”说明大卫属犹大支派（扫罗属便雅悯支派）。耶西为当地望族，其家谱看《路得记》4：17-22。《马太福音》1章耶稣的家谱中也有他的名字。伯利恒在耶路撒冷城南约七公里，后来成为重要宗教圣地。
大卫和扫罗来自不同支派。这两个支派势力的消长，为日后南北分裂的一个远因。犹大为南国之首，便雅悯与其余支派组成北国。

16：2
撒母耳住在拉玛《15：34》，扫罗住在基比亚，从拉玛去伯利恒要经过扫罗住地。携小牛同行前往献祭，可减少扫罗因疑而起杀机。

16：4
伯利恒城长老“战战兢兢”迎接撒母耳，当为谦恭尊敬的表示（参13：7）；但恭敬之外还带有害怕，以为他身为士师是来施行审判，又恐怕一场内战难免，故问他是否为平安而来。撒母耳答复说“为平安来的”，这里的平安指的为“平安祭”（5节）。都讲平安，但指的事不同。（参7：15-16）。

16：5
必须身体上未染不洁的人才可以和祭司同吃祭肉，（利7：19-20）。

16：6-9
大卫的三个哥哥的名字再见于17：13和《代上》2：13。以利押是长子，身材高大。神叫撒母耳勿看人的外貌。次子为亚比拿达，三子名沙玛，但在《代上》称他为示米亚。（以利押又作以利户9代上27：18）；沙玛又作示米亚（代上2：13）。

16：11
扫罗是赶驴的（9：3），大卫是牧羊的。神拣选人有袍自己的标准。

16：13
大卫受膏先后三次。这是第一次，在伯利恒大卫的家中。第二次在希伯仑，膏他作犹大的王（撒下2：3-4）。第三次也是在希伯仑，膏他作以色列的王（撒下5：3）。大卫既受膏，即享有王者身分（看9：16注），但扫罗仍在位，不可以取代，谋权篡位（24：10；26：10-11）故要等扫罗死后才登上国位。
当时王位继承制度尚未建立，大卫的受膏由撒母耳执行，有耶西和诸子见证。立王的权力来自神，大卫自己绝无夺位意图。神的灵降在大卫身上，他便有了作王的智慧和能力。

16：14
恶魔为邪灵。“从神那里来”不是说神那里有恶魔，而是象《约伯记》1：12所记，说明恶魔在神的管治下，只能在神许可的范围内活动（看士9：23；王上22：19-23；伯1：12）。邪灵降在扫罗身上是他不顺命的刑罚。神鬃的灵离开他，却降在大卫身上，二人一生道路从此大大不同。一个是凶暴、嫉妒日甚一日；一个是谦卑、容让、顺服在神的旨意中。
圣灵临到人，在旧约时代只是暂时性质（参士3：10注）。到新约救恩时代，圣灵与圣洁的信徒常住注（约壹3：24；4：13）。

16：19
“大卫”一名有“可爱”的意思。大卫善于弹琴，让他进了王宫，开始有机会目击政治事务。

16：23
扫罗所受精神骚扰是暂时性的，可藉音乐舒解看（王下3：15．）；而有神的灵同在的大卫也能让邪灵暂时离开。


17_OT091sa.htm

17：1
本章以战场为背景列人与非利士人两军对垒，，非利士人歌利亚骂阵。大卫听见辱骂的话，极为不满；又听到扫罗答应把女儿许配给能杀歌利亚的人，跃跃欲试，但遭兄长禁止。可是消息传到扫罗那里，又知道他有打死狮子和熊的也未带刀，只携了甩结果歌利亚被石块击中毙命。
非利士军结集的地点在犹大境。梭哥距伯歹伯利恒西只有24公里，近非利士边界。亚西加在梭哥西北边约5公里。

17：2
以拉谷也在梭哥与亚西加中间，两军何军隔谷对峙。

17：4-7
一肘若等于从肘至指尖的长度，歌利亚身高近3公尺。他的盔甲重约57公斤。铁枪头也有7公斤重。

17：8
古代战争有难解仇怨，也由双方比武定是非。常采用以战士比武决胜负的经济办法；遇有难解仇怨，也由双方比武定是非。

17：23
歌利亚可能是亚衲族人后裔（书11：22）

17：40
“甩石的机弦”是一种很厉害的武器，大里可能常用此击杀侵犯羊群的野兽。机弦用皮带做成，一端挽在腕上，一端卷住石头头握在手上。用机弦的人挥动皮带，到一定速度，放手让石头脱带飞去，速度可达每小时１５０公里，杀伤力甚大。所用石块约网球大小，甩石机弦状参附图。

17：54
“自己的帐棚里”指伯利恒家中。大卫把歌利亚的头颅送到耶耶路撒冷，就是耶布斯城（书１５：　６３士１：８）。不过，此时耶路撒冷尚在耶布斯人手中，后来才为大卫攻取。此处或为后来补记，所携者当为歌利亚的头骨：也可能当时便拿给耶布斯人看，让他们看见神的作为。
大卫又将歌利亚的战衣带回家中，当作战利品。但是战刀则放在挪伯神的圣所里，献给真正的胜利者耶和华神（２１：９；参３１：　１０）。后来大卫携此刀过逃亡生活（２１：９）。

17：55-58
把这几节和１６：２１对照，似乎矛盾，大卫既在王宫中侍奉，何以扫罗还问“那少年人是谁的儿子”？一个解释是，大卫被引进到宫中只有一个短时期，后来仍回到伯利恒，扫罗对他的身世了解殊微；又或精神紊乱，记忆不佳。另一个解释是，扫罗虽然认得大卫，不知道他有此神勇，何况曾承诺把女儿嫁给战胜的人，又免父家的捐税（25节），因此希望知道他的家世。


18_OT091sa.htm

18：1
本章至20章记述大卫在扫罗宫廷中的服侍，以及怎样和约拿单结成刎颈之交。约拿单一定听到大卫对神的信心，和他如何高举耶和华而取胜的事，遂心生敬慕。二人间友谊深厚，生死与共的精神，千古传诵。

18：2
扫罗留左卫长住，在宫中侍奉，不象过去只在需要时才召他来。

18：4
约拿单赠战衣、武器，当作友谊信物。二人很可能互换信物，缔结永固友谊（3节）。

18：6-7
从妇女所唱的歌，可知大卫已逐渐取得本来属王尊荣。扫罗与大卫关系破裂，从此不可收拾。

18：19
依扫罗的许诺，战胜非利主人的便可娶他的女儿（17：25）。这个诺言并未实现。扫罗不但加了新的条，件（18：17），后来且把大女儿米拉给了另一人。这是战士不能忍受的耻辱。大卫不以为忤，反说自己贫穷卑微，付不出聘礼，本不配作王的快婿。

18：25
通常男方婚娶，须付女方家长聘礼（看创34：12），扫罗不要聘礼，只要大卫去杀死一百非利士人，把割下阳皮交来为证；满以为大卫虽勇，也必丧命非利士人手中。大卫交出来的比扫罗要的多一倍。（撒下3：14说大卫所交阳皮为一百，若非抄写之误，则是他只说了扫罗所要的数目。）
非利十人是没有受割礼的民族。“阳皮”为男性受割礼时割下的包皮。

18：28
扫罗希望以女儿米甲为饵陷害大卫；又要他的儿子约拿单杀大卫（19：1）。但米甲和约拿单都深爱大卫，全力帮助他（19：2，12）。扫罗若敬畏神，应该警觉悔悟，反而嫉妒日甚，杀机日浓（29节）。


19_OT091sa.htm

19：13
米甲放在床上的神像（teraphim）可能为真人大小的家神偶像，故可用以假充。有的解释说，米甲因为不育所以求拜外邦人的神；现在希望借偶像之力阻止扫罗的追杀（比较撒下7：23）。果尔，则此偶像不必如真人大小。当年拉结所偷神像可以藏在骆驼的驮篓里（创31：34）。

19：18
大卫开始逃亡生活。先往拉玛见撒母耳，然后到拿约暂居。拿约当为地名，只见此处，确切位置不详。但19节说“在拉玛的拿约”，可见就在便雅悯地。撒母耳在此建有训练先知的学校，有一班先知住在那里（20节）；可能是旧约时代先知训练之始（比较王下1-2章；6：1）。

19：20-21
扫罗本打算来此亲自取大卫的性命，反为神的灵所感动，一日一夜躺卧受感说话，不能如愿，“扫罗也列在先知中吗”这句俗话（24节），在扫罗时代飞一定相当流行，凡写扫罗历史的都不会忘记写此语。以色列人第一位王的地位反不若小先知！


1_OT091sa.htm

1：1
撒母耳的父亲以利加拿，按《历代志上》6：33-38的家谱，是利未支派哥辖族人，其祖先当年分派到以法莲的城邑居住（参书21：20-21；比较士17：7）。拉玛琐非一名只见此处，是个复名，似应分开，读为“拉玛的琐非人”。9：5记有上个拉玛城：位于苏弗地（苏弗与琐非为同一字译音）。苏弗在约帕与示罗之间，距耶路撒冷约，8公里，靠近以法莲和便雅悯的边界。同节说以利加拿是“苏弗的元孙”，其后裔以族中出名人物为一族或一地的称呼也是极普通的事。

1：2
妇人无子是一种羞辱参（创30：1）。以利加拿有二妻，象当日亚伯拉罕和雅各一样，其中一个无儿女，都因坚信神听祷告而获生麟儿。旧约没有正式禁止多妻（申21：15－17），但神为人设立的婚姻制度是一夫一妻（创2：21－24）。主耶稣重申此制（太19：3－6），使徒保罗且定此为教会领袖的一个条件（提前3：2）。

1：3
示罗在耶路撒冷北40公里，为当时会幕所在，是全民敬拜中心（士18：31）。约柜放在城中，后来为非利士人掳去（4：11），此城也不再是圣所；可能在非利士人攻掠时被毁（参耶7：12，14），祭司迁往挪伯居住（21：1；22：11）。以色列的男子每年上圣所朝拜神一次，或为早期的规定。后来的规定是每逢三大节期，都必须“在神所选择的地方”朝见袍。（看出34：18-24申16：16-17及注）。妇女可以陪同丈夫去。
以利加拿全家去的这个节期很可能是欢庆丰收的住棚节。哈拿无子，触景生情，倍感苦楚。

1：4
祭肉可以分给家人吃，并特别照顾利未人（申12：5—7，18；14：22-29；15：19-23），只是不可吃血。

1：7
本节和9节都称会幕为“耶和华的殿”，2：32则称为神的“居所”。可能此时除会幕外，还有较永久性的房屋，有门框、卧房、殿门（3：2，15），可以叫做“殿”。

1：8
哈拿的丈夫虽爱她，“比十个儿子还好”，但她年年上示罗的时候，总给毗尼拿羞辱。这一年她哭泣、不吃饭，在神前许愿，若生子必将他终生归给神（11节）叫，也就是终身作拿细耳人，好象参孙一样（士13：5注）；而且终生在会幕里侍奉。律法规定利未人任职的年纪是从30至50（民4：2－3），撒母耳童年便开始侍奉，一直到老。不用剃头刀剃头只是作拿细耳人三个条件之一，其他二个为不饮酒、不挨近死尸（民6章）。

1：9
圣经没有以利出身的详细记载，只知他是亚伦小儿子以他玛的后裔，因为以利的后裔亚希米勒被称为“以他玛的子孙”（代上24：3；关于亚希米勒，看4：21；14：3；22：9，11，20），亚伦有四个儿子，两个因献凡火而死，另外两个是以利亚撒和以他玛，前者是大祭司（民20：25－28）。大祭司之职在士师时代怎样从以利亚撒转到以他玛的谱系上，难稽考。

1：11
以色列妇女许愿的条例，看上《民数记》30章。关于哈拿所许的愿，看1：8注。

1：13
祭司以利误以为哈拿喝醉了酒，只轻责她。可见当时女子醉酒的事必很普遍。以民道德忝堕，可见一斑。

1：20
撒母耳的简史看书前〈参考资料〉中的“撒母耳其人”。

1：22-28
中东一带婴儿断奶期要到三岁或更大。不象我们今天一岁左右便断奶。“三只公牛”在《七十士译本》、《死海古卷》中均作“三岁的公牛”，25节也说“宰了一只公牛”。哈拿携这些祭物去会幕，当是为头生的儿子献代赎祭（出13：13：34：20）。从2：11可知以利加拿是和哈拿一同去示罗奉献儿子的。有的古卷在25节“宰了一只公牛”前，有“他们”字样。


20_OT091sa.htm

20：5
“初一”即阴历初一，也就是“月朔”，以色列人依例须特别献祭敬奉神（民10：10；28：11-15）；故又称“新月节”，吹号庆祝。此日的重要可看《王下》4：23：《赛》1：13。扫罗可能每逢阴历初一召集宫廷会议。

20：6
“献年祭”为以家族为单位、一年一度的月朔庆典。从大卫的话可知家中人都须参加。

20：13
约拿单知道并且接受了大卫为王位的继承人，他一点怨恨也无，反为他祝福。

20：14
“慈爱”（hesedh）可译为“忠爱”。异姓结为兄弟，以爱和忠义为本。约拿单说“照耶和华的慈爱”，因二人是在神面前结盟，而论慈爱，神最宏大。

20：15
古时朝代更迭，新王会将前王余裔杀尽以绝后患（看王上15：29；王下10：7）。约拿单要求大卫立誓恩待他和他的家。火卫后来信守盟誓，恩待约拿单之子米非波设（看撒下9章）。

20：18
“初一”：参20：5注。

20：19
“从前遇事所藏的地方”：可能指19：2所记扫罗追杀大卫时，火卫藏匿过的地方。

20：25
押尼珥是扫罗军队的统帅，也是他的堂兄弟（14：50）。

20：26
这是指礼仪上的不洁，沾染不洁的要到当天晚上才洁净（参利15：16；申23：10）。

20：30
扫罗用粗鄙的话责骂儿子。“顽梗背逆之妇人所生的”是希伯来俗话。“顽梗背逆”指约拿单，不是他的母亲。

20：31
扫罗心里明白，王位将为大卫所得；但不明白何以堑鲤有权继位，却毫不关心自己的前途，反帮着大卫说话。

20：41
俯伏在地三拜是大卫对约拿单舍身相救，无限感激的表示。此种礼仪与我国类似。

20：42
大卫从此成了朝廷追捕的钦犯，直到扫罗被杀后才终止逃亡生涯。


21_OT091sa.htm

21：1
挪伯是个有祭司居住的城，在便雅悯境内，位于耶路撒冷以北。示罗被毁后（4：11），当时的大祭司亚希米勒大概把会幕搬来挪伯，约柜则停在基列耶琳（6：21）。

21：2
大卫以忠信著称，何以要隐瞒真相、虚构故事欺骗大祭司？最可能的解释是他不想连累亚希米勒。要是大祭司并不知情而帮助他，应该无罪。但后来扫罗仍以亚希米勒和大卫结党罪名诬陷他，挪伯城中的祭司和其他人口牲畜尽遭杀灭（22：18）。

21：4
“圣饼”为会幕圣所内的陈设饼（出25：23-30）。“没有亲近妇人”即没有因性事而染上礼仪上的不洁（参利15：16。18）。大祭司给大卫的饼虽是换下来的陈设饼，按律法规定也只可以给祭司吃（利24：5-9）。耶稣在世时提到此事，认为律法的最终目的乃为人的好处，不可因拘泥小节而忽略关乎生命的大事（参太12：1-8）。应注重的是律法的基本精神，不可舍本逐末（参路6：9）。

21：5
“约有三日我们没有亲近妇人”亦作“我们出来的时候照常不亲近妇人”。“器皿”可能用以比喻身体。

21：8
当时刀枪稀少（13：22），大卫逃难须有兵器自卫，故有此问。

21：9
此处的“以弗得”似指大祭司着的配有以弗得的礼服，内有“乌陵”、“土明”，为寻求神旨之用。大卫来此恐怕是为了求问神旨（看22：10，15）。“杀…歌利亚的那刀”看17：54注。

21：10
迦特是靠地中海的重要非利士人城邑（书13：3），大卫杀死的巨人歌利亚就是迦特人（17：4）。大卫逃到非利士人的地方，扫罗没法捉拿他。大卫立国后，把迦特收入了以色列国版图（代上18：1）。

21：11-12
亚吉称大卫为“国王”，大概久闻大卫英武之名，不是已知道撒母耳曾膏立他为王。大卫曾多次攻击非利士人，杀伤甚多（17-18章），提防亚吉报复。

21：13
“假装疯癫”为求脱身，用的是苦肉计。


22_OT091sa.htm

22：1
亚杜兰洞在犹大山地，距迦特只有16公里。

22：2
大卫在亚杜兰洞匿居了一段时期，其间收容了许多时运不济而来投靠的人，不乏勇武之士。他的军力逐渐增大，此处说“四百人”，后来增加到六百人（23：13）。

22：3
大卫的曾祖母路得是摩押女子（得1：4；4：21-22），藉此姻亲关系，他的家人得以借住摩押地，脱离扫罗的势力范围。“米斯巴”意为“守望塔”，是个很普通的名字，可能为一高地，能了望四周土地。

<
font face="新细明体" size="2" color="blue"> 22：4 “山寨”就是摩押地米斯巴大卫躲藏的地方（比较22：5）。

22：5
先知迦得参加大卫阵营。后来大祭司亚希米勒的儿子亚比亚他，也就是大祭司职位的承继人，也逃脱扫罗之手，来到大卫那里。王国核心人物逐渐齐备。
迦得是卫王朝历史的撰述人之一（代上29：29），帮助大卫组成圣殿乐班（代下29：25），也是后来宣告大卫数点以色列人刑罚的先知（撒下24：11）。他可能在撒母耳的故乡先知学校中受过训练。
哈列只见此处，为犹大地森林区，在亚杜兰附近。迦得促大卫回犹大地，勿在以色列以外的地方寻求庇护。

22：7
扫罗属便雅悯支派，大卫属犹大支派。扫罗利用同属一个支派的感情来取得手下对他的效忠；并效法外邦人的王，违背在神前的约，答应赐臣仆田地和葡萄园（看8：10-18；10：25）。

22：14
看21：2注。大卫并未将真相告诉亚希米勒。扫罗已疯癫，用对待外族的手段“杀灭”挪伯全城，包括耶和华的祭司。

22：18
“细麻布以弗得”：看2：18注。
挪伯被毁，不再是圣所。亚比亚他为大祭司以利家中仅剩的人。他带了以弗得去到大卫那里（23：6）。后来成为大卫王朝的大祭司；不久，因与亚多尼雅谋叛，为所罗门革除（王上2：26-27）。


23_OT091sa.htm

23：1
基伊拉为犹大城邑，在非利土地边界上，距亚杜兰南不远。

23：6
“以弗得”：参21：9注。

23：14
“旷野”指“犹大的旷野”，位于犹大山地与死海之间，荒凉渺无人迹。“西弗旷野”指希伯仑以南西弗附近（23：24）的一片荒旷高原，为犹大旷野的一部分。

23：15
“树林”亦作“何利沙”，为一地方名。

23：16-18
这是大卫和约拿单有生之日的最后一次晤面。袂别后，二人信守盟誓，恩及后人（撒下9章）。

23：19
“哈基拉”的意思是“沙漠”或“荒地”，指希伯仑南边的旷野（26：1，3）。

23：24
西弗在希伯仑东南约6公里。玛云在西弗以南约8公里。亚拉巴的意思为“荒野”，一般指死海附近的荒野，些处指犹大旷野。

23：28
“西拉哈马希罗结”是“隔离的磐石”之意，记念扫罗在此虽与大卫近在咫尺，始终未能追上。

23：29
“隐基底”的意思l“山羊泉”，在死海西边，为犹大旷野中最大的一块沃土。沙漠绿洲，旧约诗歌常有提及（歌1：14）。


24_OT091sa.htm

24：2
“野羊的磐石”不是专有地名。从名字可知其地多产野山羊。

24：4
扫罗进洞大解，可能将外袍脱下放在一旁，才可让大卫割下衣襟而不为他所知。割衣襟一举表示扫罗性命已在大卫里手中，但未加害。
跟随大卫的人所说的“耶和华的应许”或为见到已有杀扫罗的机会，有若天赐，遂作此语。大卫既已受膏为王，应可以摧毁一切反对他的力量。大卫有好几次这样的机会，都放弃未用，因扫罗乃受膏王，应循神旨定夺，决不可只问目的不择手段。要达高尚目的，应循高尚途径，不可用暴力、暗杀等手段来取得于位。照神的方法来实现神的旨意，才能得到神的祝福。

24：5
王服代表王，割了衣襟有失对神的受膏者的尊敬。大卫心中不安，因而自责。

24：20
既有撒母耳的预言在先（15：28），又有接着发生事在后，扫罗为眼前以善报恶的公义气慨所感，明白大卫作王势在必行，人不能阻挡；因此要求大卫起誓为他留名。（比较20：15）。


25_OT091sa.htm

25：1
28：3再提到撒母耳逝世的事，为扫罗召隐多珥的女巫作引子。此处提到，当因扫罗既已为大卫祝福，承认了他继承王位（24：17-20），撒母耳连贯士师与王朝两个时代的事业已到终点。扫罗已为神所弃，而大卫又在逃亡中，撒母耳在人民心日中仍是一国的精神领袖，可以带领他们进入伟大的王朝时代。但他死了，举国为之哀恸。
“巴兰的旷野”：在以色列国最南端，与西奈半岛接壤，远离犹大地。希腊文旧约《七十士译本》作“玛云的旷野”，比较合理（看下节及23：24）。

25：2
迦密”：不是北部加利利海旁的迦密山，而是犹大南部西伯仑以南约11公里的一处地方（书15：55），距玛云北一公里半（看15：12注）。
羊为当地人肉食来源，羊毛更是财富来源（王下3：4）。剪羊毛的时候有若农村收割季节，牧场欢庆，主人家宴客，慷慨款待工作人员。大卫为了军需，希望富户拿八把庆节的食物和羊毛给他一点（8节），他的军队也出过力保护他的牛羊财产（16节）。

25：3
约书亚率以色列人入迦南后，将希伯仑和以南地区拨给迦勒为业（书14：6-15）。拿八属迦勒族，为迦勒的后人。他的牧场在迦密，家住在玛云。“拿八”（读音与“愚顽人”近似）可能是别人给他的绰号。他的妻子亚比该（意为“父亲的快乐”），无论是名字、性格和天禀，都和他迥异。

25：7
依游牧民族守望相助的默契，大卫和他的手下有责任保护当地人民，当地人民也有义务供应他们的所需。

25：10
拿八提到“近来悖逆主人奔逃的仆人甚多”，透露了若干扫罗作王时社会的情况，居民对生活环境可能有所不满。

25：13
大卫此时的军队人数不多，六百人当为概数。看守器具的与上阵打仗的平分战争所得，成为以色列军的定例（30：24-25）。“器具”指军需品，包括粮秣。

25：23
从23至31节的话，可知以色列人中预觉大卫日后必作以色列王的已大不乏人。亚比该说主卫的性命如宝器一样有神保护，有同说作一国之君为神所立，必蒙神恩佑。迦勒人心已归向大卫至为明显。

25：28
亚比该所说的话既诚恳又得体，且处处为大卫为王后的人格声誉着想。本节可为她全篇劝告的中心。大卫对此妇人的见识深深佩服（33节）。

25：37
拿八“身僵如石头”，可能所患为中风之症，十天后死去。

25：42
本章所记故事可与《路得记》后先媲美。后者为士师时代以色列南部民间田园生活的写照，本章则为犹大地的畜牧生涯的描写，可略窥扫罗治下人民的生活，贫富悬殊，地方治安不靖。
有的解经家认为作者借此故事中的人物拿八来暗喻扫罗的凶狠、愚顽，不听忠言（17节；比较20：27-33），其下场也如拿八以悲剧终。

25：43
亚希暖是大卫的元配（看27：3；30：5），生子暗嫩（撒下3：2）。扫罗的女儿米甲在大卫流亡期间留在犹大地，被迫改嫁拉亿的儿子帕提。大卫正式登位后，要了她回来（撒下3：13-15）。
大卫王朝的预备工作中，除了先知和大祭司外（22：5注），现在多了一位能干的妇人亚比该主持中馈。

25：44
帕提又名帕铁（撇下3：15）。


26_OT091sa.htm

26：1
“哈基拉”：看23：19。基比亚为扫罗的家乡，他住在那里（10：26；14：16）。本章所记虽和24章有许多相似之处，似为同一事的两个不同记叙，但时间、地点和细节，二者间多有出入，应为大卫再次可杀扫罗却未下手的另一故事。

26：2
“西弗的旷野”：见23：14注。

26：6
“赫人亚希米勒”只见此处。迦南地很早已有赫人居住（创10：15）。大卫之妻拔示巴的前夫乌利亚也是赫人（撒下11：3），可见赫人在大卫营中当兵的很多。洗鲁雅是大卫的姐妹，这里只提母亲，或因洗鲁雅与大卫的关系较亲。约押还有一个兄弟叫亚撒黑（撒下2：18）。《撒下》2：32只提到他们父亲的坟墓。约押后来做了大卫的元帅，因助亚多尼雅之乱为所罗门王所杀（王上2：28-34）。亚比筛和亚撒黑都属大卫三十勇士之列（撒下23：18-24）。

26：19
神的圣所在以色列地，若驱逐他离开国境，等于要他侍奉别神（申12：13-14；参王下5：17）。

26：20
大卫说明他不加害扫罗的理由，因他为神的受膏者；也希望扫罗看重他的性命。他把自己比作“虼蚤”、“鹧鸪”，无辜也无恶意，不值得扫罗以王者之尊来寻索他的性命。鹧鸪虽小却善跑，为猎人喜捕捉的鸟类。


27_OT091sa.htm

27：1
大卫在扫罗亲自率军追杀下，被迫第二次逃出国境，求非利士人庇护。

27：2
此处的亚吉和21：11-16及《王上》2：39的亚吉应是同一人。亚吉不但没有拒绝他，反优礼有加，希望藉大卫助他扩充势力（12节）。

27：6
洗革拉在南地，位于迦特东南约12公里，距别是巴北约20公里。此城原属犹大及西缅支派（书15：31；19：5），但落人非利上人手中。这是第一个由大卫管治的城邑。直到扫罗死后，他才离开。他要求迁往洗革拉，大概是为了21：11-12所说的原因。有人根据本节“洗革拉属犹大王直到今日”一语，认为《撒母耳记》当写于以色列国分裂之后（看<参考资料>“写作时期”）。

27：8
大卫以洗革拉为基地，攻打时常与以色列人为敌的民族，以保护犹大支派。在亚吉看来，大卫是在侵占以色列南边的土地，助他扩展（10-12节），因此对大卫十分信任。

27：8-10
这几个“南方”（Negev）指的是同一个区域的不同部分，《和合本》通常译作“南地”，概指犹大山地以南的土地直到沙漠，中心点是别示巴。基述在西奈半岛北方（书13：2）。“基色人”只见此处。“耶拉篾”：看代上2：9，25。书珥在以色列和埃及的交界处（创16：7）。


28_OT091sa.htm

28：1
亚吉王信任大卫，邀他一同出战，大卫也同意了；但非利士人其他的首领反对，亚吉只好叫他回去（29：9），大卫因此避免了与扫罗的军队手足相残。扫罗在此次战役中被杀（31章）。

28：3
神不许有交鬼的事，摩西律法明文禁止（出22：18；申18：10-11），因为以色列民有神指示，遵行祂的旨意，可事事亨通。

28：4
书念和基利波山都在北方以萨迦境内的耶斯列平原上。耶斯列为以色列历史上的著名战场。

28：6
乌陵、土明放在以弗得内，扫罗杀害祭司（22：11-22），大祭司亚比亚他带着以弗得逃奔大卫（23：6）。比较14：3。

28：7
隐多珥在书念（4节）东北约6公里。

28：8
扫罗初登王位时，遵行律法（利19：31；20：6-7；申18：10-12），禁绝交鬼的事（3，9节）；但神的灵离开后，他求问前途得不到回答，也无法借乌陵、土明寻求神旨，因大祭司和以弗得都去了大卫那里。途穷之际，他不择手段，希望藉交鬼之术，把撒母耳找来，助他寻求神旨。
交鬼一事有真有假，但都为神禁止（参代上10：13-14）。本段所记扫罗交鬼，最合理的解释是：妇人原希望见到一个假扮撒母耳的鬼魂（邪灵）上来和她说话（11节），但神却允许撒母耳出现，向扫罗宣告咒诅。这时女巫尚未作法，撒母耳已出来，因此她非常惊恐（12-13节），可见撒母耳的出现并非她的能力，而是神所行的一件例外的事，让撒母耳最后一次给扫罗警告（17-19节）。
圣经明说出现的是撒母耳本人（15-16，20节），撒但的使者（邪灵）是不能代表神传达如此明确的信息的（17节）。圣经没有说是那女巫“招”撒母耳上来，因此不可用此事来为交鬼找根据，认为活人可以和死人交。交鬼的人所交的不是已死者的亡魂，而是“谎言灵”（邪灵）的假冒（王上22：22）。

28：17
“藉我说的话”：见13：14；15：28。

28：18
“亚玛力人”的事见15章

28：19
“必与我在一处”：必定死。


29_OT091sa.htm

29：1
亚弗在以色列地北部的耶斯列平原上。

29：2
非利士人的首领为非利士地各城邑的统治者。因他们的反对，已到战场上的大卫得以免去和自己的同胞互相残杀（4节），转回洗革拉（11节）；但等侯在那里的却是被焚之城，一片瓦砾。


2_OT091sa.htm

2：1
哈拿的祷文是首感恩的颂歌，其中只有“不生育的，生了七个儿子”与哈拿的情况接近。第一句是庆祝神帮助人战胜敌人的诗歌，然后是对神的歌颂，因人的生命和前途都在祂手中，最后是愿神赐力量给袍所膏的王。（撒下）22章所记大卫的诗可说是哈拿祷词的回应。这首被称为旧约“尊主颂”的祷文，预告了以色列人伟大王（1：46－55）及撒迦利亚的称颂（1：67－79），都让我们想到这里说的话。
“角”在希伯来人是能力的象征，耶和华高举“我的角”，是说神将哈拿从耻辱中拯救出来，得到力量和荣。

2：8
“地的柱子属于耶和华”就是说地的根基乃耶和华所立，世界是神所创造和管理（来1：2－3）。

2：10
这是圣经中最早提到“受膏者”的地方，指的是受膏为王。“受膏者”与“弥赛亚”为希伯来文同一字的翻译，希腊文译为christos，也是“基督”一名的来源。当日设立君王或祭司，都用油膏在被立者的头上（9：16；10：1）。扫罗、大卫是耶和华神的受膏者，虽为君王，其权力来自神。

2：12-17
认识神不只是头脑里的知识，而是进入与神的亲密关系中，成为在神里面的人。恶人的罪行为神所厌恶。以利的二子不把神的律例放在眼里，多取应得的祭肉，又把应该焚烧在坛上祭牲最好的部分—脂油，取为己用（看利3：3－5；7：34），都是犯罪的行为。

2：18
“细麻布的以弗得”是祭司在圣所供职时穿的礼服（22：18；出28：6－14），无袖、紧身、长只及臀，与大祭司穿的以弗得不同（参出39：2－5）。

2：19
撒母耳的母亲每年来献祭的时候，带来专为他做的小外袍。可能是一种披在内袍外面长只及膝的袍子。供职时，外面再罩上以弗得（参18：4）。

2：22
在会幕门前伺候的女人，大概是在会幕中做杂工的。有人认为以利的两个儿子已将异教的祭祀淫行带了进来（参民25：1－2）。

2：23-25
以利警告了两个儿子，却未采取任何制止行动，儿子的恶行继续；神决定刑罚。

2：27
“神人”乡神所差派，通常都指先知（看书14：6；王上13：1）。

2：30-35
神人说话分两部分，前一半预言以利家的壮年人都要死于非命。这事应验在以利的两个儿子的同日被杀（4：11）和扫罗大杀挪伯祭司二事上（22：11－19）；后半是此后大祭司的职分不再属以利家。这话在所罗门王立撒督为大祭司的时候应验（王上2：26－27，35）。撒督是以利亚撒的后裔（参1：9注）。以利的后裔虽仍可担任祭司（33节），但无领导权（撒下8：17：20：25；代上24：3。4）。
30节说“尊重我的，我必重看他”，可见有属灵的权柄也应负起属灵的责任。属灵权柄不是绝对的。

2：32
“我居所的败落”：“居所”指会幕（1：7注）。占神预示会幕会有的不幸遭遇，例如约柜的被掳（4：1－10）；示罗的被毁（耶7：14．），和会幕移往挪伯（21：1－6）等。

2：34
“可作你的证据”：以利二子同一日阵亡是这预言日后必应验的证据。

2：35
“忠心的祭司。指撒督（王上2：27，35）。撒督在大卫时代担任祭司（撒下8：17），所罗门王时替代亚比亚他作大祭司。看2：30－35注。 撒督死后由儿子亚撒利雅继任（王上4：2），以后大祭司一职一直由撒督家担任，经被掳往巴比比伦、回归及两约之间早期，到叙利亚王安提阿古四世（主前175－164年）致力消灭犹太人及其信仰为止。安提阿古四世将大祭司职位卖给非利未系统的人，故意在圣殿中献猪，焚毁圣经，不准犹太人家中藏经。后来马加比家族揭竿起义，英勇反抗。新约时代，大祭司实际上已由罗马人任命。


30_OT091sa.htm

30：1
亚玛力人为以色列人世仇，大卫在洗革拉时，常攻打亚玛力人（27：8）。现在亚玛力人乘机报复。

30：7
亚比亚他是逃奔大卫的大祭司，携有以弗得同来（看14：3注）。

30：9
比梭溪为犹大南地流入地中海的一条主要河道。

30：14
“南方”：看27：10注。“南方”又称“南地”，在地理上东界死海，西边为地中海，南迄沙漠。全境山丘起伏。夏季雨量稀少，水源贫乏。原为亚玛力人所居（民13：29）。
基利提人为非利士人一族，可能都来自克里特岛，住在沿地中海一带。

30：27-31
这些地名都是犹大和西缅的城邑。大卫用亚玛人的掳物当作礼物送给支持他的犹大人民，并取得他们的支持。犹大地的人最早接受大卫为王（撒下2：1-4）。
27节的“伯特利”可能是《约书亚记》19：4的“比土力”。


31_OT091sa.htm

31：1
基利波山为耶斯列平原上的高山，海拔517公尺。扫罗军败北，应验了撒母耳的预言（28：19）。

31：4
“那些未受割礼的人”指非利士人。扫罗伏刀自刎而亡。比较《撒下》1：9-10所记亚玛力人谎言欺骗大卫。

31：7
“平原”指战场所在的耶斯列平原。

31：10
亚斯他录为迦南人所拜女神，是巴力的配偶。伯珊是耶斯列平原和约但河谷之间的城邑。非利士人如何处理扫罗的遗体，参《代上》10：8-12。非利士人把扫罗的军装放在庙里，志谢他们的神赐予胜利。

31：11-13
基列雅比在约旦河东。雅比人在扫罗登位之初曾受其恩，解亚扪人之围（11：1-11），现冒生命危险抢救扫罗和他诸子的遗体，予以火化，殓葬其骸骨。古代人的观念，人须安葬，让灵魂安息。但以色列人极少火化遗体，也许害怕非利士人再骚扰扫罗尸体始出此举。大卫后来将这些骸骨归葬在便雅悯扫罗的祖坟里（撒下21：12-14）。


3_OT091sa.htm

3：1
撒母耳渐渐长大（2：26），此刻应是少年，（犹太史家约瑟夫推算他此时为12岁）。耶和华神的启示在士师时代一直很少，先知寥寥可数。因此神给小撒母耳的启示便显得分外重要。

3：3
“耶和华殿”指设在示罗的会幕，此时或为有门、有卧室的半永久性建筑物（看1：7注）。“神的灯…还没有熄灭”是说守夜的时间将过，就快天明，灯仍点着。“神的灯”指圣所中正对陈设饼桌子的金灯台（出25：30）；依规定这灯应常常点着（利24：2）。
本节也可作“神的灯还没有熄灭，撒母耳在神的殿内约柜那里睡了”。有的解经家认为这几节所记的是当日一种住殿听神谕的过程，象《诗篇》17：15所说的经验。住殿听谕的人应该彻夜不睡，但睡觉也无妨碍，尤其象撒母耳这般年少。

3：7
撒母耳尚无直接与神接触的经验，未得过神的默示。“认识”指的是与神直接交通。

3：11
本节至14节所记的神给撒母耳的启示，是2：27神人对以利说过的话。撒母耳把听到的告诉以利，以利立刻明白确是耶和华向少年撒母耳说话。他顺服地接受这刑罚（18节）。

3：19
这是撒母耳为先知代神说话的证明，因为出诸神，所以一句也不落空。

3：20
“从但到别是巴”是当时通用的一句形容全以色列地的话。但（拉亿）在以色列极北，别是巴则在最南端（看士20：1）。

3：21
以利生时，撒母耳的生活和工作都在示罗。示罗被毁，他住在自己的家乡拉玛，拉玛便成为以色列人的宗教中心。他在这里作他们的士师、先知和祭司（1：19；7：17；15：34；16：13；19：18-19,22-23；25：1；28：3），死后也葬在这里。
撒母耳是以色列人历史上最伟大的一位士师，影响力遍及全国，帮助全民过渡到强盛的王朝时代。


4_OT091sa.htm

4：1
非利士人是从地中海北岸小亚细亚经克里特岛来到迦南沿海居住的民族（士13：I注），骁勇善战，又掌握铸铁工艺。他们的骑兵配上铁制刀枪，在平原上作战，占优势。亚弗在约帕港东北约18公里，非利士人在此安营，说明其势力已接近以色列心脏地带。
“以便以谢”意为“帮助之石”，地点不详，应距亚弗不远，此石和撒母耳在米斯巴和善的中间所立之石以便以谢不同，后者记念神帮助以民战胜非利士人。

4：3
以色列人从史事知道，有神同在便可战胜敌人，许多胜利都是抬着约柜在营中得来（民10：33－36书3：17；6：8－9等）。可是他们犯了异教的错误，以为象征神同在的约柜就是神自己（7节），把约柜运到前线，神就会喜悦他们，替他们作战。

4：4
以利两个作恶的儿子如果正直，应该不让约柜抬出；现在反得意扬扬与约柜同来。父亲以利在示罗忧心如焚（13节），无力制止。以色列人忘记当年誓约（申29章），虽抬来约柜，神也不会在他们中间。

4：12
“衣服撕裂，头蒙灰尘”是悲哀的表示。示罗城后来也遭毁灭（诗78：60耶7：12；26：6）。考古学家证实，示罗毁于主前1050年左右。

4：18
以利也在士师之列。40年当为一略数，他作士师的年代很可能也是参孙在南（士13－16章）、耶弗他在北（士11章）作士师的时候。以利之死宣告士师时代的终结。一个随己意行的民族正面临灭亡，就象以利的儿媳所说：“荣耀离开以色列了”。以色列的荣耀就是神，人若离弃正道，凭抬住约柜，不能强神为他们工作。
以利之死和约柜的被掳是神最严重的警告：祂自己的选民犯罪，所受刑罚决不会轻过不信神的人。

4：21
以迦博一名的意思是“无荣耀”，哀伤此子生不逢时。


5_OT091sa.htm

5：1
亚实突为非利士人位于地中海旁的五个大城之一（6：17）。

5：2
大衮是非利士人所拜的农神（士16：21－23及注）。非利士人把耶和华当作诸神中的一位，心想耶和华既如彼大能（4：8），若将约柜供奉在大衮神庙中，岂不也可以得到耶和华的护庇。在他们眼中，大衮是主神，约柜只摆在大衮神像的旁边。可是第二天，这轻重的位置对调了，大衮神像倒在约柜前。

5：5
古人迷信门槛为鬼神的居所，故进出不踏门槛。“直到今日”是说直到写此书之日。

5：6
神像的仆倒与跌毁只是表面的、象征的。神的全能表现在偶像和偶像后面的力量做不到的事上。“痔疮”有的译为“恶疮”。希腊文《七十士译本》有个附加的经文：“遍地发生鼠患，在城中造成严重的人命和财产损失”（参看6：4－5）。这种恶疮可能是一种与鼠同来的瘟疫。神行事按自己的旨意，人不能勉强祂；可也不容非利士人夸耀自己的神，并夺去代表耶和华神的约柜。

5：8
迦特是非利士人五个大城之一，在亚实突东约20公里（参6：17）。非利士的领袖不信把约柜掳来与亚实突人患病有甚么关系，可能只是巧合（参6：9）；决定把约柜移往迦特，也许迦特的神或者以革伦的神会比耶和华更有力量。

5：10
以革伦也是非利士人的大城，在亚实突东北约10公里（参6：17）。此城拜巴力西卜（王下1：2）。

5：11
约柜接连移放了三处地方，每到一城，瘟疫随生，范围之广，死亡之多，可从“合城呼号，声音上达于天”的话（12节）看出，证明确是耶和华神的手重重落在他们身上。


6_OT091sa.htm

6：4
某些古代民族，在病愈之后，用金银宝物照疾病的征状作像，献于神明，以示感谢。非利士人照他们五大城首领的数目，模仿病征，做了五个金痔疮，又做了五个金老鼠（说明瘟疫来源当和老鼠有关），连同约柜一道送回。

6：7
“未曾负轭”是没有拉过车、不熟道路的牛。有乳的母牛“是正在乳养幼犊的母牛。母牛天性不愿离开小‘牛；但它若不理小牛，且会拉着车，象拉过车的牛一样直往以色列境界，便证明耶和华真是神。用新车在保持洁净。

6：9
伯示麦是犹大境内的利未人城邑（书21：16），离非利士地的以革伦约13公里。

6：12
母牛边走边叫，系念幼犊，却为神所驱使，一直往以色列境去。

6：13
迦南地收割大小麦，从四月中旬开始一直到六月中。伯示麦人可以自由在平原收割，未受到非利士人侵扰，或已在其保护下。从13：19所说非利士不许以色列人中有铁匠，以及一听到以色列人聚集就要用兵阻止（7：7），可证其影响力。

6：14
住在伯示麦的利未人将新车劈成柴，把两只母牛当祭牲，就地献祭。在中央圣所象耶路撒冷尚未建立之时，以色列人可以筑坛献祭，但须记下耶和华的名字。此处以大磐石为坛（出20：24－25）。

6：17
这五个城是非利士人所居，为以色列人始终没有攻取的沿海城邑，要到大卫王时才收入版图。亚实突、迦特、以革伦见5：1，8，10注。亚实基伦在亚实突南16公里；迦萨在最南，距亚实基伦约20公里。

6：19
约柜是神同在的表征，人不可挨近，不可窥看（参民4：20所记命令）。这是尊敬神应有的自制。不可能全伯示麦的人都因好奇窥睹柜中之物。有的古卷将被杀的人记为50070人。希腊文《七十士译本》记为“伯示麦人中耶哥尼雅的众子70人被杀”，可能为原稿文字；另外的五万人当为误抄。《和合本》译文作“七十人”。

6：21
基列耶琳是基遍人的城邑（书9：17），原名巴拉（书15：9），在犹大与便雅悯二支派的边界上（书15：9；18：14）。此时示罗城或已毁，故约柜与会幕分开，一直停放在基列耶琳（7：2），直到大卫把它迁到耶路撒冷（撒下6：2；代上13：5；代下1：4）。至于会幕，先迁挪伯（21：1），后到基遍（代下1：3），最后或已由所罗门迁到圣殿（看王上3：4）。


7_OT091sa.htm

7：1
圣经虽多次提到亚比拿达，但未记他的身分。他儿子的名字叫以利亚撒，与亚伦的儿子同名。很可能他们都是利未人。

7：2
约柜的记载至此告一段落；以色列人又开始寻求神。

7：3
亚斯他录是迦南人拜的女神。参《士师记》2：13注。

7：5
米斯巴一名的意思为“守望塔”，是很普通的名字，旧约圣经中常出现（创31：49；书11：3，8；15：38）。这里的米斯巴位于便雅悯境内（书18：26），离耶路撒冷北约13公里。以色列人曾在此聚集，严惩便雅悯人奸杀利未人之妾的暴行（士20章）。
“我好为你们祷告耶和华”：撒母堊奉神命治理以色列人，转达神的话，也为他们代求。撒母耳为以色列人中保的事，看8：5注。

7：6
“打水浇在耶和华面前”，向神真心悔改（比较诗22：14哀2：19）。浇水之后，继之以禁食和认罪。

7：10
神是信实的，我们若遵守袍的法度，必蒙保守。以色列人认罪悔改之后，雷声大发，非利士人败在以民前。

7：12
“以便以谢”就是“帮助之石”的意思，看4：1注。

7：13
从此处所记，可见在撒母耳时代，非利士人有一段时间未敢侵袭以色列人，而迦南本地居民（亚摩利人）也和以色列人和平共处。这是撒母耳的功绩。但到扫罗为王时，非利士人仍旧辖制以民（9：16；10：5；13：3；17：1），扫罗及二子后来且死在非利士人手上（31：1－4）。大卫作王后，才把非利士人完全制服（撒下5：17-25）。

7：14
以色列人实际上并未取得这些城邑，但既为耶和华赐他们为业之地，应为他们的属土（参书15：45－47士1：18）。“从以革伦直到迦特”也可解作“以色烈人和非利士人的界线”。

7：15
撒母耳作士师的影响力到扫罗作王时仍在，他先后膏了扫罗和大卫作王。

7：17
拉玛和伯特利、吉甲、米斯巴都是古代宗教圣地。


8_OT091sa.htm

8：1
撒母耳此时年逾60，距米斯巴的胜利已有20年。他立儿子作士师协助他工作，二人都在以色列最南部的别是巴侍奉（2节）。（犹太史家约瑟夫说，一子在别是巴，另一子则在伯特利）。

8：3
律法严禁收受贿赂，民间诉讼应依法审理（申16：19）。撒母耳二子的行径与乃父有若天壤（3：19；7：15），实非承接士师职位的理想人选，给了以民长老要求立王的机会。

8：5
摩西律法中容许以色列人立王，只要君王能遵行神的命令（申17：14－15及注）。以色列人要求立王的错误，是所反对的并非老迈的撒母耳，或他贪财不法的儿子，而是反对神，要“象列国一样”，不接受神的管治，设立一个由自己来管理自己的政权（7节）。
神答应了以色列人的要求，但做法与列国不一样。神仍是最高的管治者（徒17：26），所立的王照牠的旨拣选（9：17何13：11），王的所行所为须向神负责；（13：13-14）。神与以色列人立约的原则没有变，王只是神所委派，须遵守律法，听先知说的话（12：12-15）。看书前〈参考资料〉“历史背景”。
以色列国的神权政体是在西奈山建立（出19：1-6）。神应许藉以色列民赐福万国（出19：5-6）。袍在以民中设立“中保”，代祂发言、治理人民。这些中保都是神所拣选，直接向神负责。有的象摩西和约书亚，是出色的政治领袖：也有忠心耿耿带领百姓抗敌的士士师，当然也有君王。在以色列的历史中，神自始至终是他们最高的管治者（参代上29：25）。

8：11
以色列人没有立王的经验，但四周的国家都有王，百姓生活的情况当为大家所目睹。另一方面，若继续由士师治理，也有它的优点。以色列人的长老不全是支持设王的，但立王派占了优势。本节至18节为不应立王的理由。撒母耳所预言的事到所罗门王时代全都实现，甚至有过无不及。只有大卫王能一方面尽受膏者忠于神的责任，一方面能建立一个政军上都强大的国家。他的后继者无一人曾达此境界，因此大卫成为神的受膏君王主基督的预表。


9_OT091sa.htm

9：1
扫罗离开家乡基比亚（10：26）向北行，寻找失落的驴，走过许多地方，最后听仆人的话来到拉玛，要见撒母耳。

9：5
苏弗地是撒母耳居住的地区（1：1注）。

9：6
“这城”指撒母耳居住的拉玛（1：1；7：17）。扫罗是个很大意的人，似乎从未听过撒母耳的名字。

9：9
先知是神的代言人，有神特别赐的异象、异梦，将神的旨意传达给人（民12：6）。“先见”是先知较古的一个称呼。

9：12
“邱坛”是山丘上献祭的地方。示罗被毁后，撒母耳在拉玛设邱坛，成为以色列的一个宗教中心（7：17）。所罗门王时代，以色列人仍有在邱坛献祭的事（王上3：2）。圣殿建成，才照律法规定，集中在一处敬拜神（申12：2-5）。

9：16
“膏他”：用油膏一个人为君是将此人分别出来侍奉神，作祂特别差遣的工作。看10：1注。扫罗被膏，要他作以色列入的领袖，领导他们作战（比较士13：5）。故说“救我民脱离非利士人的手”。

9：24
平安祭的祭肉原为给祭司的（利7：32－33）。撒母耳把祭肉留给扫罗，以示尊敬，也表示他就要成为神的受膏者。


32_OT091sa.htm

一、本书作者及写作时期

撒母耳为本书的主要人物，本书上下卷都以他为书名。希伯来古卷原来不分上下，只是一卷书。希腊文旧约《七十士译本》将之分为二。拉丁文《武大加译本》依此分法。《七十士译本》将《撒母耳记》和《列王纪》合称为《王国记》，分成四卷；《武大加译本》也照此分为四卷，但称之为《列王纪》。换言之，今天的《撒母耳记》上、下及《列王纪》上、下，当时叫做《王国记》或《列王纪》一、二、三、四卷。中文《和合本》依希腊文圣经称呼，把本书叫做《撒母耳记》，但分上下卷。

本书的作者与写成时期均难确定，犹太人传统认为撒母耳是写此书的人，或出诸对一位先知又兼祭司与士师的民族巨人的尊敬，殊乏内、外证支持。而《撒上》25：1记有撒母耳逝世的事，25至31章及《撒下》所记的事都发生在撒母耳已死之后。《撒上》27：“洗革拉属犹大王，直到今日”，讲的是王国分裂以后的事。不过也有人认为写作时期不会迟过大卫王朝的终结。

撒母耳能著述，他的作品一定收录在本书中。《历代志上》29：29说：“大卫王始终的事，都写在先见撒母耳的书上”。由于《撒母耳记》未有大卫逝世的记载，可见应写于他死前。

也有人主张本书为一位犹大国（南国）的先知所写。他受圣灵感动，根据上面所提到的原始史料，在王国分裂后写成本书。

现代评鉴学者认为本书由早期与后期两个资料来源编写而成。早期资料属所罗门时代，主要为有关扫罗和大卫的记事。后期的资料属主前8世纪，属撒母耳的事迹。编写成书的时期在主前7世纪。

一般相信，本书当写于所罗门死后（主前930年）与主前722年之间，也就是北国沦亡以前。一个可能的作者是《王上》4：5提到的祭司撒布得。他是先知拿单的儿子，当时担任所罗门王的顾问（《和合本》称他为“领袖”，也可作“私人顾问”）。他不难从父亲拿单和宫廷纪录中搜集到撒母耳和大卫的资料。不问作者为谁，他应该是所罗门王死后和王国分裂之后仍在世的一个人。

二、本事

《撒母耳记上》一共三十一章，综合起来讲了三件大事：

1，1-7章：以法莲人以利加拿的妻子哈拿不能生育，向神恳求，生子撒母耳。她感恩的祷告后来在马利亚的“尊主颂”（路1：46-55）和撒迦利亚的语言中（路1：67-79）都有引用。撒母耳在圣所示罗度过童年，神向他说话，把祭司以利全家必遭刑罚的事告诉了他。撒母耳被立为先知后，以色列人为非利士人打败，连神的约柜都给掳了去，以利的两个儿子被杀。以利闻讯死去。非利士人把约柜放在他们的神大衮的庙里，夜里神像跌断在约柜前，当地的人且都生痔。约柜遂送回以色列人。

2，8-13章：以色列人要求设立一个王，神要撒母耳答应了。扫罗见撒母耳，被膏为王。后来众百姓聚集米斯巴，从各支派中抽签，也抽出扫罗来。扫罗听到基列雅比给亚扪人包围，威胁要剜出他们的右眼，遂率军大败亚扪人。撒母耳年纪老迈，不再直接处理政事，只作王的顾问。扫罗因未完全尊依神命，王位不保。

3，14-31章：神拣选了年轻的大卫作扫罗王位的继承人，撒母耳秘密膏他为王。大卫先做了扫罗弹琴的人，后来以五粒石子一战而杀败非利士巨人歌利亚，声誉鹊起。他结识了扫罗的儿子约拿单，成刎颈之交。扫罗嫉妒大卫，意图加害。大卫四处逃匿。后再基利波山战役中，以色列军大败于非利士人，扫及三子阵亡。大卫的逃往生活才结束。

三、历史背景

读《撒母耳记》若能知道一点当时历史和地理背景，以及神学上的含义，可以帮助更深入了解书中教训。以下几点可供参考：

1，以色列人所取得的迦南地，论面积不到我国海南岛或台湾的一半，但山峦起伏，成为统一的大障碍。中央险峻山脉将全国分切为而二，东边陡峭的约旦河谷，西边为沙仑平原，伸展至地中海。以色列人受地理环境影响，至为分散；聚族而居，各自为政。只有在每年全境共庆的三大节期，或重申与耶和华的立约，以及遭逢关乎全民安危的大局时，才有机会走在一起。由于组织松散，时受四邻欺凌。

2，撒母耳时代，以色列境内仍有不少迦南人居住的城镇，但最难对付的强敌只剩了非利士人。非利士人骁勇善战，组织严密，且拥有铁质刀枪，与民兵式的以色列军队（只有简单铜制的武器）对阵，势如破竹。非利士人从原居住地带来铸铁技术，在当时为高度军事秘密，决不让外人取得；非利士人的铁车与骑兵从沿海向内陆进攻，以色列人无力抗拒，连约柜也给敌人掳去，战争中伤亡累累。到主前约1050年，非利士人已占有迦南中央山地逾半，摧毁了圣所示罗；并且用希伯来人雇佣兵来打仗（14：21），同时不许以色列人自己大铁；农家置备耕作工具，只可以高价向非利士人的铁匠购买（13：19-22）。

3，如果任令这情形继续下去，以色列难免要为非利士人所灭。各族的长老遂决定要求先知撒母耳设立一个王，这样国家有个中心，可以把全国统一起来。这是与传统大相径庭的要求，因为以色列人是与神立约的民，只有耶和华神才是他们的中心，也是他们的王。神一直保守他们，令非利士人送回约柜，而且在撒母耳领导下，也打败过敌人（7：5-11）。撒母耳听到百姓的要求非常不悦，但神却答允了。

4，耶和华神所允许立的王，与四邻的王不同。以色列人的王权力来自神，这位王必须遵守神的律法，听从神藉先知说的话（12：12-15）。换言之，王只是神治理祂百姓的仆人，百姓和王仍须敬畏耶和华神，尽心侍奉祂。扫罗被立为王之后，未守这命令，一再违反撒母耳说的话，遂被弃绝，另立大卫（15：23；16：12）。大卫坚守此约，为以色列人建立了第一个王国。

5，主前十世纪是古代以色列人历史上最光荣的时代，主前1000至922年间，以色列不只取得当日耶和华神所应许给他们的全部土地（参民34：1-12及注），而且成为埃及尼罗河上达幼发拉底河间中东声威显赫的大国。原来组织松散的部族联盟式的国家，现在中央发号施令，全民在大卫和他儿子所罗门的统治下，有一个长期的安定富裕。

四、撒母耳其人

《撒母耳记上》主要讲以色列人两个国王扫罗和大卫的史事，但书中无半个字记述二王的出生。他们出现时，扫罗已是“又健壮、又俊美”的勇士（9：1-3），而是大卫也是年轻的牧羊人。但本书以开头1至3章的篇幅，详细记述先知撒母耳自母腹到出生以及在示罗学习侍奉的事。可见撒母耳在以色列人历史转捩期中所担的重要责任。他其实是以色列王朝的真正奠基人。

撒母耳是圣经中最后一位士师（参7：6，15-17），去世第一位先知（3：20；徒3：24）。他是以法莲山地拉玛城属利未支派哥辖族人以利加拿的儿子，母亲名叫哈拿。父母都是敬畏神的人。哈拿无子，哀恳神，愿意把儿子终身归与神。她终得一子，取名撒母耳，有“神听祈求”的意思；儿子一断乳便带他到示罗，献给耶和华，终身侍奉祂。撒母耳后来继以利担任大祭司，先后膏扫罗和大卫为王。又在故乡拉玛组设训练先知的学校，自为监督（10：5；19：19；王上20：35）。

撒母耳也写作，把国法、史事都记下（参10：25；代上29：29）。犹太人的传统，认为《约书亚记》、《路得记》以及本书都是他所写。这可能是出乎对这位伟大历史人物的尊敬。撒母耳死时，扫罗仍在位；葬于拉玛（25：1）。

五、扫罗为王的生活

扫罗在基比亚的“宫廷”是怎么一个样子呢？考古学家根据从示剑掘得的资料，发现那时有钱人住的房子，基本上为两层结构，楼上为饭厅、卧室，楼下是厨房、储藏室和仆人住房。炉灶则放在入门口的大院里。

扫罗的王国与迦南人和非利士的城邦不同，以色列人当时仍以各自的支派为中心，开初还有一些人不愿接受他（10：27），扫罗没有设立一个中央机构来行使统治权，也没有征税。

他的权力很有限，他和妻子、三个儿子及两个女儿一齐住在基比亚（14：16，49），在橄榄和葡萄树丛中筑了一个防营，就是他的“宫廷”；靠近大路，北可往伯特利，示罗和示剑。他也没有什么仆从，自己亲手种田（11：5）。

他接见访客的房间，大概只有5公尺长，8公尺阔。 屋里没有金、银、象牙的装饰。招待客人的饭菜大概 就在院子里做好端上来。他和家人都住在楼上。他耕田的工具和卫兵的武器可能都放在楼下的储藏室里。

他有一小群勇士跟随他，为数约六百人，是当日他可以使用的军队的核心（13：15）。


OT102sa

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 参考资料


1:1 | 扫罗死后，大卫击杀亚玛力人回来，在洗革拉住了两天。
1:2 | 第三天，有一人从扫罗的营里出来，衣服撕裂，头蒙灰尘，到大卫面前伏地叩拜。
1:3 | 大卫问他说：“你从哪里来？”他说：“我从以色列的营里逃来。”
1:4 | 大卫又问他说：“事情怎样？请你告诉我。”他回答说：“百姓从阵上逃跑，也有许多人仆倒死亡，扫罗和他儿子约拿单也死了。”
1:5 | 大卫问报信的少年人说：“你怎么知道扫罗和他儿子约拿单死了呢？”
1:6 | 报信的少年人说：“我偶然到基利波山，看见扫罗伏在自己枪上，有战车，马兵紧紧地追他。
1:7 | 他回头看见我，就呼叫我。我说：‘我在这里。’
1:8 | 他问我说：‘你是甚么人？’我说：‘我是亚玛力人。’
1:9 | 他说：‘请你来将我杀死，因为痛苦抓住我，我的生命尚存。’
1:10 | 我准知他仆倒必不能活，就去将他杀死，把他头上的冠冕，臂上的镯子拿到我主这里。”
1:11 | 大卫就撕裂衣服，跟随他的人也是如此。
1:12 | 而且悲哀，哭号禁食到晚上，是因扫罗和他儿子约拿单，并耶和华的民以色列家的人倒在刀下。
1:13 | 大卫问报信的少年人说：“你是哪里的人？”他说：“我是亚玛力客人的儿子。”
1:14 | 大卫说：“你伸手杀害耶和华的受膏者，怎么不畏惧呢？”
1:15 | 大卫叫了一个少年人来，说：“你去杀他吧！”
1:16 | 大卫对他说：“你流人血的罪归到自己的头上，因为你亲口作见证说：‘我杀了耶和华的受膏者。’”少年人就把他杀了。
1:17 | 大卫作哀歌，吊扫罗和他儿子约拿单，
1:18 | 且吩咐将这歌教导犹大人。这歌名叫弓歌，写在雅煞珥书上。
1:19 | 歌中说：“以色列啊，你尊荣者在山上被杀。大英雄何竟死亡！
1:20 | 不要在迦特报告，不要在亚实基伦街上传扬；免得非利士的女子欢乐，免得未受割礼之人的女子矜夸。
1:21 | 基利波山哪，愿你那里没有雨露，愿你田地无土产可作供物！因为英雄的盾牌，在那里被污丢弃。扫罗的盾牌，彷佛未曾抹油。
1:22 | 约拿单的弓箭，非流敌人的血不退缩；扫罗的刀剑，非剖勇士的油不收回。
1:23 | 扫罗和约拿单，活时相悦相爱，死时也不分离。他们比鹰更快，比狮子还强。
1:24 | 以色列的女子啊，当为扫罗哭号！他曾使你们穿朱红色的美衣，使你们衣服有黄金的妆饰。
1:25 | 英雄何竟在阵上仆倒！约拿单何竟在山上被杀！
1:26 | 我兄约拿单哪，我为你悲伤！我甚喜悦你！你向我发的爱情奇妙非常，过于妇女的爱情。
1:27 | 英雄何竟仆倒！战具何竟灭没！”


10:1 | 此后，亚扪人的王死了，他儿子哈嫩接续他作王。
10:2 | 大卫说：“我要照哈嫩的父亲拿辖厚待我的恩典厚待哈嫩。”于是大卫差遣臣仆，为他丧父安慰他。大卫的臣仆到了亚扪人的境内，
10:3 | 但亚扪人的首领对他们的主哈嫩说：“大卫差人来安慰你，你想他是尊敬你父亲吗？他差臣仆来不是详察窥探，要倾覆这城吗？”
10:4 | 哈嫩便将大卫臣仆的胡须剃去一半，又割断他们下半截的衣服，使他们露出下体，打发他们回去。
10:5 | 有人告诉大卫，他就差人去迎接他们；（因为他们甚觉羞耻，）告诉他们说：“可以住在耶利哥，等到胡须长起再回来。”
10:6 | 亚扪人知道大卫憎恶他们，就打发人去，招募伯利合的亚兰人和琐巴的亚兰人，步兵二万，与玛迦王的人一千，陀伯人一万二千。
10:7 | 大卫听见了，就差派约押统带勇猛的全军出去。
10:8 | 亚扪人出来在城门前摆阵；琐巴与利合的亚兰人，陀伯人并玛迦人，另在郊野摆阵。
10:9 | 约押看见敌人在他前后摆阵，就从以色列军中挑选精兵，使他们对著亚兰人摆阵。
10:10 | 其余的兵交与他兄弟亚比筛，对著亚扪人摆阵。
10:11 | 约押对亚比筛说：“亚兰人若强过我，你就来帮助我；亚扪人若强过你，我就去帮助你。
10:12 | 我们都当刚强，为本国的民和 神的城邑作大丈夫。愿耶和华凭他的意旨而行。”
10:13 | 于是，约押和跟随他的人前进攻打亚兰人，亚兰人在约押面前逃跑。
10:14 | 亚扪人见亚兰人逃跑，他们也在亚比筛面前逃跑进城。约押就离开亚扪人那里，回耶路撒冷去了。
10:15 | 亚兰人见自己被以色列人打败，就又聚集。
10:16 | 哈大底谢差遣人，将大河那边的亚兰人调来。他们到了希兰，哈大底谢的将军朔法率领他们。
10:17 | 有人告诉大卫，他就聚集以色列众人，过约旦河，来到希兰。亚兰人迎著大卫摆阵，与他打仗。
10:18 | 亚兰人在以色列人面前逃跑。大卫杀了亚兰七百辆战车的人，四万马兵，又杀了亚兰的将军朔法。
10:19 | 属哈大底谢的诸王，见自己被以色列人打败，就与以色列人和好，归服他们。于是，亚兰人不敢再帮助亚扪人了。


11:1 | 过了一年，到列王出战的时候，大卫又差派约押率领臣仆和以色列众人出战。他们就打败亚扪人，围攻拉巴。大卫仍住在耶路撒冷。
11:2 | 一日，太阳平西，大卫从床上起来，在王宫的平顶上游行，看见一个妇人沐浴，容貌甚美。
11:3 | 大卫就差人打听那妇人是谁。有人说：“她是以连的女儿，赫人乌利亚的妻拔示巴。”
11:4 | 大卫差人去，将妇人接来。那时她的月经才得洁净。她来了，大卫与她同房，她就回家去了。
11:5 | 于是她怀了孕，打发人去告诉大卫说：“我怀了孕。”
11:6 | 大卫差人到约押那里说：“你打发赫人乌利亚到我这里来。”约押就打发乌利亚去见大卫。
11:7 | 乌利亚来了，大卫问约押好，也问兵好，又问争战的事怎样。
11:8 | 大卫对乌利亚说：“你回家去，洗洗脚吧！”乌利亚出了王宫，随后王送他一份食物。
11:9 | 乌利亚却和他主人的仆人一同睡在宫门外，没有回家去。
11:10 | 有人告诉大卫说：“乌利亚没有回家去。”大卫就问乌利亚说：“你从远路上来，为甚么不回家去呢？”
11:11 | 乌利亚对大卫说：“约柜和以色列与犹大兵都住在棚里，我主约押和我主（注：或作“王”）的仆人都在田野安营。我岂可回家吃喝，与妻子同寝呢？我敢在王面前起誓（注：原文作“我指著王和王的性命起誓”），我决不行这事！”
11:12 | 大卫吩咐乌利亚说：“你今日仍住在这里，明日我打发你去。”于是，乌利亚那日和次日住在耶路撒冷。
11:13 | 大卫召了乌利亚来，叫他在自己面前吃喝，使他喝醉。到了晚上，乌利亚出去与他主的仆人一同住宿，还没有回到家里去。
11:14 | 次日早晨，大卫写信与约押，交乌利亚随手带去。
11:15 | 信内写著说：“要派乌利亚前进，到阵势极险之处，你们便退后，使他被杀。”
11:16 | 约押围城的时候，知道敌人那里有勇士，便将乌利亚派在那里。
11:17 | 城里的人出来和约押打仗。大卫的仆人中有几个被杀的，赫人乌利亚也死了。
11:18 | 于是，约押差人去将争战的一切事告诉大卫，
11:19 | 又嘱咐使者说：“你把争战的一切事对王说完了，
11:20 | 王若发怒，问你说：‘你们打仗为甚么挨近城墙呢？岂不知敌人必从城上射箭吗？
11:21 | 从前打死耶路比设（注：就是“耶路巴力”，见士师记9章1节）儿子亚比米勒的是谁呢？岂不是一个妇人从城上抛下一块上磨石来，打在他身上，他就死在提备斯吗？你们为甚么挨近城墙呢？’你就说：‘王的仆人赫人乌利亚也死了。’”
11:22 | 使者起身，来见大卫，照著约押所吩咐他的话奏告大卫。
11:23 | 使者对大卫说：“敌人强过我们，出到郊野与我们打仗，我们追杀他们，直到城门口。
11:24 | 射箭的从城上射王的仆人，射死几个，赫人乌利亚也死了。”
11:25 | 王向使者说：“你告诉约押说：‘不要因这事愁闷，刀剑或吞灭这人或吞灭那人，没有一定的，你只管竭力攻城，将城倾覆。’可以用这话勉励约押。”
11:26 | 乌利亚的妻听见丈夫乌利亚死了，就为他哀哭。
11:27 | 哀哭的日子过了，大卫差人将她接到宫里，她就作了大卫的妻，给大卫生了一个儿子。但大卫所行的这事，耶和华甚不喜悦。


12:1 | 耶和华差遣拿单去见大卫。拿单到了大卫那里，对他说：“在一座城里有两个人：一个是富户，一个是穷人。
12:2 | 富户有许多牛群羊群；
12:3 | 穷人除了所买来养活的一只小母羊羔之外，别无所有。羊羔在他家里和他儿女一同长大，吃他所吃的，喝他所喝的，睡在他怀中，在他看来如同女儿一样。
12:4 | 有一客人来到这富户家里，富户舍不得从自己的牛群羊群中取一只预备给客人吃，却取了那穷人的羊羔，预备给客人吃。”
12:5 | 大卫就甚恼怒那人，对拿单说：“我指著永生的耶和华起誓，行这事的人该死！
12:6 | 他必偿还羊羔四倍，因为他行这事，没有怜恤的心。”
12:7 | 拿单对大卫说：“你就是那人！耶和华以色列的 神如此说：‘我膏你作以色列的王，救你脱离扫罗的手；
12:8 | 我将你主人的家业赐给你，将你主人的妻交在你怀里，又将以色列和犹大家赐给你；你若还以为不足，我早就加倍地赐给你。
12:9 | 你为甚么藐视耶和华的命令，行他眼中看为恶的事呢？你借亚扪人的刀杀害赫人乌利亚，又娶了他的妻为妻。
12:10 | 你既藐视我，娶了赫人乌利亚的妻为妻，所以刀剑必永不离开你的家。’
12:11 | 耶和华如此说：‘我必从你家中兴起祸患攻击你，我必在你眼前把你的妃嫔赐给别人，他在日光之下就与她们同寝。
12:12 | 你在暗中行这事，我却要在以色列众人面前，日光之下报应你。’”
12:13 | 大卫对拿单说：“我得罪耶和华了！”拿单说：“耶和华已经除掉你的罪，你必不至于死。
12:14 | 只是你行这事，叫耶和华的仇敌大得亵渎的机会，故此，你所得的孩子必定要死。”
12:15 | 拿单就回家去了。耶和华击打乌利亚妻给大卫所生的孩子，使他得重病。
12:16 | 所以大卫为这孩子恳求 神，而且禁食，进入内室，终夜躺在地上。
12:17 | 他家中的老臣来到他旁边，要把他从地上扶起来，他却不肯起来，也不同他们吃饭。
12:18 | 到第七日孩子死了。大卫的臣仆不敢告诉他孩子死了。因他们说：“孩子还活著的时候，我们劝他，他尚且不肯听我们的话，若告诉他孩子死了，岂不更加忧伤吗？”
12:19 | 大卫见臣仆彼此低声说话，就知道孩子死了，问臣仆说：“孩子死了吗？”他们说：“死了。”
12:20 | 大卫就从地上起来，沐浴，抹膏，换了衣裳，进耶和华的殿敬拜，然后回宫，吩咐人摆饭，他便吃了。
12:21 | 臣仆问他说：“你所行的是甚么意思？孩子活著的时候，你禁食哭泣;孩子死了，你倒起来吃饭。”
12:22 | 大卫说：“孩子还活著，我禁食哭泣，因为我想，或者耶和华怜恤我，使孩子不死也未可知，
12:23 | 孩子死了，我何必禁食？我岂能使他返回呢？我必往他那里去，他却不能回我这里来。”
12:24 | 大卫安慰他的妻拔示巴，与她同寝。她就生了儿子，给他起名叫所罗门。耶和华也喜爱他，
12:25 | 就藉先知拿单赐他一个名字叫耶底底亚，因为耶和华爱他。
12:26 | 约押攻取亚扪人的京城拉巴。
12:27 | 约押打发使者去见大卫，说：“我攻打拉巴，取其水城。
12:28 | 现在你要聚集其余的军兵来，安营围攻这城。恐怕我取了这城，人就以我的名叫这城。”
12:29 | 于是大卫聚集众军，往拉巴去攻城，就取了这城。
12:30 | 夺了亚扪人之王所戴的金冠冕（注：“王”或作“玛勒堪”玛勒堪即米勒公，又名摩洛，亚扪族之神名），其上的金子，重一他连得，又嵌著宝石。人将这冠冕戴在大卫头上。大卫从城里夺了许多财物，
12:31 | 将城里的人，拉出来放在锯下，或铁耙下，或铁斧下，或叫他经过砖窑（注：或作“强他们用锯，或用打粮食的铁器，或用铁斧做工，或使在砖窑里服役”）。大卫待亚扪各城的居民都是如此。其后，大卫和众军都回耶路撒冷去了。


13:1 | 大卫的儿子押沙龙有一个美貌的妹子，名叫她玛，大卫的儿子暗嫩爱她。
13:2 | 暗嫩为他妹子她玛忧急成病。她玛还是处女，暗嫩以为难向她行事。
13:3 | 暗嫩有一个朋友，名叫约拿达，是大卫长兄示米亚的儿子，这约拿达为人极其狡猾。
13:4 | 他问暗嫩说：“王的儿子啊，为何一天比一天瘦弱呢？请你告诉我。”暗嫩回答说：“我爱我兄弟押沙龙的妹子她玛。”
13:5 | 约拿达说：“你不如躺在床上装病，你父亲来看你，就对他说：‘求父叫我妹子她玛来，在我眼前预备食物，递给我吃，使我看见，好从她手里接过来吃。’”
13:6 | 于是暗嫩躺卧装病。王来看他，他对王说：“求父叫我妹子她玛来，在我眼前为我做两个饼，我好从她手里接过来吃。”
13:7 | 大卫就打发人到宫里，对她玛说：“你往你哥哥暗嫩的屋里去，为他预备食物。”
13:8 | 她玛就到她哥哥暗嫩的屋里，暗嫩正躺卧。她玛抟面，在他眼前做饼，且烤熟了，
13:9 | 在他面前，将饼从锅里倒出来。他却不肯吃，便说：“众人离开我出去吧！”众人就都离开他出去了。
13:10 | 暗嫩对她玛说：“你把食物拿进卧房，我好从你手里接过来吃。”她玛就把所做的饼拿进卧房，到她哥哥暗嫩那里，
13:11 | 拿著饼上前给他吃。他便拉住她玛说：“我妹妹，你来与我同寝。”
13:12 | 她玛说：“我哥哥，不要玷辱我。以色列人中不当这样行，你不要做这丑事。
13:13 | 你玷辱了我，我何以掩盖我的羞耻呢？你在以色列中也成了愚妄人。你可以求王，他必不禁止我归你。”
13:14 | 但暗嫩不肯听她的话，因比她力大，就玷辱她，与她同寝。
13:15 | 随后，暗嫩极其恨她。那恨她的心，比先前爱她的心更甚。对她说：“你起来，去吧！”
13:16 | 她玛说：“不要这样！你赶出我去的这罪，比你才行的更重。”但暗嫩不肯听她的话。
13:17 | 就叫伺候自己的仆人来，说：“将这个女子赶出去！她一出去，你就关门上闩。”
13:18 | 那时她玛穿著彩衣，因为没有出嫁的公主都是这样穿。暗嫩的仆人就把她赶出去，关门上闩。
13:19 | 她玛把灰尘撒在头上，撕裂所穿的彩衣，以手抱头，一面行走一面哭喊。
13:20 | 他胞兄押沙龙问她说：“莫非你哥哥暗嫩与你亲近了吗？我妹妹，暂且不要作声；他是你的哥哥，不要将这事放在心上。”她玛就孤孤单单地住在她胞兄押沙龙家里。
13:21 | 大卫王听见这事，就甚发怒。
13:22 | 押沙龙并不和他哥哥暗嫩说好说歹，因为暗嫩玷辱他妹妹她玛，所以押沙龙恨恶他。
13:23 | 过了二年，在靠近以法莲的巴力夏琐，有人为押沙龙剪羊毛，押沙龙请王的众子与他同去。
13:24 | 押沙龙来见王说：“现在有人为仆人剪羊毛，请王和王的臣仆与仆人同去。”
13:25 | 王对押沙龙说：“我儿，我们不必都去，恐怕使你耗费太多。”押沙龙再三请王，王仍是不肯去，只为他祝福。
13:26 | 押沙龙说：“王若不去，求王许我哥哥暗嫩同去。”王说：“何必要他去呢？”
13:27 | 押沙龙再三求王，王就许暗嫩和王的众子与他同去。
13:28 | 押沙龙吩咐仆人说：“你们注意，看暗嫩饮酒畅快的时候，我对你们说：‘杀暗嫩’，你们便杀他，不要惧怕。这不是我吩咐你们的吗？你们只管壮胆奋勇。”
13:29 | 押沙龙的仆人就照押沙龙所吩咐的，向暗嫩行了。王的众子都起来，各人骑上骡子，逃跑了。
13:30 | 他们还在路上，有风声传到大卫那里说：“押沙龙将王的众子都杀了，没有留下一个。”
13:31 | 王就起来，撕裂衣服，躺在地上。王的臣仆也都撕裂衣服，站在旁边。
13:32 | 大卫的长兄示米亚的儿子约拿达说：“我主，不要以为王的众子少年人都杀了，只有暗嫩一个人死了。自从暗嫩玷辱押沙龙妹子她玛的那日，押沙龙就定意杀暗嫩了。
13:33 | 现在我主我王，不要把这事放在心上，以为王的众子都死了，只有暗嫩一个人死了。”
13:34 | 押沙龙逃跑了。守望的少年人举目观看，见有许多人从山坡的路上来。
13:35 | 约拿达对王说：“看哪！王的众子都来了，果然与你仆人所说的相合。”
13:36 | 话才说完，王的众子都到了，放声大哭。王和臣仆，也都哭得甚恸。
13:37 | 押沙龙逃到基述王亚米忽的儿子达买那里去了。大卫天天为他儿子悲哀。
13:38 | 押沙龙逃到基述，在那里住了三年。
13:39 | 暗嫩死了以后，大卫王得了安慰，心里切切想念押沙龙。


14:1 | 洗鲁雅的儿子约押，知道王心里想念押沙龙，
14:2 | 就打发人往提哥亚去，从那里叫了一个聪明的妇人来，对她说：“请你假装居丧的，穿上孝衣，不要用膏抹身，要装作为死者许久悲哀的妇人，
14:3 | 进去见王，对王如此如此说。”于是，约押将当说的话教导了妇人。
14:4 | 提哥亚妇人到王面前，伏地叩拜说：“王啊，求你拯救！”
14:5 | 王问她说：“你有甚么事呢？”回答说：“婢女实在是寡妇，我丈夫死了。
14:6 | 我有两个儿子，一日在田间争斗，没有人解劝，这个就打死那个。
14:7 | 现在全家的人都起来攻击婢女说：‘你将那打死兄弟的交出来，我们好治死他，偿他打死兄弟的命，灭绝那承受家业的。’这样，他们要将我剩下的炭火灭尽，不与我丈夫留名留后在世上。”
14:8 | 王对妇人说：“你回家去吧！我必为你下令。”
14:9 | 提哥亚妇人又对王说：“我主我王，愿这罪归我和我父家，与王和王的位无干。”
14:10 | 王说：“凡难为你的，你就带他到我这里来，他必不再搅扰你。”
14:11 | 妇人说：“愿王记念耶和华你的 神，不许报血仇的人施行灭绝，恐怕他们灭绝我的儿子。”王说：“我指著永生的耶和华起誓，你的儿子，连一根头发也不至落在地上。”
14:12 | 妇人说：“求我主我王容婢女再说一句话。”王说：“你说吧！”
14:13 | 妇人说：“王为何也起意要害 神的民呢？王不使那逃亡的人回来，王的这话，就是自证己错了！
14:14 | 我们都是必死的，如同水泼在地上，不能收回。 神并不夺取人的性命，乃设法使逃亡的人不至成为赶出回不来的。
14:15 | 我来将这话告诉我主我王，是因百姓使我惧怕。婢女想，不如将这话告诉王，或者王成就婢女所求的。
14:16 | 人要将我和我儿子从 神的地业上一同除灭，王必应允救我脱离他的手。
14:17 | 婢女又想，我主我王的话必安慰我，因为我主我王能辨别是非，如同 神的使者一样。惟愿耶和华你的 神与你同在！”
14:18 | 王对妇人说：“我要问你一句话，你一点不要瞒我。”妇人说：“愿我主我王说。”
14:19 | 王说：“你这些话莫非是约押的主意吗？”妇人说：“我敢在我主我王面前起誓：王的话正对，不偏左右，是王的仆人约押吩咐我的，这些话是他教导我的。
14:20 | 王的仆人约押如此行，为要挽回这事。我主的智慧却如 神使者的智慧，能知世上一切事。”
14:21 | 王对约押说：“我应允你这事。你可以去，把那少年人押沙龙带回来。”
14:22 | 约押就面伏于地叩拜，祝谢于王，又说：“王既应允仆人所求的，仆人今日知道在我主我王眼前蒙恩了。”
14:23 | 于是约押起身往基述去，将押沙龙带回耶路撒冷。
14:24 | 王说：“使他回自己家里去，不要见我的面。”押沙龙就回自己家里去，没有见王的面。
14:25 | 以色列全地之中，无人像押沙龙那样俊美，得人的称赞，从脚底到头顶毫无瑕疵。
14:26 | 他的头发甚重，每到年底剪发一次；所剪下来的，按王的平称一称，重二百舍客勒。
14:27 | 押沙龙生了三个儿子，一个女儿。女儿名叫她玛，是个容貌俊美的女子。
14:28 | 押沙龙住在耶路撒冷足有二年，没有见王的面。
14:29 | 押沙龙打发人去叫约押来，要托他去见王，约押却不肯来。第二次打发人去叫他，他仍不肯来。
14:30 | 所以押沙龙对仆人说：“你们看，约押有一块田，与我的田相近，其中有大麦，你们去放火烧了。”押沙龙的仆人就去放火烧了那田。
14:31 | 于是约押起来，到了押沙龙家里，问他说：“你的仆人为何放火烧了我的田呢？”
14:32 | 押沙龙回答约押说：“我打发人去请你来，好托你去见王，替我说：‘我为何从基述回来呢？不如仍在那里。’现在要许我见王的面，我若有罪，任凭王杀我就是了。”
14:33 | 于是约押去见王，将这话奏告王，王便叫押沙龙来。押沙龙来见王，在王面前俯伏于地，王就与押沙龙亲嘴。


15:1 | 此后，押沙龙为自己预备车马，又派五十人在他前头奔走。
15:2 | 押沙龙常常早晨起来，站在城门的道旁，凡有争讼要去求王判断的，押沙龙就叫他过来，问他说：“你是哪一城的人？”回答说：“仆人是以色列某支派的人。”
15:3 | 押沙龙对他说：“你的事有情有理，无奈王没有委人听你伸诉。”
15:4 | 押沙龙又说：“恨不得我作国中的士师，凡有争讼求审判的，到我这里来，我必秉公判断。”
15:5 | 若有人近前来要拜押沙龙，押沙龙就伸手拉住他，与他亲嘴。
15:6 | 以色列人中，凡去见王求判断的，押沙龙都是如此待他们。这样，押沙龙暗中得了以色列人的心。
15:7 | 满了四十年（注：有作“四年”的），押沙龙对王说：“求你准我往希伯仑去，还我向耶和华所许的愿。
15:8 | 因为仆人住在亚兰的基述，曾许愿说：‘耶和华若使我再回耶路撒冷，我必事奉他。’”
15:9 | 王说：“你平平安安地去吧！”押沙龙就起身，往希伯仑去了。
15:10 | 押沙龙打发探子走遍以色列各支派说：“你们一听见角声就说：‘押沙龙在希伯仑作王了！’”
15:11 | 押沙龙在耶路撒冷请了二百人与他同去，都是诚诚实实去的，并不知道其中的真情。
15:12 | 押沙龙献祭的时候，打发人去将大卫的谋士，基罗人亚希多弗从他本城请了来。于是叛逆的势派甚大，因为随从押沙龙的人民，日渐增多。
15:13 | 有人报告大卫说：“以色列人的心都归向押沙龙了！”
15:14 | 大卫就对耶路撒冷跟随他的臣仆说：“我们要起来逃走，不然都不能躲避押沙龙了。要速速地去，恐怕他忽然来到，加害于我们，用刀杀尽合城的人。”
15:15 | 王的臣仆对王说：“我主我王所定的，仆人都愿遵行。”
15:16 | 于是，王带著全家的人出去了，但留下十个妃嫔看守宫殿。
15:17 | 王出去，众民都跟随他，到伯墨哈，就住下了。
15:18 | 王的臣仆都在他面前过去。基利提人，比利提人，就是从迦特跟随王来的六百人，也都在他面前过去。
15:19 | 王对迦特人以太说：“你是外邦逃来的人，为甚么与我们同去呢？你可以回去，与新王同住，或者回你本地去吧！
15:20 | 你来的日子不多，我今日怎好叫你与我们一同飘流，没有一定的住处呢？你不如带你的弟兄回去吧！愿耶和华用慈爱诚实待你。”
15:21 | 以太对王说：“我指著永生的耶和华起誓，又敢在王面前起誓：无论生死，王在哪里，仆人也必在那里。”
15:22 | 大卫对以太说：“你前去过河吧！”于是，迦特人以太带著跟随他的人和所有的妇人孩子，就都过去了。
15:23 | 本地的人都放声大哭，众民尽都过去。王也过了汲沦溪；众民往旷野去了。
15:24 | 撒督和抬 神约柜的利未人也一同来了，将 神的约柜放下。亚比亚他上来，等著众民从城里出来过去。
15:25 | 王对撒督说：“你将 神的约柜抬回城去。我若在耶和华眼前蒙恩，他必使我回来，再见约柜和他的居所。
15:26 | 倘若他说：‘我不喜悦你’，看哪！我在这里，愿他凭自己的意旨待我。”
15:27 | 王又对祭司撒督说：“你不是先见吗？你可以安然回城。你儿子亚希玛斯和亚比亚他的儿子约拿单，都可以与你同去。
15:28 | 我在旷野的渡口那里，等你们报信给我。”
15:29 | 于是，撒督和亚比亚他将 神的约柜抬回耶路撒冷，他们就住在那里。
15:30 | 大卫蒙头赤脚上橄榄山，一面上一面哭。跟随他的人也都蒙头哭著上去。
15:31 | 有人告诉大卫说：“亚希多弗也在叛党之中，随从押沙龙。”大卫祷告说：“耶和华啊，求你使亚希多弗的计谋变为愚拙。”
15:32 | 大卫到了山顶敬拜 神的地方，见亚基人户筛衣服撕裂，头蒙灰尘来迎接他。
15:33 | 大卫对他说：“你若与我同去必累赘我。
15:34 | 你若回城去，对押沙龙说：‘王啊，我愿作你的仆人。我向来作你父亲的仆人，现在我也照样作你的仆人。’这样，你就可以为我破坏亚希多弗的计谋。
15:35 | 祭司撒督和亚比亚他，岂不都在那里吗？你在王宫里听见甚么，就要告诉祭司撒督和亚比亚他。
15:36 | 撒督的儿子亚希玛斯，亚比亚他的儿子约拿单，也都在那里。凡你们所听见的，可以托这二人来报告我。”
15:37 | 于是，大卫的朋友户筛进了城；押沙龙也进了耶路撒冷。


16:1 | 大卫刚过山顶，见米非波设的仆人洗巴拉著备好了的两匹驴，驴上驮著二百面饼，一百葡萄饼，一百个夏天的果饼，一皮袋酒来迎接他。
16:2 | 王问洗巴说：“你带这些来是甚么意思呢？”洗巴说：“驴是给王的家眷骑的；面饼和夏天的果饼是给少年人吃的；酒是给在旷野疲乏人喝的。”
16:3 | 王问说：“你主人的儿子在哪里呢？”洗巴回答王说：“他仍在耶路撒冷，因他说：‘以色列人今日必将我父的国归还我。’”
16:4 | 王对洗巴说：“凡属米非波设的都归你了。”洗巴说：“我叩拜我主我王，愿我在你眼前蒙恩。”
16:5 | 大卫王到了巴户琳，见有一个人出来，是扫罗族基拉的儿子，名叫示每。他一面走一面咒骂，
16:6 | 又拿石头砍大卫王和王的臣仆；众民和勇士都在王的左右。
16:7 | 示每咒骂说：“你这流人血的坏人哪，去吧，去吧！
16:8 | 你流扫罗全家的血，接续他作王，耶和华把这罪归在你身上，将这国交给你儿子押沙龙。现在你自取其祸，因为你是流人血的人。”
16:9 | 洗鲁雅的儿子亚比筛对王说：“这死狗岂可咒骂我主我王呢？求你容我过去，割下他的头来”
16:10 | 王说：“洗鲁雅的儿子，我与你们有何关涉呢？他咒骂，是因耶和华吩咐他说：‘你要咒骂大卫。’如此，谁敢说你为甚么这样行呢？”
16:11 | 大卫又对亚比筛和众臣仆说：“我亲生的儿子尚且寻索我的性命，何况这便雅悯人呢？由他咒骂吧！因为这是耶和华吩咐他的。
16:12 | 或者耶和华见我遭难，为我今日被这人咒骂，就施恩与我。”
16:13 | 于是，大卫和跟随他的人往前行走。示每在大卫对面山坡，一面行走一面咒骂，又拿石头砍他，拿土扬他。
16:14 | 王和跟随他的众人，疲疲乏乏地到了一个地方，就在那里歇息歇息。
16:15 | 押沙龙和以色列众人来到耶路撒冷，亚希多弗也与他同来。
16:16 | 大卫的朋友亚基人户筛去见押沙龙，对他说：“愿王万岁！愿王万岁！”
16:17 | 押沙龙问户筛说：“这是你恩待朋友吗？为甚么不与你的朋友同去呢？”
16:18 | 户筛对押沙龙说：“不然，耶和华和这民，并以色列众人所拣选的，我必归顺他，与他同住。
16:19 | 再者，我当服事谁呢？岂不是前王的儿子吗？我怎样服事你父亲，也必照样服事你。”
16:20 | 押沙龙对亚希多弗说：“你们出个主意，我们怎样行才好？”
16:21 | 亚希多弗对押沙龙说：“你父所留下看守宫殿的妃嫔，你可以与她们亲近。以色列众人听见你父亲憎恶你，凡归顺你人的手，就更坚强。”
16:22 | 于是人为押沙龙在宫殿的平顶上支搭帐棚。押沙龙在以色列众人眼前，与他父的妃嫔亲近。
16:23 | 那时，亚希多弗所出的主意，好像人问 神的话一样，他昔日给大卫，今日给押沙龙所出的主意，都是这样。


17:1 | 亚希多弗又对押沙龙说：“求你准我挑选一万二千人，今夜我就起身追赶大卫。
17:2 | 趁他疲乏手软，我忽然追上他，使他惊惶。跟随他的民必都逃跑，我就单杀王一人，
17:3 | 使众民都归顺你。你所寻找的人既然死了，众民就如已经归顺你。这样，也都平安无事了。”
17:4 | 押沙龙和以色列的长老都以这话为美。
17:5 | 押沙龙说：“要召亚基人户筛来，我们也要听他怎样说。”
17:6 | 户筛到了押沙龙面前，押沙龙向他说：“亚希多弗是如此如此说的，我们照著他的话行可以不可以？若不可，你就说吧！”
17:7 | 户筛对押沙龙说：“亚希多弗这次所定的谋不善。”
17:8 | 户筛又说：“你知道，你父亲和跟随他的人都是勇士，现在他们心里恼怒，如同田野丢崽子的母熊一般；而且你父亲是个战士，必不和民一同住宿。
17:9 | 他现今或藏在坑中或在别处，若有人首先被杀，凡听见的必说：‘跟随押沙龙的民被杀了。’
17:10 | 虽有人胆大如狮子，他的心也必消化。因为以色列人都知道你父亲是英雄，跟随他的人也都是勇士。
17:11 | 依我之计，不如将以色列众人，从但直到别是巴，如同海边的沙那样多，聚集到你这里来，你也亲自率领他们出战。
17:12 | 这样，我们在何处遇见他，就下到他那里，如同露水下在地上一般，连他带跟随他的人，一个也不留下。
17:13 | 他若进了哪一座城，以色列众人必带绳子去，将那城拉到河里，甚至连一块小石头都不剩下。”
17:14 | 押沙龙和以色列众人说：“亚基人户筛的计谋，比亚希多弗的计谋更好！”这是因耶和华定意破坏亚希多弗的良谋，为要降祸与押沙龙。
17:15 | 户筛对祭司撒督和亚比亚他说：“亚希多弗为押沙龙和以色列的长老所定的计谋是如此如此；我所定的计谋是如此如此。
17:16 | 现在你们要急速打发人去，告诉大卫说：‘今夜不可住在旷野的渡口，务要过河。免得王和跟随他的人都被吞灭。’”
17:17 | 那时，约拿单和亚希玛斯在隐罗结那里等候，不敢进城，恐怕被人看见。有一个使女出来，将这话告诉他们，他们就去报信给大卫王。
17:18 | 然而有一个童子看见他们，就去告诉押沙龙。他们急忙跑到巴户琳某人的家里；那人院中有一口井，他们就下到井里。
17:19 | 那家的妇人用盖盖上井口，又在上头铺上碎麦，事就没有泄漏。
17:20 | 押沙龙的仆人来到那家，问妇人说：“亚希玛斯和约拿单在哪里？”妇人说：“他们过了河了。”仆人找他们，找不著，就回耶路撒冷去了。
17:21 | 他们走后，二人从井里上来，去告诉大卫王说：“亚希多弗如此如此定计害你，你们务要起来，快快过河。”
17:22 | 于是，大卫和跟随他的人都起来过约旦河。到了天亮，无一人不过约旦河的。
17:23 | 亚希多弗见不依从他的计谋，就备上驴归回本城。到了家，留下遗言，便吊死了，葬在他父亲的坟墓里。
17:24 | 大卫到了玛哈念，押沙龙和跟随他的以色列人也都过了约旦河。
17:25 | 押沙龙立亚玛撒作元帅代替约押。亚玛撒是以实玛利人（注：又作“以色列人”）以特拉的儿子。以特拉曾与拿辖的女儿亚比该亲近；这亚比该与约押的母亲洗鲁雅是姐妹。
17:26 | 押沙龙和以色列人都安营在基列地。
17:27 | 大卫到了玛哈念，亚扪族的拉巴人拿辖的儿子朔比，罗底巴人亚米利的儿子玛吉，基列的罗基琳人巴西莱，
17:28 | 带著被，褥，盆，碗，瓦器，小麦，大麦，麦面，炒谷，豆子，红豆，炒豆，
17:29 | 蜂蜜，奶油，绵羊，奶饼供给大卫和跟随他的人吃。他们说：“民在旷野，必饥渴困乏了。”


18:1 | 大卫数点跟随他的人，立千夫长，百夫长率领他们。
18:2 | 大卫打发军兵出战，分为三队：一队在约押手下，一队在洗鲁雅的儿子，约押兄弟亚比筛手下；一队在迦特人以太手下；大卫对军兵说：“我必与你们一同出战。”
18:3 | 军兵却说：“你不可出战。若是我们逃跑，敌人必不介意；我们阵亡一半，敌人也不介意。因为你一人强似我们万人，你不如在城里预备帮助我们。”
18:4 | 王向他们说：“你们以为怎样好，我就怎样行。”于是王站在城门旁，军兵或百或千地挨次出去了。
18:5 | 王嘱咐约押，亚比筛，以太说：“你们要为我的缘故宽待那少年人押沙龙。”王为押沙龙嘱咐众将的话，兵都听见了。
18:6 | 兵就出到田野迎著以色列人，在以法莲树林里交战。
18:7 | 以色列人败在大卫的仆人面前；那日阵亡的甚多，共有二万人。
18:8 | 因为在那里四面打仗，死于树林的，比死于刀剑的更多。
18:9 | 押沙龙偶然遇见大卫的仆人。押沙龙骑著骡子，从大橡树密枝底下经过，他的头发被树枝绕住，就悬挂起来，所骑的骡子便离他去了。
18:10 | 有个人看见，就告诉约押说：“我看见押沙龙挂在橡树上了。”
18:11 | 约押对报信的人说：“你既看见他，为甚么不将他打死落在地上呢？你若打死他，我就赏你十舍客勒银子，一条带子。”
18:12 | 那人对约押说：“我就是得你一千舍客勒银子，我也不敢伸手害王的儿子，因为我们听见王嘱咐你和亚比筛并以太说：‘你们要谨慎，不可害那少年人押沙龙。’
18:13 | 我若妄为害了他的性命，就是你自己也必与我为敌。（原来无论何事，都瞒不过王。）”
18:14 | 约押说：“我不能与你留连。”约押手拿三杆短枪，趁押沙龙在橡树上还活著，就刺透他的心。
18:15 | 给约押拿兵器的十个少年人围绕押沙龙，将他杀死。
18:16 | 约押吹角，拦阻众人，他们就回来，不再追赶以色列人。
18:17 | 他们将押沙龙丢在林中一个大坑里，上头堆起一大堆石头。以色列众人都逃跑，各回各家去了。
18:18 | 押沙龙活著的时候，在王谷立了一根石柱，因他说：“我没有儿子为我留名。”他就以自己的名称那石柱叫押沙龙柱，直到今日。
18:19 | 撒督的儿子亚希玛斯说：“容我跑去，将耶和华向仇敌给王报仇的信息报与王知。”
18:20 | 约押对他说：“你今日不可去报信，改日可以报信，因为今日王的儿子死了，所以你不可去报信。”
18:21 | 约押对古示人说：“你去将你所看见的告诉王。”古示人在约押面前下拜，就跑去了。
18:22 | 撒督的儿子亚希玛斯又对约押说：“无论怎样，求你容我随著古示人跑去。”约押说：“我儿，你报这信息，既不得赏赐，何必要跑去呢？”
18:23 | 他又说：“无论怎样，我要跑去。”约押说：“你跑去吧！”亚希玛斯就从平原往前跑，跑过古示人去了。
18:24 | 大卫正坐在城瓮里。守望的人上城门楼的顶上，举目观看，见有一个人独自跑来。
18:25 | 守望的人就大声告诉王。王说：“他若独自来，必是报口信的。”那人跑得渐渐近了。
18:26 | 守望的人又见一人跑来，就对守城门的人说：“又有一人独自跑来。”王说：“这也必是报信的。”
18:27 | 守望的人说：“我看前头人的跑法好像撒督的儿子亚希玛斯的跑法一样。”王说：“他是个好人，必是报好信息。”
18:28 | 亚希玛斯向王呼叫说：“平安了！”就在王面前脸伏于地叩拜说：“耶和华你的 神是应当称颂的，因他已将那举手攻击我主我王的人交给王了！”
18:29 | 王问说：“少年人押沙龙平安不平安？”亚希玛斯回答说：“约押打发王的仆人，那时仆人听见众民大声喧哗，却不知道是甚么事。”
18:30 | 王说：“你退去，站在旁边。”他就退去，站在旁边。
18:31 | 古示人也来到说：“有信息报给我主我王！耶和华今日向一切兴起攻击你的人给你报仇了。”
18:32 | 王问古示人说：“少年人押沙龙平安不平安？”古示人回答说：“愿我主我王的仇敌，和一切兴起要杀害你的人，都与那少年人一样。”
18:33 | 王就心里伤恸，上城门楼去哀哭，一面走一面说：“我儿押沙龙啊！我儿，我儿押沙龙啊！我恨不得替你死，押沙龙啊！我儿，我儿！”


19:1 | 有人告诉约押说：“王为押沙龙哭泣悲哀。”
19:2 | 众民听说王为他儿子忧愁，他们得胜的欢乐却变成悲哀。
19:3 | 那日众民暗暗地进城，就如败阵逃跑惭愧的民一般。
19:4 | 王蒙著脸，大声哭号说：“我儿押沙龙啊！押沙龙我儿，我儿啊！”
19:5 | 约押进去见王说：“你今日使你一切仆人脸面惭愧了。他们今日救了你的性命和你儿女妻妾的性命。
19:6 | 你却爱那恨你的人，恨那爱你的人。你今日明明地不以将帅，仆人为念。我今日看明，若押沙龙活著，我们都死亡，你就喜悦了。
19:7 | 现在你当出去，安慰你仆人的心。我指著耶和华起誓：你若不出去，今夜必无一人与你同在一处；这祸患就比你从幼年到如今所遭的更甚！”
19:8 | 于是，王起来，坐在城门口。众民听说王坐在城门口，就都到王面前。
19:9 | 以色列人已经逃跑，各回各家去了。以色列众支派的人纷纷议论说：“王曾救我们脱离仇敌的手，又救我们脱离非利士人的手。现在他躲避押沙龙逃走了。
19:10 | 我们膏押沙龙治理我们，他已经阵亡。现在为甚么不出一言请王回来呢？”
19:11 | 大卫王差人去见祭司撒督和亚比亚他说：“你们当向犹大长老说：‘以色列众人已经有话请王回宫。你们为甚么落在他们后头呢？
19:12 | 你们是我的弟兄，是我的骨肉，为甚么在人后头请王回来呢？’
19:13 | 也要对亚玛撒说：‘你不是我的骨肉吗？我若不立你替约押常作元帅，愿 神重重地降罚与我。’”
19:14 | 如此就挽回犹大众人的心，如同一人的心。他们便打发人去见王说：“请王和王的一切臣仆回来。”
19:15 | 王就回来，到了约旦河。犹大人来到吉甲，要去迎接王，请他过约旦河。
19:16 | 巴户琳的便雅悯人基拉的儿子示每急忙与犹大人一同下去迎接大卫王。
19:17 | 跟从示每的有一千便雅悯人，还有扫罗家的仆人洗巴和他十五个儿子，二十个仆人，他们都趟过约旦河迎接王。
19:18 | 有摆渡船过去，渡王的家眷，任王使用。王要过约旦河的时候，基拉的儿子示每就俯伏在王面前，
19:19 | 对王说：“我主我王出耶路撒冷的时候，仆人行悖逆的事。现在求我主不要因此加罪与仆人，不要记念，也不要放在心上。
19:20 | 仆人明知自己有罪，所以约瑟全家之中，今日我首先下来迎接我主我王。”
19:21 | 洗鲁雅的儿子亚比筛说：“示每既咒骂耶和华的受膏者，不应当治死他吗？”
19:22 | 大卫说：“洗鲁雅的儿子，我与你们有何关涉，使你们今日与我反对呢？今日在以色列中岂可治死人呢？我岂不知今日我作以色列的王吗？”
19:23 | 于是王对示每说：“你必不死。”王就向他起誓。
19:24 | 扫罗的孙子米非波设也下去迎接王。他自从王去的日子，直到王平平安安地回来，没有修脚，没有剃胡须，也没有洗衣服。
19:25 | 他来到耶路撒冷迎接王的时候，王问他说：“米非波设，你为甚么没有与我同去呢？”
19:26 | 他回答说：“我主我王，仆人是瘸腿的。那日我想要备驴骑上与王同去，无奈我的仆人欺哄了我，
19:27 | 又在我主我王面前谗毁我。然而我主我王如同 神的使者一般，你看怎样好，就怎样行吧！
19:28 | 因为我祖全家的人，在我主我王面前，都算为死人；王却使仆人在王的席上同人吃饭。我现在向王还能辨理诉冤吗？”
19:29 | 王对他说：“你何必再提你的事呢？我说，你与洗巴均分地土。”
19:30 | 米非波设对王说：“我主我王既平平安安地回宫，就任凭洗巴都取了也可以。”
19:31 | 基列人巴西莱从罗基琳下来，要送王过约旦河，就与王一同过了约旦河。
19:32 | 巴西莱年纪老迈，已经八十岁了。王住在玛哈念的时候，他就拿食物来供给王，他原是大富户。
19:33 | 王对巴西莱说：“你与我同去，我要在耶路撒冷那里养你的老。”
19:34 | 巴西莱对王说：“我在世的年日还能有多少，使我与王同上耶路撒冷呢？
19:35 | 仆人现在八十岁了，还能尝出饮食的滋味，辨别美恶吗？还能听男女歌唱的声音吗？仆人何必累赘我主我王呢？
19:36 | 仆人只要送王过约旦河，王何必赐我这样的恩典呢？
19:37 | 求你准我回去，好死在我本城，葬在我父母的墓旁。这里有王的仆人金罕，让他同我主我王过去，可以随意待他。”
19:38 | 王说：“金罕可以与我同去，我必照你的心愿待他。你向我求甚么，我都必为你成就。”
19:39 | 于是众民过约旦河，王也过去。王与巴西莱亲嘴，为他祝福。巴西莱就回本地去了。
19:40 | 王过去，到了吉甲，金罕也跟他过去。犹大众民和以色列民的一半，也都送王过去。
19:41 | 以色列众人来见王，对他说：“我们弟兄犹大人为甚么暗暗送王和王的家眷，并跟随王的人过约旦河？”
19:42 | 犹大众人回答以色列人说：“因为王与我们是亲属。你们为何因这事发怒呢？我们吃了王的甚么呢？王赏赐了我们甚么呢？”
19:43 | 以色列人回答犹大人说：“按支派我们与王有十分的情分，在大卫身上，我们也比你们更有情分。你们为何藐视我们，请王回来，不先与我们商量呢？”但犹大人的话比以色列人的话更硬。


2:1 | 此后，大卫问耶和华说：“我上犹大的一个城去可以吗？”耶和华说：“可以。”大卫说：“我上哪一个城去呢？”耶和华说：“上希伯仑去。”
2:2 | 于是，大卫和他的两个妻：一个是耶斯列人亚希暖，一个是作过迦密人拿八妻的亚比该，都上那里去了。
2:3 | 大卫也将跟随他的人和他们各人的眷属一同带上去，住在希伯仑的城邑中。
2:4 | 犹大人来到希伯仑，在那里膏大卫作犹大家的王。有人告诉大卫说：“葬埋扫罗的是基列雅比人。”
2:5 | 大卫就差人去见基列雅比人，对他们说：“你们厚待你们的主扫罗，将他葬埋。愿耶和华赐福与你们。
2:6 | 你们既行了这事，愿耶和华以慈爱诚实待你们，我也要为此厚待你们。
2:7 | 现在你们的主扫罗死了，犹大家已经膏我作他们的王，所以你们要刚强奋勇。”
2:8 | 扫罗的元帅尼珥的儿子押尼珥，曾将扫罗的儿子伊施波设带过河到玛哈念，
2:9 | 立他作王，治理基列，亚书利，耶斯列，以法莲，便雅悯和以色列众人。
2:10 | 扫罗的儿子伊施波设登基的时候，年四十岁，作以色列王二年；惟独犹大家归从大卫。
2:11 | 大卫在希伯仑作犹大家的王，共七年零六个月。
2:12 | 尼珥的儿子押尼珥和扫罗的儿子伊施波设的仆人，从玛哈念出来，往基遍去。
2:13 | 洗鲁雅的儿子约押和大卫的仆人也出来，在基遍池旁与他们相遇。一班坐在池这边，一班坐在池那边。
2:14 | 押尼珥对约押说：“让少年人起来，在我们面前戏耍吧！”约押说：“可以。”
2:15 | 就按著定数起来：属扫罗儿子伊施波设的便雅悯人过去十二名，大卫的仆人也过去十二名。
2:16 | 彼此揪头，用刀刺肋，一同仆倒。所以那地叫作希利甲哈素林，就在基遍。
2:17 | 那日的战事凶猛，押尼珥和以色列人败在大卫的仆人面前。
2:18 | 在那里有洗鲁雅的三个儿子：约押，亚比筛，亚撒黑。亚撒黑脚快如野鹿一般。
2:19 | 亚撒黑追赶押尼珥，直追赶他不偏左右。
2:20 | 押尼珥回头说：“你是亚撒黑吗？”回答说：“是。”
2:21 | 押尼珥对他说：“你或转向左，转向右，拿住一个少年人，剥去他的战衣。”亚撒黑却不肯转开不追赶他。
2:22 | 押尼珥又对亚撒黑说：“你转开不追赶我吧！我何必杀你呢？若杀你，有甚么脸见你哥哥约押呢？”
2:23 | 亚撒黑仍不肯转开，故此押尼珥就用枪□刺入他的肚腹，甚至枪从背后透出。亚撒黑就在那里仆倒而死。众人赶到亚撒黑仆倒而死的地方，就都站住。
2:24 | 约押和亚比筛追赶押尼珥，日落的时候，到了通基遍旷野的路旁，基亚对面的亚玛山。
2:25 | 便雅悯人聚集，跟随押尼珥站在一个山顶上。
2:26 | 押尼珥呼叫约押说：“刀剑岂可永远杀人吗？你岂不知终久必有苦楚吗？你要等何时才叫百姓回去，不追赶弟兄呢？”
2:27 | 约押说：“我指著永生的 神起誓，你若不说戏耍的那句话，今日早晨百姓就回去，不追赶弟兄了。”
2:28 | 于是约押吹角，众民就站住，不再追赶以色列人，也不再打仗了。
2:29 | 押尼珥和跟随他的人整夜经过亚拉巴，过约旦河走过毕伦，到了玛哈念。
2:30 | 约押追赶押尼珥回来，聚集众民，见大卫的仆人中缺少了十九个人和亚撒黑。
2:31 | 但大卫的仆人杀了便雅悯人和跟随押尼珥的人，共三百六十名。
2:32 | 众人将亚撒黑送到伯利恒，葬在他父亲的坟墓里。约押和跟随他的人走了一夜，天亮的时候到了希伯仑。


20:1 | 在那里恰巧有一个匪徒，名叫示巴，是便雅悯人比基利的儿子。他吹角说：“我们与大卫无分，与耶西的儿子无涉。以色列人哪，你们各回各家去吧！”
20:2 | 于是以色列人都离开大卫，跟随比基利的儿子示巴。但犹大人，从约旦河直到耶路撒冷，都紧紧跟随他们的王。
20:3 | 大卫王来到耶路撒冷，进了宫殿，就把从前留下看守宫殿的十个妃嫔禁闭在冷宫，养活她们，不与她们亲近。她们如同寡妇被禁，直到死的日子。
20:4 | 王对亚玛撒说：“你要在三日之内将犹大人招聚了来，你也回到这里来。”
20:5 | 亚玛撒就去招聚犹大人，却耽延过了王所限的日期。
20:6 | 大卫对亚比筛说：“现在恐怕比基利的儿子示巴加害于我们，比押沙龙更甚，你要带领你主的仆人追赶他，免得他得了坚固城，躲避我们。”
20:7 | 约押的人和基利提人，比利提人并所有的勇士，都跟著亚比筛，从耶路撒冷出去，追赶比基利的儿子示巴。
20:8 | 他们到了基遍的大磐石那里，亚玛撒来迎接他们。那时约押穿著战衣，腰束佩刀的带子，刀在鞘内。约押前行，刀从鞘内掉出来。
20:9 | 约押左手拾起刀来，对亚玛撒说：“我兄弟，你好啊！”就用右手抓住亚玛撒的胡子，要与他亲嘴。
20:10 | 亚玛撒没有防备约押手里所拿的刀，约押用刀刺入他的肚腹，他的肠子流在地上，没有再刺他就死了。约押和他兄弟亚比筛往前追赶比基利的儿子示巴。
20:11 | 有约押的一个少年人站在亚玛撒尸身旁边，对众人说：“谁喜悦约押，谁归顺大卫，就当跟随约押去。”
20:12 | 亚玛撒在道路上滚在自己的血里。那人见众民经过都站住，就把亚玛撒的尸身从路上挪到田间，用衣服遮盖。
20:13 | 尸身从路上挪移之后，众民就都跟随约押，去追赶比基利的儿子示巴。
20:14 | 他走遍以色列各支派，直到伯玛迦的亚比拉；并比利人的全地，那些地方的人也都聚集跟随他。
20:15 | 约押和跟随的人到了伯玛迦的亚比拉，围困示巴，就对著城筑垒，跟随约押的众民用锤撞城，要使城塌陷。
20:16 | 有一个聪明妇人从城上呼叫说：“听啊！听啊！请约押近前来，我好与他说话。”
20:17 | 约押就近前来。妇人问他说：“你是约押不是？”他说：“我是。”妇人说：“求你听婢女的话。”约押说：“我听。”
20:18 | 妇人说：“古时有话说：‘当先在亚比拉求问，然后事就定妥。’
20:19 | 我们这城的人，在以色列人中是和平，忠厚的。你为何要毁坏以色列中的大城，吞灭耶和华的产业呢？”
20:20 | 约押回答说：“我决不吞灭，毁坏。
20:21 | 乃因以法莲山地的一个人 ──比基利的儿子示巴，举手攻击大卫王。你们若将他一人交出来，我便离城而去。”妇人对约押说：“那人的首级必从城墙上丢给你。”
20:22 | 妇人就凭她的智慧去劝众人。他们便割下比基利的儿子示巴的首级，丢给约押。约押吹角，众人就离城而散，各归各家去了。约押回耶路撒冷到王那里。
20:23 | 约押作以色列全军的元帅；耶何耶大的儿子比拿雅统辖基利提人和比利提人；
20:24 | 亚多兰掌管服苦的人；亚希律的儿子约沙法作史官；
20:25 | 示法作书记；撒督和亚比亚他作祭司长；
20:26 | 睚珥人以拉作大卫的宰相。


21:1 | 大卫年间有饥荒，一连三年，大卫就求问耶和华。耶和华说：“这饥荒是因扫罗和他流人血之家，杀死基遍人。”
21:2 | 原来这基遍人不是以色列人，乃是亚摩利人中所剩的。以色列人曾向他们起誓，不杀灭他们，扫罗却为以色列人和犹大人大发热心，想要杀灭他们。大卫王召了他们来，
21:3 | 问他们说：“我当为你们怎样行呢？可用甚么赎这罪，使你们为耶和华的产业祝福呢？”
21:4 | 基遍人回答说：“我们和扫罗与他家的事并不关乎金银，也不要因我们的缘故杀一个以色列人。”大卫说：“你们怎样说，我就为你们怎样行。”
21:5 | 他们对王说：“那从前谋害我们、要灭我们、使我们不得再住以色列境内的人，
21:6 | 现在愿将他的子孙七人交给我们，我们好在耶和华面前，将他们悬挂在耶和华拣选扫罗的基比亚。”王说：“我必交给你们。”
21:7 | 王因为曾与扫罗的儿子约拿单指著耶和华起誓结盟，就爱惜扫罗的孙子，约拿单的儿子米非波设，不交出来，
21:8 | 却把爱雅的女儿利斯巴给扫罗所生的两个儿子亚摩尼，米非波设，和扫罗女儿米甲的姐姐给米何拉人巴西莱儿子亚得列所生的五个儿子，
21:9 | 交在基遍人的手里。基遍人就把他们在耶和华面前，悬挂在山上，这七人就一同死亡。被杀的时候正是收割的日子，就是动手割大麦的时候。
21:10 | 爱雅的女儿利斯巴用麻布在磐石上搭棚，从动手收割的时候，直到天降雨在尸身上的时候，日间不容空中的雀鸟落在尸身上，夜间不让田野的走兽前来糟践。
21:11 | 有人将扫罗的妃嫔爱雅女儿利斯巴所行的这事告诉大卫。
21:12 | 大卫就去从基列雅比人那里将扫罗和他儿子约拿单的骸骨搬了来，是因非利士人从前在基利波杀扫罗，将尸身悬挂在伯珊的街市上，基列雅比人把尸身偷了去。
21:13 | 大卫将扫罗和他儿子约拿单的骸骨从那里搬了来，又收殓被悬挂七人的骸骨。
21:14 | 将扫罗和他儿子约拿单的骸骨葬在便雅悯的洗拉，在扫罗父亲基士的坟墓里。众人行了王所吩咐的。此后 神垂听国民所求的。
21:15 | 非利士人与以色列人打仗，大卫带领仆人下去，与非利士人接战，大卫就疲乏了，
21:16 | 伟人的一个儿子以实比诺要杀大卫。他的铜枪重三百舍客勒，又佩著新刀。
21:17 | 但洗鲁雅的儿子亚比筛帮助大卫，攻打非利士人，将他杀死。当日跟随大卫的人向大卫起誓说：“以后你不可再与我们一同出战，恐怕熄灭以色列的灯。”
21:18 | 后来，以色列人在歌伯与非利士人打仗，户沙人西比该杀了伟人的一个儿子撒弗。
21:19 | 又在歌伯与非利士人打仗，伯利恒人雅雷俄珥金的儿子伊勒哈难杀了迦特人歌利亚。这人的枪杆粗如织布的机轴。
21:20 | 又在迦特打仗，那里有一个身量高大的人，手脚都是六指，共有二十四个指头，他也是伟人的儿子。
21:21 | 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。
21:22 | 这四个人是迦特伟人的儿子，都死在大卫和他仆人的手下。


22:1 | 当耶和华救大卫脱离一切仇敌和扫罗之手的日子，他向耶和华念这诗，
22:2 | 说：“耶和华是我的岩石，我的山寨，我的救主，
22:3 | 我的 神，我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台，是我的避难所。我的救主啊，你是救我脱离强暴的。
22:4 | 我要求告当赞美的耶和华，这样，我必从仇敌手中被救出来。
22:5 | 曾有死亡的波浪环绕我，匪类的急流使我惊惧，
22:6 | 阴间的绳索缠绕我，死亡的网罗临到我。
22:7 | 我在急难中求告耶和华，向我的 神呼求。他从殿中听了我的声音，我的呼求入了他的耳中。
22:8 | 那时，因他发怒，地就摇撼战抖，天的根基也震动摇撼。
22:9 | 从他鼻孔冒烟上腾，从他口中发火焚烧，连炭也著了。
22:10 | 他又使天下垂，亲自降临，有黑云在他脚下。
22:11 | 他坐著基路伯飞行，在风的翅膀上显现。
22:12 | 他以黑暗和聚集的水，天空的厚云为他四围的行宫。
22:13 | 因他面前的光辉炭都著了。
22:14 | 耶和华从天上打雷，至高者发出声音。
22:15 | 他射出箭来，使仇敌四散；发出闪电，使他们扰乱。
22:16 | 耶和华的斥责一发，鼻孔的气一出，海底就出现，大地的根基也显露。
22:17 | 他从高天伸手抓住我，把我从大水中拉上来。
22:18 | 他救我脱离我的劲敌和那些恨我的人，因为他们比我强盛。
22:19 | 我遭遇灾难的日子，他们来攻击我，但耶和华是我的倚靠。
22:20 | 他又领我到宽阔之处，他救拔我，因他喜悦我。
22:21 | 耶和华按著我的公义报答我，按著我手中的清洁赏赐我。
22:22 | 因为我遵守了耶和华的道，未曾作恶离开我的 神。
22:23 | 他的一切典章常在我面前；他的律例，我也未曾离弃。
22:24 | 我在他面前作了完全人；我也保守自己远离我的罪孽。
22:25 | 所以耶和华按我的公义，按我在他眼前的清洁赏赐我。
22:26 | 慈爱的人，你以慈爱待他；完全的人，你以完全待他；
22:27 | 清洁的人，你以清洁待他；乖僻的人，你以弯曲待他。
22:28 | 困苦的百姓，你必拯救。但你的眼目察看高傲的人，使他降卑。
22:29 | 耶和华啊，你是我的灯，耶和华必照明我的黑暗。
22:30 | 我藉著你冲入敌军，藉著我的 神跳过墙垣。
22:31 | 至于 神，他的道是完全的；耶和华的话，是炼净的。凡投靠他的，他便作他们的盾牌。
22:32 | 除了耶和华，谁是 神呢？除了我们的 神，谁是磐石呢？
22:33 | 神是我坚固的保障，他引导完全人行他的路。
22:34 | 他使我的脚快如母鹿的蹄，又使我在高处安稳。
22:35 | 他教导我的手能以争战，甚至我的膀臂能开铜弓。
22:36 | 你把你的救恩给我作盾牌，你的温和使我为大。
22:37 | 你使我脚下的地步宽阔；我的脚未曾滑跌。
22:38 | 我追赶我的仇敌，灭绝了他们，未灭以先，我没有归回。
22:39 | 我灭绝了他们，打伤了他们，使他们不能起来；他们都倒在我的脚下。
22:40 | 因为你曾以力量束我的腰，使我能争战；你也使那起来攻击我的，都服在我以下。
22:41 | 你又使我的仇敌，在我面前转背逃跑，叫我能以剪除那恨我的人。
22:42 | 他们仰望，却无人拯救，就是呼求耶和华，他也不应允。
22:43 | 我捣碎他们，如同地上的灰尘；践踏他们，四散在地，如同街上的泥土。
22:44 | 你救我脱离我百姓的争竞，保护我作列国的元首。我素不认识的民必事奉我。
22:45 | 外邦人要投降我，一听见我的名声，就必顺从我。
22:46 | 外邦人要衰残，战战兢兢地出他们的营寨。
22:47 | 耶和华是活神。愿我的磐石被人称颂；愿 神那拯救我的磐石被人尊崇。
22:48 | 这位 神就是那为我伸冤，使众民服在我以下的。
22:49 | 你救我脱离仇敌，又把我举起，高过那些起来攻击我的；你救我脱离强暴的人。
22:50 | 耶和华啊，因此我要在外邦中称谢你，歌颂你的名。
22:51 | 耶和华赐极大的救恩给他所立的王，施慈爱给他的受膏者，就是给大卫和他的后裔，直到永远。”


23:1 | 以下是大卫末了的话。耶西的儿子大卫得居高位，是雅各 神所膏的，作以色列的美歌者说：
23:2 | “耶和华的灵藉著我说，他的话在我口中。
23:3 | 以色列的 神，以色列的磐石晓谕我说：那以公义治理人民的，敬畏 神执掌权柄，
23:4 | 他必像日出的晨光，如无云的清晨，雨后的晴光，使地发生嫩草。
23:5 | 我家在 神面前并非如此， 神却与我立永远的约。这约凡事坚稳，关乎我的一切救恩和我一切所想望的，他岂不为我成就吗？
23:6 | 但匪类都必像荆棘被丢弃；人不敢用手拿它；
23:7 | 拿它的人必带铁器和枪杆，终久它必被火焚烧。”
23:8 | 大卫勇士的名字，记在下面。他革扪人约设巴设，又称伊斯尼人亚底挪，他是军长的统领，一时击杀了八百人。
23:9 | 其次是亚合人朵多的儿子以利亚撒。从前非利士人聚集要打仗，以色列人迎著上去，有跟随大卫的三个勇士向非利士人骂阵，其中有以利亚撒。
23:10 | 他起来击杀非利士人，直到手臂疲乏，手黏住刀把。那日耶和华使以色列人大获全胜，众民在以利亚撒后头专夺财物。
23:11 | 其次是哈拉人亚基的儿子沙玛。一日，非利士人聚集成群，在一块长满红豆的田里，众民就在非利士人面前逃跑。
23:12 | 沙玛却站在那田间，击杀非利士人，救护了那田。耶和华使以色列人大获全胜。
23:13 | 收割的时候，有三十个勇士中的三个人，下到亚杜兰洞见大卫。非利士的军兵在利乏音谷安营。
23:14 | 那时大卫在山寨，非利士人的防营在伯利恒。
23:15 | 大卫渴想说：“甚愿有人将伯利恒城门旁井里的水打来给我喝。”
23:16 | 这三个勇士就闯过非利士人的营盘，从伯利恒城门旁的井里打水，拿来奉给大卫。他却不肯喝，将水奠在耶和华面前，
23:17 | 说：“耶和华啊，这三个人冒死去打水，这水好像他们的血一般，我断不敢喝。”如此大卫不肯喝。这是三个勇士所做的事。
23:18 | 洗鲁雅的儿子约押的兄弟亚比筛是这三个勇士的首领。他举枪杀了三百人，就在三个勇士里得了名。
23:19 | 他在这三个勇士里是最尊贵的，所以作他们的首领；只是不及前三个勇士。
23:20 | 有甲薛勇士耶何耶大的儿子比拿雅行过大能的事：他杀了摩押人亚利伊勒的两个儿子；又在下雪的时候下坑里去，杀了一个狮子；
23:21 | 又杀了一个强壮的埃及人。埃及人手里拿著枪，比拿雅只拿著棍子下去，从埃及人手里夺过枪来，用那枪将他杀死。
23:22 | 这是耶何耶大的儿子比拿雅所行的事，就在三个勇士里得了名。
23:23 | 他比那三十个勇士都尊贵，只是不及前三个勇士。大卫立他作护卫长。
23:24 | 三十个勇士里有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难，
23:25 | 哈律人沙玛，哈律人以利加，
23:26 | 帕勒提人希利斯，提哥亚人益吉的儿子以拉，
23:27 | 亚拿突人亚比以谢，户沙人米本乃，
23:28 | 亚合人撒们，尼陀法人玛哈莱，
23:29 | 尼陀法人巴拿的儿子希立，便雅悯族基比亚人利拜的儿子以太，
23:30 | 比拉顿人比拿雅，迦实溪人希太，
23:31 | 伯亚拉巴人亚比亚本，巴鲁米人押斯玛弗，
23:32 | 沙本人以利雅哈巴，雅善儿子中的约拿单，
23:33 | 哈拉人沙玛，哈拉人沙拉的儿子亚希暗，
23:34 | 玛迦人亚哈拜的儿子以利法列，基罗人亚希多弗的儿子以连，
23:35 | 迦密人希斯莱，亚巴人帕莱，
23:36 | 琐巴人拿单的儿子以甲，迦得人巴尼，
23:37 | 亚扪人洗勒，比录人拿哈莱（是给洗鲁雅的儿子约押拿兵器的），
23:38 | 以帖人以拉，以帖人迦立，
23:39 | 赫人乌利亚，共有三十七人。


24:1 | 耶和华又向以色列人发怒，就激动大卫，使他吩咐人去数点以色列人和犹大人。
24:2 | 大卫就吩咐跟随他的元帅约押说：“你去走遍以色列众支派，从但直到别是巴，数点百姓，我好知道他们的数目。”
24:3 | 约押对王说：“无论百姓多少，愿耶和华你的 神再加增百倍，使我主我王亲眼得见。我主我王何必喜悦行这事呢？”
24:4 | 但王的命令胜过约押和众军长。约押和众军长就从王面前出去，数点以色列的百姓。
24:5 | 他们过了约旦河，在迦得谷中城的右边亚罗珥安营，与雅谢相对。
24:6 | 又到了基列和他停合示地。又到了但雅安，绕到西顿，
24:7 | 来到推罗的保障，并希未人和迦南人的各城。又到犹大南方的别是巴。
24:8 | 他们走遍全地，过了九个月零二十天，就回到耶路撒冷。
24:9 | 约押将百姓的总数奏告于王：以色列拿刀的勇士有八十万；犹大有五十万。
24:10 | 大卫数点百姓以后，就心中自责，祷告耶和华说：“我行这事大有罪了。耶和华啊，求你除掉仆人的罪孽，因我所行的甚是愚昧。”
24:11 | 大卫早晨起来，耶和华的话临到先知迦得，就是大卫的先见，说：
24:12 | “你去告诉大卫说：‘耶和华如此说：我有三样灾，随你选择一样，我好降与你。’”
24:13 | 于是迦得来见大卫，对他说：“你愿意国中有七年的饥荒呢？是在你敌人面前逃跑，被追赶三个月呢？是在你国中有三日的瘟疫呢？现在你要揣摩思想，我好回覆那差我来的。”
24:14 | 大卫对迦得说：“我甚为难。我愿落在耶和华的手里，因为他有丰盛的怜悯，我不愿落在人的手里。”
24:15 | 于是耶和华降瘟疫与以色列人，自早晨到所定的时候，从但直到别是巴，民间死了七万人。
24:16 | 天使向耶路撒冷伸手要灭城的时候，耶和华后悔，就不降这灾了，吩咐灭民的天使说：“够了，住手吧！”那时，耶和华的使者在耶布斯人亚劳拿的禾场那里。
24:17 | 大卫看见灭民的天使，就祷告耶和华说：“我犯了罪，行了恶；但这群羊做了甚么呢？愿你的手攻击我和我的父家。”
24:18 | 当日迦得来见大卫，对他说：“你上去，在耶布斯人亚劳拿的禾场上(注：“亚劳拿”在历代志上21章20节作“阿珥楠”，下同)，为耶和华筑一座坛。”
24:19 | 大卫就照著迦得奉耶和华名所说的话，上去了。
24:20 | 亚劳拿观看，见王和他臣仆前来，就迎接出去，脸伏于地，向王下拜，
24:21 | 说：“我主我王为何来到仆人这里呢？”大卫说：“我要买你这禾场，为耶和华筑一座坛，使民间的瘟疫止住。”
24:22 | 亚劳拿对大卫说：“我主我王，你喜悦用甚么，就拿去献祭。看哪！这里有牛，可以作燔祭；有打粮的器具和套牛的轭，可以当柴烧。
24:23 | 王啊，这一切我亚劳拿都奉给你。”又对王说：“愿耶和华你的 神悦纳你。”
24:24 | 王对亚劳拿说：“不然，我必要按著价值向你买，我不肯用白得之物作燔祭，献给耶和华我的 神。”大卫就用五十舍客勒银子买了那禾场与牛。
24:25 | 大卫在那里为耶和华筑了一座坛，献燔祭和平安祭。如此，耶和华垂听国民所求的，瘟疫在以色列人中就止住了。


3:1 | 扫罗家和大卫家争战许久，大卫家日见强盛，扫罗家日见衰弱。
3:2 | 大卫在希伯仑得了几个儿子：长子暗嫩，是耶斯列人亚希暖所生的；
3:3 | 次子基利押（注：历代志上3章1节作“但以利”），是作过迦密人拿八的妻亚比该所生的；三子押沙龙，是基述王达买的女儿玛迦所生的；
3:4 | 四子亚多尼雅，是哈及所生的；五子示法提雅，是亚比她所生的；
3:5 | 六子以特念，是大卫的妻以格拉所生的。大卫这六个儿子，都是在希伯仑生的。
3:6 | 扫罗家和大卫家争战的时候，押尼珥在扫罗家大有权势。
3:7 | 扫罗有一妃嫔，名叫利斯巴，是爱亚的女儿。一日，伊施波设对押尼珥说：“你为甚么与我父的妃嫔同房呢？”
3:8 | 押尼珥因伊施波设的话，就甚发怒说：“我岂是犹大的狗头呢？我恩待你父扫罗的家和他的弟兄，朋友，不将你交在大卫手里，今日你竟为这妇人责备我吗？
3:9-10 | 我若不照著耶和华起誓应许大卫的话行，废去扫罗的位，建立大卫的位，使他治理以色列和犹大，从但直到别是巴，愿 神重重地降罚与我！”
3:11 | 伊施波设惧怕押尼珥，不敢回答一句。
3:12 | 押尼珥打发人去见大卫，替他说：“这国归谁呢？”又说：“你与我立约，我必帮助你，使以色列人都归服你。”
3:13 | 大卫说：“好！我与你立约。但有一件，你来见我面的时候，若不将扫罗的女儿米甲带来，必不得见我的面。”
3:14 | 大卫就打发人去见扫罗的儿子伊施波设，说：“你要将我的妻米甲归还我，她是我从前用一百非利士人的阳皮所聘定的。”
3:15 | 伊施波设就打发人去，将米甲从拉亿的儿子，她丈夫帕铁那里接回来。
3:16 | 米甲的丈夫跟著她，一面走一面哭，直跟到巴户琳。押尼珥说：“你回去吧！”帕铁就回去了。
3:17 | 押尼珥对以色列长老说：“从前你们愿意大卫作王治理你们，
3:18 | 现在你们可以照心愿而行。因为耶和华曾论到大卫说：‘我必藉我仆人大卫的手，救我民以色列脱离非利士人和众仇敌的手。’”
3:19 | 押尼珥也用这话说给便雅悯人听。又到希伯仑，将以色列人和便雅悯全家一切所喜悦的事说给大卫听。
3:20 | 押尼珥带著二十个人，来到希伯仑见大卫，大卫就为押尼珥和他带来的人设摆筵席。
3:21 | 押尼珥对大卫说：“我要起身去招聚以色列众人来见我主我王，与你立约，你就可以照著心愿作王。”于是，大卫送押尼珥去，押尼珥就平平安安地去了。
3:22 | 约押和大卫的仆人攻击敌军，带回许多的掠物。那时押尼珥不在希伯仑大卫那里，因大卫已经送他去，他也平平安安地去了。
3:23 | 约押和跟随他的全军到了，就有人告诉约押说：“尼珥的儿子押尼珥来见王，王送他去，他也平平安安地去了。”
3:24 | 约押去见王说：“你这是做甚么呢？押尼珥来见你，你为何送他去，他就踪影不见了呢？
3:25 | 你当晓得尼珥的儿子押尼珥来是要诓哄你，要知道你的出入和你一切所行的事。”
3:26 | 约押从大卫那里出来，就打发人去追赶押尼珥，在西拉井追上他，将他带回来。大卫却不知道。
3:27 | 押尼珥回到希伯仑，约押领他到城门的瓮洞，假作要与他说机密话，就在那里刺透他的肚腹，他便死了。这是报杀他兄弟亚撒黑的仇。
3:28 | 大卫听见了，就说：“流尼珥的儿子押尼珥的血，这罪在耶和华面前必永不归我和我的国。
3:29 | 愿流他血的罪归到约押头上和他父的全家；又愿约押家不断有患漏症的，长大麻疯的，架拐而行的，被刀杀死的，缺乏饮食的。”
3:30 | 约押和他兄弟亚比筛杀了押尼珥，是因押尼珥在基遍争战的时候，杀了他们的兄弟亚撒黑，
3:31 | 大卫吩咐约押和跟随他的众人说：“你们当撕裂衣服，腰束麻布，在押尼珥棺前哀哭。”大卫王也跟在棺后。
3:32 | 他们将押尼珥葬在希伯仑。王在押尼珥的墓旁放声而哭，众民也都哭了。
3:33 | 王为押尼珥举哀说：“押尼珥何竟像愚顽人死呢？
3:34 | 你手未曾捆绑，脚未曾锁住，你死如人死在罪孽之辈手下一样。”于是，众民又为押尼珥哀哭。
3:35 | 日头未落的时候，众民来劝大卫吃饭，但大卫起誓说：“我若在日头未落以前吃饭，或吃别物，愿 神重重地降罚与我！”
3:36 | 众民知道了，就都喜悦。凡王所行的，众民无不喜悦。
3:37 | 那日以色列众民才知道杀尼珥的儿子押尼珥，并非出于王意。
3:38 | 王对臣仆说：“你们岂不知今日以色列人中，死了一个作元帅的大丈夫吗？
3:39 | 我虽然受膏为王，今日还是软弱。这洗鲁雅的两个儿子比我刚强，愿耶和华照著恶人所行的恶报应他。”


4:1 | 扫罗的儿子伊施波设听见押尼珥死在希伯仑，手就发软，以色列众人也都惊惶。
4:2 | 扫罗的儿子伊施波设有两个军长：一名巴拿，一名利甲，是便雅悯支派，比录人临门的儿子。比录也属便雅悯。
4:3 | 比录人早先逃到基他音，在那里寄居，直到今日。
4:4 | 扫罗的儿子约拿单有一个儿子，名叫米非波设，是瘸腿的。扫罗和约拿单死亡的消息从耶斯列传到的时候，他才五岁。他乳母抱著他逃跑，因为跑得太急，孩子掉在地上，腿就瘸了。
4:5 | 一日，比录人临门的两个儿子利甲和巴拿出去，约在午热的时候，到了伊施波设的家，伊施波设正睡午觉。
4:6 | 他们进了房子，假作要取麦子，就刺透伊施波设的肚腹逃跑了。
4:7 | 他们进房子的时候，伊施波设正在卧房里躺在床上。他们将他杀死，割了他的首级，拿著首级在亚拉巴走了一夜。
4:8 | 将伊施波设的首级拿到希伯仑见大卫王，说：“王的仇敌扫罗，曾寻索王的性命。看哪！这是他儿子伊施波设的首级，耶和华今日为我主我王，在扫罗和他后裔的身上报了仇。”
4:9 | 大卫对比录人临门的儿子利甲和他兄弟巴拿说：“我指著救我性命脱离一切苦难，永生的耶和华起誓：
4:10 | 从前有人报告我说：‘扫罗死了。’他自以为报好消息，我就拿住他，将他杀在洗革拉，这就作了他报消息的赏赐。
4:11 | 何况恶人将义人杀在他的床上，我岂不向你们讨流他血的罪，从世上除灭你们呢？”
4:12 | 于是，大卫吩咐少年人将他们杀了，砍断他们的手脚，挂在希伯仑的池旁；却将伊施波设的首级，葬在希伯仑押尼珥的坟墓里。


5:1 | 以色列众支派来到希伯仑见大卫，说：“我们原是你的骨肉。
5:2 | 从前扫罗作我们王的时候，率领以色列人出入的是你。耶和华也曾应许你说：‘你必牧养我的民以色列，作以色列的君。’”
5:3 | 于是，以色列的长老都来到希伯仑见大卫王，大卫在希伯仑耶和华面前与他们立约，他们就膏大卫作以色列的王。
5:4 | 大卫登基的时候年三十岁，在位四十年。
5:5 | 在希伯仑作犹大王七年零六个月，在耶路撒冷作以色列和犹大王三十三年。
5:6 | 大卫和跟随他的人到了耶路撒冷，要攻打住那地方的耶布斯人。耶布斯人对大卫说：“你若不赶出瞎子，瘸子，必不能进这地方。”心里想大卫决不能进去。
5:7 | 然而大卫攻取锡安的保障，就是大卫的城。
5:8 | 当日大卫说：“谁攻打耶布斯人，当上水沟攻打我心里所恨恶的瘸子，瞎子。”从此有俗语说：“在那里有瞎子，瘸子，他不能进屋去。”
5:9 | 大卫住在保障里，给保障起名叫大卫城。大卫又从米罗以里，周围筑墙。
5:10 | 大卫日见强盛，因为耶和华万军之 神与他同在。
5:11 | 推罗王希兰将香柏木运到大卫那里，又差遣使者和木匠石匠给大卫建造宫殿。
5:12 | 大卫就知道耶和华坚立他作以色列王，又为自己的民以色列使他的国兴旺。
5:13 | 大卫离开希伯仑之后，在耶路撒冷又立后妃又生儿女。
5:14 | 在耶路撒冷所生的儿子是：沙母亚，朔罢，拿单，所罗门，
5:15 | 益辖，以利书亚，尼斐，雅非亚，
5:16 | 以利沙玛，以利雅大，以利法列。
5:17 | 非利士人听见人膏大卫作以色列王，非利士众人就上来寻索大卫。大卫听见，就下到保障。
5:18 | 非利士人来了，布散在利乏音谷。
5:19 | 大卫求问耶和华说：“我可以上去攻打非利士人吗？你将他们交在我手里吗？”耶和华说：“你可以上去，我必将非利士人交在你手里。”
5:20 | 大卫来到巴力□拉心，在那里击杀非利士人，说：“耶和华在我面前冲破敌人，如同水冲去一般。”因此称那地方为巴力□拉心。
5:21 | 非利士人将偶像撇在那里，大卫和跟随他的人拿去了。
5:22 | 非利士人又上来，布散在利乏音谷。
5:23 | 大卫求问耶和华。耶和华说：“不要一直的上去，要转到他们后头，从桑林对面攻打他们。
5:24 | 你听见桑树梢上有脚步的声音，就要急速前去，因为那时耶和华已经在你前头去攻打非利士人的军队。”
5:25 | 大卫就遵著耶和华所吩咐的去行，攻打非利士人，从迦巴直到基色。


6:1 | 大卫又聚集以色列中所有挑选的人三万。
6:2 | 大卫起身率领跟随他的众人前往，要从巴拉犹大将 神的约柜运来。这约柜就是坐在二基路伯上万军之耶和华留名的约柜。
6:3 | 他们将 神的约柜从冈上亚比拿达的家里抬出来，放在新车上。亚比拿达的两个儿子乌撒和亚希约赶这新车。
6:4 | 他们将 神的约柜从冈上亚比拿达家里抬出来的时候，亚希约在柜前行走。
6:5 | 大卫和以色列的全家在耶和华面前，用松木制造的各样乐器和琴，瑟，鼓，钹，锣，作乐跳舞。
6:6 | 到了拿艮的禾场，因为牛失前蹄（注：或作“惊跳”），乌撒就伸手扶住 神的约柜。
6:7 | 神耶和华向乌撒发怒，因这错误击杀他，他就死在 神的约柜旁。
6:8 | 大卫因耶和华击杀（注：原文作“闯杀”）乌撒，心里愁烦，就称那地方为□列斯乌撒，直到今日。
6:9 | 那日，大卫惧怕耶和华，说：“耶和华的约柜怎可运到我这里来？”
6:10 | 于是，大卫不肯将耶和华的约柜运进大卫的城，却运到迦特人俄别以东的家中。
6:11 | 耶和华的约柜在迦特人俄别以东家中三个月。耶和华赐福给俄别以东和他的全家。
6:12 | 有人告诉大卫王说：“耶和华因为约柜赐福给俄别以东的家和一切属他的。”大卫就去，欢欢喜喜地将 神的约柜从俄别以东家中抬到大卫的城里。
6:13 | 抬耶和华约柜的人走了六步，大卫就献牛与肥羊为祭。
6:14 | 大卫穿著细麻布的以弗得，在耶和华面前极力跳舞。
6:15 | 这样，大卫和以色列的全家欢呼吹角，将耶和华的约柜抬上来。
6:16 | 耶和华的约柜进了大卫城的时候，扫罗的女儿米甲从窗户里观看，见大卫王在耶和华面前踊跃跳舞，心里就轻视他。
6:17 | 众人将耶和华的约柜请进去，安放在所预备的地方，就是在大卫所搭的帐幕里。大卫在耶和华面前献燔祭和平安祭。
6:18 | 大卫献完了燔祭和平安祭，就奉万军之耶和华的名给民祝福，
6:19 | 并且分给以色列众人，无论男女，每人一个饼，一块肉，一个葡萄饼。众人就各回各家去了。
6:20 | 大卫回家要给眷属祝福，扫罗的女儿米甲出来迎接他说：“以色列王今日在臣仆的婢女眼前露体，如同一个轻贱人无耻露体一样，有好大的荣耀啊！”
6:21 | 大卫对米甲说：“这是在耶和华面前；耶和华已拣选我，废了你父和你父的全家，立我作耶和华民以色列的君，所以我必在耶和华面前跳舞。
6:22 | 我也必更加卑微，自己看为轻贱。你所说的那些婢女，她们倒要尊敬我。”
6:23 | 扫罗的女儿米甲，直到死日，没有生养儿女。


7:1 | 王住在自己宫中，耶和华使他安靖，不被四围的仇敌扰乱。
7:2 | 那时，王对先知拿单说：“看哪，我住在香柏木的宫中， 神的约柜反在幔子里。”
7:3 | 拿单对王说：“你可以照你的心意而行，因为耶和华与你同在。”
7:4 | 当夜耶和华的话临到拿单说：
7:5 | “你去告诉我仆人大卫说：‘耶和华如此说：你岂可建造殿宇给我居住呢？
7:6 | 自从我领以色列人出埃及直到今日，我未曾住过殿宇，常在会幕和帐幕中行走。
7:7 | 凡我同以色列人所走的地方，我何曾向以色列一支派的士师，就是我吩咐牧养我民以色列的说：你们为何不给我建造香柏木的殿宇呢？’
7:8 | 现在你要告诉我仆人大卫说：‘万军之耶和华如此说：我从羊圈中将你召来，叫你不再跟从羊群，立你作我民以色列的君。
7:9 | 你无论往哪里去，我常与你同在，剪除你的一切仇敌。我必使你得大名，好像世上大大有名的人一样。
7:10 | 我必为我民以色列选定一个地方，栽培他们，使他们住自己的地方，不再迁移；凶恶之子也不像从前扰害他们，
7:11 | 并不像我命士师治理我民以色列的时候一样。我必使你安靖，不被一切仇敌扰乱。并且我耶和华应许你，必为你建立家室。
7:12 | 你寿数满足，与你列祖同睡的时候，我必使你的后裔接续你的位，我也必坚定他的国。
7:13 | 他必为我的名建造殿宇，我必坚定他的国位，直到永远。
7:14 | 我要作他的父，他要作我的子；他若犯了罪，我必用人的杖责打他，用人的鞭责罚他。
7:15 | 但我的慈爱仍不离开他，像离开在你面前所废弃的扫罗一样。
7:16 | 你的家和你的国，必在我（注：原文作“你”）面前永远坚立。你的国位也必坚定，直到永远。’”
7:17 | 拿单就按这一切话，照这默示，告诉大卫。
7:18 | 于是大卫王进去，坐在耶和华面前说：“主耶和华啊！我是谁？我的家算甚么，你竟使我到这地步呢？
7:19 | 主耶和华啊！这在你眼中还看为小，又应许你仆人的家至于久远。主耶和华啊！这岂是人所常遇的事吗？
7:20 | 主耶和华啊！我还有何言可以对你说呢？因为你知道你的仆人。
7:21 | 你行这大事使仆人知道，是因你所应许的话，也是照你的心意。
7:22 | 主耶和华啊！你本为大。照我们耳中听见没有可比你的，除你以外再无 神。
7:23 | 世上有何民能比你的民以色列呢？你从埃及救赎他们作自己的子民，又在你赎出来的民面前行大而可畏的事，驱逐列邦人和他们的神，显出你的大名。
7:24 | 你曾坚立你的民以色列作你的子民，直到永远。你耶和华也作了他们的 神。
7:25 | 耶和华 神啊！你所应许仆人和仆人家的话，求你坚定，直到永远，照你所说的而行。
7:26 | 愿人永远尊你的名为大，说：‘万军之耶和华是治理以色列的 神’。这样，你仆人大卫的家必在你面前坚立。
7:27 | 万军之耶和华以色列的 神啊！因你启示你的仆人说：‘我必为你建立家室’，所以仆人大胆向你如此祈祷。
7:28 | 主耶和华啊！惟有你是 神。你的话是真实的，你也应许将这福气赐给仆人。
7:29 | 现在求你赐福与仆人的家，可以永存在你面前。主耶和华啊！这是你所应许的，愿你永远赐福与仆人的家。”


8:1 | 此后，大卫攻打非利士人，把他们治服，从他们手下夺取了京城的权柄（注：原文作“母城的嚼环”）。
8:2 | 又攻打摩押人，使他们躺卧在地上，用绳量一量，量二绳的杀了，量一绳的存留。摩押人就归服大卫，给他进贡。
8:3 | 琐巴王利合的儿子哈大底谢往大河去，要夺回他的国权。大卫就攻打他，
8:4 | 擒拿了他的马兵一千七百，步兵二万；将拉战车的马砍断蹄筋，但留下一百辆车的马。
8:5 | 大马士革的亚兰人来帮助琐巴王哈大底谢，大卫就杀了亚兰人二万二千。
8:6 | 于是，大卫在大马士革的亚兰地设立防营，亚兰人就归服他，给他进贡。大卫无论往哪里去，耶和华都使他得胜。
8:7 | 他夺了哈大底谢臣仆所拿的金盾牌，带到耶路撒冷。
8:8 | 大卫王又从属哈大底谢的比他和比罗他城中夺取了许多的铜。
8:9 | 哈马王陀以听见大卫杀败哈大底谢的全军，
8:10 | 就打发他儿子约兰去见大卫王，问他的安，为他祝福，因为他杀败了哈大底谢。（原来陀以与哈大底谢常常争战。）约兰带了金银铜的器皿来，
8:11 | 大卫王将这些器皿，和他治服各国所得来的金银都分别为圣，献给耶和华。
8:12 | 就是从亚兰，摩押，亚扪，非利士，亚玛力人所得来的，以及从琐巴王利合的儿子哈大底谢所掠之物。
8:13 | 大卫在盐谷击杀了亚兰（注：或作“以东”，见诗篇60篇诗题）一万八千人回来，就得了大名。
8:14 | 又在以东全地设立防营，以东人就都归服大卫。大卫无论往哪里去，耶和华都使他得胜。
8:15 | 大卫作以色列众人的王，又向众民秉公行义。
8:16 | 洗鲁雅的儿子约押作元帅；亚希律的儿子约沙法作史官；
8:17 | 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长；西莱雅作书记；
8:18 | 耶何耶大的儿子比拿雅统辖基利提人和比利提人。大卫的众子都作领袖。


9:1 | 大卫问说：“扫罗家还有剩下的人没有？我要因约拿单的缘故向他施恩。”
9:2 | 扫罗家有一个仆人，名叫洗巴，有人叫他来见大卫，王问他说：“你是洗巴吗？”回答说：“仆人是。”
9:3 | 王说：“扫罗家还有人没有？我要照 神的慈爱恩待他。”洗巴对王说：“还有约拿单的一个儿子，是瘸腿的。”
9:4 | 王说：“他在哪里？”洗巴对王说：“他在罗底巴亚米利的儿子玛吉家里。”
9:5 | 于是大卫王打发人去，从罗底巴亚米利的儿子玛吉家里召了他来。
9:6 | 扫罗的孙子，约拿单的儿子米非波设来见大卫，伏地叩拜。大卫说：“米非波设！”米非波设说：“仆人在此。”
9:7 | 大卫说：“你不要惧怕，我必因你父亲约拿单的缘故施恩与你，将你祖父扫罗的一切田地都归还你，你也可以常与我同席吃饭。”
9:8 | 米非波设又叩拜说：“仆人算甚么？不过如死狗一般，竟蒙王这样眷顾！”
9:9 | 王召了扫罗的仆人洗巴来，对他说：“我已将属扫罗和他的一切家产都赐给你主人的儿子了。
9:10 | 你和你的众子，仆人要为你主人的儿子米非波设耕种田地，把所产的拿来供他食用；他却要常与我同席吃饭。”洗巴有十五个儿子，二十个仆人。
9:11 | 洗巴对王说：“凡我主我王吩咐仆人的，仆人都必遵行。”王又说：“米非波设必与我同席吃饭，如王的儿子一样。”
9:12 | 米非波设有一个小儿子，名叫米迦。凡住在洗巴家里的人，都作了米非波设的仆人。
9:13 | 于是，米非波设住在耶路撒冷，常与王同席吃饭。他两腿都是瘸的。


简介 | 本书的主角是大卫。作者褒贬人物，令贼臣乱子惧，媲美《春秋》；应可称之为“大卫王朝春秋”，是古代史中十分出色的作品。
 | 大卫，这位扫罗王位的承继人，是统一后的以色列国第一位受膏王。他的统治始于自己的支派犹大，建都古城希伯仑。在战胜扫罗家之后，受全以色列民拥戴为王，定都耶路撒冷，迎约柜入城。耶城遂成为全国的政教中心。
 | 大卫长于组织，又擅军略，南征北讨，平定最顽强的非利士人和亚兰人，国土广及约但河东西两岸，北达大河（幼发拉底河），南连埃及，“从但直到别是巴”全属王土。以色列既控有巴勒斯坦自北徂南的贸易通道，适逢亚述、埃及诸国均有内顾之忧，无不图与大卫修好。至所罗门王时代，以色列已成当时中东强国。
 | 大卫在位四十年，道途并非完全平坦，宫廷内外变乱时生。本书以大半篇幅记述王室中的明争暗斗，和大卫的软弱与失败，包括与拔示巴的私情，对儿子押沙龙的娇纵。大卫被迫逃亡河东以避叛军和战胜回朝之间，人间冷暖百态尽呈史家笔下。
 | 本书在神学上的重要性，因先知拿单所宣布的“大卫之约”而臻极峰。此约不只答应大卫王朝坚固，所罗门可完成他建造圣殿的心愿；也应许一个永远的王，出自大卫一脉，人类将因弥赛亚（基督）的到来，而有永久的正义与和平。
 | 大卫常因肉体的软弱而犯罪，决非完人。他能成为以色列民历史上最伟大的一位君王，是因为他谦卑；身为一国元首，肯公开承认己罪，并能彻底悔改；又深知受天父之托，经常能以牧者之心爱护其子民。在他晚年面临瘟疫灭耶京之际，天父因着他的这些美质，全城得免于难。他一生饱经忧患，疆场上出生入死，无不化险为夷，深体天父不变丰盛怜悯，因而可以写出这样的诗句：
 | 祂的怒气不过是转眼之间，
 | 祂的恩典乃是一生之久：
 | 一宿虽然有哭泣，
 | 早晨便必欢呼。
 | —《诗篇》30：5
大纲 | 大卫受膏作犹大王1：1-4：12
 | 大卫作全以色列王5：1-5：5
 | 建都耶路撒冷与建国5：6-10：19
 | 攻取锡安保障大卫城5：6-5：25
 | 迎约柜入耶京6：1-6：23
 | 大卫之约7：1-7：29
 | 战胜非利士诸族8：1-10：19
 | 大卫的软弱和失败11：1-20：26
 | 大卫私通拔示巴干罪与受罚11：1-12：31
 | 宫廷中手足相残13：1-14：33
 | 押沙龙叛乱的兴起与平定15：1-20：26
 | 王朝往事回忆与大卫的称颂21：1-24：25


10_OT102sa.htm

10：1
本章详细记述8：12已略提的大卫和亚扪及亚兰人间的争战。扫罗王当年曾因基列雅比事件大败亚扪人（撒下11：1-11）。

10：2
此处提到拿辖厚待大卫，暗示扫罗在世之日，大卫与拿辖间可能有一段友谊，甚或订有友好条约。8章记大卫南征北讨，没有攻打亚扪人的记载。

10：4
胡子在希伯来人为男性尊严的记号。剃去胡子乃大羞辱，招人嘲笑；要遇丧事举哀才剃胡（赛15：2）。

10：6
亚扪人联合亚兰（叙利亚）四个城邦的王出兵攻打大卫。亚扪人住在约但河东，亚兰人住在巴勒斯坦地北的幼发拉底河谷区。

10：9-10
约押将火军化整为零，兵分两路同时攻打亚扪与亚兰人，大败敌方联军（1：3-14节）。

10：15
亚兰人不甘失败，把幼发拉底河他岸的军队也调了来，作第二次进攻。从此处所记亚兰人似已在大河一带建立了一个很强人的国家。
希兰在约但河东的北方。亚兰王大概是从首都大马色挥军南下的。

10：18
“七百辆战车”在《代上》19：18记同一事作“七千辆”。以当时军队资源七千战车极不可能，应属抄写之误。抄录经文的错误大半为古卷残破难以辨认所致。

10：19
亚兰大军不敌，向以色列国臣服。大卫至此已完全控制约旦河东西两岸之地。当时在“弯月形肥沃地带”的诸园和南方埃及及其他诸国通商，须经过巴勒斯坦。这些地方全在大卫王的管治下，成为以色列国在大卫、所罗门时代富强的一个地理因素。


11_OT102sa.htm

11：1
本节为大卫与拔示巴的宫帏之私提供背景。约押正率军围攻亚扪，大卫没有亲征，留在宫中。战役的结果见12：26-31。

11：3
“拔示巴”的意思是“誓约的女儿”。她的名子在《代上》3：5，记为“拔书亚”。“以连”在《代上》3：5另有一写法，中文圣经译为“亚米利”。
“乌利亚”意为“耶和华是我的光”（参11节）。他是归化了以色列人的外邦赫人，为大卫“三十勇士”之一（23：39）。

11：4
拔示巴沐浴或为本节所说月经乾净后的一种洁净礼仪。一般妇女多在室内或院中为之。这里特别提到月经刚洁净，证明拔示巴的身孕为与大卫同房的结果。关于沐浴洁净的礼仪可看<参考资料>中“拔示巴的沐浴”条。
拔示巴是有夫之妇，按照律法，大卫当处死（利20：10；申22：22）。大卫犯罪不只自己受害，也影响到不少无辜的人。拔示巴的过失是沐浴不检点，又未拒绝大卫的要求，以致成为奸淫罪的同犯。大卫见女色而起淫念，犯罪后又图掩饰（6-13节）。乌利亚忠于军职，未入彀中，逼得大卫把他放在战争最危险处，借敌人之手把他杀害（14-21节）。无辜约押在此事中成为同谋。《雅各书》1：15所说的话：“私欲既怀了胎，就生出罪来，罪既长成，就生出死来”，值得我们谨记。大卫公然违背律法，滥用神交给他牧养以色列人的杖柄（5：2）。神不喜悦这种事。大卫的刑罚既重且长：“刀剑必永不离开你的家”（12：10）。

11：8
“洗洗脚”为俗语，大卫示意他回家与妻子亲近（11节）。王送臣下食物，表示特别宠幸，令乌利亚在王厚意赏赐之下不得不回家去。

11：11
按军纪，作战行军之时，不可亲近女性（比较撒上21：5）。

11：15
大卫继奸淫罪之后（3-4节；出20：14），又犯杀人罪（14-19节；出20：13）。

11：21
耶路比设即士师基甸，又名耶路巴力（士9：1）。以色列人避忌“巴力”之名，改称他为“耶路比设”（比较撒上14：49）。

11：27
依俗，哀哭期为七日（创汕：10；撒上31：13）。女人丧夫哀哭的日子究竟多长，圣经没有记载。


12_OT102sa.htm

12：7
先知是神的声音。先知拿单奉命往见大卫，明斥其罪，宣布刑罚。任务艰巨，需要大勇。他用一个寓言开头。对道德感很强而又已有内疚的大卫来说，立刻发生作用，他判了故事中的富户“该死”的罪。忠心于神的拿单立在王面前，声色俱厉，指着大卫说：“你就是那人！”大卫只有听神宣布祂的刑罚。

12：8
“将你主人的妻交在你怀里”：据圣经所记，扫罗只有二妻，亚希暖和妃利斯巴（撒上14：50；撒下3：7此处“妻”为多数，暗示扫罗还有别的妃嫔。当时风俗，前王遗下妻妾可为后王所有（比较3：7；16：22；王上2：17）。但圣经没有大卫曾如此做的记载，可能拿单只是用形象的句子来说明神如何让大卫继扫罗为王。

12：10-14
神的刑罚分为：1，立即实施的—大卫和拔示巴淫乱而生的孩子不能存活（18节）。2，长久的—“刀剑必永不离开你的家”。以后一连串发生在大卫宫廷的事，例如三个儿子暗嫩（13：28-29）、押沙龙（18：14-18）和亚多尼雅（王上2：24-25）的横死，大卫被逼离开耶京，逃避其子押沙龙的追杀（15：13-18）、亚他利雅的剿灭王室（王下11：1）等等都是。
信徒读到这段经文应分外警惕。大卫在暗中、在宫帏内犯的罪，要在“众人面前”和“日光之下”刑罚他。大卫受的责罚岂仅止于他的家人。三千年来千万人都从圣经上读到，齐声申斥。大卫犯罪给神的仇敌大得亵渎的机会。信主的人若故意犯罪，也必给恶人羞辱主名的机会。

12：20
大卫毫无怨尤地接受了神的管教，沐浴洁净自己，进到神殿中敬拜。

12：23
大卫认罪痛悔的彻底可从《诗篇》51篇见到；他的罪已除，也不至于死（13节）。他深爱与拔示巴所生之子，但此子既死，他停止了哭泣。他学到了许多功课，其中一个是：他无法叫孩子复生，但他终会去到孩子那里。他深信刚出生的婴儿未沾染世界罪恶，必获救赎，安息在神怀里。一切信靠天父的人死后也必在天国相见。

12：24
所罗门是大卫和拔示巴所生的第二个儿子，出生后，神喜爱他，赐他一个名字耶底底亚，意思是“耶和华所爱的”。所罗门等到大卫晚年才由祭司撒督膏立，继大卫为以色列王（王上1：28-40）。

12：26
本段继续11：1讲约押攻打亚扪人的事。耶和华神爱以色列民的心未因大卫干罪而稍减。以色列的军队征服了亚们人。

12：30
“金冠冕”重一他连得，约34公斤。“将这冠冕戴在大卫头上”：象征已取得亚扪全境的主权。

12：31
这句话有两种解释：1，大卫叫这些俘虏服苦役； 2，人卫用亚扪人的方法杀战俘。此处指前者，大卫要各城的亚扪人服劳役（参王上9：20-21）。


13_OT102sa.htm

13：1
本章记述大卫宫中乱伦及手足相残的事，牵涉到大卫的三个儿女：暗嫩、押沙龙和他玛。
暗嫩是长子，生于希伯仑（3：2；代上1：1），是王位继承人。他玛是押沙龙的妹妹。二人都是大卫所娶基述王女儿玛迦所生。暗嫩和他玛因此是同父异母兄妹。暗嫩玷污他玛，犯了乱伦罪（参利18：9；20：17）。

13：3
约拿达的名字只见此处。他的父亲示米亚又名沙玛（撒上16：9）。

13：12
他玛不象拔示巴，力拒暗嫩，并晓以大义，指出此举会影响到暗嫩继承王位的地位（“在以色列中成了愚妄人”），何况奸淫为律法所不容（出20：14）；不过同异母兄妹结合虽为律法禁止（利20：17），但暗嫩可以循正式途径求王，或可获准。
暗嫩贪图美色（1节），并无真爱情，欲火攻心，失去理智。把他玛强行奸污之后，兽欲已遂，短暂的肉欲欲之爱迅即转为憎恨（15节）；后为押沙龙所杀。

13：19
他玛撕裂新衣，撒灰于头，为自己失去处女之身举哀。她已是一个嫁不出去的公主，只有孤单度此一生（16，20节）。

13：21
大卫虽甚恼怒，未采行动。宫中妻妾众多，子女成群，对儿女的教养难免疏忽。但遇此大事却不施管教，反而娇纵，遂令不肖之子坐大，引致日后宫廷之乱。

13：23
每年剪羊毛季节，游牧民族均大事庆祝（参撒上25：4及注）。

13：26-27
押沙龙知道大卫不会离开京城，故意先邀请王，王不肯，乃邀暗嫩，因暗嫩是大卫长子，可以代表王赴席。大卫当日早知两兄弟间貌合神离（“何必要他去呢？”），却未料到押沙龙会下毒手（29节）。

13：28
押沙龙为大卫第三子，杀死暗嫩后，不只可为妹妹他玛雪恨，也消除了自己成为王位继承人的障碍（看15：1-6）。大卫次子基利押可能早夭；因圣经中除了他的出生（3：3），无其他记载。

13：29
骡子是马和驴交配而生的杂种（参利19：19）。当时王室或富贵人家多爱骑骡或驴驹（18：9；士10：4；12：14；王上1：38，44）。

13：37
押沙龙畏罪逃往他母亲的家乡叙利亚的基述。基堡王亚米忽的儿子达买是他的外祖父。他母亲玛迦是达买的女儿。大卫经过三年时间，悲恸渐减，开始想念押沙龙，盼他回来。
押沙龙的事说明人种甚么的确收甚么，影响且延及子嗣。从押沙龙身上可以见到大卫性格中软弱的一面。他对子女缺乏管教，遂致扩大到不可收拾。先知拿单说大卫家中会兴起祸患攻击他，果然应验。大卫现在的哀恸，一半为儿子手足相残，一半当为己罪。他虽痛悔得免死罪（12：13），却从儿子押沙龙那里受到极厉害的对付。他明白，这也是神的惩罚和管教。


14_OT102sa.htm

14：2
提哥亚是耶路撒冷以南约16公里的一个城。约押从那里找来一个聪明的妇人，用和大卫的境遇几乎相同的故事，来要求大卫断案。一方面是全家都要她把杀死自已兄弟的那人处死，但在她这方面，这个杀人犯却是她仅剩的传宗接代的儿子。大卫同意那妇人的儿子可以不遭报复（8-11节）。妇人于是劝大卫把儿子押沙龙召回来（12-17节）。

14：7
将“炭火灭尽”即断绝香火，无后代之意。以色列人的律法准许死者的亲属报仇（民35：12），但若报此血仇，这位妇人将绝后，也是以色列人极不愿见的事（申25：5-6；得2：20）。二者相权，宁可不惩治杀人者，以免妇人绝后。暗示大卫应放过押沙龙，使王室继承有人，免却众子争夺于位。

14：17
作一国的王应有神使者的超越识见，明辨是非（看20节）。

14：21
大卫虽准塑沙龙回来，但不准见面（24节）。押沙龙此时可能已有谋叛之意，开始为篡位布局。第一步是取得王的宽恕。他火烧约押麦田，逼约押为他说项。

14：26
二百舍客勒约等于1公斤半。这里记押沙龙的头发，为18：9所记押沙龙之死的伏笔。

14：27
押沙龙为女儿取名他玛，或为记念遭暗嫩污辱的妹妹（13：1）。
此处只说他有三子，未记他们的名字。18：18说他没有儿子，可能此三子都早夭。

14：33
这时，押沙龙与父亲大卫不见面已五年（三年在逃，二年住耶京但与父隔离）。亲嘴是和好的表示。


15_OT102sa.htm

15：1
押沙龙图叛之心渐露，既取得大卫宽恕，第二步则为争取民心。他外出有车马，有随从开道，以建立王者气派（参撒上8：11）；经常来到城门口为民断案，暗中贏取民心（6节）。

15：7
“四十年”可能是“四年”之误。这四年可自押沙龙从基述回国后（14：23）算起，亦即得到大卫完全宽恕后两年。也有解释说这“四十年”指押沙龙四十岁之时，或大卫作王满了四十年。

15：8
押沙龙以敬拜为名掩护叛变。“侍奉他”指向耶和华献祭（12节）。

15：10
希伯仑大卫受膏为王的地方（2：4），也是押沙龙的出生地，现在成了押沙龙的总部。这次叛乱发动于南方，后来示巴（20章）和耶罗波安（王上11：26）的叛变，都发动于北方。

15：12
亚希多弗以足智多谋著称（31节；16：20-23；17：1，14，23），是拔示巴的祖父（11：3；23：34）。他介入押沙龙的叛乱，为之策划，当令大卫十分伤心（参诗41：9；55：12-13）。大卫祈求神使此人的计划不能实现（31节）。后来神听了他的祷告。押沙龙事败被杀（18：9），亚希多弗见计不从，也回家乡自缢而亡（17：23）。

15：14
大卫为避免战争流血，决定暂逃以避其锋，但在京城留下妃嫔十人照料王宫，还有祭司撒督和亚比亚他（24-29节）、户筛等亲信（30-37节）。这些妃嫔后来为押沙龙公开亲近，应验了拿单的话（12：11；16：22）。

15：17-18
“伯墨哈”在耶京郊外不远处。有的译本作“在离城不远的某处”，或“在最后一座房子”，无“伯墨哈”字样。这些从大卫面前走过去的都是他的功臣老将（参8：18），大卫显然在集结仍忠于他的力量，作平乱的准备。

15：19
本节至16：14节述一些支持和反对大卫的人与他的个別接触。板荡识忠臣，在国势阽危之际，忠奸易辨。有忠贞如以太的，愿生死与共（19-23节）；有洗巴的乘人之危（16：1-4）；也有示每，表现十分亲押沙龙的感情（16：5。8）。

15：23
汲沦溪为绕流耶京东面的小河，大半年年乾涸，去橄榄山要先经过汲沦谷（30节）。“旷野”指犹大旷野。

15：24
利未人将神的约柜从城中抬出。大卫一定记得撒母耳时代以色列人抬着约柜上前线打仗，强求胜利，以致约柜被掳的事（撒上4：3）。他明白神有祂的旨意（26节），世事发展都在祂的掌握中，不可强求（25节）。所以叫祭司撒督把约柜抬回城中。

15：28
“旷野的渡口”指吉甲附近过约但河的渡口。情势如果危急，大卫一行便立刻渡河。

15：30
“蒙头赤脚”为哀恸的表示（看斯6：12；赛20：耶14：3-4）。

15：31
“亚希多弗”：看12节注。

15：32
亚基在以法莲支派境内（书16：2）。户筛是大卫的“朋友”（37节；代上27：33），有若今天的“资政”或“顾问”。大卫叫他回城去破坏亚希多弗的计划。


16_OT102sa.htm

16：1
洗巴和米非波设的事看9章。此人工于心计，趁大卫一行饥渴疲惫交加的时候，又备坐骑，又赠饮食，然后谎称米非波设留在京城图谋复国。大卫不察，信以为真，把已归还米非波设的扫罗家业都给了洗巴（4节。后来发生的事看19：24-30；21：1-14）。

16：5
示每是扫罗家的人，趁机咒骂大卫杀害扫罗全家（或指21：1-14所记的事），又祝福押沙龙叛变成功。此处说示每是基拉的儿子。《创世记》46：21所记便雅悯的众子中有一基拉，《士师记》所记的士师以笏便是基拉的后裔（3：15）。可见“基拉”为便雅悯支派中一族的名字。扫罗家中似无基拉其人，他与扫罗的关系不详。示每以后的事见19：16-23；王上2：8，36-46。巴户琳是耶路撒冷城外橄榄山东边的一个村落。

16：10
大卫并非承认示每的控告，只是说他的罪孽深重应受此骂；此事或出乎神，不可报复。

16：16
看15：32注。

16：21
与大卫的妃嫔同寝，等于说押沙龙已有权继承大卫的一切，包括王位。父子之情从此断绝。

16：23
在亚希多弗眼中无所谓真是非，友情只是个人取得荣华富贵的手段。他曾作大卫和押沙龙的谋士，自以为所出计谋有同神谕。要押沙龙与大卫的妃嫔在众人前亲近，便是他的主意。此人结局看17：23。


17_OT102sa.htm

17：1
亚希多弗的计谋是趁大卫和随从疲惫之际，施以突击。大卫一死，民众便会归顺新王。

17：7
户筛的计谋是叫押沙龙静候时机，一举歼敌，因为大卫身边勇士如云，不轻易得手。其实，户筛是给大卫充分时间，可以渡到约旦河东，徐图再起（15-22节）。

17：17
隐罗结在耶京东南，是汲沦谷中的一个水泉。户筛因无押沙龙会用他计策的把握，要祭司撒督和亚比亚他通知大卫，立刻渡河。亚希玛斯是撒督的儿子，约拿单是亚比亚他的儿子。使女出城佯作取水，把消息告诉二人，他们的行动为一少年人告密。押沙龙这才明白，祭司和他们的儿子虽留在京城，仍然忠心大卫。

17：23
看15：12及16：23注。

17：24
玛哈念在约但河东以北。大卫初立为王时，扫罗的儿子伊施波设以玛哈念为基地，与大卫南北对峙（2：8-9）。此城现成大卫避难之所。

17：25
这里记有押沙龙的元帅亚玛撒的身世。他是亚比该的儿子，《代上》2：16说渡比该和洗鲁雅都大卫的姐妹，故应为耶西的女儿；但此处则说她是拿辖的女儿，当为误抄，也可能是拿辖早死，他的妻子改嫁耶西。

17：27
大卫在约旦河东岸集结兵力，一向与他友好的外邦亚们人（10：2）、照顾过扫罗遗族的玛吉（9：4）、以前效忠扫罗家的基列雅比人（2：5），还有富户巴西莱（19：31-40），现在都来支持大卫。


18_OT102sa.htm

18：1
大卫准备作战，把军队分成三队，由约押、亚比筛和以太分别统领。他们不要大卫亲自出战（3节），大卫则要求他们别伤害押沙龙的性命（5节）。

18：6
押沙龙大败，损兵折将达二万人。

18：8
“树林”指乱树丛生，枝叶缠结的林子，遍地峋嶙怪石，险巇岩穴，大半为树丛所蔽。押沙龙自己和他的军队可能缺乏在这种地形中作战的经验，死伤累累，而自己也给悬在树枝上。昔日傲人的秀美长发，如今反受其累（9节）。

18：17
把押沙龙的尸体丢入坑中，堆上石头，可能表示记念，更可能是表示憎恶（书7：26；8：29）。15节反映以色列人不齿押沙龙的所为。这个石堆和押沙龙生前为自己留名在王谷立的石柱适成对照。
王谷或在耶京近廓（创14：17）。押沙龙有三子女（14：27）。三子可能早夭，其女他玛所生之女玛迦，嫁给罗波安王（王上15：2；代下11：20）。

18：19
本节至33节记两个报信人的事，生动说明传者的信息与受众（包括读者、听众与观众）的关系。这两个人，一个是祭司撒督的儿子亚希玛斯，有报信的热心，也有传递信息的技巧（27节说他擅长跑步，他的跑法很出名，为大众所熟知）。另一个为外邦人古示，跑的速度远不如亚希玛斯（23节），但他知道大卫所要的是甚么。结果是亚希玛斯虽先到达，并未受到大卫的欢迎，因他不知道大卫关心的是甚么。因此虽知押沙龙已死，却含糊其词（29节）。古示人迟到，却说出了大卫急于想知道的消息（32节）。
在传福音的事工中，传者须具备一定的训练和技巧，但更重要的是信息，懂得受众，才能把真理的福音传扬。

18：33
父子之情远胜人间一切名誉、地位与财富，战场胜利的消息在大卫心中重要远不及押沙龙的死讯（19：1-3）。大卫身为父亲，不但为痛失儿子悲，也深悔平日何以未尽教养之责（参13：21注）。


19_OT102sa.htm

19：1
作战疆场的人胜利的欢乐，为大卫的沉重忧伤所掩盖。大卫这种“爱那恨你的人，恨那爱你的人”的态度，引起了众人的不满（7节）。幸亏约押出面，才令风浪乎息（8节）。

19：8
这里的以色列人指拥立押沙龙的那批人。

19：9
本节至15节说明何以大卫在押沙龙死后仍迟迟未返耶京。一方面是犹大支派的人，因曾参加叛变，没有迎大卫回来的表示；一方面是北方诸支派，记得大卫的好处，纷纷劝大卫回京。大卫处理善后，差人通知忠于他的祭司告诉犹大人，骨肉之亲不计前非，宜速请王回朝；任命叛军元帅亚玛撒代替约押为元帅，以取得随押沙龙叛变的军人效忠。犹大支派终于同意迎接人卫。
后来以色列人和犹大人为迎接的事还有一番争吵。起出是犹大人没有等大家到齐便先去把大卫接过河，以色列人觉得很失面子，因为按情分，他们占十二支派中的十分（43节），而当日也是因这十个支派的同意，大卫才成为全以色列的王（5：1-5），所以说“比你们更有情分”。若以参加以色列联盟的先后来说，犹大也最迟，故“比你们更有情分”也可泽作“何况我们比你们资格更老”。

19：13
大卫让亚玛撒继约押作元帅，除了取得他和部下的效忠之外，还因为约押曾杀他的儿子押沙龙。约押后因嫉妒，用不止当手段把亚玛撒杀害（20：4-13，23）。

19：16
“示每”：看16：5注。

19：24
米非波设的事看9章及16：1注。“没有修脚”、“没有洗衣服”是悲伤的表示（比较结24：17）。米非波设的话与洗巴说的不同。米非波设并非意图复国，只是因行动不便，无法逃走。大卫难辨是非，决定收回把产业给洗巴的前诺（16：4），改由二人均分；同时也不想与洗巴完全断绝关系。

19：30
米非波设的回答是同意大卫安排的一种婉转说法。

19：37
金罕可能就是巴西莱的儿子（比较于上2：7）。

19：41-43
看19：9注。犹大人与以色列人为迎大卫回朝的事剧烈争辩。“比以色列人的话更硬”是说犹大人回答的话比以色列人更尖刻、更凶。


1_OT102sa.htm

1：1
本书和《撒上》在希伯来文古卷原是一本书。本章继续讲扫罗兵败、伏刀自刎（撒上31：1-6）以后发生的事。但立即点出本书的主角大卫，他此时已大败亚玛力人，救回妻儿财物，报了亚玛力人趁他不在，洗劫洗革拉城之仇（撒上30章）。
洗革拉城的确切位置不详，当在犹大南部，属西缅支派（书19：l-5），后来沦入非利士人手中。大卫躲避扫罗追杀，投奔非利士王亚吉，准他和全家住在此城（撒上27：5-7）。

1：2
“撕裂衣服，头蒙灰尘”：是一般人哀悼死者的表示（参书7：6；撒上4：12）。撕裂衣服也许代表内心难过，哀痛欲裂；蒙灰之俗来源不详。
将本节至16节所记和《撒上》31章的记述比较，这个报信的少年人所讲的话有几点不同：1，杀死扫罗的是这个亚玛力人，而非拿兵器的人不肯刺他，他自己伏刀而死；2，这里说有战车、马兵紧紧追赶扫罗。《撒上》只说有弓箭手；3，这里说扫罗为痛苦所抓住，那里则说他受箭射伤甚重。一个可信的解释是：这个少年人说的是谎话，他大概伺伏在基利波山，劫掠阵亡或受伤官兵的财物，在扫罗已死而追兵尚未到达前，发现扫罗遗体，取了冠冕和镯子来见大卫，以为大卫听到追索他命的人已死，必会厚厚酬谢他；不知道杀害神的受膏者扫罗乃是死罪，招来杀身之祸（14-16节）。

1：11-12
大卫本来要被迫帮助非利士人与自己的人民作战，虽幸免手足相残的悲剧（撒上29：6-11），却不能不为一代英雄扫罗和情同手足的约拿单及同胞的战死而悲痛。“哭号禁食到晚上”是近东民族对死难者深切哀悼的表示（创23：2；撒上31：13）。

1：18
《雅煞珥书》依原文意义可译为“正义者之书”，是古代赞美英雄的诗歌集，现已散佚（参书10：12-13）。为逝去的人物作挽词或哀歌以示追思，也是东方民俗。“弓歌”或为一种战歌，在练习弓箭时歌唱，激励战士同仇敌忾。

1：19
大卫对扫罗表示无限景仰，称之为“尊荣者”、“大英雄”。全首哀歌无丝毫怨言，用“他曾使你们穿朱红色的美衣”来歌颂扫罗的战功，为以色列民抵御外敌，取得富庶和平（24节）。

1：20
迦特和亚实基伦都是非利士人的城邦，一近一远，用以喻全非利土境。大卫不愿敌人以扫罗的倒下为快事，他咒诅基利波山，要雨露不降其上，因扫罗和约拿单生都死在山上。

1：21
“盾牌”用木造，上覆皮革，须抹油以保光洁耐用。英雄倒下，光亮的盾牌也失去昔日光辉，故有“战具何竞灭没”之叹（27节）。

1：26
大卫与约拿单深相契合，有若男女之爱；而后者愿以身殉友，尤胜男女之情。


20_OT102sa.htm

20：1-2
示巴藉制造支派间的分裂煽动叛乱。2节的“以色列人”指19：41-43所记犹大和西缅支派以外各支派的人。

20：3
看15：16；16：22。

20：4
大卫对亚玛撒的信任开始动摇。大卫要他招聚犹大人去平示巴之乱，却迟迟不见结果，只好叫亚比筛当此任务。约押和旧日将领出发追赶示巴，途遇亚玛撒，约押假意和他亲嘴，把他杀了（10节）。

20：11
本节至13节似为作者用亚玛撒之死儆诫读者，背叛者必有此下场。
少年人表明约押的立场，号召亚玛撒的部属，如果真正归顺大卫，应跟随约押。

20：14
示巴造反，四处诱人加入叛军。亚比拉在米伦湖西北，是个大城。本节所记各地都在北方。

20：18
妇人的话等于说，亚比拉城的人智慧过人，约押若能把理由说清楚，城里的人自然知道该怎样行，不必动武，涂炭生灵。

20：19
“耶和华的产业”指以色列民。

20：23-26
这些是协助大卫统治全国的人，和8：15-18比较，多了掌管服劳役的官和宰相（亦作“祭司”，为大卫家的祭司，与撒督及亚比亚他作公众的祭司不同）。“服苦的人”多是外邦人俘虏（参代上22：1；代下2：17-18）。

20：26
睚珥人可能是玛拿西支派的一族（民32：41）或基列人的士师的后裔（士10：3，5）。


21_OT102sa.htm

21：1
本章至24章为《撒母耳记》的附录，记有大卫王朝的一些史事片断，但未依照时间次序，而是以主题为中心来叙述。
全部附录包括六件事：1，大卫将扫罗的七个儿子交给基遍人，以偿还当年血债（21：1-14）；2，非利士四伟人之死（21：15-22）；3，大卫战胜敌人的颂诗（22：1-51）。此诗除一二处出入，与《诗篇》18篇内容相同；4，大卫的遗言为一首短诗，赞美神的慈爱（23：1-7）；5，大卫的勇士：包括三勇士和“三十勇士”（23：8-39）；6，核点以色列和犹大人口及后果（24：1-25）。
第1和第6项的题旨，是神因人行为之不当而降祸。第2和第5项记的都是大卫的勇士；第3和第4项为大卫所作的歌。这种写作上对称的安排十分特别，试看《撒上》2：1-10，以耶和华神从卑微者中选立受膏者的颂赞开始，历经扫罗和火卫二朝可歌可泣的诸般事迹，而以《撒下》22章的颂赞置于书末，称颂耶和华神的拯救与保障。作者显然有一写作架构在，藉严谨的体裁结构与文章的描写之美，传达道德的教训和神对人类永远的计划。

21：2
约书亚当日曾奉神的名答应基遍人，决不让他们遭受其他迦南人被灭绝的命运（书9：15，18-26）。扫罗破坏此约之事不见圣经他处，当发生在扫罗为王期内。大卫登基后，接连发生饥荒，神藉此提醒大卫注意此事。扫罗祸延家人，七个儿子同遭杀死。
从大卫不交出约拿单的儿子米非波设望以履行他和约拿单之间的盟约，可知此事当发生在他恩待米非波设之后（9章）。

21：10
割大麦在每年四月中旬（参得1：22注），利斯巴爱子情切，一直守在尸身旁，直到旱灾已过，天降霖雨为止。其间一定有很长一段时间，因大卫收敛被悬挂的七人只剩了骸骨（13节）。
大卫为利斯巴不容七人遗体露骨荒野所感，又想念前王扫罗和挚友约拿单的骸骨尚在基列，遂一齐运来他们的家乡便雅悯，予以厚葬（14节）。

21：15
这四个非利士的巨人一一为大卫的勇士所杀。他们被称为“迦特伟人的儿子”，当为亚衲族人，因约书亚当日虽剪除了山地的亚衲族人，其遗裔仍留在沿海的城邑迦萨和迦特等非利士人住的地方（书11：21-22）。

21：19
歌利亚为大卫所杀。此处当为误抄。因《代上》20：5记同一事，说“伊勒哈难杀了迦特人歌利亚的兄弟拉哈米”，可见误把原文“兄弟拉哈米”抄成“伯利恒人”。


22_OT102sa.htm

22：1
本章为大卫回忆往事，颂赞神一直保守他、救他脱离万般危险和苦难的诗篇（5-20节）。他赞美神的美善无他神能及（21-30节），神的应许从未落空（31-46节）。一般认为此诗完成于大卫战胜外敌之后（8：1及以后），和与拔示巴犯罪之前。此诗重见于《诗篇》18篇，参该处注。


23_OT102sa.htm

23：1
本节至7节很可能是大卫临终前勉励其子所罗门的话，出以短歌形式（王上2：1-10）。这位“以色列的美歌者”在诗中预言了将来的事。3节显然指的是那要来的永生王，如“日出的晨光”，“以公义治理人民”。永在的神与大卫家立约，祂的救恩将从大卫家出来（5节）。

23：8
本章的后半为忠于大卫的勇士的一张名单，也见《代上》11：10-47名字比此处稍多。

23：13
这些勇士投靠大卫的时候，当在大卫逃亡期间（撒上22：1-4）和攻取耶城之后（撒下5：17-18）。这里的“三个勇士”和9节的三勇士不同，不可混淆。大卫逃至亚杜兰洞的事见《撒上》22章。

23：24
本节至39节记有“三勇士”中29人的名字；13-17节所记三人也属其内，勇士总数应为32人，《代上》11：26-47另外加了16人，可见这名单中包括阵亡和退职的勇士在内。

23：39
拔示巴的丈夫也是勇士之一。此处说总数为37人，当指24-39节所记29人，8-12和13-17节的各三人，添上亚比筛（18-19节）和比拿雅（20-23节）。


24_OT102sa.htm

24：1
这里说耶和华激动大卫数点以色列人，《代上》21：1则说，是撒但攻击以色列人，激动大卫数点人口。两说并不矛盾。撒但的破坏力量激起大卫骄傲之心，失去对神的单纯信靠，反要计算一下王国究有多大的军力（2节）。神用撒但去试验人卫，就象许可撒但去试炼约伯一样（伯1：8-12）。核点人数不是罪，神就曾要摩西数点以色列人，为作战的准备（民1：2-3）。但大卫王朝此刻四境平安，可见核点人数志炫耀国力。
本节说“耶和华又向以色列人发怒”，以前一次当为21章所记的饥荒。

24：2
“从但直到別是巴”指以色列全境。吞《撒上》3：20注。

24：3
约押此人时好时坏，权倾一时，大卫对之常存戒心。但他有时却能针对大卫的错误直谏不讳。他一定已发现大卫国力日强，顿生骄傲，与大卫一向的谦卑和顺服大相迳庭（看诗22：26）。但大卫没有听他的忠告。

24：13
神的话很快由祂勇敢的先知传到大卫那里，此人是迦得（看撒上22：5），要大卫在三样灾中拣一样。卫没有拣选，只说“不愿落在人的手里”。他相信神的一生之久丰盛的怜悯。他饱历战祸，知道神的忿怒只是转眼之间，无论怎样都好过人为的悲惨战争（参诗30：5）。
这三样灾：饥荒、战争和瘟疫，都包括在不守神的诫命律令要受到的咒诅中（申28：15-23）。

24：17
大卫虽有人的许多软弱，在他一生最后的岁月中面对灾祸，仍不失其一代伟人的胸襟。他目睹国人受瘟疫之苦，从内心深处倾吐出对神的哀求，宁愿为臣民受罚，勿令国中无辜的“群羊”受苦。大卫犯过罪，有时犯大罪，但他令人敬佩处，是他的无比谦卑；身为一国之主，一旦知道所为得罪了神，立刻公开认罪。他又热爱臣民，视为神交托他牧养的羊群。他看见“灭民的天使”，立刻向神呼求，充分表现了他的谦卑、自责和爱心。是这些美质让他成为最受敬爱的一位王。

24：24
大卫照先知迦得的话购了亚劳拿的禾场，成为大卫家的产业；又购了献祭用的牛，立刻筑坛献祭。这块禾场后来成为所罗门建筑圣殿的地址。

24：25
以色列民与神的和好关系，因大卫的认罪、悔改的祷告和献祭而恢复。大卫为今天人与神和好立下了榜样，但那祭物已不是牛羊，而是一次献上永远赎罪祭的基督（来7：27；9：26-27），也就是大卫之约中所应许的救世主。


2_OT102sa.htm

2：1
希伯仑为巴勒斯坦南部古城，原名基列亚巴（看书15：13）。此城历史可追溯到亚伯拉罕时代（创13：18）。大卫未取得耶路撒冷前，以此城为治理犹大人的政教中心。扫罗已死，大卫为王位合法继承人（看撒上16：13），但他没有凭自己的实力和族人的支持鲁莽行事，先寻求神旨。神会藉梦、或乌陵、或先知来回答他（比较撒上：28：6）。大祭司亚比亚他曾携以弗得（内有乌陵与上明）逃奔大卫（撒上22：20；23：6），此时或用乌陵、土明求间。神的灵与他同在，立刻得到答复，要他上犹大地古城希伯仑去。

2：2
大卫两妻，一为耶斯列人亚希暖（和扫罗的妻亚希玛斯的女儿亚希暖不同，看《撒上》14：50），是他的原配，生暗嫩；一为亚比该，为拿八的遗孀（撒上25：40-42）。

2：4
撒母耳曾在耶西家中秘密膏大卫为王（撒上16：13）。这是第二次受膏，犹大族人拥他为王。西缅支派的业地在犹大地中间（书19：1），公开膏立王之举，一定包括西缅支派。七年半之后，大卫第三次受膏（参5：3-5），那时全民拥戴他作以色列国的王。

2：5
基列雅比人住在约旦河东，当年曾有四百个女子嫁给便雅悯人为妻，以延续该族不至消灭（士21章）。后来基列雅比为亚扪人围攻，求援于便雅悯族，扫罗率军往救，大败亚扪人（撒上11章）。基列雅比人一直是扫罗的支持者（撒上31：11-13），大卫派特使去安抚，以取得其效忠。此举似未收效，因支持扫罗的儿子伊施波设作王的诸地中，基列也在其内（9节）。

2：8
伊施波设“羞辱之人”的意思。《代上》8：33记他的名字为“伊施巴力”（义为巴力的人），以色列人不喜欢人名中有“巴力”，遂有人以音近的“波没”代替。
玛哈念在约但河东迦得支派和玛拿两支派业地的交界处（书13：26，30），位于基列雅比之南。
扫罗的元帅押尼珥把伊施波设带到河东，以避开在河西已有雄大势力的非利士人。这里所记接纳伊施波设为王的五个地方都在北方，范围有限，“以色列众人”一语当为溢美之词。事实上，押尼珥立扫罗之后为王之举徒劳无功。伊施波设庸碌无能，不负众望。押尼珥用了近五年时间才能取得少数支派的同意，让他登基，在位只有两年左右。这先后七年多正是大卫在希伯仑作王的时间（11节）。
押尼珥实权在握，挟天子以令诸族，后来终于背叛，归向大卫（3：6-12）。

2：12-13
在以色列南北各有一王期间，双方武装冲突在所不免。押尼珥用当时流行的徒手搏斗的方法来定胜负，希望阻止大卫的势力向北扩展。
基遍在约但河西的便雅悯支派境内，位于耶路撒冷西13公里。基遍池为贮水的大池塘。

2：14-17
“戏耍”等于我们说“玩几手”，其实是生死的抟斗，双方各派出勇士12人，徒手搏击，且动用兵器。这种比武定胜负的经济方法未能成功，因为两边都未取得决定性胜利。大战随之而起，大卫的军队占了上风（17节）。
“希利甲哈素林”义为“锋刃之野”。

2：18
洗鲁雅是大卫的姐妹，他还有一位姐妹叫亚比该（代上2：16-17）。17：25说洗鲁雅和亚比该的父亲是拿辖，而非耶西。解经家相信她们大概是大卫同母异父的姐妹。洗鲁雅的三个儿子约押、亚比筛和亚撒黑都作了大卫的勇士，亚比该的儿子亚玛谢则在押沙龙时作了他的元帅，取代约押（17：25；18：2）。

2：19
押尼珥知道可以轻易取亚撒黑的性命，不愿杀他以免加深他和约押之间的仇恨。可是亚撒黑逼他出手，终至死于他的枪下。约押率众追到，大家站住为亚撒黑举哀。约押后来为报弟仇，暗杀了押尼珥，做法很不正当（3：26-30）。

2：24
约押穷迫不舍，押尼珥有了便雅悯人的援军，呼吁停战，约押见战场形势逆转，也同意退兵；但结怨益深，内战持续不已（3：1）。

2：29
亚拉巴本指约但河东的旷野（申1：1），此处指约但河谷。
双方暂时收兵，漏夜赶返基地。押尼珥回到玛哈念，约押回到希伯仑（32节）。


3_OT102sa.htm

3：1
前章所记约押和押尼珥第一次交手虽暂时结束，但内战并未停止。在这场旷日持久的战争中，扫罗家日衰，大卫家日强。

3：2
本节至5节记叙大卫在希伯仑为王期间，其家庭人口日旺的情况。大卫在此城共生六子，出自不同母亲，说明大卫在亚希暖和亚比该之外，又娶了四个妻子。
大卫的长子暗嫩因奸污同父异母胞妹他玛而为其弟押沙龙所杀（13：1）。次子基利押下落不洋，可能早夭；《代上》叫他做但以利（3：1）。三子押沙龙后来叛父被杀（15-18章）。他的母亲玛迦只见此处，圣经无其他记载。四子亚多尼雅曾图取代所罗门继承王位（王上1章）。五子示法提雅也无下文。六子以特念可能就是《代下》11：18所记的耶利摩，他的女儿嫁给了罗波安为妻。
摩西在日曾警告以色列人所立之王“不可为自己多立妃嫔”，以免“心偏邪”（申17：17）。大卫和所罗门都未能遵守此例。从前面所记发生在他诸子身上的事，可证他多妻贻害子女至深且大。

3：6-11
押尼珥的嚣张不只见于和扫罗的妃嫔同房（大有他也可称王之势，参3：7；16：21），也反映在对伊施波设的态度上（完全未把他放在眼里）。伊施波设生性怯懦，或已察觉押尼珥僭篡王位的打算，始加责备，押尼珥怒而倒戈。 “从但直到别是巴”指以色列全国（看士20：1注）。

3：12
押尼珥派人见大卫，从他问“这国归谁呢？”和接上所说可以帮助大卫取得全以色列的归服看，他俨然认为自已控有全国。他要大卫答应和他立约，或因他曾另外立王，须确保归顺后不予报复。大卫答应了，但条件是将前妻米甲归还。大卫和米甲的婚姻本为扫罗安排。大卫逃亡时，扫罗把女儿米甲给了帕提为妻（撒上25：44）。大卫此举或出诸米甲深爱他的旧情（撒上18：20；19：11-17）；更可能是他可以扫罗驸马身分，成为扫罗家的人，取得效忠扫罗诸支派及臣民的拥护。
大卫将归还米甲的事向伊施波设直接提出，等于公开与押尼珥之间的约定，成为双方正式协议。

3：16
巴户琳为从便雅悯支派业地去到希伯仑的最后一城。帕铁与米甲伉俪情深，在此生离死别。

3：17-21
从押尼珥对以色列众长老说的话，可知当日拥戴伊施波设为王的人的确不多，也许只有扫罗自己所属的便雅悯支派和一直忠于他的基列雅比人。押尼珥游说各支派领袖同拥大卫为全以色列的王，然后携同一个代表团来见大卫并立约。

3：22-25
约押听见大卫让押尼珥平安回去，顿生疑心。他和押尼珥有过一场血战，其弟亚撒黑且死于押尼珥之手。其次，他害怕以押尼珥的能干不难取得大卫的信任，影响到他的地位。他一面在大卫前诋毁押尼珥，一面瞒着大卫去把押尼珥追回来，然后用不正当手段把他杀害。（27节）。此种行径为律法所不容。希伯仑为一逃城（书21：13），是不许报仇杀人的地方（民35：22-25）；何况约押之弟的被杀是在战场上，约押偷袭杀人以复仇，尤其不义。大卫咒诅约押，须承担一切后果（28-30节）。另参《王上》2：5。

3：28
约押轻率鲁莽的行动，使本可顺利统一全国的计划陷入危机，众民难免以为此事一定出诸大卫授意。大卫立即采取行动：1，咒诅约押，痛责其非（28-29节）；2，责成约押为押尼珥举哀（31节）；3，亲自参加丧礼、禁食（31，35节），并厚葬押尼珥（32节）。国人这才知道杀押尼珥并非大卫的主意（37节）。

3：29
“架拐而行”亦作“手扶纺锤”，指约押后人无丈夫气慨，只堪担当女人工作。

3：34
本节意思是说，押尼珥人死时，既未给他反抗的机会，也非因战败被绑而遭杀。一代英雄竞象个凡夫为罪恶之手所害。

3：39
大卫痛心已极，叹息身为一国之王，却不能救押尼珥脱离约押兄弟之于。此情此景，他显得何其软弱；但相信公义的神必报应约押的恶行。
约押此时手握兵权，势力甚大，大卫投鼠忌器，未敢即时采对付行动，后来遗命所罗门把他杀掉（王上2：5-6，31-34）。


4_OT102sa.htm

4：1
押尼珥一死，伊施波设顿失依凭，他的从众也人心涣散。其中二人随后且刺杀他们一度拥戴之王，向大卫邀功（5-8节）。

4：4
本节为9章记述约拿单的儿子米非波设的伏笔。“米非波设”原义为“羞辱者”（比较2：8注）。他义名“米力巴力”（代上8：34），义为“与巴力争辩”。

4：5
巴拿和利甲不明大体，昧于大局，以为可杀旧主取得大卫的赏识；不知此举适是陷大卫于大不义。他下令把二人杀了，砍断杀人的手和报信的脚，拽在希伯仑的池旁示众，问时厚葬伊施波设（12节）。
他处理押尼珥和伊施波设二人被杀事件，手法公正，态度光明磊落，赢得众人赞美，相信他确为神所拣选的人（3：36；5：2）。

4：10
看1：15及1：2注。


5_OT102sa.htm

5：1-2
来见大卫的有以色列各支派的代表，有长老也有军队首领（参代上12：38-40）。撒母耳秘密膏大卫为今以色列王的事，至此已是众所周知（看3：17-19；5：2）。神既应许大卫牧养全民，而大卫又是他们的至亲骨肉（出自犹人支派的以色列人），曾为国家民族的生存力战疆场，出死入生（2节“率领以色列人出入”亦可译为“率领以色列人征战”），全民因此决定立他为王。

5：3
大卫第三次受膏为王也是在希伯伦（比较2：4；撒上6：13）。他在此作犹大人的王已七年半（5节）。此时扫罗的儿子伊施波设已死，大卫遂获全民拥护登基。
大卫作王之前与众支派立约，各尽作王与作民的本分（参王下11：17）。此约因大卫之孙罗波安作王时，不肯遵守，反施高压手段苦待其民，遂告废除（王上12：16-19）。

5：5
本节说大卫“作以色列和犹大王三十三年”，看来他与犹大（包括西缅）和与北方诸支派间的统治权力关系，其间或有分别。大卫作犹大王，乃族人拥立；作北方诸支派的王，则是立约的结果。

5：6
大卫登位后的第一件工作是建都，为全国设立一个政教中心。他选择了耶路撒冷。建都经过看<参考资料>中“建都与建国”条。
耶路撒冷在主前三千年已有人居住，亚伯拉罕时代，已是一座王城（创14：17-19）。约书亚率民入迦南，曾图攻取此城，但只取得下城，上城亦即“锡安的保障”，一直为耶布斯人控制（看书15：63）。耶布斯人属迦南族，历来住此（看创10：15-16；民13：29；书11：3；15：8）。
耶城面积不大，大卫时代不过4.5公顷（11英亩），人口约3500人（1988年，耶城已有人口45万）；在地理上，两距地中海东岸55公里，南距死海22公里，海拔797公尺。此城建于群山之上，最大的一座在东南面，后来做锡安山。北山为所罗门建圣殿和王宫的地址。在此二山的东边为汲仑谷，南面为欣嫩谷。城中央自北往南也是一块谷地，把城分为东西两部。耶城水源充足，山势陡峭，易守难攻。

5：6-8
耶布斯人认为耶城城墙高筑，牢不可破，连瘸子、瞎子也能守住。大卫借用此话，说守城的既是瘸子、瞎子，那我们就去攻打这些瘸子、瞎子吧。
“当上水沟攻打”有两种解释：一是说大卫的军队从水沟暗道潜入城内，里应外合；一说渭“水沟”是个迦南宁，指爪钩；大卫的军队是爬墙进城的。
在这次攻城战役中，约押立了大功（代上11：4.6）。再次证明他的杰出军事才能。
本书从5章开始，有许多记事也见《代上》，有的几乎完全相同，有的互为补充：读时可以互参。

5：9
大卫取得耶路撒冷上城，归于自己名下，叫它做大卫城，中立于各支派势力之外，便于行使中央统治权。
“米罗”义为“填满”，可能是填筑东方山边斜坡而成的垒。大卫加强其上防御工事；到所罗门王时，更锐意在此建设（王上9：24）。

5：10-11
推罗为一腓尼基人的城邦（看<参考资料>“腓尼基人”）。大卫现在握有自南往北商贸通道，长于航海及经商的推罗城中人首先予新王国际承认。习于游牧以色列人也需要腓尼基人的工艺技术来建国。

5：13
大卫继希伯仑之后，又在耶京期间广立后妃。古代东方君主常藉婚姻关系来保证邦交。大卫娶妃部分或为此目的。
大卫诸子名单也见《代上》3：5，6；14：4-6。此处11人除所罗门和拿单外，均不见他处。所罗门后来继大卫为王，拿单的名字则见于耶稣的家谱（路3：31）。《代上》的名单中多了一个挪迦和第二个以利法列（代上：3：8）。

5：17
这次战役发生在耶路撒冷南边的利乏音谷，地点在巴力毗拉心。《撒母耳记》作者有时喜欢以主题为经来记事，不理事件的先后次序。大卫与非利士人之战，很可能发生在他攻取耶路撒冷以前。非利上人害怕大卫羽毛丰满后，会威胁到他们在北方的安全，先发制人，挥军南下，企图消灭大卫。
大卫有神同在，大败强敌，势如洪水破堤。

5：21
非利士人希望得神庇佑，打仗带着偶像。败阵之后，连偶像也来不及携走，“拿去”敌军的偶像是得胜的表示；大卫拿了偶像，遵照律法的吩咐，将之烧毁（代上14：12）。

5：22
本节至25节记述大卫第二次战胜非利士人，地点仍在利乏音谷。大卫照常求问神，但神却叫他等候，听到桑树梢上有脚步声，也就是等到神自己和天军来作战的时候，才可以冲上去（比较创32：2-3：王下6：17）。

5：25
“迦巴”在《代上》14：16作“基遍”，为非利上人在犹大高原所占据的最近耶墮型监耶路撒冷的一个城邑。基色在犹大地南靠地中海，为距耶城最远的非利士人的城。“从迦巴直到基色”等于说大卫攻打非利士全境，收复失地，取得重大胜利。


6_OT102sa.htm

6：2
神的约柜此时仍存放在基列耶琳，交由一个利未人以利未以利雅萨看守。巴拉犹人就是基列耶琳（撒上7：1；比较书15：9-10，60）。大卫王建都耶路撒冷之后，决定把代神住在人间的约柜运来耶京，不但使此城成为全国宗教中心（申12：5-14），也将自己和全民交在至高神的治理下。

6：3
摩西律法清楚规定有运送约柜的方法，必须由利未族哥辖的子孙用肩来抬，而且不可用手触摸（民4：1-15大卫把约柜放在车子上，虽是新车，并不合律法条例，有违神旨；而车子因拉车的牛失前蹄，赶车的乌撒用手去扶。乌撒和亚希约都是利未人，应该熟悉不可触约柜之例；虽属好心，但神的圣洁和命令的至尊，谁都不可以轻忽，故遭击杀。
值大卫建国关键时刻，以色列人特别需要遵守神的律例和旨意，敬虔侍奉。乌撒之死对大卫和全民都是一个及时的警告。
本节没有提到看守约柜的以利亚撒（撒上7：1），可能乌撒就是以利亚撒的简称；而“亚希约”不一定是人名，因此字有“他的兄弟”之义。

6：8
大卫“愁烦”，不是怨怪神，而是自责何以如此不小心。

6：10
“俄别以东”是“以东的仆人”之意，可能是利未族可拉的遗裔（参代上15：18，24）。所以称之为迦特人，或因出生在但或玛拿西半支派的利未城邑迦特临门（书21：23-25）。也有人说，此人为一非利士人，出生于非利士的城邦迦特，为当年大卫逃亡洗革拉的追随者；后来在犹大落籍。大卫将约柜放在不是以色列人的家中以避神怒。

6：12
神不但赐福俄别以东的家，还旁及一切属他的人，可证神怒已息。大卫欢天喜地把约柜迎进大卫城，也就是耶路撒冷。大卫这次不是用车，而是记起教训，用人来抬，又在城里建了一座会幕来安放（代上15：1）。

6：13
《代上》15：26说，抬约柜的是利未人。大卫在抬约柜的走了六步，平安无事，证明神怒已止，并喜悦此举，所以他立刻献上牛羊为祭。约柜运到终点，又再献祭（17节）。

6：14
细麻布的以弗得乃祭司的服饰，大概象撒母耳童年所穿（撒上2：18）。“跳舞”指以色列人的宗教舞蹈，跳者多为女性（出15：20；士11：34；21：21；撒上18：6）。

6：20-22
米甲轻视大卫（16节），并且出言讽刺。在她心目中，一国之君怎可象贱仆穿这种“露体”的衣服，在大众前踊跳，有失身分和体面！“露体”指除下庄严王服，着细麻布的以弗得（14节）。大卫的答复是：他还卑微得不够，因为在耶和华面前他实在算不得甚么，神却提拔他作了以色列人的君王。为了荣耀神，他愿意忍受更大更多的讪笑。他相信他会得到臣民的尊敬（22节）。

6：23
米甲终生无所出，可能是大卫见她轻看自己，不再与她同房；也可能是神对她的惩罚。


7_OT102sa.htm

7：1
本章在全书的历史记述中，主题与文体均十分突出，包括了神对犬卫的应许，也就是后来称之为“大卫之约”的神与大卫所立的“永远的约”（12-16节）和大卫感恩的祈祷（18-29节）。这二事在时间次序上应发生于8章所记征服非利士人和亚兰人之后。

7：2
“幔子”为以帐棚形式支搭的会幕。大卫已住入王宫，希望为神建殿，要先知拿单寻求神旨。拿单虽是先知，一样有人的软弱，以为神必欢喜，未等神谕便予同意，不知道神另有计划。
神虽未同意大卫为祂建殿，却给了大卫家一个不附任何条件的应许：永远坚立他的国位（16节）。看<参考资料>中“大卫之约”条。
拿单在这里首次出现。他是大卫王宫中先知之一。后来大卫犯罪，拿单曾直斥其非（12章）。大卫晚年时，拿单又奉命膏立所罗门为王（王上1：11-45），后来且为大卫写了一本传记（代上29：29）。

7：11
“建立家室”也就是建立一个永不倾塌的王朝。希伯来文“家室”也有“殿宇”、“王室”等意思。

7：16
本节为“大卫之约”的综述。神藉先知拿单对大卫宣布的应许始自10节。这约的许多福气是神本诸祂的恩典和祂永远的计划，答应赐给大卫，非靠大卫自己的能力来得到；因此是神不附任何条件的应许。大卫后裔基督的国度（罗1：3），是根据此约建立的。
大卫之约又是以亚伯拉罕之约（创17：6）为基础的，因为以色列民已建立了一个王国，并展望那个以基督为王的永远的国。此约应许四件事：1，大卫王死后，他的儿子的王国必坚立（12节）；2，他的儿子必完成他的心愿为神建造圣殿（13节）；3，大卫的家和国必永远坚立（16节）；4，大卫的国位也必永远坚立（16节）。
前两个应许是属世的，几乎立即应验；后面两个是属基督的国度的，也一定会在王国时期内实现。基督降生前，天使加百列曾向祂母亲马利亚重申此约，并宣告“他祖大卫的位”，要赐给这位和平的君和永在的王（路1：31-33；参徒2：29-32；15：14-17）。因着这位头戴荆棘冠冕之王的牺牲，人与神的关系展现了新页，神救赎祂全世界子民的工作在祂手上完成（罗16：20）。祂战胜死亡，祂复活，作了万民的主和万国的王（太28：18）。
此约预告所罗门出生（12节），他的宝座永存，但非后裔不断。历史的发展证明：耶稣基督从马利亚生，但马利亚不是所罗门的后裔（比较耶22：28-30）；马利亚的丈夫约瑟却是所罗门一系的后裔，所罗门的王位从此系统传给基督（太1：6，16）。从所罗门传下来的是王位而非子孙。
神给大卫的虽是永远不变的应许，但仍有它条件性的一面：大卫的后裔若不顺服，神一样要责罚，但约却不废除（15节；诗89：20-37；赛54：3，8，10）。神的管教始于耶罗波安作乱和以色列国的分裂，结束于以色列民的被掳（王下25：1-21）。

7：18
本节至29节是大卫的祷词，感谢神对他和他的后裔的奇妙应许，以及对全以色列民的无比恩惠。
“进去”指进到放有神的约柜的会幕（2节）。约柜是神与祂的百姓同在的记号，所以说“坐在耶和华面前”。


8_OT102sa.htm

8：1
本章综述大卫作王建都之后建国的一些活动，包括南征北讨，扩张国土。15-18节是中央政府各部门的设立与人选的任命。
“京城”当指非利士人的京城，很可能是迦特（代上18：1）。

8：2
摩押人乃亚伯拉罕侄儿罗得之后，住在死海的东面。大卫逃亡期间，他的父母曾避难摩押地（撒上22：3）。《代上》18：2记同一事，但未提用绳量摩押人以定存弃的事。这种做法有两种解释：一是年少的（身材矮短）存留，年纪大的（身材高大）杀掉；二是叫所有的人躺下，三个人中杀掉两个。这可能是古代杀俘虏的一种风俗。

8：3
琐巴是以色列北疆大马色以北的一个亚兰人帝国，此时琐巴正预备向米所波大米扩张国土，却为大卫击败，给了亚述人兴起的机会。亚述后来成为以色列人的强敌。
“哈大底谢”义为“哈大是帮助者”。哈大是迦南人的飓风之神。

8：4
“砍断蹄筋”是使马失去作战能力。当日作战主要为步兵，但亚兰人已用战车和马兵作战。大卫只留下小部分的马，似乎还未大量使用战车。
《代上》18：4记同一事时说，大卫夺了琐巴王的战车一千，马兵七千，步兵二万。但此处只说“马兵一千七百”。其间出入颇大，应属抄写的错误。希腊文《七十士译本》作“战车一千，马兵七千”，与《代上》的所记一致。

8：5
亚兰即今之叙利亚，以大马色为京都。

8：6
“防营”为在附属国中设立的驻防军兵营（撒上10：5；13：3）。

8：8
比他和比罗他义名“提巴”和“均”。大卫从此二城取得的铜，为所罗门王用来建造圣殿（代上18：8）。

8：9
哈马在大马色色北约160公里，位于奥伦提斯河（Orontes）中游，是个小王国。

8：10
“约兰”又名“哈多兰”（代上18：10）。

8：13
“盐谷”：一般认为指死海以南的亚拉巴旷野。“亚兰”在北疆，现在作战在极南端。故“亚兰人”当为“以东人”之误（代上18：12；诗60篇的诗题）。希伯来文“以东”和“亚兰”两字在写法上的分别只是一个字母d和r的不同，很易误抄。此次战役为大卫的将军亚比筛所指挥（代上18：12），《诗篇》60篇的诗题说是约押，可能约押为元帅，运筹帷幄，决胜千里。大卫把功劳记在约押名下。

8：15
以色列人要求耶和华为他们立王的时候，撒母耳定了一国之君应守的准则（撒上10：25），其中一定包括了“秉公行义”的施政原则。

8：16
此处所记政府重要职位的设立和人选的任命，其时间当在大卫建国之初。这些官职的权贵可看<参考资料>中“建都与建国”条。

8：17
“亚比亚他的儿子亚希米勒”或为当日抄写之误，二名应对调，因《撒上》22：20说亚比亚他为亚希米勒之子。这位亚比亚他当然可以有一子，以祖父亚希米勒之名命名，但《撒母耳记》和《列王纪》从未说过与撒督同为祭司的人是亚希米勒，一直都说是亚比亚他（15：29，35；17：15；19：11；20：25；王上1：7-8，19；2：27，35；4：4），可证此处乃误抄。亚比亚他是亚伦之子以他玛的后裔（代上24：3），以利出自此系。
撒督是从以利亚撒和非尼哈一系而来的祭司（参看民25：10-13；代上6：8）。圣经首次在此提到他和他的家族。他此时和以利的后裔亚比亚他一同作祭司。到所罗门王时代，撒督成为正式祭司，代替亚比亚他（下上2：35；代上29：22），应验了神藉撒母耳向以利家说的预言（撒上2：31-35注）。
西莱雅又名“示法”（20：25）及“沙威沙”（代上18：16）。

8：18
“基利提人和比利提人”：大卫的雇佣军团。比拿雅在所罗门作王时，被立为元帅，取代约押（王上2：35）。


9_OT102sa.htm

9：1
本章至书末和《王上》1-2章是著名的“大卫宫廷春秋”，刻划细腻，论事鞭辟入里，为古代历史典范之作。大卫王朝虽屡屡变生肘腋，神旨耶京落入图谋夺他的亲子押沙龙于中，神照祂所应许的，王位坚立不移，最后所罗门继登大位。《王上》2：46用“这样，便坚定了所罗门的国位”一语为全篇记事作结。
大卫与约拿单间的坚贞友谊，未因时间而冲淡。约拿单死时，其子米非波设才五岁（4：4），现在已有一个儿子（12节）。本章所记的事当发发在国基已固，四海升平的时候。大卫开始图报有恩于他的人。他曾答应约拿单存留灯火（撒上20：15，42），也曾许诺扫罗不剪除他的后裔（撒上24：21-22）。他忠于承诺，不但没有象当时列国的新君翦火前朝遗族，反厚待米非波设（7，13节）。甚至押沙龙叛，大卫逃离耶京，米非波设未偕行，也没有责罚他（19：24-30）。

9：2
洗巴为扫罗的管家，家财甚丰（10节）。他后来趁乱取得给了米非波设的家业（6：1-5）。

9：3
扫罗其实还有几个儿子（21：7-8），但机灵如洗巴，知道大卫所最关心的必为约拿单仅剩的跛脚儿子米非波设。

9：4
马吉一定很富有，不但照顾扫罗遗族，后来且在大卫逃避押沙龙追袭时，助他一臂之力（17：28-29）。

9：7
大卫将本属扫罗王的一切家产，全部归还米非波设，从大卫对洗巴说的话中，可以看出这些田地已为洗巴占有，现在要他交出，并把耕种等等所得供养米非波设全家。

9：8
“如死狗一般”为谦抑之词。火卫也曾自喻为“死狗”，不值得扫罗追索其性命（撒上24：14）。

9：12
“米迦”：扫罗家族因他得以延续。作者写《撒母耳记》时，米迦可能已甚有名（代下8：34以下；9：40）。


25_OT102sa.htm

一、本书作者及写作时期
本书的希伯来文古卷与《撒上》为一本书，以书中主要人物撒母耳为书名。看《撒上》的<参考资料>中的“本书作者及写作时期”。

二、本事
 《撒上》的记述终于扫罗悲剧式的伏刀自刎而亡。本书讲牧羊人大卫如何继扫罗为王和他的彪炳战功。他先受膏为犹大支派（包括西缅）的王，以希伯仑为军政中心。扫罗之子伊施波设死后，犹大地以北各支派选他为全以色列的王，定都耶路撒冷。
大卫在位四十年，南征北讨，围家版图大大扩充，北达幼发拉底河，南迄埃及，范围之广一如耶和华神当日所应许（创15：18；出23：31；申11：24；书1：4）。他为神建殿的心愿未蒙接受，但神与他立约，应许他的国永远坚定（7章）。
本书后半集中讲大卫宫廷中的事，他的软弱和失败；以及因对儿子纵容，以致变生肘腋，几至王位不保；他与乌利亚的妻子拔示巴的淫乱，和谋杀乌利亚以掩其罪，虽在神前痛悔，得保性命及王位，但神的公正刑罚一直未离开他的家（12：10-14）。
不过，神的恩典始终眷顾大卫，他的国成为后世诸王的典范（王下18：3）。他在临终前赞美神的拯救和恩惠，又盼望神所应许的“已公义治理人民”的那位永生王，必会自大卫家出来，如日出的晨光，成为拿世界人类的新希望（23：2-4）。

三、建都与建国
 扫罗战死，元帅押尼珥拥扫罗的儿子伊施波设为王，受到北方一些支派的拥护。而此时，大卫早已为位于南方的犹大支派膏立为王。国家陷于分裂，双方武装冲突时起。后米押尼珥为大卫的元帅约押暗杀，庸懦的伊施波设也为手下军官所弑。大卫厚葬二人，获北方诸支派拥戴，膏他为全以色列的王。登位时年三十岁。
他原以希伯伦为都，现在决定找一个更适当的地点，建为全围政治中心。他攻克了耶路撒冷。此城当时仍在迦南民族耶布斯人的手上。由于扼南北交通要津，三面环谷，形势险要，乃极理想的建都地点。何况此城位置介乎犹人和北方国土之间，不属任何支派，易为南、北双方所接受，可成为团结全国力量的中心。
元帅约押率精兵从地下暗道潜人城中，里应外合，攻下耶布斯人认为连瞎子瘸子都能守住的城池。大卫将此城命名为大卫城，正式建耶路撒冷为京城。
为了坚固耶京地位，他把约柜迎入城中，使此城成为以色列人敬拜的中心。大卫忙于征战，终他一生，耶京的建设无几；建圣殿和美化首邑的工作到他儿子所罗门王手上才开始。但全迦南一切反抗的力量都一一为他征服，以色列人真正成为应许之地的主人。
国土面积既大，情况也甚复杂，靠旧有的部族各自为政的政治架构，殊难有效统治。大卫本神给他的智慧和远见，开始设立一个有效的中央政府，任命公忠体国的大臣担任重要职务。这包括一位“史官”，又叫做“通知官”，是把国家的政策向大众宣布的人；这是相当高的官职，为宫廷行政管理官，职务包括国家大事的记录和王室历史。一位“书记”，处理内政、外交的文书，通常由贤能之士担任，须熟悉法律，又长于文字，可能是“史官”的副手。两位大祭司，来自两个祭司望族：还有一位“宰相”，又作祭司，是为王室服务的；还有一位统领全军的元帅和—位掌理俘虏服役的主管（看20：23-26）。至于攻克后的各族的土地则任命次级官员管理。王室的府库、畜群、农田等产业也有专人照料（代上27：25-31）。
大卫喜爱音乐，没立“讴歌者”，编写诗歌，在会幕中歌唱，为《诗篇》之始（代上25：l-8）。

四、以色列的军力
 若和四邻相比，以色列的军力无论是人数或装备都远远不及非利士人（撒上13：5-6；l3：19-22）。大卫作王后，约但河东的亚扪、摩押和以东三个部落都给他先后征服（10章）；然后北上向叙利亚西部的亚兰人进攻，归服其地，设立防营，固守北疆（代上18：5-8）。现在剩下的强敌只有非利士人。大卫挥军西征，将非利士人逐回地中海畔的原居地，向以色列纳贡称臣。
此际，一向觊觎以色列的大围，都忙于对付国内问题，无暇外顾。巴比伦国力日衰，赫人早非近东霸权，而何利人已为赫人及亚述人所灭。亚述人虽渐强盛，尚无力南侵。至于南疆的埃及，王室积弱，僧侣阶级争权，无心也无力阻止大卫王的扩展。
外在的环境和大卫用兵过人的才能，使他能在军事上节节胜利，为以色列建立了一个历史上空前强大的王国。
大卫的军队组织严密，由著名的“三十勇士”为核心，其下设正规军与后备军，正规军人数约二千，久经战阵，骁勇善战；后备军则自各支派中挑选。按10人、50人、100人、1000人，由小至大组成，交由身经百战的勇士指挥。正规军配有剑、弓及矛枪等，戴头盔，披护胸，且有藤牌；后备军只在紧急时征用，自携武器和武装，任务完毕便可回家。
大卫在战争中身先士卒，人小战役人都亲自指挥，但遇特別情况，也交由他的亲信元帅约押代领人。拔示巴的丈夫勇士乌利亚就是在约押统军作战时，为敌人所杀（11：22-24）。

五、拔示巴的沐浴
 在巴勒斯坦，住屋大多有两层，二楼作睡房兼贮藏室，一楼为工作间，家畜也养在那里。穷苦人家的住屋只有一层，工作和吃住都在这里。
房子用太阳烘乾的砖块造成。屋顶是平的，由屋外的阶梯走上去，用途很多，家务、炊事、晒谷子和葡萄，都在屋顶上进行。比较有钱人家的妇女沐浴大多在室内，穷苦人家或会走到屋顶上去。圣经没有说拔示巴在屋顶上沐浴，一般相信在院子内。房屋建造时鳞次栉比，大卫住的王宫地势可能较高，站在屋顶上可以见到他的臣民在屋内的活动，因而得见拔示巴。
妇女依律法洁身沐浴的过程，是先用水淋湿全身，然后用油抹上，擦去身上的尘垢，就象今天的妇女用洁肤霜一样，擦洗过后涂上香膏。这种沐浴通常是在月经乾净之后为之（11：4），取得礼仪上的洁净（利15：28-30）。圣经特别提到“月经才得洁净”，当在说明她与大卫同房前并未怀孕。

六、大卫之约
 大卫自己住在香柏木的宫中，而神的约柜反在简单的幔幕中，他要为耶和华建殿。先知拿单听到，认为大卫的想法不错，立刻同意。这次，先知犯了错误，他同意得太快；当夜从神那里得到启示，大意是：“大卫要为我建造殿宇，不可以，我却要坚定他的国位”（7：1-17）。神在这一段经文中所说的话，对大卫、对以色列人、对今天的我们，都有十分重要的意义。神在这里答应大卫，他的后裔要世代为王，即令后来的王达不到神的标准，“但我的慈爱仍不离开他”（7：15）。
神与大卫所立的这个不附条件的约，是基督信仰的一个不变的中心原则：我们得到神的恩典和祝福，不是因为我们有甚么长处或功劳，完全是神的恩典。大卫在7：18-29的祷告，以万分感谢的心承认自己的微小，不配得到这末大的恩典。
后来，大卫的儿子所罗门死了，十二支派中有十个支派不接受罗波安为王，但大卫之约一样为神信守。甚至350年后耶路撒冷为巴比伦攻陷，国王约雅敬被掳往巴比伦（代F36：5-8），以色列人仍旧盼望神从大卫的后裔中赐他们一位受膏王（弥赛亚）来拯救他们。这位受膏者终于来到，祂就是耶稣基督。人类与神的关系因主基督的来到而展现了新的一页。
大卫之约其实是神应许夏娃的后裔终必战胜罪恶的延续（创3：15）。神对闪和他后裔的应许（创l9：26-27），对亚伯拉罕和他后裔的应许（创12：2-3；15：5），现在大都落实到大卫的王位上。那位出自大卫一脉的万王之王基督，会要来完成救赎神子民的工作，把撒但践踏在祂的脚下（罗16：20）。

七、腓尼基人
 大卫开疆辟土的时候，以色列国北方，介乎黎巴嫩山区与地中海之间的肥沃滨海土地上，住有腓尼基人。“腓尼基”的意思是“紫色的大地”，因其地出产一种紫色的染料而得名。腓尼基人长于航海、贸易和工艺，有高度文明，影响及于四邻。西顿和推罗是腓尼基人的两个著名城邦。大卫及所罗门时代，以色列人已受到其文化的薰染。主前九世纪，亚哈王时代，以色列人在西顿王女儿耶洗别的影响下，且拜腓尼基的偶像（王上16：30-33）。
本书5：11记有推罗王希兰运香柏木给大卫的事，等于腓尼基人承认了大卫王朝（参代上22：3）。


OT111ki

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 参考资料


1:1 | 大卫王年纪老迈，虽用被遮盖，仍不觉暖。
1:2 | 所以臣仆对他说：“不如为我主我王寻找一个处女，使她伺候王，奉养王，睡在王的怀中，好叫我主我王得暖。”
1:3 | 于是，在以色列全境寻找美貌的童女，寻得书念的一个童女亚比煞，就带到王那里。
1:4 | 这童女极其美貌，她奉养王，伺候王，王却没有与她亲近。
1:5 | 那时，哈及的儿子亚多尼雅自尊，说：“我必作王。”就为自己预备车辆、马兵，又派五十人在他前头奔走。
1:6 | 他父亲素来没有使他忧闷，说：“你是做甚么呢？”他甚俊美，生在押沙龙之后。
1:7 | 亚多尼雅与洗鲁雅的儿子约押和祭司亚比亚他商议，二人就顺从他，帮助他。
1:8 | 但祭司撒督、耶何耶大的儿子比拿雅、先知拿单、示每、利以并大卫的勇士，都不顺从亚多尼雅。
1:9 | 一日，亚多尼雅在隐罗结旁、琐希列磐石那里，宰了牛羊、肥犊，请他的诸弟兄，就是王的众子，并所有作王臣仆的犹大人；
1:10 | 惟独先知拿单和比拿雅并勇士，与他的兄弟所罗门，他都没有请。
1:11 | 拿单对所罗门的母亲拔示巴说：“哈及的儿子亚多尼雅作王了，你没有听见吗？我们的主大卫却不知道。
1:12 | 现在我可以给你出个主意，好保全你和你儿子所罗门的性命。
1:13 | 你进去见大卫王，对他说：‘我主我王啊，你不曾向婢女起誓说：你儿子所罗门必接续我作王，坐在我的位上吗？现在亚多尼雅怎么作了王呢？’
1:14 | 你还与王说话的时候，我也随后进去，证实你的话。”
1:15 | 拔示巴进入内室见王，王甚老迈，书念的童女亚比煞正伺候王。
1:16 | 拔示巴向王屈身下拜。王说：“你要甚么？”
1:17 | 她说：“我主啊，你曾向婢女指著耶和华你的 神起誓说：‘你儿子所罗门必接续我作王，坐在我的位上。’
1:18 | 现在亚多尼雅作王了，我主我王却不知道。
1:19 | 他宰了许多牛羊、肥犊，请了王的众子和祭司亚比亚他，并元帅约押；惟独王的仆人所罗门，他没有请。
1:20 | 我主我王啊，以色列众人的眼目都仰望你，等你晓谕他们，在我主我王之后，谁坐你的位。
1:21 | 若不然，到我主我王与列祖同睡以后，我和我儿子所罗门必算为罪人了。”
1:22 | 拔示巴还与王说话的时候，先知拿单也进来了。
1:23 | 有人奏告王说：“先知拿单来了。”拿单进到王前，脸伏于地。
1:24 | 拿单说：“我主我王果然应许亚多尼雅说：‘你必接续我作王，坐在我的位上’吗？
1:25 | 他今日下去，宰了许多牛羊、肥犊，请了王的众子和军长，并祭司亚比亚他，他们正在亚多尼雅面前吃喝，说：‘愿亚多尼雅王万岁！’
1:26 | 惟独我，就是你的仆人和祭司撒督，耶何耶大的儿子比拿雅，并王的仆人所罗门，他都没有请。
1:27 | 这事果然出乎我主我王吗？王却没有告诉仆人们，在我主我王之后，谁坐你的位。”
1:28 | 大卫王吩咐说：“叫拔示巴来。”拔示巴就进来站在王面前。
1:29 | 王起誓说：“我指著救我性命脱离一切苦难，永生的耶和华起誓。
1:30 | 我既然指著耶和华以色列的 神向你起誓说：‘你儿子所罗门必接续我作王，坐在我的位上。’我今日就必照这话而行。”
1:31 | 于是拔示巴脸伏于地，向王下拜，说：“愿我主大卫王万岁！”
1:32 | 大卫王又吩咐说：“将祭司撒督、先知拿单、耶何耶大的儿子比拿雅召来。”他们就都来到王面前。
1:33 | 王对他们说：“要带领你们主的仆人，使我儿子所罗门骑我的骡子，送他下到基训。
1:34 | 在那里，祭司撒督和先知拿单要膏他作以色列的王。你们也要吹角，说：‘愿所罗门王万岁！’
1:35 | 然后要跟随他上来，使他坐在我的位上，接续我作王。我已立他作以色列和犹大的君。”
1:36 | 耶何耶大的儿子比拿雅对王说：“阿们！愿耶和华我主我王的 神也这样命定。
1:37 | 耶和华怎样与我主我王同在，愿他照样与所罗门同在，使他的国位比我主大卫王的国位更大。”
1:38 | 于是，祭司撒督、先知拿单、耶何耶大的儿子比拿雅和基利提人、比利提人，都下去使所罗门骑大卫王的骡子，将他送到基训。
1:39 | 祭司撒督就从帐幕中取了盛膏油的角来，用膏膏所罗门。人就吹角，众民都说：“愿所罗门王万岁！”
1:40 | 众民跟随他上来，且吹笛，大大欢呼，声音震地。
1:41 | 亚多尼雅和所请的众客筵宴方毕，听见这声音。约押听见角声，就说：“城中为何有这响声呢？”
1:42 | 他正说话的时候，祭司亚比亚他的儿子约拿单来了。亚多尼雅对他说：“进来吧！你是个忠义的人，必是报好信息。”
1:43 | 约拿单对亚多尼雅说：“我们的主大卫王诚然立所罗门为王了。
1:44 | 王差遣祭司撒督、先知拿单、耶何耶大的儿子比拿雅和基利提人、比利提人都去使所罗门骑王的骡子。
1:45 | 祭司撒督和先知拿单在基训已经膏他作王。众人都从那里欢呼著上来，声音使城震动，这就是你们所听见的声音。
1:46 | 并且所罗门登了国位。
1:47 | 王的臣仆也来为我们的主大卫王祝福说：‘愿王的 神使所罗门的名比王的名更尊荣，使他的国位比王的国位更大。’王就在床上屈身下拜。
1:48 | 王又说：‘耶和华以色列的 神是应当称颂的！因他赐我一人今日坐在我的位上，我也亲眼看见了。’”
1:49 | 亚多尼雅的众客听见这话就都惊惧，起来四散。
1:50 | 亚多尼雅惧怕所罗门，就起来，去抓住祭坛的角。
1:51 | 有人告诉所罗门说：“亚多尼雅惧怕所罗门王，现在抓住祭坛的角说：‘愿所罗门王今日向我起誓，必不用刀杀仆人。’”
1:52 | 所罗门说：“他若作忠义的人，连一根头皮也不至落在地上；他若行恶，必要死亡。”
1:53 | 于是，所罗门王差遣人，使亚多尼雅从坛上下来，他就来向所罗门王下拜。所罗门对他说：“你回家去吧！”


10:1 | 示巴女王听见所罗门因耶和华之名所得的名声，就来要用难解的话试问所罗门。
10:2 | 跟随她到耶路撒冷的人甚多，又有骆驼驮著香料、宝石和许多金子。她来见了所罗门王，就把心里所有的对所罗门都说出来。
10:3 | 所罗门王将她所问的都答上了，没有一句不明白不能答的。
10:4 | 示巴女王见所罗门大有智慧，和他所建造的宫室，
10:5 | 席上的珍馐美味，群臣分列而坐，仆人两旁侍立，以及他们的衣服装饰，和酒政的衣服装饰，又见他上耶和华殿的台阶（注：或作“他在耶和华殿里所献的燔祭”），就诧异得神不守舍，
10:6 | 对王说：“我在本国里所听见论到你的事和你的智慧实在是真的。
10:7 | 我先不信那些话，及至我来亲眼见了，才知道人所告诉我的还不到一半。你的智慧和你的福分，越过我所听见的风声。
10:8 | 你的臣子、你的仆人常侍立在你面前听你智慧的话，是有福的。
10:9 | 耶和华你的 神是应当称颂的！他喜悦你，使你坐以色列的国位。因为他永远爱以色列，所以立你作王，使你秉公行义。”
10:10 | 于是，示巴女王将一百二十他连得金子和宝石，与极多的香料，送给所罗门王。她送给王的香料，以后奉来的不再有这样多。
10:11 | 希兰的船只从俄斐运了金子来，又从俄斐运了许多檀香木（注：或作“乌木”。下同）和宝石来。
10:12 | 王用檀香木为耶和华殿和王宫做栏杆，又为歌唱的人做琴瑟。以后再没有这样的檀香木进国来，也没有人看见过，直到如今。
10:13 | 示巴女王一切所要所求的，所罗门王都送给她，另外照自己的厚意馈送她。于是女王和她臣仆转回本国去了。
10:14 | 所罗门每年所得的金子，共有六百六十六他连得。
10:15 | 另外还有商人和杂族的诸王（注：“杂族”历代下9章14节作“阿拉伯”），与国中的省长所进的金子。
10:16 | 所罗门王用锤出来的金子打成挡牌二百面，每面用金子六百舍客勒；
10:17 | 又用锤出来的金子打成盾牌三百面，每面用金子三弥那，都放在黎巴嫩林宫里。
10:18 | 王用象牙制造一个宝座，用精金包裹。
10:19 | 宝座有六层台阶，座的后背是圆的，两旁有扶手，靠近扶手有两个狮子站立。
10:20 | 六层台阶上有十二个狮子站立，每层有两个，左边一个，右边一个。在列国中没有这样做的。
10:21 | 所罗门王一切的饮器都是金子的。黎巴嫩林宫里的一切器皿都是精金的。所罗门年间，银子算不了甚么。
10:22 | 因为王有他施船只与希兰的船只一同航海，三年一次，装载金银、象牙、猿猴、孔雀回来。
10:23 | 所罗门王的财宝与智慧胜过天下的列王。
10:24 | 普天下的王都求见所罗门，要听 神赐给他智慧的话。
10:25 | 他们各带贡物，就是金器、银器、衣服、军械、香料、骡马，每年有一定之例。
10:26 | 所罗门聚集战车马兵，有战车一千四百辆，马兵一万二千名，安置在屯车的城邑和耶路撒冷，就是王那里。
10:27 | 王在耶路撒冷使银子多如石头，香柏木多如高原的桑树。
10:28 | 所罗门的马是从埃及带来的，是王的商人一群一群按著定价买来的。
10:29 | 从埃及买来的车，每辆价银六百舍客勒，马每匹一百五十舍客勒。赫人诸王和亚兰诸王所买的车马，也是按这价值经他们手买来的。


11:1 | 所罗门王在法老的女儿之外，又宠爱许多外邦女子，就是摩押女子、亚扪女子、以东女子、西顿女子、赫人女子。
11:2 | 论到这些国的人，耶和华曾晓谕以色列人说：“你们不可与她们往来相通，因为她们必诱惑你们的心去随从她们的神。”所罗门却恋爱这些女子。
11:3 | 所罗门有妃七百，都是公主；还有嫔三百。这些妃嫔诱惑他的心。
11:4 | 所罗门年老的时候，他的妃嫔诱惑他的心去随从别神，不效法他父亲大卫诚诚实实地顺服耶和华他的神。
11:5 | 因为所罗门随从西顿人的女神亚斯她录和亚扪人可憎的神米勒公。
11:6 | 所罗门行耶和华眼中看为恶的事，不效法他父亲大卫专心顺从耶和华。
11:7 | 所罗门为摩押可憎的神基抹和亚扪人可憎的神摩洛，在耶路撒冷对面的山上建筑邱坛。
11:8 | 他为那些向自己的神烧香献祭的外邦女子，就是他娶来的妃嫔也是这样行。
11:9 | 耶和华向所罗门发怒，因为他的心偏离向他两次显现的耶和华以色列的 神。
11:10 | 耶和华曾吩咐他不可随从别神，他却没有遵守耶和华所吩咐的。
11:11 | 所以耶和华对他说：“你既行了这事，不遵守我所吩咐你守的约和律例，我必将你的国夺回，赐给你的臣子。
11:12 | 然而，因你父亲大卫的缘故，我不在你活著的日子行这事，必从你儿子的手中将国夺回。
11:13 | 只是我不将全国夺回，要因我仆人大卫和我所选择的耶路撒冷，还留一支派给你的儿子。”
11:14 | 耶和华使以东人哈达兴起，作所罗门的敌人，他是以东王的后裔。
11:15 | 先前大卫攻击以东，元帅约押上去葬埋阵亡的人，将以东的男丁都杀了。
11:16 | 约押和以色列众人在以东住了六个月，直到将以东的男丁尽都剪除。
11:17 | 那时哈达还是幼童；他和他父亲的臣仆，几个以东人逃往埃及。
11:18 | 他们从米甸起行，到了巴兰；从巴兰带著几个人来到埃及见埃及王法老。法老为他派定粮食，又给他房屋田地。
11:19 | 哈达在法老面前大蒙恩惠，以致法老将王后答比匿的妹子赐他为妻。
11:20 | 答比匿的妹子给哈达生了一个儿子，名叫基努拔。答比匿使基努拔在法老的宫里断奶，基努拔就与法老的众子一同住在法老的宫里。
11:21 | 哈达在埃及听见大卫与他列祖同睡，元帅约押也死了，就对法老说：“求王容我回本国去。”
11:22 | 法老对他说：“你在我这里有甚么缺乏，你竟要回你本国去呢？”他回答说：“我没有缺乏甚么，只是求王容我回去。”
11:23 | 神又使以利亚大的儿子利逊兴起，作所罗门的敌人。他先前逃避主人琐巴王哈大底谢。
11:24 | 大卫击杀琐巴人的时候，利逊招聚了一群人，自己作他们的头目，往大马士革居住，在那里作王。
11:25 | 所罗门活著的时候，哈达为患之外，利逊也作以色列的敌人。他恨恶以色列人，且作了亚兰人的王。
11:26 | 所罗门的臣仆、尼八的儿子耶罗波安也举手攻击王。他是以法莲支派的洗利达人，他母亲是寡妇，名叫洗鲁阿。
11:27 | 他举手攻击王的缘故，乃由先前所罗门建造米罗，修补他父亲大卫城的破口。
11:28 | 耶罗波安是大有才能的人。所罗门见这少年人殷勤，就派他监管约瑟家的一切工程。
11:29 | 一日，耶罗波安出了耶路撒冷，示罗人先知亚希雅在路上遇见他。亚希雅身上穿著一件新衣，他们二人在田野，以外并无别人。
11:30 | 亚希雅将自己穿的那件新衣撕成十二片，
11:31 | 对耶罗波安说：“你可以拿十片。耶和华以色列的 神如此说：‘我必将国从所罗门手里夺回，将十个支派赐给你。
11:32 | （我因仆人大卫和我在以色列众支派中所选择的耶路撒冷城的缘故，仍给所罗门留一个支派。）
11:33 | 因为他离弃我，敬拜西顿人的女神亚斯她录、摩押的神基抹和亚扪人的神米勒公，没有遵从我的道，行我眼中看为正的事，守我的律例典章，像他父亲大卫一样。
11:34 | 但我不从他手里将全国夺回；使他终身为君，是因我所拣选的仆人大卫谨守我的诫命律例。
11:35 | 我必从他儿子的手里将国夺回，以十个支派赐给你，
11:36 | 还留一个支派给他的儿子，使我仆人大卫在我所选择立我名的耶路撒冷城里，在我面前长有灯光。
11:37 | 我必拣选你，使你照心里一切所愿的，作王治理以色列。
11:38 | 你若听从我一切所吩咐你的，遵行我的道，行我眼中看为正的事，谨守我的律例诫命，像我仆人大卫所行的，我就与你同在，为你立坚固的家，像我为大卫所立的一样，将以色列人赐给你。
11:39 | 我必因所罗门所行的，使大卫后裔受患难，但不至于永远。’”
11:40 | 所罗门因此想要杀耶罗波安，耶罗波安却起身逃往埃及，到了埃及王示撒那里，就住在埃及，直到所罗门死了。
11:41 | 所罗门其余的事，凡他所行的和他的智慧，都写在所罗门记上。
11:42 | 所罗门在耶路撒冷作以色列众人的王共四十年。
11:43 | 所罗门与他列祖同睡，葬在他父亲大卫的城里。他儿子罗波安接续他作王。


12:1 | 罗波安往示剑去，因为以色列人都到了示剑，要立他作王。
12:2 | 尼八的儿子耶罗波安先前躲避所罗门王，逃往埃及，住在那里（他听见这事）。
12:3 | 以色列人打发人去请他来，他就和以色列会众都来见罗波安，对他说：
12:4 | “你父亲使我们负重轭，做苦工，现在求你使我们做的苦工、负的重轭轻松些，我们就事奉你。”
12:5 | 罗波安对他们说：“你们暂且去，第三日再来见我。”民就去了。
12:6 | 罗波安之父所罗门在世的日子，有侍立在他面前的老年人，罗波安王和他们商议说：“你们给我出个甚么主意，我好回覆这民。”
12:7 | 老年人对他说：“现在王若服事这民如仆人，用好话回答他们，他们就永远作王的仆人。”
12:8 | 王却不用老年人给他出的主意，就和那些与他一同长大在他面前侍立的少年人商议，
12:9 | 说：“这民对我说：‘你父亲使我们负重轭，求你使我们轻松些。’你们给我出个甚么主意，我好回覆他们。”
12:10 | 那同他长大的少年人说：“这民对王说：‘你父亲使我们负重轭，求你使我们轻松些。’王要对他们如此说：‘我的小拇指头比我父亲的腰还粗。
12:11 | 我父亲使你们负重轭，我必使你们负更重的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。’”
12:12 | 耶罗波安和众百姓遵著罗波安王所说“你们第三日再来见我”的那话，第三日他们果然来了。
12:13 | 王用严厉的话回答百姓，不用老年人给他所出的主意，
12:14 | 照著少年人所出的主意对民说：“我父亲使你们负重轭，我必使你们负更重的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。”
12:15 | 王不肯依从百姓，这事乃出于耶和华，为要应验他藉示罗人亚希雅对尼八的儿子耶罗波安所说的话。
12:16 | 以色列众民见王不依从他们，就对王说：“我们与大卫有甚么分儿呢？与耶西的儿子并没有关涉。以色列人哪，各回各家去吧！大卫家啊，自己顾自己吧！”于是，以色列人都回自己家里去了。
12:17 | 惟独住犹大城邑的以色列人，罗波安仍作他们的王。
12:18 | 罗波安王差遣掌管服苦之人的亚多兰往以色列人那里去，以色列人就用石头打死他。罗波安王急忙上车，逃回耶路撒冷去了。
12:19 | 这样，以色列人背叛大卫家，直到今日。
12:20 | 以色列众人听见耶罗波安回来了，就打发人去请他到会众面前，立他作以色列众人的王。除了犹大支派以外，没有顺从大卫家的。
12:21 | 罗波安来到耶路撒冷，招聚犹大全家和便雅悯支派的人共十八万，都是挑选的战士，要与以色列家争战，好将国夺回，再归所罗门的儿子罗波安。
12:22 | 但 神的话临到神人示玛雅说：
12:23 | “你去告诉所罗门的儿子犹大王罗波安和犹大、便雅悯全家并其余的民说：
12:24 | ‘耶和华如此说：你们不可上去与你们的弟兄以色列人争战，各归各家去吧！因为这事出于我。’”众人就听从耶和华的话，遵著耶和华的命回去了。
12:25 | 耶罗波安在以法莲山地建筑示剑，就住在其中。又从示剑出去，建筑□努伊勒。
12:26 | 耶罗波安心里说：“恐怕这国仍归大卫家。
12:27 | 这民若上耶路撒冷去，在耶和华的殿里献祭，他们的心必归向他们的主犹大王罗波安，就把我杀了，仍归犹大王罗波安。”
12:28 | 耶罗波安王就筹划定妥，铸造了两个金牛犊，对众民说：“以色列人哪，你们上耶路撒冷去实在是难，这就是领你们出埃及地的神。”
12:29 | 他就把牛犊一只安在伯特利，一只安在但。
12:30 | 这事叫百姓陷在罪里，因为他们往但去拜那牛犊。
12:31 | 耶罗波安在邱坛那里建殿，将那不属利未人的凡民立为祭司。
12:32 | 耶罗波安定八月十五日为节期，像在犹大的节期一样，自己上坛献祭。他在伯特利也这样向他所铸的牛犊献祭，又将立为邱坛的祭司安置在伯特利。
12:33 | 他在八月十五日，就是他私自所定的月日，为以色列人立作节期的日子，在伯特利上坛烧香。


13:1 | 那时，有一个神人奉耶和华的命从犹大来到伯特利，耶罗波安正站在坛旁要烧香。
13:2 | 神人奉耶和华的命向坛呼叫说：“坛哪，坛哪！耶和华如此说：‘大卫家里必生一个儿子，名叫约西亚。他必将邱坛的祭司，就是在你上面烧香的，杀在你上面，人的骨头也必烧在你上面。’”
13:3 | 当日，神人设个预兆说：“这坛必破裂，坛上的灰必倾撒。这是耶和华说的预兆。”
13:4 | 耶罗波安王听见神人向伯特利的坛呼叫的话，就从坛上伸手说：“拿住他吧！”王向神人所伸的手就枯乾了，不能弯回；
13:5 | 坛也破裂了，坛上的灰倾撒了，正如神人奉耶和华的命所设的预兆。
13:6 | 王对神人说：“请你为我祷告，求耶和华你 神的恩典，使我的手复原。”于是神人祈祷耶和华，王的手就复了原，仍如寻常一样。
13:7 | 王对神人说：“请你同我回去吃饭，加添心力，我也必给你赏赐。”
13:8 | 神人对王说：“你就是把你的宫一半给我，我也不同你进去，也不在这地方吃饭喝水，
13:9 | 因为有耶和华的话嘱咐我说：‘不可在伯特利吃饭喝水，也不可从你去的原路回来。’”
13:10 | 于是，神人从别的路回去，不从伯特利来的原路回去。
13:11 | 有一个老先知住在伯特利，他儿子们来将神人当日在伯特利所行的一切事和向王所说的话，都告诉了父亲。
13:12 | 父亲问他们说：“神人从哪条路去了呢？”儿子们就告诉他。原来他们看见那从犹大来的神人所去的路。
13:13 | 老先知就吩咐他儿子们说：“你们为我备驴。”他们备好了驴，他就骑上，
13:14 | 去追赶神人，遇见他坐在橡树底下，就问他说：“你是从犹大来的神人不是？”他说：“是。”
13:15 | 老先知对他说：“请你同我回家吃饭。”
13:16 | 神人说：“我不可同你回去进你的家，也不可在这里同你吃饭喝水，
13:17 | 因为有耶和华的话嘱咐我说：‘你在那里不可吃饭喝水，也不可从你去的原路回来。’”
13:18 | 老先知对他说：“我也是先知，和你一样。有天使奉耶和华的命对我说：‘你去把他带回你的家，叫他吃饭喝水。’”这都是老先知诓哄他。
13:19 | 于是，神人同老先知回去，在他家里吃饭喝水。
13:20 | 二人坐席的时候，耶和华的话临到那带神人回来的先知。
13:21 | 他就对那从犹大来的神人说：“耶和华如此说：‘你既违背耶和华的话，不遵守耶和华你 神的命令，
13:22 | 反倒回来，在耶和华禁止你吃饭喝水的地方吃了喝了，因此你的尸身不得入你列祖的坟墓。’”
13:23 | 吃喝完了，老先知为所带回来的先知备驴。
13:24 | 他就去了。在路上有个狮子遇见他，将他咬死，尸身倒在路上，驴站在尸身旁边，狮子也站在尸身旁边。
13:25 | 有人从那里经过，看见尸身倒在路上，狮子站在尸身旁边，就来到老先知所住的城里述说这事。
13:26 | 那带神人回来的先知听见这事，就说：“这是那违背了耶和华命令的神人，所以耶和华把他交给狮子；狮子抓伤他，咬死他，是应验耶和华对他说的话。”
13:27 | 老先知就吩咐他儿子们说：“你们为我备驴。”他们就备了驴。
13:28 | 他去了，看见神人的尸身倒在路上，驴和狮子站在尸身旁边，狮子却没有吃尸身，也没有抓伤驴。
13:29 | 老先知就把神人的尸身驮在驴上，带回自己的城里，要哀哭他，葬埋他；
13:30 | 就把他的尸身葬在自己的坟墓里，哀哭他说：“哀哉！我兄啊。”
13:31 | 安葬之后，老先知对他儿子们说：“我死了，你们要葬我在神人的坟墓里，使我的尸骨靠近他的尸骨。
13:32 | 因为他奉耶和华的命指著伯特利的坛，和撒马利亚各城有邱坛之殿所说的话，必定应验。”
13:33 | 这事以后，耶罗波安仍不离开他的恶道，将凡民立为邱坛的祭司；凡愿意的，他都分别为圣，立为邱坛的祭司。
13:34 | 这事叫耶罗波安的家陷在罪里，甚至他的家从地上除灭了。


14:1 | 那时，耶罗波安的儿子亚比雅病了。
14:2 | 耶罗波安对他的妻说：“你可以起来改装，使人不知道你是耶罗波安的妻，往示罗去，在那里有先知亚希雅。他曾告诉我说：‘你必作这民的王。’
14:3 | 现在你要带十个饼与几个薄饼和一瓶蜜去见他，他必告诉你儿子将要怎样。”
14:4 | 耶罗波安的妻就这样行，起身往示罗去，到了亚希雅的家。亚希雅因年纪老迈，眼目发直，不能看见。
14:5 | 耶和华先晓谕亚希雅说：“耶罗波安的妻要来问你，因她儿子病了，你当如此如此告诉她。她进来的时候，必装作别的妇人。”
14:6 | 她刚进门，亚希雅听见她脚步的响声，就说：“耶罗波安的妻，进来吧！你为何装作别的妇人呢？我奉差遣将凶事告诉你。
14:7 | 你回去告诉耶罗波安说：‘耶和华以色列的 神如此说：我从民中将你高举，立你作我民以色列的君，
14:8 | 将国从大卫家夺回赐给你，你却不效法我仆人大卫，遵守我的诫命，一心顺从我，行我眼中看为正的事。
14:9 | 你竟行恶，比那在你以先的更甚，为自己立了别神，铸了偶像，惹我发怒，将我丢在背后。
14:10 | 因此，我必使灾祸临到耶罗波安的家，将属耶罗波安的男丁，无论困住的、自由的都从以色列中剪除，必除尽耶罗波安的家，如人除尽粪土一般。
14:11 | 凡属耶罗波安的人，死在城中的，必被狗吃；死在田野的，必被空中的鸟吃。这是耶和华说的。’
14:12 | 所以你起身回家去吧！你的脚一进城，你儿子就必死了。
14:13 | 以色列众人必为他哀哭，将他葬埋。凡属耶罗波安的人，惟有他得入坟墓，因为在耶罗波安的家中，只有他向耶和华以色列的 神显出善行。
14:14 | 耶和华必另立一王治理以色列。到了日期，他必剪除耶罗波安的家。那日期已经到了。
14:15 | 耶和华必击打以色列人，使他们摇动，像水中的芦苇一般；又将他们从耶和华赐给他们列祖的美地上拔出来，分散在大河那边，因为他们做木偶，惹耶和华发怒。
14:16 | 因耶罗波安所犯的罪，又使以色列人陷在罪里，耶和华必将以色列人交给仇敌。”
14:17 | 耶罗波安的妻起身回去，到了得撒，刚到门槛，儿子就死了。
14:18 | 以色列众人将他葬埋，为他哀哭，正如耶和华藉他仆人先知亚希雅所说的话。
14:19 | 耶罗波安其余的事，他怎样争战，怎样作王，都写在以色列诸王记上。
14:20 | 耶罗波安作王二十二年，就与他列祖同睡。他儿子拿答接续他作王。
14:21 | 所罗门的儿子罗波安作犹大王。他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立他名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。
14:22 | 犹大人行耶和华眼中看为恶的事，犯罪触动他的愤恨，比他们列祖更甚。
14:23 | 因为他们在各高冈上，各青翠树下筑坛，立柱像和木偶。
14:24 | 国中也有娈童。犹大人效法耶和华在以色列人面前所赶出的外邦人，行一切可憎恶的事。
14:25 | 罗波安王第五年，埃及王示撒上来攻取耶路撒冷，
14:26 | 夺了耶和华殿和王宫里的宝物，尽都带走，又夺去所罗门制造的金盾牌，
14:27 | 罗波安王制造铜盾牌代替那金盾牌，交给守王宫门的护卫长看守。
14:28 | 王每逢进耶和华的殿，护卫兵就拿这盾牌，随后仍将盾牌送回，放在护卫房。
14:29 | 罗波安其余的事，凡他所行的，都写在犹大列王记上。
14:30 | 罗波安与耶罗波安时常争战。
14:31 | 罗波安与他列祖同睡，葬在大卫城他列祖的坟地里。他母亲名叫拿玛，是亚扪人。他儿子亚比央（注：又名“亚比雅”）接续他作王。


15:1 | 尼八的儿子耶罗波安王十八年，亚比央登基作犹大王。
15:2 | 在耶路撒冷作王三年。他母亲名叫玛迦，是押沙龙的女儿。
15:3 | 亚比央行他父亲在他以前所行的一切恶，他的心不像他祖大卫的心诚诚实实地顺服耶和华他的 神。
15:4 | 然而耶和华他的 神因大卫的缘故，仍使他在耶路撒冷有灯光，叫他儿子接续他作王，坚立耶路撒冷。
15:5 | 因为大卫除了赫人乌利亚那件事，都是行耶和华眼中看为正的事，一生没有违背耶和华一切所吩咐的。
15:6 | 罗波安在世的日子常与耶罗波安争战。
15:7 | 亚比央其余的事，凡他所行的，都写在犹大列王记上。亚比央常与耶罗波安争战。
15:8 | 亚比央与他列祖同睡，葬在大卫的城里。他儿子亚撒接续他作王。
15:9 | 以色列王耶罗波安二十年，亚撒登基作犹大王。
15:10 | 在耶路撒冷作王四十一年。他祖母名叫玛迦，是押沙龙的女儿。
15:11 | 亚撒效法他祖大卫行耶和华眼中看为正的事。
15:12 | 从国中除去娈童，又除掉他列祖所造的一切偶像。
15:13 | 并且贬了他祖母玛迦太后的位，因她造了可憎的偶像亚舍拉。亚撒砍下她的偶像，烧在汲沦溪边，
15:14 | 只是邱坛还没有废去。亚撒一生却向耶和华存诚实的心。
15:15 | 亚撒将他父亲所分别为圣与自己所分别为圣的金银和器皿，都奉到耶和华的殿里。
15:16 | 亚撒和以色列王巴沙在世的日子常常争战。
15:17 | 以色列王巴沙上来要攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。
15:18 | 于是，亚撒将耶和华殿和王宫府库里所剩下的金银，都交在他臣仆手中，打发他们往住大马士革的亚兰王希旬的孙子、他伯利们的儿子便哈达那里去，
15:19 | 说：“你父曾与我父立约，我与你也要立约。现在我将金银送你为礼物，求你废掉你与以色列王巴沙所立的约，使他离开我。”
15:20 | 便哈达听从亚撒王的话，派军长去攻击以色列的城邑，他们就攻破以云、但、亚伯伯玛迦、基尼烈全境、拿弗他利全境。
15:21 | 巴沙听见就停工，不修筑拉玛了，仍住在得撒。
15:22 | 于是，亚撒王宣告犹大众人，不准一个推辞，吩咐他们将巴沙修筑拉玛所用的石头、木头都运去，用以修筑便雅悯的迦巴和米斯巴。
15:23 | 亚撒其余的事，凡他所行的，并他的勇力，与他所建筑的城邑，都写在犹大列王记上。亚撒年老的时候，脚上有病。
15:24 | 亚撒与他列祖同睡，葬在他祖大卫城他列祖的坟地里。他儿子约沙法接续他作王。
15:25 | 犹大王亚撒第二年，耶罗波安的儿子拿答登基作以色列王，共二年。
15:26 | 拿答行耶和华眼中看为恶的事，行他父亲所行的，犯他父亲使以色列人陷在罪里的那罪。
15:27 | 以萨迦人亚希雅的儿子巴沙背叛拿答，在非利士的基比顿杀了他。那时拿答和以色列众人正围困基比顿。
15:28 | 在犹大王亚撒第三年巴沙杀了他，篡了他的位。
15:29 | 巴沙一作王，就杀了耶罗波安的全家。凡有气息的，没有留下一个，都灭尽了，正应验耶和华藉他仆人示罗人亚希雅所说的话。
15:30 | 这是因为耶罗波安所犯的罪使以色列人陷在罪里，惹动耶和华以色列 神的怒气。
15:31 | 拿答其余的事，凡他所行的，都写在以色列诸王记上。
15:32 | 亚撒和以色列王巴沙在世的日子常常争战。
15:33 | 犹大王亚撒第三年，亚希雅的儿子巴沙在得撒登基作以色列众人的王，共二十四年。
15:34 | 他行耶和华眼中看为恶的事，行耶罗波安所行的道，犯他使以色列人陷在罪里的那罪。


16:1 | 耶和华的话临到哈拿尼的儿子耶户，责备巴沙说：
16:2 | “我既从尘埃中提拔你，立你作我民以色列的君，你竟行耶罗波安所行的道，使我民以色列陷在罪里，惹我发怒。
16:3 | 我必除尽你和你的家，使你的家像尼八的儿子耶罗波安的家一样。
16:4 | 凡属巴沙的人，死在城中的必被狗吃；死在田野的必被空中的鸟吃。”
16:5 | 巴沙其余的事，凡他所行的和他的勇力，都写在以色列诸王记上。
16:6 | 巴沙与他列祖同睡，葬在得撒。他儿子以拉接续他作王。
16:7 | 耶和华的话临到哈拿尼的儿子先知耶户，责备巴沙和他的家，因他行耶和华眼中看为恶的一切事，以他手所做的惹耶和华发怒，像耶罗波安的家一样，又因他杀了耶罗波安的全家。
16:8 | 犹大王亚撒二十六年，巴沙的儿子以拉在得撒登基作以色列王，共二年。
16:9 | 有管理他一半战车的臣子心利背叛他。当他在得撒家宰亚杂家里喝醉的时候，
16:10 | 心利就进去杀了他，篡了他的位。这是犹大王亚撒二十七年的事。
16:11 | 心利一坐王位，就杀了巴沙的全家，连他的亲属、朋友也没有留下一个男丁。
16:12 | 心利这样灭绝巴沙的全家，正如耶和华藉先知耶户责备巴沙的话。
16:13 | 这是因巴沙和他儿子以拉的一切罪，就是他们使以色列人陷在罪里的那罪，以虚无的神惹耶和华以色列 神的怒气。
16:14 | 以拉其余的事，凡他所行的，都写在以色列诸王记上。
16:15 | 犹大王亚撒二十七年，心利在得撒作王七日。那时民正安营围攻非利士的基比顿。
16:16 | 民在营中听说心利背叛，又杀了王，故此以色列众人当日在营中立元帅暗利作以色列王。
16:17 | 暗利率领以色列众人从基比顿上去，围困得撒。
16:18 | 心利见城破失，就进了王宫的卫所，放火焚烧宫殿，自焚而死。
16:19 | 这是因他犯罪，行耶和华眼中看为恶的事，行耶罗波安所行的，犯他使以色列人陷在罪里的那罪。
16:20 | 心利其余的事，和他背叛的情形，都写在以色列诸王记上。
16:21 | 那时，以色列民分为两半：一半随从基纳的儿子提比尼，要立他作王；一半随从暗利。
16:22 | 但随从暗利的民，胜过随从基纳的儿子提比尼的民。提比尼死了，暗利就作了王。
16:23 | 犹大王亚撒三十一年，暗利登基作以色列王共十二年，在得撒作王六年。
16:24 | 暗利用二他连得银子，向撒玛买了撒马利亚山，在山上造城，就按著山的原主撒玛的名，给所造的城起名叫撒马利亚。
16:25 | 暗利行耶和华眼中看为恶的事，比他以前的列王作恶更甚。
16:26 | 因他行了尼八的儿子耶罗波安所行的，犯他使以色列人陷在罪里的那罪，以虚无的神惹耶和华以色列 神的怒气。
16:27 | 暗利其余的事和他所显出的勇力，都写在以色列诸王记上。
16:28 | 暗利与他列祖同睡，葬在撒马利亚。他儿子亚哈接续他作王。
16:29 | 犹大王亚撒三十八年，暗利的儿子亚哈登基作了以色列王。暗利的儿子亚哈在撒马利亚作以色列王二十二年。
16:30 | 暗利的儿子亚哈行耶和华眼中看为恶的事，比他以前的列王更甚，
16:31 | 犯了尼八的儿子耶罗波安所犯的罪。他还以为轻，又娶了西顿王谒巴力的女儿耶洗别为妻，去事奉敬拜巴力。
16:32 | 在撒马利亚建造巴力的庙，在庙里为巴力筑坛。
16:33 | 亚哈又做亚舍拉，他所行的惹耶和华以色列 神的怒气，比他以前的以色列诸王更甚。
16:34 | 亚哈在位的时候，有伯特利人希伊勒重修耶利哥城，立根基的时候，丧了长子亚比兰；安门的时候，丧了幼子西割，正如耶和华藉嫩的儿子约书亚所说的话。


17:1 | 基列寄居的提斯比人以利亚对亚哈说：“我指著所事奉永生耶和华以色列的 神起誓，这几年我若不祷告，必不降露，不下雨。”
17:2 | 耶和华的话临到以利亚说：
17:3 | “你离开这里往东去，藏在约旦河东边的基立溪旁。
17:4 | 你要喝那溪里的水，我已吩咐乌鸦在那里供养你。”
17:5 | 于是，以利亚照著耶和华的话，去住在约旦河东的基立溪旁。
17:6 | 乌鸦早晚给他叼饼和肉来，他也喝那溪里的水。
17:7 | 过了些日子，溪水就乾了，因为雨没有下在地上。
17:8 | 耶和华的话临到他说：
17:9 | “你起身往西顿的撒勒法去（注：“撒勒法”与路加福音4章26节同），住在那里，我已吩咐那里的一个寡妇供养你。”
17:10 | 以利亚就起身往撒勒法去。到了城门，见有一个寡妇在那里捡柴。以利亚呼叫她说：“求你用器皿取点水来给我喝。”
17:11 | 她去取水的时候，以利亚又呼叫她说：“也求你拿点饼来给我！”
17:12 | 她说：“我指著永生耶和华你的 神起誓，我没有饼，坛内只有一把面，瓶里只有一点油。我现在找两根柴，回家要为我和我儿子做饼。我们吃了，死就死吧!”
17:13 | 以利亚对她说：“不要惧怕，可以照你所说的去做吧！只要先为我做一个小饼，拿来给我，然后为你和你的儿子做饼。
17:14 | 因为耶和华以色列的 神如此说：‘坛内的面必不减少，瓶里的油必不缺短，直到耶和华使雨降在地上的日子。’”
17:15 | 妇人就照以利亚的话去行。她和她家中的人并以利亚，吃了许多日子。
17:16 | 坛内的面果不减少，瓶里的油也不缺短，正如耶和华藉以利亚所说的话。
17:17 | 这事以后，作那家主母的妇人，她儿子病了，病得甚重，以致身无气息。
17:18 | 妇人对以利亚说：“神人哪，我与你何干？你竟到我这里来，使 神想念我的罪，以致我的儿子死呢？”
17:19 | 以利亚对她说：“把你儿子交给我。”以利亚就从妇人怀中将孩子接过来，抱到他所住的楼中，放在自己的床上。
17:20 | 就求告耶和华说：“耶和华我的 神啊！我寄居在这寡妇的家里，你就降祸与她，使她的儿子死了吗？”
17:21 | 以利亚三次伏在孩子的身上求告耶和华说：“耶和华我的 神啊，求你使这孩子的灵魂仍入他的身体！”
17:22 | 耶和华应允以利亚的话，孩子的灵魂仍入他的身体，他就活了。
17:23 | 以利亚将孩子从楼上抱下来，进屋子交给他母亲说：“看哪！你的儿子活了！”
17:24 | 妇人对以利亚说：“现在我知道你是神人，耶和华藉你口所说的话是真的。”


18:1 | 过了许久，到第三年，耶和华的话临到以利亚说：“你去，使亚哈得见你，我要降雨在地上。”
18:2 | 以利亚就去，要使亚哈得见他。那时，撒马利亚有大饥荒。
18:3 | 亚哈将他的家宰俄巴底召了来。俄巴底甚是敬畏耶和华。
18:4 | 耶洗别杀耶和华众先知的时候，俄巴底将一百个先知藏了，每五十人藏在一个洞里，拿饼和水供养他们。
18:5 | 亚哈对俄巴底说：“我们走遍这地，到一切水泉旁和一切溪边，或者找得著青草，可以救活骡马，免得绝了牲畜。”
18:6 | 于是二人分地游行，亚哈独走一路，俄巴底独走一路。
18:7 | 俄巴底在路上恰与以利亚相遇，俄巴底认出他来，就俯伏在地说：“你是我主以利亚不是？”
18:8 | 回答说：“是，你去告诉你主人说：‘以利亚在这里。’”
18:9 | 俄巴底说：“仆人有甚么罪，你竟要将我交在亚哈手里，使他杀我呢？
18:10 | 我指著永生耶和华你的 神起誓，无论哪一邦、哪一国，我主都打发人去找你。若说你没有在那里，就必使那邦那国的人起誓，说实在是找不著你。
18:11 | 现在你说：‘要去告诉你主人说：以利亚在这里。’
18:12 | 恐怕我一离开你，耶和华的灵就提你到我所不知道的地方去。这样，我去告诉亚哈，他若找不著你，就必杀我；仆人却是自幼敬畏耶和华的。
18:13 | 耶洗别杀耶和华众先知的时候，我将耶和华的一百个先知藏了，每五十人藏在一个洞里，拿饼和水供养他们，岂没有人将这事告诉我主吗?
18:14 | 现在你说：‘要去告诉你主人说：以利亚在这里’；他必杀我。”
18:15 | 以利亚说：“我指著所事奉永生的万军之耶和华起誓，我今日必使亚哈得见我。”
18:16 | 于是，俄巴底去迎著亚哈，告诉他，亚哈就去迎著以利亚。
18:17 | 亚哈见了以利亚，便说：“使以色列遭灾的就是你吗?”
18:18 | 以利亚说：“使以色列遭灾的不是我，乃是你和你父家，因为你们离弃耶和华的诫命，去随从巴力。
18:19 | 现在你当差遣人，招聚以色列众人和事奉巴力的那四百五十个先知，并耶洗别所供养事奉亚舍拉的那四百个先知，使他们都上迦密山去见我。”
18:20 | 亚哈就差遣人招聚以色列众人和先知都上迦密山。
18:21 | 以利亚前来对众民说：“你们心持两意要到几时呢?若耶和华是 神，就当顺从耶和华；若巴力是 神，就当顺从巴力。”众民一言不答。
18:22 | 以利亚对众民说：“作耶和华先知的只剩下我一个人；巴力的先知却有四百五十个人。
18:23 | 当给我们两只牛犊。巴力的先知可以挑选一只，切成块子，放在柴上，不要点火；我也预备一只牛犊，放在柴上，也不点火。
18:24 | 你们求告你们神的名，我也求告耶和华的名。那降火显应的神，就是 神。”众民回答说：“这话甚好。”
18:25 | 以利亚对巴力的先知说：“你们既是人多，当先挑选一只牛犊，预备好了，就求告你们神的名，却不要点火。”
18:26 | 他们将所得的牛犊预备好了，从早晨到午间，求告巴力的名说：“巴力啊，求你应允我们!”却没有声音，没有应允的。他们在所筑的坛四围踊跳。
18:27 | 到了正午，以利亚嬉笑他们说：“大声求告吧！因为他是神，他或默想，或走到一边，或行路，或睡觉，你们当叫醒他。”
18:28 | 他们大声求告，按著他们的规矩，用刀枪自割自刺，直到身体流血。
18:29 | 从午后直到献晚祭的时候，他们狂呼乱叫，却没有声音，没有应允的，也没有理会的。
18:30 | 以利亚对众民说：“你们到我这里来！”众民就到他那里。他便重修已经毁坏耶和华的坛。
18:31 | 以利亚照雅各子孙支派的数目，取了十二块石头（耶和华的话曾临到雅各说：“你的名要叫以色列”），
18:32 | 用这些石头为耶和华的名筑一座坛，在坛的四围挖沟，可容□种二细亚，
18:33 | 又在坛上摆好了柴，把牛犊切成块子放在柴上，对众人说：“你们用四个桶盛满水，倒在燔祭和柴上。”
18:34 | 又说：“倒第二次。”他们就倒第二次。又说：“倒第三次。”他们就倒第三次。
18:35 | 水流在坛的四围，沟里也满了水。
18:36 | 到了献晚祭的时候，先知以利亚近前来说：“亚伯拉罕、以撒、以色列的 神，耶和华啊！求你今日使人知道你是以色列的 神，也知道我是你的仆人，又是奉你的命行这一切事。
18:37 | 耶和华啊，求你应允我，应允我！使这民知道你耶和华是 神，又知道是你叫这民的心回转。”
18:38 | 于是，耶和华降下火来，烧尽燔祭、木柴、石头、尘土，又烧乾沟里的水。
18:39 | 众民看见了，就俯伏在地说：“耶和华是 神！耶和华是 神！”
18:40 | 以利亚对他们说：“拿住巴力的先知，不容一人逃脱！”众人就拿住他们。以利亚带他们到基顺河边，在那里杀了他们。
18:41 | 以利亚对亚哈说：“你现在可以上去吃喝，因为有多雨的响声了。”
18:42 | 亚哈就上去吃喝。以利亚上了迦密山顶，屈身在地，将脸伏在两膝之中。
18:43 | 对仆人说：“你上去，向海观看。”仆人就上去观看说：“没有甚么。”他说：“你再去观看。”如此七次。
18:44 | 第七次仆人说：“我看见有一小片云从海里上来，不过如人手那样大。”以利亚说：“你上去告诉亚哈，当套车下去，免得被雨阻挡。”
18:45 | 霎时间，天因风云黑暗，降下大雨。亚哈就坐车往耶斯列去了。
18:46 | 耶和华的灵（注：原文作“手”）降在以利亚身上，他就束上腰，奔在亚哈前头，直到耶斯列的城门。


19:1 | 亚哈将以利亚一切所行的和他用刀杀众先知的事，都告诉耶洗别。
19:2 | 耶洗别就差遣人去见以利亚，告诉他说：“明日约在这时候，我若不使你的性命像那些人的性命一样，愿神明重重地降罚与我。”
19:3 | 以利亚见这光景，就起来逃命，到了犹大的别是巴，将仆人留在那里。
19:4 | 自己在旷野走了一日的路程，来到一棵罗腾树下（注：“罗腾”，小树名，松类。下同）；就坐在那里求死说：“耶和华啊，罢了！求你取我的性命，因为我不胜于我的列祖。”
19:5 | 他就躺在罗腾树下睡著了。有一个天使拍他说：“起来吃吧！”
19:6 | 他观看，见头旁有一瓶水与炭火烧的饼，他就吃了喝了，仍然躺下。
19:7 | 耶和华的使者第二次来拍他说：“起来吃吧！因为你当走的路甚远。”
19:8 | 他就起来吃了喝了，仗著这饮食的力，走了四十昼夜，到了 神的山，就是何烈山。
19:9 | 他在那里进了一个洞，就住在洞中。耶和华的话临到他说：“以利亚啊，你在这里做甚么?”
19:10 | 他说：“我为耶和华万军之 神大发热心，因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。”
19:11 | 耶和华说：“你出来站在山上，在我面前。”那时，耶和华从那里经过，在他面前有烈风大作，崩山碎石，耶和华却不在风中；风后地震，耶和华却不在其中；
19:12 | 地震后有火，耶和华也不在火中；火后有微小的声音。
19:13 | 以利亚听见，就用外衣蒙上脸，出来站在洞口。有声音向他说：“以利亚啊，你在这里做甚么?”
19:14 | 他说：“我为耶和华万军之 神大发热心，因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。”
19:15 | 耶和华对他说：“你回去，从旷野往大马士革去。到了那里，就要膏哈薛作亚兰王；
19:16 | 又膏宁示的孙子耶户作以色列王；并膏亚伯米何拉人沙法的儿子以利沙作先知接续你。
19:17 | 将来躲避哈薛之刀的，必被耶户所杀；躲避耶户之刀的，必被以利沙所杀。
19:18 | 但我在以色列人中为自己留下七千人，是未曾向巴力屈膝的，未曾与巴力亲嘴的。”
19:19 | 于是，以利亚离开那里走了，遇见沙法的儿子以利沙耕地，在他前头有十二对牛，自己赶著第十二对。以利亚到他那里去，将自己的外衣搭在他身上。
19:20 | 以利沙就离开牛跑到以利亚那里说：“求你容我先与父母亲嘴，然后我便跟随你。”以利亚对他说：“你回去吧！我向你做了甚么呢?”
19:21 | 以利沙就离开他回去，宰了一对牛，用套牛的器具煮肉给民吃，随后就起身跟随以利亚，服事他。


2:1 | 大卫的死期临近了，就嘱咐他儿子所罗门说：
2:2 | “我现在要走世人必走的路，所以你当刚强，作大丈夫，
2:3 | 遵守耶和华你 神所吩咐的，照著摩西律法上所写的行主的道，谨守他的律例、诫命、典章、法度。这样，你无论做甚么事，不拘往何处去，尽都亨通。
2:4 | 耶和华必成就向我所应许的话说：‘你的子孙若谨慎自己的行为，尽心尽意、诚诚实实地行在我面前，就不断人坐以色列的国位。’
2:5 | 你知道洗鲁雅的儿子约押向我所行的，就是杀了以色列的两个元帅：尼珥的儿子押尼珥和益帖的儿子亚玛撒。他在太平之时流这二人的血，如在争战之时一样，将这血染了腰间束的带和脚上穿的鞋。
2:6 | 所以你要照你的智慧行，不容他白头安然下阴间。
2:7 | 你当恩待基列人巴西莱的众子，使他们常与你同席吃饭，因为我躲避你哥哥押沙龙的时候，他们拿食物来迎接我。
2:8 | 在你这里有巴户琳的便雅悯人基拉的儿子示每，我往玛哈念去的那日，他用狠毒的言语咒骂我，后来却下约旦河迎接我，我就指著耶和华向他起誓说：‘我必不用刀杀你。’
2:9 | 现在你不要以他为无罪，你是聪明人，必知道怎样待他，使他白头见杀，流血下到阴间。”
2:10 | 大卫与他列祖同睡，葬在大卫城。
2:11 | 大卫作以色列王四十年：在希伯仑作王七年；在耶路撒冷作王三十三年。
2:12 | 所罗门坐他父亲大卫的位，他的国甚是坚固。
2:13 | 哈及的儿子亚多尼雅去见所罗门的母亲拔示巴，拔示巴问他说：“你来是为平安吗？”回答说：“是为平安。”
2:14 | 又说：“我有话对你说。”拔示巴说：“你说吧。”
2:15 | 亚多尼雅说：“你知道国原是归我的，以色列众人也都仰望我作王。不料，国反归了我兄弟，因他得国是出乎耶和华。
2:16 | 现在，我有一件事求你，望你不要推辞。”拔示巴说：“你说吧！”
2:17 | 他说：“求你请所罗门王将书念的女子亚比煞赐我为妻，因他必不推辞你。”
2:18 | 拔示巴说：“好，我必为你对王提说。”
2:19 | 于是，拔示巴去见所罗门王，要为亚多尼雅提说。王起来迎接，向她下拜，就坐在位上，吩咐人为王母设一座位，她便坐在王的右边。
2:20 | 拔示巴说：“我有一件小事求你，望你不要推辞。”王说：“请母亲说，我必不推辞。”
2:21 | 拔示巴说：“求你将书念的女子亚比煞赐给你哥哥亚多尼雅为妻。”
2:22 | 所罗门王对他母亲说：“为何单替他求书念的女子亚比煞呢？也可以为他求国吧！他是我的哥哥，他有祭司亚比亚他和洗鲁雅的儿子约押为辅佐。”
2:23 | 所罗门王就指著耶和华起誓说：“亚多尼雅这话是自己送命，不然，愿 神重重地降罚与我。
2:24 | 耶和华坚立我，使我坐在父亲大卫的位上，照著所应许的话为我建立家室。现在我指著永生的耶和华起誓，亚多尼雅今日必被治死。”
2:25 | 于是，所罗门王差遣耶何耶大的儿子比拿雅将亚多尼雅杀死。
2:26 | 王对祭司亚比亚他说：“你回亚拿突归自己的田地去吧！你本是该死的，但因你在我父亲大卫面前抬过主耶和华的约柜，又与我父亲同受一切苦难，所以我今日不将你杀死。”
2:27 | 所罗门就革除亚比亚他，不许他作耶和华的祭司。这样，便应验耶和华在示罗论以利家所说的话。
2:28 | 约押虽然没有归从押沙龙，却归从了亚多尼雅。他听见这风声，就逃到耶和华的帐幕，抓住祭坛的角。
2:29 | 有人告诉所罗门王说：“约押逃到耶和华的帐幕，现今在祭坛的旁边。”所罗门就差遣耶何耶大的儿子比拿雅说：“你去将他杀死。”
2:30 | 比拿雅来到耶和华的帐幕，对约押说：“王吩咐说：‘你出来吧！’”他说：“我不出去，我要死在这里。”比拿雅就去回覆王，说约押如此如此回答我。
2:31 | 王说：“你可以照著他的话行，杀死他，将他葬埋，好叫约押流无辜人血的罪不归我和我的父家了。
2:32 | 耶和华必使约押流人血的罪归到他自己的头上，因为他用刀杀了两个比他又义又好的人，就是以色列元帅尼珥的儿子押尼珥和犹大元帅益帖的儿子亚玛撒，我父亲大卫却不知道。
2:33 | 故此，流这二人血的罪必归到约押和他后裔的头上，直到永远；惟有大卫和他的后裔，并他的家与国，必从耶和华那里得平安，直到永远。”
2:34 | 于是，耶何耶大的儿子比拿雅上去，将约押杀死，葬在旷野约押自己的坟墓里（注：“坟墓”原文作“房屋”）。
2:35 | 王就立耶何耶大的儿子比拿雅作元帅，代替约押，又使祭司撒督代替亚比亚他。
2:36 | 王差遣人将示每召来，对他说：“你要在耶路撒冷建造房屋居住，不可出来往别处去。
2:37 | 你当确实地知道，你何日出来过汲沦溪，何日必死！你的罪（注：原文作“血”）必归到自己的头上。”
2:38 | 示每对王说：“这话甚好！我主我王怎样说，仆人必怎样行。”于是示每多日住在耶路撒冷。
2:39 | 过了三年，示每的两个仆人逃到迦特王玛迦的儿子亚吉那里去。有人告诉示每说：“你的仆人在迦特。”
2:40 | 示每起来，备上驴，往迦特到亚吉那里去找他的仆人，就从迦特带他仆人回来。
2:41 | 有人告诉所罗门说：“示每出耶路撒冷往迦特去，回来了。”
2:42 | 王就差遣人将示每召了来，对他说：“我岂不是叫你指著耶和华起誓，并且警戒你说：‘你当确实地知道，你哪日出来往别处去，那日必死’吗？你也对我说：‘这话甚好，我必听从。’
2:43 | 现在你为何不遵守你指著耶和华起的誓和我所吩咐你的命令呢？”
2:44 | 王又对示每说：“你向我父亲大卫所行的一切恶事，你自己心里也知道，所以耶和华必使你的罪恶归到自己的头上。
2:45 | 惟有所罗门王必得福，并且大卫的国位必在耶和华面前坚定，直到永远。”
2:46 | 于是，王吩咐耶何耶大的儿子比拿雅，他就去杀死示每。这样，便坚定了所罗门的国位。


20:1 | 亚兰王便哈达聚集他的全军，率领三十二个王，带著车马上来围攻撒马利亚。
20:2 | 又差遣使者进城见以色列王亚哈，对他说：“便哈达如此说：
20:3 | ‘你的金银都要归我，你妻子儿女中最美的也要归我。’”
20:4 | 以色列王回答说：“我主我王啊，可以依著你的话，我与我所有的都归你。”
20:5 | 使者又来说：“便哈达如此说：‘我已差遣人去见你，要你将你的金银、妻子儿女都给我。
20:6 | 但明日约在这时候，我还要差遣臣仆到你那里，搜查你的家和你仆人的家，将你眼中一切所喜爱的都拿了去。’”
20:7 | 以色列王召了国中的长老来，对他们说：“请你们看看，这人是怎样地谋害我。他先差遣人到我这里来，要我的妻子儿女和金银，我并没有推辞他。”
20:8 | 长老和百姓对王说：“不要听从他，也不要应允他。”
20:9 | 故此，以色列王对便哈达的使者说：“你们告诉我主我王说：‘王头一次差遣人向仆人所要的，仆人都依从；但这次所要的，我不能依从。’”使者就去回覆便哈达。
20:10 | 便哈达又差遣人去见亚哈说：“撒马利亚的尘土，若够跟从我的人每人捧一捧的，愿神明重重地降罚与我！”
20:11 | 以色列王说：“你告诉他说：‘才顶盔贯甲的，休要像摘盔卸甲的夸口。’”
20:12 | 便哈达和诸王正在帐幕里喝酒，听见这话，就对他臣仆说：“摆队吧！”他们就摆队攻城。
20:13 | 有一个先知来见以色列王亚哈说：“耶和华如此说：‘这一大群人你看见了吗?今日我必将他们交在你手里，你就知道我是耶和华。’”
20:14 | 亚哈说：“藉著谁呢?”他回答说：“耶和华说：‘藉著跟从省长的少年人。’”亚哈说：“要谁率领呢?”他说：“要你亲自率领。”
20:15 | 于是，亚哈数点跟从省长的少年人，共有二百三十二名。后又数点以色列的众兵，共有七千名。
20:16 | 午间，他们就出城。便哈达和帮助他的三十二个王，正在帐幕里痛饮。
20:17 | 跟从省长的少年人先出城。便哈达差遣人去探望，他们回报说：“有人从撒马利亚出来了。”
20:18 | 他说：“他们若为讲和出来，要活捉他们；若为打仗出来，也要活捉他们。”
20:19 | 跟从省长的少年人出城，军兵跟随他们，
20:20 | 各人遇见敌人就杀。亚兰人逃跑；以色列人追赶他们。亚兰王便哈达骑著马和马兵一同逃跑。
20:21 | 以色列王出城攻打车马，大大击杀亚兰人。
20:22 | 那先知来见以色列王，对他说：“你当自强，留心怎样防备，因为到明年这时候，亚兰王必上来攻击你。”
20:23 | 亚兰王的臣仆对亚兰王说：“以色列人的 神是山神，所以他们胜过我们，但在平原与他们打仗，我们必定得胜。
20:24 | 王当这样行：把诸王革去，派军长代替他们；
20:25 | 又照著王丧失军兵之数，再招募一军，马补马，车补车，我们在平原与他们打仗，必定得胜。”王便听臣仆的话去行。
20:26 | 次年，便哈达果然点齐亚兰人上亚弗去，要与以色列人打仗。
20:27 | 以色列人也点齐军兵，预备食物，迎著亚兰人出去，对著他们安营，好像两小群山羊羔。亚兰人却满了地面。
20:28 | 有神人来见以色列王说：“耶和华如此说：‘亚兰人既说我耶和华是山神，不是平原的神，所以我必将这一大群人都交在你手中，你们就知道我是耶和华。’”
20:29 | 以色列人与亚兰人相对安营七日，到第七日两军交战。那一日，以色列人杀了亚兰人步兵十万，
20:30 | 其余的逃入亚弗城，城墙塌倒，压死剩下的二万七千人。便哈达也逃入城，藏在严密的屋子里。
20:31 | 他的臣仆对他说：“我们听说以色列王都是仁慈的王，现在我们不如腰束麻布，头套绳索，出去投降以色列王，或者他存留王的性命。”
20:32 | 于是他们腰束麻布，头套绳索，去见以色列王，说：“王的仆人便哈达说：‘求王存留我的性命。’”亚哈说：“他还活著吗？他是我的兄弟。”
20:33 | 这些人留心探出他的口气来，便急忙就著他的话说：“便哈达是王的兄弟。”王说：“你们去请他来。”便哈达出来见王，王就请他上车。
20:34 | 便哈达对王说：“我父从你父那里所夺的城邑，我必归还，你可以在大马士革立街市，像我父在撒马利亚所立的一样。”亚哈说：“我照此立约，放你回去。”就与他立约，放他去了。
20:35 | 有先知的一个门徒，奉耶和华的命对他的同伴说：“你打我吧！”那人不肯打他。
20:36 | 他就对那人说：“你既不听从耶和华的话，你一离开我，必有狮子咬死你。”那人一离开他，果然遇见狮子，把他咬死了。
20:37 | 先知的门徒又遇见一个人，对他说：“你打我吧！”那人就打他，将他打伤。
20:38 | 他就去了，用头巾蒙眼，改换面目，在路旁等候王。
20:39 | 王从那里经过，他向王呼叫说：“仆人在阵上的时候，有人带了一个人来，对我说：‘你看守这人，若把他失了，你的性命必代替他的性命，不然，你必交出一他连得银子来。’
20:40 | 仆人正在忙乱之间，那人就不见了。”以色列王对他说：“你自己定妥了，必照样判断你。”
20:41 | 他急忙除掉蒙眼的头巾，以色列王就认出他是一个先知。
20:42 | 他对王说：“耶和华如此说：‘因你将我定要灭绝的人放去，你的命就必代替他的命，你的民也必代替他的民。’”
20:43 | 于是，以色列王闷闷不乐地回到撒马利亚，进了他的宫。


21:1 | 这事以后，又有一事。耶斯列人拿伯在耶斯列有一个葡萄园，靠近撒马利亚王亚哈的宫。
21:2 | 亚哈对拿伯说：“你将你的葡萄园给我作菜园，因为是靠近我的宫；我就把更好的葡萄园换给你，或是你要银子，我就按著价值给你。”
21:3 | 拿伯对亚哈说：“我敬畏耶和华，万不敢将我先人留下的产业给你。”
21:4 | 亚哈因耶斯列人拿伯说“我不敢将我先人留下的产业给你”，就闷闷不乐地回宫，躺在床上，转脸向内，也不吃饭。
21:5 | 王后耶洗别来问他说：“你为甚么心里这样忧闷，不吃饭呢?”
21:6 | 他回答说：“因我向耶斯列人拿伯说：‘你将你的葡萄园给我，我给你价银，或是你愿意，我就把别的葡萄园换给你。’他却说：‘我不将我的葡萄园给你。’”
21:7 | 王后耶洗别对亚哈说：“你现在是治理以色列国不是?只管起来，心里畅畅快快地吃饭，我必将耶斯列人拿伯的葡萄园给你。”
21:8 | 于是，托亚哈的名写信，用王的印印上，送给那些与拿伯同城居住的长老贵胄。
21:9 | 信上写著说：“你们当宣告禁食，叫拿伯坐在民间的高位上。
21:10 | 又叫两个匪徒坐在拿伯对面，作见证告他说：‘你谤渎 神和王了。’随后就把他拉出去用石头打死。”
21:11 | 那些与拿伯同城居住的长老贵胄，得了耶洗别的信，就照信而行，
21:12 | 宣告禁食，叫拿伯坐在民间的高位上。
21:13 | 有两个匪徒来，坐在拿伯的对面，当著众民作见证告他说：“拿伯谤渎 神和王了！”众人就把他拉到城外，用石头打死。
21:14 | 于是打发人去见耶洗别说：“拿伯被石头打死了。”
21:15 | 耶洗别听见拿伯被石头打死，就对亚哈说：“你起来得耶斯列人拿伯不肯为价银给你的葡萄园吧!现在他已经死了。”
21:16 | 亚哈听见拿伯死了，就起来，下去要得耶斯列人拿伯的葡萄园。
21:17 | 耶和华的话临到提斯比人以利亚说：
21:18 | “你起来，去见住撒马利亚的以色列王亚哈。他下去要得拿伯的葡萄园，现今正在那园里。
21:19 | 你要对他说：‘耶和华如此说：你杀了人，又得他的产业吗?’又要对他说：‘耶和华如此说：狗在何处□拿伯的血，也必在何处□你的血。’”
21:20 | 亚哈对以利亚说：“我仇敌啊，你找到我吗?”他回答说：“我找到你了，因为你卖了自己，行耶和华眼中看为恶的事。
21:21 | 耶和华说：‘我必使灾祸临到你，将你除尽，凡属你的男丁，无论困住的、自由的，都从以色列中剪除。
21:22 | 我必使你的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家，因为你惹我发怒，又使以色列人陷在罪里。’
21:23 | 论到耶洗别，耶和华也说：‘狗在耶斯列的外郭必吃耶洗别的肉。’
21:24 | 凡属亚哈的人，死在城中的，必被狗吃；死在田野的，必被空中的鸟吃。”
21:25 | （从来没有像亚哈的，因他自卖，行耶和华眼中看为恶的事，受了王后耶洗别的耸动，
21:26 | 就照耶和华在以色列人面前所赶出的亚摩利人，行了最可憎恶的事，信从偶像。）
21:27 | 亚哈听见这话，就撕裂衣服，禁食，身穿麻布，睡卧也穿著麻布，并且缓缓而行。
21:28 | 耶和华的话临到提斯比人以利亚说：
21:29 | “亚哈在我面前这样自卑，你看见了吗?因他在我面前自卑，他还在世的时候，我不降这祸；到他儿子的时候，我必降这祸与他的家。”


22:1 | 亚兰国和以色列国三年没有争战。
22:2 | 到第三年，犹大王约沙法下去见以色列王。
22:3 | 以色列王对臣仆说：“你们不知道基列的拉末是属我们的吗?我们岂可静坐不动，不从亚兰王手里夺回来吗?”
22:4 | 亚哈问约沙法说：“你肯同我去攻取基列的拉末吗?”约沙法对以色列王说：“你我不分彼此，我的民与你的民一样，我的马与你的马一样。”
22:5 | 约沙法对以色列王说：“请你先求问耶和华。”
22:6 | 于是，以色列王招聚先知，约有四百人，问他们说：“我上去攻取基列的拉末可以不可以?”他们说：“可以上去，因为主必将那城交在王的手里。”
22:7 | 约沙法说：“这里不是还有耶和华的先知，我们可以求问他吗?”
22:8 | 以色列王对约沙法说：“还有一个人，是音拉的儿子米该雅，我们可以托他求问耶和华。只是我恨他，因为他指著我所说的预言，不说吉语，单说凶言。”约沙法说：“王不必这样说。”
22:9 | 以色列王就召了一个太监来说：“你快去，将音拉的儿子米该雅召来。”
22:10 | 以色列王和犹大王约沙法在撒马利亚城门前的空场上，各穿朝服，坐在位上。所有的先知都在他们面前说预言。
22:11 | 基拿拿的儿子西底家造了两个铁角，说：“耶和华如此说：‘你要用这角骶触亚兰人，直到将他们灭尽。’”
22:12 | 所有的先知也都这样预言说：“可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。”
22:13 | 那去召米该雅的使者对米该雅说：“众先知一口同音地都向王说吉言，你不如与他们说一样的话，也说吉言。”
22:14 | 米该雅说：“我指著永生的耶和华起誓，耶和华对我说甚么，我就说甚么。”
22:15 | 米该雅到王面前，王问他说：“米该雅啊，我们上去攻取基列的拉末可以不可以？”他回答说：“可以上去，必然得胜，耶和华必将那城交在王的手中。”
22:16 | 王对他说：“我当嘱咐你几次，你才奉耶和华的名向我说实话呢?”
22:17 | 米该雅说：“我看见以色列众民散在山上，如同没有牧人的羊群一般。耶和华说：‘这民没有主人，他们可以平平安安地各归各家去。’”
22:18 | 以色列王对约沙法说：“我岂没有告诉你，这人指著我所说的预言，不说吉语，单说凶言吗?”
22:19 | 米该雅说：“你要听耶和华的话。我看见耶和华坐在宝座上，天上的万军侍立在他左右。
22:20 | 耶和华说：‘谁去引诱亚哈上基列的拉末去阵亡呢?’这个就这样说，那个就那样说。
22:21 | 随后有一个神灵出来，站在耶和华面前说：‘我去引诱他。’
22:22 | 耶和华问他说：‘你用何法呢?’他说：‘我去要在他众先知口中作谎言的灵。’耶和华说：‘这样，你必能引诱他，你去如此行吧!’
22:23 | 现在耶和华使谎言的灵入了你这些先知的口，并且耶和华已经命定降祸与你。”
22:24 | 基拿拿的儿子西底家前来，打米该雅的脸说：“耶和华的灵从哪里离开我与你说话呢?”
22:25 | 米该雅说：“你进严密的屋子藏躲的那日，就必看见了。”
22:26 | 以色列王说：“将米该雅带回交给邑宰亚们和王的儿子约阿施说：
22:27 | ‘王如此说：把这个人下在监里，使他受苦，吃不饱喝不足，等候我平平安安地回来。’”
22:28 | 米该雅说：“你若能平平安安地回来，那就是耶和华没有藉我说这话了。”又说：“众民哪，你们都要听!”
22:29 | 以色列王和犹大王约沙法上基列的拉末去了。
22:30 | 以色列王对约沙法说：“我要改装上阵，你可以仍穿王服。”以色列王就改装上阵。
22:31 | 先是亚兰王吩咐他的三十二个车兵长说：“他们的兵将，无论大小，你们都不可与他们争战，只要与以色列王争战。”
22:32 | 车兵长看见约沙法，便说：“这必是以色列王。”就转过去与他争战，约沙法便呼喊。
22:33 | 车兵长见不是以色列王，就转去不追他了。
22:34 | 有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说：“我受了重伤，你转过车来，拉我出阵吧！”
22:35 | 那日，阵势越战越猛，有人扶王站在车上，抵挡亚兰人。到晚上，王就死了，血从伤处流在车中。
22:36 | 约在日落的时候，有号令传遍军中说：“各归本城，各归本地吧！”
22:37 | 王既死了，众人将他送到撒马利亚，就葬在那里。
22:38 | 又有人把他的车，洗在撒马利亚的池旁（妓女在那里洗澡），狗来□他的血，正如耶和华所说的话。
22:39 | 亚哈其余的事，凡他所行的和他所修造的象牙宫，并所建筑的一切城邑，都写在以色列诸王记上。
22:40 | 亚哈与他列祖同睡。他儿子亚哈谢接续他作王。
22:41 | 以色列王亚哈第四年，亚撒的儿子约沙法登基作了犹大王。
22:42 | 约沙法登基的时候，年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，乃示利希的女儿。
22:43 | 约沙法行他父亲亚撒所行的道，不偏离左右，行耶和华眼中看为正的事，只是邱坛还没有废去，百姓仍在那里献祭烧香。
22:44 | 约沙法与以色列王和好。
22:45 | 约沙法其余的事和他所显出的勇力，并他怎样争战，都写在犹大列王记上。
22:46 | 约沙法将他父亲亚撒在世所剩下的娈童都从国中除去了。
22:47 | 那时，以东没有王，有总督治理。
22:48 | 约沙法制造他施船只，要往俄斐去，将金子运来；只是没有去，因为船在以旬迦别破坏了。
22:49 | 亚哈的儿子亚哈谢对约沙法说：“容我的仆人和你的仆人坐船同去吧!”约沙法却不肯。
22:50 | 约沙法与列祖同睡，葬在大卫城他列祖的坟地里。他儿子约兰接续他作王。
22:51 | 犹大王约沙法十七年，亚哈的儿子亚哈谢在撒马利亚登基，作以色列王共二年。
22:52 | 他行耶和华眼中看为恶的事，效法他的父母，又行尼八的儿子耶罗波安使以色列人陷在罪里的事。
22:53 | 他照他父亲一切所行的，事奉敬拜巴力，惹耶和华以色列 神的怒气。今正在那园里。


3:1 | 所罗门与埃及王法老结亲，娶了法老的女儿为妻，接她进入大卫城，直等到造完了自己的宫和耶和华的殿，并耶路撒冷周围的城墙。
3:2 | 当那些日子，百姓仍在邱坛献祭，因为还没有为耶和华的名建殿。
3:3 | 所罗门爱耶和华，遵行他父亲大卫的律例，只是还在邱坛献祭烧香。
3:4 | 所罗门王上基遍去献祭，因为在那里有极大的邱坛（注：“极大”或作“出名”），他在那坛上献一千牺牲作燔祭。
3:5 | 在基遍，夜间梦中耶和华向所罗门显现，对他说：“你愿我赐你甚么？你可以求。”
3:6 | 所罗门说：“你仆人我父亲大卫用诚实、公义、正直的心行在你面前，你就向他大施恩典；又为他存留大恩，赐他一个儿子坐在他的位上，正如今日一样。
3:7 | 耶和华我的 神啊，如今你使仆人接续我父亲大卫作王，但我是幼童，不知道应当怎样出入。
3:8 | 仆人住在你所拣选的民中，这民多得不可胜数。
3:9 | 所以求你赐我智慧，可以判断你的民，能辨别是非。不然，谁能判断这众多的民呢？”
3:10 | 所罗门因为求这事，就蒙主喜悦。
3:11 | 神对他说：“你既然求这事，不为自己求寿求富，也不求灭绝你仇敌的性命，单求智慧可以听讼，
3:12 | 我就应允你所求的，赐你聪明智慧，甚至在你以前没有像你的，在你以后也没有像你的。
3:13 | 你所没有求的，我也赐给你，就是富足、尊荣，使你在世的日子，列王中没有一个能比你的。
3:14 | 你若效法你父亲大卫，遵行我的道，谨守我的律例、诫命，我必使你长寿。”
3:15 | 所罗门醒了，不料是个梦。他就回到耶路撒冷，站在耶和华的约柜前，献燔祭和平安祭，又为他众臣仆设摆筵席。
3:16 | 一日，有两个妓女来，站在王面前。
3:17 | 一个说：“我主啊，我和这妇人同住一房，她在房中的时候，我生了一个男孩。
3:18 | 我生孩子后第三日，这妇人也生了孩子。我们是同住的，除了我们二人之外，房中再没有别人。
3:19 | 夜间，这妇人睡著的时候，压死了她的孩子。
3:20 | 她半夜起来，趁我睡著，从我旁边把我的孩子抱去，放在她怀里，将她的死孩子放在我怀里。
3:21 | 天要亮的时候，我起来要给我的孩子吃奶，不料，孩子死了。及至天亮，我细细地察看，不是我所生的孩子。”
3:22 | 那妇人说：“不然，活孩子是我的，死孩子是你的。”这妇人说：“不然，死孩子是你的，活孩子是我的。”她们在王面前如此争论。
3:23 | 王说：“这妇人说：‘活孩子是我的，死孩子是你的。’那妇人说：‘不然，死孩子是你的，活孩子是我的。’”
3:24 | 就吩咐说：“拿刀来！”人就拿刀来。
3:25 | 王说：“将活孩子劈成两半，一半给那妇人，一半给这妇人。”
3:26 | 活孩子的母亲为自己的孩子心里急痛，就说：“求我主将活孩子给那妇人吧！万不可杀他。”那妇人说：“这孩子也不归我，也不归你，把他劈了吧！”
3:27 | 王说：“将活孩子给这妇人，万不可杀他，这妇人实在是他的母亲。”
3:28 | 以色列众人听见王这样判断，就都敬畏他，因为见他心里有 神的智慧，能以断案。


4:1 | 所罗门作以色列众人的王。
4:2 | 他的臣子记在下面：撒督的儿子亚撒利雅作祭司；
4:3 | 示沙的两个儿子以利何烈、亚希亚作书记；亚希律的儿子约沙法作史官；
4:4 | 耶何耶大的儿子比拿雅作元帅；撒督和亚比亚他作祭司长；
4:5 | 拿单的儿子亚撒利雅作众吏长；王的朋友拿单的儿子撒布得作领袖；
4:6 | 亚希煞作家宰；亚比大的儿子亚多尼兰掌管服苦的人。
4:7 | 所罗门在以色列全地立了十二个官吏，使他们供给王和王家的食物，每年各人供给一月。
4:8 | 他们的名字记在下面：在以法莲山地有便户珥；
4:9 | 在玛迦斯、沙宾、伯示麦、以伦伯哈南有便底甲；
4:10 | 在亚鲁泊，有便希悉，他管理梭哥和希弗全地；
4:11 | 在多珥山冈（注：或作“全境”）有便亚比拿达，他娶了所罗门的女儿她法为妻；
4:12 | 在他纳和米吉多，并靠近撒拉他拿、耶斯列下边的伯善全地，从伯善到亚伯米何拉直到约念之外，有亚希律的儿子巴拿；
4:13 | 在基列的拉末有便基别，他管理在基列的玛拿西子孙睚珥的城邑，巴珊的亚珥歌伯地的大城六十座，都有城墙和铜闩；
4:14 | 在玛哈念有易多的儿子亚希拿达；
4:15 | 在拿弗他利有亚希玛斯，他也娶了所罗门的一个女儿巴实抹为妻；
4:16 | 在亚设和亚禄有户筛的儿子巴拿；
4:17 | 在以萨迦有帕路亚的儿子约沙法；
4:18 | 在便雅悯有以拉的儿子示每；
4:19 | 在基列地，就是从前属亚摩利王西宏和巴珊王噩之地，有乌利的儿子基别一人管理。
4:20 | 犹大人和以色列人如同海边的沙那样多，都吃喝快乐。
4:21 | 所罗门统管诸国，从大河到非利士地，直到埃及的边界。所罗门在世的日子，这些国都进贡服事他。
4:22 | 所罗门每日所用的食物：细面三十歌珥，粗面六十歌珥，
4:23 | 肥牛十只，草场的牛二十只，羊一百只，还有鹿、羚羊、鮨并肥禽。
4:24 | 所罗门管理大河西边的诸王，以及从提弗萨直到迦萨的全地，四境尽都平安。
4:25 | 所罗门在世的日子，从但到别是巴的犹大人和以色列人，都在自己的葡萄树下和无花果树下安然居住。
4:26 | 所罗门有套车的马四万，还有马兵一万二千。
4:27 | 那十二个官吏，各按各月供给所罗门王，并一切与他同席之人的食物，一无所缺。
4:28 | 众人各按各分，将养马与快马的大麦和乾草送到官吏那里。
4:29 | 神赐给所罗门极大的智慧聪明和广大的心，如同海沙不可测量。
4:30 | 所罗门的智慧超过东方人和埃及人的一切智慧。
4:31 | 他的智慧胜过万人，胜过以斯拉人以探并玛曷的儿子希幔、甲各、达大的智慧，他的名声传扬在四围的列国。
4:32 | 他作箴言三千句，诗歌一千零五首。
4:33 | 他讲论草木，自黎巴嫩的香柏树直到墙上长的牛膝草；又讲论飞禽走兽、昆虫水族。
4:34 | 天下列王听见所罗门的智慧，就都差人来听他的智慧话。


5:1 | 推罗王希兰，平素爱大卫。他听见以色列人膏所罗门，接续他父亲作王，就差遣臣仆来见他。
5:2 | 所罗门也差遣人去见希兰，说：
5:3 | “你知道我父亲大卫因四围的争战，不能为耶和华他 神的名建殿，直等到耶和华使仇敌都服在他脚下。
5:4 | 现在耶和华我的 神使我四围平安，没有仇敌，没有灾祸。
5:5 | 我定意要为耶和华我 神的名建殿，是照耶和华应许我父亲大卫的话说：‘我必使你儿子接续你坐你的位，他必为我的名建殿。’
5:6 | 所以求你吩咐你的仆人，在黎巴嫩为我砍伐香柏木，我的仆人也必帮助他们。我必照你所定的，给你仆人的工价。因为你知道，在我们中间没有人像西顿人善于砍伐树木。”
5:7 | 希兰听见所罗门的话，就甚喜悦说：“今日应当称颂耶和华，因他赐给大卫一个有智慧的儿子，治理这众多的民。”
5:8 | 希兰打发人去见所罗门，说：“你差遣人向我所提的那事，我都听见了。论到香柏木和松木，我必照你的心愿而行。
5:9 | 我的仆人必将这木料从黎巴嫩运到海里，扎成筏子，浮海运到你所指定我的地方，在那里拆开，你就可以收取。你也要成全我的心愿，将食物给我的家。”
5:10 | 于是，希兰照著所罗门所要的，给他香柏木和松木。
5:11 | 所罗门给希兰麦子二万歌珥，清油二十歌珥，作他家的食物。所罗门每年都是这样给希兰。
5:12 | 耶和华照著所应许的，赐智慧给所罗门。希兰与所罗门和好，彼此立约。
5:13 | 所罗门王从以色列人中挑取服苦的人共有三万。
5:14 | 派他们轮流，每月一万人上黎巴嫩去；一个月在黎巴嫩，两个月在家里，亚多尼兰掌管他们。
5:15 | 所罗门用七万扛抬的，八万在山上凿石头的。
5:16 | 此外，所罗门用三千三百督工的，监管工人。
5:17 | 王下令，人就凿出又大又宝贵的石头来，用以立殿的根基。
5:18 | 所罗门的匠人和希兰的匠人，并迦巴勒人，都将石头凿好，预备木料和石头建殿。


6:1 | 以色列人出埃及地后四百八十年，所罗门作以色列王第四年西弗月，就是二月，开工建造耶和华的殿。
6:2 | 所罗门王为耶和华所建的殿，长六十肘，宽二十肘，高三十肘。
6:3 | 殿前的廊子长二十肘，与殿的宽窄一样，阔十肘。
6:4 | 又为殿做了严紧的窗棂。
6:5 | 靠著殿墙，围著外殿内殿，造了三层旁屋。
6:6 | 下层宽五肘，中层宽六肘，上层宽七肘。殿外旁屋的梁木，搁在殿墙坎上，免得插入殿墙。
6:7 | 建殿是用山中凿成的石头。建殿的时候，锤子、斧子和别样铁器的响声都没有听见。
6:8 | 在殿右边当中的旁屋有门，门内有旋螺的楼梯，可以上到第二层，从第二层可以上到第三层。
6:9 | 所罗门建殿，安置香柏木的栋梁，又用香柏木板遮盖。
6:10 | 靠著殿所造的旁屋，每层高五肘，香柏木的栋梁，搁在殿墙坎上。
6:11 | 耶和华的话临到所罗门说：
6:12 | “论到你所建的这殿，你若遵行我的律例，谨守我的典章，遵从我的一切诫命，我必向你应验我所应许你父亲大卫的话。
6:13 | 我必住在以色列人中间，并不丢弃我民以色列。”
6:14 | 所罗门建造殿宇，
6:15 | 殿里面用香柏木板贴墙，从地到棚顶，都用木板遮蔽，又用松木板铺地。
6:16 | 内殿，就是至圣所，长二十肘，从地到棚顶，用香柏木板遮蔽（注：或作“隔断”）。
6:17 | 内殿前的外殿，长四十肘。
6:18 | 殿里一点石头都不显露，一概用香柏木遮蔽，上面刻著野瓜和初开的花。
6:19 | 殿里预备了内殿，好安放耶和华的约柜。
6:20 | 内殿长二十肘，宽二十肘，高二十肘，墙面都贴上精金。又用香柏木做坛，包上精金。
6:21 | 所罗门用精金贴了殿内的墙，又用金链子挂在内殿前门扇，用金包裹。
6:22 | 全殿都贴上金子，直到贴完，内殿前的坛也都用金包裹。
6:23 | 他用橄榄木做两个基路伯，各高十肘，安在内殿。
6:24 | 这一个基路伯有两个□膀，各长五肘，从这翅膀尖到那翅膀尖，共有十肘；
6:25 | 那一个基路伯的两个翅膀也是十肘，两个基路伯的尺寸、形像都是一样。
6:26 | 这基路伯高十肘，那基路伯也是如此。
6:27 | 他将两个基路伯安在内殿里。基路伯的翅膀是张开的，这基路伯的一个翅膀挨著这边的墙，那基路伯的一个翅膀挨著那边的墙，里边的两个翅膀，在殿中间彼此相接。
6:28 | 又用金子包裹二基路伯。
6:29 | 内殿外殿周围的墙上，都刻著基路伯、棕树和初开的花。
6:30 | 内殿、外殿的地板都贴上金子。
6:31 | 又用橄榄木制造内殿的门扇、门楣、门框，门口有墙的五分之一。
6:32 | 在橄榄木做的两门扇上，刻著基路伯、棕树和初开的花，都贴上金子。
6:33 | 又用橄榄木制造外殿的门框，门口有墙的四分之一。
6:34 | 用松木做门两扇：这扇分两扇，是摺叠的；那扇分两扇，也是摺叠的。
6:35 | 上面刻著基路伯、棕树和初开的花，都用金子贴了。
6:36 | 他又用凿成的石头三层，香柏木一层，建筑内院。
6:37 | 所罗门在位第四年西弗月，立了耶和华殿的根基。
6:38 | 到十一年布勒月，就是八月，殿和一切属殿的都按著样式造成。他建殿的工夫共有七年。


7:1 | 所罗门为自己建造宫室，十三年方才造成。
7:2 | 又建造黎巴嫩林宫，长一百肘，宽五十肘，高三十肘，有香柏木柱三（注：原文作“四”）行，柱上有香柏木柁梁。
7:3 | 其上以香柏木为盖，每行柱子十五根，共有四十五根。
7:4 | 有窗户三层，窗与窗相对。
7:5 | 所有的门框都是厚木见方的，有窗户三层，窗与窗相对。
7:6 | 并建造有柱子的廊子，长五十肘，宽三十肘。在这廊前又有廊子，廊外有柱子和台阶。
7:7 | 又建造一廊，其中设立审判的座位，这廊从地到顶，都用香柏木遮蔽。
7:8 | 廊后院内有所罗门住的宫室，工作与这工作相同。所罗门又为所娶法老的女儿建造一宫，做法与这廊子一样。
7:9 | 建造这一切所用的石头都是宝贵的，是按著尺寸凿成的，是用锯里外锯齐的，从根基直到檐石，从外头直到大院，都是如此。
7:10 | 根基是宝贵的大石头，有长十肘的，有长八肘的。
7:11 | 上面有香柏木和按著尺寸凿成宝贵的石头。
7:12 | 大院周围有凿成的石头三层，香柏木一层，都照耶和华殿的内院和殿廊的样式。
7:13 | 所罗门王差遣人往推罗去，将户兰召了来。
7:14 | 他是拿弗他利支派中一个寡妇的儿子，他父亲是推罗人，作铜匠的。户兰满有智慧、聪明、技能，善于各样铜作。他来到所罗门王那里，做王一切所要做的。
7:15 | 他制造两根铜柱，每根高十八肘，围十二肘。
7:16 | 又用铜铸了两个柱顶安在柱上，各高五肘。
7:17 | 柱顶上有装修的网子和拧成的练索，每顶七个。
7:18 | 网子周围有两行石榴遮盖柱顶，两个柱顶都是如此。
7:19 | 廊子的柱顶径四肘，刻著百合花。
7:20 | 。两柱顶的鼓肚上，挨著网子，各有两行石榴环绕，两行共有二百。
7:21 | 他将两根柱子立在殿廊前头：右边立一根，起名叫雅斤；左边立一根，起名叫波阿斯。
7:22 | 在柱顶上刻著百合花。这样，造柱子的工就完毕了。
7:23 | 他又铸一个铜海，样式是圆的，高五肘，径十肘，围三十肘。
7:24 | 在海边之下，周围有野瓜的样式，每肘十瓜，共有两行，是铸海的时候铸上的。
7:25 | 有十二只铜牛驮海：三只向北，三只向西，三只向南，三只向东；海在牛上，牛尾都向内。
7:26 | 海厚一掌，边如杯边，又如百合花，可容二千罢特。
7:27 | 他用铜制造十个盆座，每座长四肘，宽四肘，高三肘。
7:28 | 座的造法是这样：四面都有心子，心子在边子当中。
7:29 | 心子上有狮子和牛并基路伯，边上有小座，狮子和牛以下有垂下的璎珞。
7:30 | 每盆座有四个铜轮和铜轴。小座的四角上在盆以下，有铸成的盆架，其旁都有璎珞。
7:31 | 小座高一肘，口是圆的，彷佛座的样式；径一肘半，在口上有雕工，心子是方的，不是圆的。
7:32 | 四个轮子在心子以下，轮轴与座相连，每轮高一肘半。
7:33 | 轮的样式如同车轮，轴、辋、辐、毂都是铸的。
7:34 | 每座四角上都有盆架，是与座一同铸成的。
7:35 | 座上有圆架，高半肘；座上有撑子和心子，是与座一同铸的。
7:36 | 在撑子和心子上刻著基路伯、狮子和棕树，周围有璎珞。
7:37 | 十个盆座都是这样，铸法、尺寸、样式相同。
7:38 | 又用铜制造十个盆，每盆可容四十罢特。盆径四肘，在那十座上，每座安设一盆。
7:39 | 五个安在殿门的右边；五个放在殿门的左边。又将海放在殿门的右旁，就是南边。
7:40 | 户兰又造了盆、铲子和盘子。这样，他为所罗门王做完了耶和华殿的一切工。
7:41 | 所造的就是两根柱子和柱上两个如球的顶，并两个盖柱顶的网子，
7:42 | 和四百石榴，安在两个网子上，每网两行，盖著两个柱上如球的顶；
7:43 | 十个座和其上的十个盆；
7:44 | 海和海下的十二只牛，
7:45 | 盆、铲子、盘子，这一切都是户兰给所罗门王用光亮的铜，为耶和华的殿造成的。
7:46 | 是遵王命在约旦平原，疏割和撒拉但中间，藉胶泥铸成的。
7:47 | 这一切，所罗门都没有过秤，因为甚多。铜的轻重也无法可查。
7:48 | 所罗门又造耶和华殿里的金坛和陈设饼的金桌子。
7:49 | 内殿前的精金灯台：右边五个，左边五个，并其上的金花、灯盏、蜡剪，
7:50 | 与精金的杯、盘、镊子、调羹、火鼎以及至圣所、内殿的门枢，和外殿的门枢。
7:51 | 所罗门王做完了耶和华殿的一切工，就把他父大卫分别为圣的金银和器皿，都带来放在耶和华殿的府库里。


8:1 | 那时，所罗门将以色列的长老和各支派的首领，并以色列的族长，招聚到耶路撒冷，要把耶和华的约柜，从大卫城就是锡安运上来。
8:2 | 以他念月，就是七月，在节前，以色列人都聚集到所罗门王那里。
8:3 | 以色列长老来到，祭司便抬起约柜，
8:4 | 祭司和利未人将耶和华的约柜运上来，又将会幕和会幕的一切圣器具都带上来。
8:5 | 所罗门王和聚集到他那里的以色列全会众，一同在约柜前献牛羊为祭，多得不可胜数。
8:6 | 祭司将耶和华的约柜抬进内殿，就是至圣所，放在两个基路伯的翅膀底下。
8:7 | 基路伯张著翅膀，在约柜之上，遮掩约柜和抬柜的杠。
8:8 | 这杠甚长，杠头在内殿前的圣所可以看见，在殿外却不能看见，直到如今还在那里。
8:9 | 约柜里惟有两块石版，就是以色列人出埃及地后，耶和华与他们立约的时候，摩西在何烈山所放的。除此以外，并无别物。
8:10 | 祭司从圣所出来的时候，有云充满耶和华的殿，
8:11 | 甚至祭司不能站立供职，因为耶和华的荣光充满了殿。
8:12 | 那时所罗门说：“耶和华曾说，他必住在幽暗之处。
8:13 | 我已经建造殿宇作你的居所，为你永远的住处。”
8:14 | 王转脸为以色列会众祝福，以色列会众就都站立。
8:15 | 所罗门说：“耶和华以色列的 神是应当称颂的！因他亲口向我父大卫所应许的，也亲手成就了。
8:16 | 他说：‘自从我领我民以色列出埃及以来，我未曾在以色列各支派中选择一城，建造殿宇为我名的居所，但拣选大卫治理我民以色列’”
8:17 | 所罗门说：“我父大卫曾立意要为耶和华以色列 神的名建殿。
8:18 | 耶和华却对我父大卫说：‘你立意为我的名建殿，这意思甚好。
8:19 | 只是你不可建殿，惟你所生的儿子必为我名建殿。’
8:20 | 现在耶和华成就了他所应许的话，使我接续我父大卫坐以色列的国位，又为耶和华以色列 神的名建造了殿。
8:21 | 我也在其中为约柜预备一处。约柜内有耶和华的约，就是他领我们列祖出埃及地的时候，与他们所立的约。”
8:22 | 所罗门当著以色列会众，站在耶和华的坛前，向天举手说：
8:23 | “耶和华以色列的 神啊！天上地下没有神可比你的。你向那尽心行在你面前的仆人守约施慈爱；
8:24 | 向你仆人我父大卫所应许的话现在应验了，你亲口应许，亲手成就，正如今日一样。
8:25 | 耶和华以色列的 神啊！你所应许你仆人我父大卫的话说：‘你的子孙若谨慎自己的行为，在我面前行事像你所行的一样，就不断人坐以色列的国位。’现在求你应验这话。
8:26 | 以色列的 神啊！求你成就向你仆人我父大卫所应许的话。
8:27 | 神果真住在地上吗？看哪！天和天上的天，尚且不足你居住的，何况我所建的这殿呢？
8:28 | 惟求耶和华我的 神垂顾仆人的祷告祈求，俯听仆人今日在你面前的祈祷呼吁。
8:29 | 愿你昼夜看顾这殿，就是你应许立为你名的居所；求你垂听仆人向此处祷告的话。
8:30 | 你仆人和你民以色列向此处祈祷的时候，求你在天上你的居所垂听，垂听而赦免。
8:31 | 人若得罪邻舍，有人叫他起誓，他来到这殿在你的坛前起誓，
8:32 | 求你在天上垂听，判断你的仆人，定恶人有罪，照他所行的报应在他头上；定义人有理，照他的义赏赐他。
8:33 | 你的民以色列若得罪你，败在仇敌面前，又归向你，承认你的名，在这殿里祈求祷告，
8:34 | 求你在天上垂听，赦免你民以色列的罪，使他们归回你赐给他们列祖之地。
8:35 | 你的民因得罪你，你惩罚他们，使天闭塞不下雨，他们若向此处祷告，承认你的名，离开他们的罪，
8:36 | 求你在天上垂听，赦免你仆人以色列民的罪，将当行的善道指教他们，且降雨在你的地，就是你赐给你民为业之地。
8:37 | 国中若有饥荒、瘟疫、旱风、霉烂、蝗虫、蚂蚱，或有仇敌犯境围困城邑，无论遭遇甚么灾祸疾病，
8:38 | 你的民以色列，或是众人或是一人，自觉有罪（注：原文作“灾”），向这殿举手，无论祈求甚么，祷告甚么，
8:39 | 求你在天上你的居所垂听赦免。你是知道人心的，要照各人所行的待他们（惟有你知道世人的心），
8:40 | 使他们在你赐给我们列祖之地上，一生一世敬畏你。
8:41 | 论到不属你民以色列的外邦人，为你名从远方而来，
8:42 | （他们听人论说你的大名和大能的手，并伸出来的膀臂，）向这殿祷告，
8:43 | 求你在天上你的居所垂听，照著外邦人所祈求的而行，使天下万民都认识你的名，敬畏你像你的民以色列一样，又使他们知道我建造的这殿，是称为你名下的。
8:44 | 你的民若奉你的差遣，无论往何处去与仇敌争战，向耶和华所选择的城与我为你名所建造的殿祷告，
8:45 | 求你在天上垂听他们□祷告祈求，使他们得胜。
8:46 | 你的民若得罪你（世上没有不犯罪的人），你向他们发怒，将他们交给仇敌，掳到仇敌之地，或远或近，
8:47 | 他们若在掳到之地想起罪来，回心转意，恳求你说：‘我们有罪了，我们悖逆了，我们作恶了’；
8:48 | 他们若在掳到之地尽心尽性归服你，又向自己的地，就是你赐给他们列祖之地和你所选择的城，并我为你名所建造的殿祷告，
8:49 | 求你在天上你的居所垂听他们的祷告祈求，为他们伸冤。
8:50 | 饶恕得罪你的民，赦免他们的一切过犯，使他们在掳他们的人面前蒙怜恤。
8:51 | 因为他们是你的子民，你的产业，是你从埃及领出来脱离铁炉的。
8:52 | 愿你的眼目看顾仆人，听你民以色列的祈求，无论何时向你祈求，愿你垂听。
8:53 | 主耶和华啊！你将他们从地上的万民中分别出来作你的产业，是照你领我们列祖出埃及的时候，藉你仆人摩西所应许的话。”
8:54 | 所罗门在耶和华的坛前屈膝跪著，向天举手，在耶和华面前祷告祈求已毕，就起来，
8:55 | 站著大声为以色列全会众祝福说：
8:56 | “耶和华是应当称颂的！因为他照著一切所应许的赐平安给他的民以色列人，凡藉他仆人摩西应许赐福的话，一句都没有落空。
8:57 | 愿耶和华我们的 神与我们同在，像与我们列祖同在一样，不撇下我们，不丢弃我们，
8:58 | 使我们的心归向他，遵行他的道，谨守他吩咐我们列祖的诫命、律例、典章。
8:59 | 我在耶和华面前祈求的这些话，愿耶和华我们的 神昼夜垂念，每日为他仆人与他民以色列伸冤，
8:60 | 使地上的万民都知道惟独耶和华是 神，并无别神。
8:61 | 所以你们当向耶和华我们的 神存诚实的心，遵行他的律例，谨守他的诫命，至终如今日一样。”
8:62 | 王和以色列众民一同在耶和华面前献祭。
8:63 | 所罗门向耶和华献平安祭，用牛二万二千，羊十二万。这样，王和以色列众民，为耶和华的殿行奉献之礼。
8:64 | 当日，王因耶和华殿前的铜坛太小，容不下燔祭、素祭和平安祭牲的脂油，便将耶和华殿前院子当中分别为圣，在那里献燔祭、素祭和平安祭牲的脂油。
8:65 | 那时，所罗门和以色列众人，就是从哈马口直到埃及小河所有的以色列人，都聚集成为大会，在耶和华我们的 神面前守节七日又七日，共十四日。
8:66 | 第八日，王遣散众民，他们都为王祝福。因见耶和华向他仆人大卫和他民以色列所施的一切恩惠，就都心中喜乐，各归各家去了。


9:1 | 所罗门建造耶和华殿和王宫，并一切所愿意建造的都完毕了，
9:2 | 耶和华就二次向所罗门显现，如先前在基遍向他显现一样，
9:3 | 对他说：“你向我所祷告祈求的，我都应允了。我已将你所建的这殿分别为圣，使我的名永远在其中，我的眼、我的心也必常在那里。
9:4 | 你若效法你父大卫，存诚实正直的心行在我面前，遵行我一切所吩咐你的，谨守我的律例典章，
9:5 | 我就必坚固你的国位在以色列中，直到永远，正如我应许你父大卫说：‘你的子孙必不断人坐以色列的国位。’
9:6 | 倘若你们和你们的子孙转去不跟从我，不守我指示你们的诫命律例，去事奉敬拜别神，
9:7 | 我就必将以色列人从我赐给他们的地上剪除，并且我为己名所分别为圣的殿，也必舍弃不顾，使以色列人在万民中作笑谈，被讥诮。
9:8 | 这殿虽然甚高，将来经过的人必惊讶、嗤笑说：‘耶和华为何向这地和这殿如此行呢？’
9:9 | 人必回答说：‘是因此地的人离弃领他们列祖出埃及地之耶和华他们的 神，去亲近别神，事奉敬拜他，所以耶和华使这一切灾祸临到他们。’”
9:10 | 所罗门建造耶和华殿和王宫，这两所二十年才完毕了。
9:11 | （推罗王希兰曾照所罗门所要的，资助他香柏木、松木和金子；）所罗门王就把加利利地的二十座城给了希兰。
9:12 | 希兰从推罗出来，察看所罗门给他的城邑，就不喜悦，
9:13 | 说：“我兄啊，你给我的是甚么城邑呢？”他就给这城邑之地起名叫迦步勒，直到今日。
9:14 | 希兰给所罗门一百二十他连得金子。
9:15 | 所罗门王挑取服苦的人，是为建造耶和华的殿、自己的宫、米罗、耶路撒冷的城墙、夏琐、米吉多并基色。
9:16 | 先前埃及王法老上来攻取基色，用火焚烧，杀了城内居住的迦南人，将城赐给他女儿所罗门的妻作妆奁。
9:17 | 所罗门建造基色、下伯和仑、
9:18 | 巴拉，并国中旷野里的达莫。
9:19 | 又建造所有的积货城，并屯车和马兵的城，与耶路撒冷、黎巴嫩，以及自己治理的全国中所愿建造的。
9:20 | 至于国中所剩下不属以色列人的亚摩利人、赫人、比利洗人、希未人、耶布斯人，
9:21 | 就是以色列人不能灭尽的，所罗门挑取他们的后裔，作服苦的奴仆，直到今日。
9:22 | 惟有以色列人，所罗门不使他们作奴仆，乃是作他的战士、臣仆、统领、军长、车兵长、马兵长。
9:23 | 所罗门有五百五十督工的，监管工人。
9:24 | 法老的女儿，从大卫城搬到所罗门为她建造的宫里，那时，所罗门才建造米罗。
9:25 | 所罗门每年三次在他为耶和华所筑的坛上献燔祭和平安祭，又在耶和华面前的坛上烧香。这样，他建造殿的工程完毕了。
9:26 | 所罗门王在以东地红海边，靠近以禄的以旬迦别制造船只。
9:27 | 希兰差遣他的仆人，就是熟悉泛海的船家，与所罗门的仆人一同坐船航海。
9:28 | 他们到了俄斐，从那里得了四百二十他连得金子，运到所罗门王那里。


简介 | 《列王纪》是继《撒母耳记》讲述以色列人建国史的续篇。希伯来文古卷本为一册，不分上下，在希腊文《七十士译本》中，与《撒母耳记》合为一书，称之为《王国记》。
 | 本书以大卫晚年的事开始，病榻旁如何选定王室继承人所罗门，并于新王共同执政，谆谆教诲敬神、爱民、治国之道，才溘然长逝，“与他列祖同睡”。
 | 《王上》然后用了一半的篇幅（2：12-11：43）讲以色列历史上最显赫、最富有也最奢靡的一个国王所罗门，在他统治的四十年中，耶路撒冷建了圣殿，圣殿附近造了王宫；通过贸易与婚盟，建立了当日中东最强大的一个国家，令“普天下的王都求见，…各带贡物”。
 | 他改革体制，建十二行政区，以泯除支派见的畛域，也便于征收赋税与劳役。为了扩大国际贸易，巩固与邻邦的关系，他开始容纳外邦信仰，在只可以敬拜耶和华神的国土上，准许兴建异邦庙宇。外表一片升平、繁荣、欢欣的气氛中，百姓的痛苦日甚一日，终于化成一股反抗狂潮。一个几历艰苦数百年方能建立的统一国家，在所罗门死后不到数年，便分裂为二。以后北国以色列和南国犹大，兄弟阋墙，内战频仍，拜偶像之风日盛，期间亦有和平时刻，且有中兴明主出现。《王上》就在犹大王约沙法毁偶像、废娈童，“行耶和华眼中看为正的事”中结束。
 | 但本书后半堪与所罗门建殿通称为历史大事的还不是以色列诸王的恶行，而是眼见民族面临国破家亡的命运，勇敢地站出来，在君王面前发出警告、怒斥其非的一些伟大的先知。以利亚孤掌抗亚哈王和耶洗别，以利沙杀犊焚轭决心为民族的命运呼唤，还有许多无名的先知以生命来保卫正道。他们一致的声音是：“要知道耶和华是神”。在这把量尺下，北国没有一个王不是恶的，南国除了了希西家和约西亚之外（王下18，22章），也很少善王。
 | 本书的信息，也是要今天的读者学习的功课，是“人种的是甚么，受的也是甚么”（加6：7）。一国一族的兴盛在于遵行天父的旨意，背离正道必走上衰亡之路。
大纲 | 所罗门继大卫为王1：1-2：46
 | 所罗门的时代3：1-11：43
 | 所罗门的智慧3：1-3：28
 | 政改和政绩4：1-4：34
 | 建圣殿5：1-9：9
 | 造王宫、扩大海陆贸易9：10-10：29
 | 所罗门干罪11：1-11：43
 | 统一的王国分裂为二12：1-22：53


10_OT111ki.htm

10：1
一般认为示巴是亚拉伯西南端的一个国家（参创10：28），或为今也门。圣经上常常提到示巴人为经黄金、香料和其他名贵货物的商人（参赛60：6；耶6：20；结27：22），他们将货物从印度、非洲等地运到以色列和叙利亚销售。所罗门的海上商队经营贸易，成为示巴商人的一大威胁。

10：2
示巴女王的随从用骆驼运输货物，可见仍靠驼队经亚拉伯沙漠商道前来，殊难和所罗门王的船队抗衡。

10：10
“一百二十他连得”：参9：14注。

10：11
希兰的船队从俄斐运来的货物中有檀香木（又作乌木），有的学者认为这是印度出产的著名檀香木，有美丽花纹，带异香。据此，他们推测俄斐或在印度。

10：15
“杂族的诸王”：《代下》9：14作“亚拉伯诸王”，指那些和所罗门有商业来往或借用商道的大商贾。

10：16-17
“挡牌”为能遮护全身的大盾牌；“盾牌”是小型的护身牌，可以穿在左臂上。这些盾牌后来都被埃及王夺去（14：25-26）。“黎巴嫩林宫”：看7：2注。

10：22
“他施”不一定指地方，可能是航走海洋大型船只的名称，来往俄斐和以句迦别之间。也有人认为他施为西班牙西南的一个海港，腓尼基人与此海港有海上贸易，推断所罗门和希兰可能在地中海也有船队活动。

10：28
此节上半亦译作“所罗门所有的马是从埃及和古厄买来的”。古厄（Kue）在小亚细亚的基利家，有的人认为“埃及”是今土耳其的一个名叫“摩苏瑞”（Musri）的地方。此字希伯来文发音和“埃及”接近。
所罗门有经商的智慧，通过“王的商人”从北方购人马匹卖给南边的埃及，又从埃及买战车，转卖给北方诸王，所以说“经他们手买来”。“赫人”：今叙利亚北部及土耳其的居民。


11_OT111ki.htm

11：1
本章以所罗门宠爱外邦女人，被诱去随从别的神开始（1-13节），讲到王朝的动荡不安（14-40节），以及他的死，为国家分裂种下祸根，，《历代志》内容虽和《列王纪》的记述多有重复，但完全未提本章所记的事。只读《历代志》，会得到所罗门为一既顺服又忠心的王的印象，国家分裂与他无关。读圣经不可断章取义，必须贯通，以窥全貌。所罗门与邻邦的关系藉姻盟而益固，但国基则因容许异邦信仰，建立庙寺而开始动摇（5-8节），看3：1注。读所罗门王故事应益守信与不信“不要同负一轭”的经训（林后6：14）。

11：2
以色列人进迦南时本严禁与邻邦通婚（申7：3-4；书23：12），所罗门置此禁令于不顾，爱恋异邦女子，后宫妃嫔逾干，又驯养马匹，积聚金银，都是对律例的公然破坏（申17：16-17）。

11：5
西顿为腓尼基一城，乃地中海东北岸的重要港口。亚斯他录为巴勒斯坦与南叙利亚等地崇奉的司爱与生殖的女神（士2：11注）。“米勒公”是“王”的意思，又称“摩洛”（7节），为亚扪人所拜的神。祭神仪式包括献儿童为祭（利18：21；王下23：10；耶32：35）。继所罗门为王的罗波安，便是所罗门所娶的亚扪女子所生（14：21）。

11：7
“耶路撒冷对面的山”指橄榄山。《王下》23：13称之为“邪僻山”。外邦神的邱坛大都筑在此山上。

11：13
所罗门违背神命所受到的刑罚是夺回已赐给他的国；但为了大卫和圣殿的缘故，所罗门虽不忠，仍留下了犹大支派（包括西缅，书19：1-9）给他的后裔（12：20；王下17：18），信守神与大卫所立的约。有的人相信，犹大国都耶路撒冷横跨便雅悯与犹大两支派业地，便雅悯人无法不归从犹大（12：21-22）。很可能归从的为便雅悯南部的人，包括耶城以北的伯特利城（代下13：19），北部仍向北国以色列效忠。

11：14
所罗门的王国到他死后才分裂。但在他晚年已险象环生，内部离心力日增，国外的武装侵犯威胁也日甚。大卫王时逃往埃及的哈达，取得法老的支持，现已回到以东（21节）。利逊也在大马色兴起（23节）。此人可能就是15：18的希旬，作了亚兰王，成为所罗门的大敌。而耶罗波安也阴谋叛乱（26节），后来作了北国的王（12：20）。

11：24
琐巴在大马色北，属亚兰国。

11：26
“洗利达”：圣经中只在此处提过一次，从本节所记，可知耶罗波安出身寒微。

11：27
“米罗”：见9：15注。

11：28
所罗门派耶罗波安监管约瑟家（以法莲和玛拿西两支派）征抽来的劳工，从事耶城防御工事的重修工程，有机会深入了解民间的怨愤（12：4）。

11：29
示罗的先知亚希雅预言所罗门王朝的悲剧结局。“撕裂新衣”象征王朝分裂，极富戏剧性。他后来又预言耶罗波安全家将遭剧变（14：6-18），都先后应验。

11：31
“十个支派”指除了犹大和西缅之外的以色列民其余的支派，但不包括利未人，因利未人无地业（参书21章）。

11：36
“长有灯光”指大卫的后裔可以连绵不断。光象征生命；一家之中灯光需人来燃点，才可长明。中国人也用“香灯”、“香火”来喻后继有人。

11：37
“以色列”本用以指自雅各繁衍出来的以色列民族因雅各又名以色列（创35：10），神应许将来有一族从他而生。在扫罗、大卫和所罗门时代所逐渐建立的一王国，称作以色列国（撤上15：28；王下17：21）。此处“以色列”为王国分裂为南北之后，以色列民北方十派组成的北国的称呼；南国则称为犹大，因主要为犹大支派的天下。北国由以法莲支派的耶罗波安统治，南国由犹大支派所罗门王的儿子罗波安统治。北国经九个王朝，没有一个敬虔的君主，于主前722年亡于亚述。南国始终由大卫的后裔统治，一脉相传，间或有一、二忠心侍奉神的王；后来亡于巴比伦（主前587年）。

11：40
“埃及王示撒”为埃及历史上建立第二十二王朝的利比亚人示撒一世。把女儿嫁给所罗门王的为他以前的王朝一第二十一王朝最后一个王示亚曼或苏珊尼土。埃及不断培养反对以色列王室的力量，先有哈达（19节），现有耶罗波安；一俟时机成熟，都是可用以牵制以色列国，削减其力量的人。

11：41
《所罗门记》：看书前<参考资料>“本书作者”条。

11：42
所罗门和大卫在位的时间都是四十年（2：11）。“四十”为一整数，等于普通的一代时间。所罗门死时年纪不过60开外。看3：7注。


12_OT111ki.htm

12：1
一个王国分裂为二，各有自己的君主和政制，是以色列民历史上的空前大事；史家观点不同，评价也便大异。从北方诸支派的立场来看，分裂势在必行；但从犹大人方面来看，传统政教中心都在耶路撒冷，国家统一不易，不可轻言脱离；凡倡言分裂的与叛乱无异。本章将南、北两种不同意见都予容纳。但在24节记下神藉示玛雅说的话：“因为这事出于我”，叫人想起神在9：4-9所说的话。示剑为以民宗教圣地（创12：6-8；书24：1），位于以法莲地的基利心山与以巴路山之间。罗波安去到示剑会晤北方以色列的领袖，证明国家分裂的危机迫于眉睫；否则，这些人会来耶京谒见他。罗波安移樽就教，本带有安抚之意，可是他的傲慢使北方诸民越见疏离（16节）。

12：2
耶罗波安听见所罗门已死，从埃及回来，以色列人举他为代表，和罗波安王谈判。北方诸族当年曾和大卫立约，支持他作王。作王的对待百姓须如牧人爱护羊群一样（撒下5：1-3），服侍人民如仆人（7节）。他们要求罗波安履约；后来谈判破裂，此约也毁（14节）。

12：4
轭为牛马在田间耕作时所负，“重轭”在此喻君王加在人民身上的苦役和重税。 4-5两节指出，北方诸民要另行立国的唯一理由，就是所罗门加在他们身上的“重轭”。通常新王登位，为示爱民，常宣布减省赋税、徭役，大赦罪犯。罗波安在锦绣中长大，不象耶罗波安曾历民间艰苦生活，因此毫不体恤民众疾苦，反要百姓负更重的轭。

12：6
罗波安求教于朝中元老的，不是舒解民困之策，而是怎样对付民众。

12：8
关于罗波安此时的年龄，传统有二说：一是16岁，—是41岁（14：21）。（代下）11：18-23说他作王时妻妾甚多，有子28人，女60人，证明41岁为可信。这里称与他一同长大的人为“少年人”，乃与前节的“老年人”对照而言。这些总角之交现在“侍立”王前，都当在朝廷中有了官职，可以和旧臣分庭抗礼。从他们说话的高傲粗鲁（“我的小拇指头比我父亲的腰还粗”），可见只是一班纨垮子弟，毫无处世经验。

12：10
“我的小拇指头”中的“小拇指头”在有的古卷中作“我的小东西”；语近猥秽；意思都不外说：“我的本领比我父亲大得多”。

12：11
“蝎子鞭”为鞭头装有铁刺的皮鞭。

12：18
亚多兰即亚多尼兰，是位老臣子，继续作罗波安管理苦役的大臣（撒下20：24；王上4：6；5：14）。罗波安昧于时势，仍叫他去向北方的以色列人征服苦役，遭到反抗，给石头打死；罗波安也自示剑逃回耶京。

12：20
以色列国从这时起开始分裂为二（参11：37注）。耶罗波安做了新的十支派组成的以色列国的王。关于便雅悯的事，看11：13注。

12：22
“神人”即先知。示玛雅是罗波安作王时候的先知他奉神命严厉警告不可以和耶罗波安及北方的支派战，去夺回脱离的疆土。示玛雅写有罗波安王的史记（代下12：15）。

12：25
北国选择了示剑作首都，耶罗波安修建此城以增加防守力量。他又修筑约但河东雅博河上的毗努伊勒（创32：31）为都城（一说他放弃了示剑，迁都来此），很可能他作王初期，一共设了三个政治中心：示剑、毗努伊勒和得撒（14：17），同时使用。在毗努伊勒设都恐怕意在防阻河东的人顾念旧情去支持南国犹大（参撒下17：21）；更可能是增强其地防御工事，以防北方亚兰人和亚们人的攻击。

12：28
耶罗波安为了团结其民，在北国建立敬拜中心，以消除百姓去耶路撒冷圣殿的意向。他造了两只金牛犊，很可能是仿亚伦当年的牛犊而造。这牛犊不象迦南人的神像（神站在牛的身上以显示力量），而是混合埃及的圣牛与以色列人对神的敬拜于一炉，好象他们看不见的耶和华是骑在这牛身上，要百姓拜这牛，因为“这就是领你们出埃及地的神“。耶罗波安为了政治上的近利，牺牲了他本可长久得到的国位．（11：38）。

12：29
耶罗波安把两只金牛犊分别放在距耶路撒冷只16公里的伯特利（以色列人历史上著名的敬拜神的地方）；另一放在北疆的但，靠近黑门山。

12：30
耶罗波安要众民拜金牛犊，公然破坏诫命，领民进入邪神的崇拜，为以后诸王背离神开路。后人变本加厉，到亚哈王时，以色列几成为拜偶像和巴力之国。

12：31
耶罗波安在伯特利和但之外，又在各地建邱坛，仿犹大的传统定出一个比住棚节迟一个月的节期献祭（利23：34），并设立凡民为祭司。所有这些无非想建立一套宗教制度，来取代耶路撒冷在人民心目中的地位。


13_OT111ki.htm

13：1
这个神人，圣经中只在这里提过一次，是第一个警告背道的耶罗波安的先知。他从南国犹大来，禁止耶罗波安在北国另立新的宗教体制。为证明先知确奉神命，耶罗波安从坛上伸出手叫人捉拿他，这手立即瘫痪；神人祈求神，手就复原（6节）。神在紧要关头常常直接干预，以促人悔悟。

13：2
有关约西亚的预言，在300年后应验（王下23：15-20）。“人的骨头也必烧在你上面”，即使坛污秽之意。

13：11
人在某件事上为神所用，决不等于能永远对神忠心。这位伯特利的老先知听见有如此勇敢的先知从犹大来，编造了一个谎言，诱他见面，一同吃饭。犹大的先知没有细加判断老先知的话是否真的出于神（参约壹4：1），接受了邀请。结果是犹大的先知因未遵守神命令（神的命令须绝对遵守，即令来自天使，若与神的不同，一样不可随从。9节；加1：8），受到极重的刑罚（尸身不得入列祖的坟墓，对以色列人为可怕的刑罚。24节；参1：21）。而说谎话的老先知也抱撼终生。为了补过，把犹大先知葬在自己的坟墓里，并嘱咐儿子在他死后须葬在同一坟墓，表示对这位敢说话的先知的敬意（28-32节）。

13：32
“撒玛利亚各城”：指北国以色列境内各城。五十多年后，北国定都撒玛利亚（16：24）；此后，北国也称为撒玛利亚。


14_OT111ki.htm

14：1
本章前半（1-18节）讲示罗的先知亚西雅的故事，说他怎样本大勇为神说话，不畏权贵，不惧势力。
亚比雅的名字只见此处，从13节的描写看，他一定深受人民敬爱，且可能为王位继承人。

14：2
示罗在耶罗波安新建的都邑得撒（看17节注）附近，曾为会幕和约柜存放的地方，是个历史性宗教圣地。示罗后为非利士人所毁（撒上4章；耶7：12，14；26：6，9）。此时先知亚希雅住在示罗，耶罗波安专诚求问他，因为以前说的预言十分灵验。他要妻子假装普通妇人，带着很普通的礼物，或因有不少先知，见到权贵，只说好话；他现在希望听真话。

14：6
亚西雅作为神的真先知，表现在他的预见、识别力和大勇上。眼虽不能见，神帮助他确立发言的权威，然后宣布神的刑罚。

14：9
耶罗波安的恶行所以超越以前诸王，因为他背弃神，设立了一套拜偶像的体制，导北国的人入罪。

14：10
神的刑罚包括：。1，耶罗波安的王朝要从地上消灭（男丁无论为奴或自由都必剪除。10，14节）；2，凡属耶罗波安的人死了都不能入土安葬（被狗和鸟所吃，11节）；3，北国将因拜偶像而动乱不安，终被赶出迦南美地，被掳往大河之西（15-16节）。
但耶罗波安的儿子里比雅因有善行，可免受这些苦楚，死后且有哀荣（13节）。

14：14
亚西雅预见另一王巴沙的兴起（15：27），此人杀了耶罗波安的儿子拿答（在位只二年），自立为王。一登位便杀尽耶罗波安全家。

14：15
北国以色列在主前732及722年为亚述国所灭，其民被掳往幼发拉底河北的哈博河谷和玛代人的城邑（王下17：5-18）。
“象水中的芦苇”摇动：比喻的说法，指北自国将无政治上的稳定，暗杀，篡位，层出不穷；内忧外患永无止境。
“木偶”：指亚舍拉女神木柱像。耶罗波安所造的是金牛犊，但拜人手所造之物已开端，星星之火，势必燎原：（16节）。

14：17
得撒为耶罗波安所修筑的三个都邑之一（看12：25注），位于耶路撒冷北约48公里。他以后的诸王也都住此。后来暗利才在撒玛利亚山上造城，定都撒玛利亚（16：24）。

14：19
以色列诸王记》是一部记述北国诸王历史的书，为本书作者所据史料的一部分，因此特别提到它。看<参考资料>“本书作者”条。

14：20
拿答为“拿答比雅”（（Nadabiah）一名的缩写，意为“耶和华白白的赐予”。

14：21
本书从14章开始，写作方法同时记述南、北两国。本章上半写北国耶罗波安的史事和继位的人，下半接着讲和他同时代的南国犹大的王罗波安，两两相对。由于两国旧王逝世和新王登基的年代不全吻合，甚至相差甚远，计算年代十分困难。书前<参考资料>“本书纪元的问题”条对此有颇详尽说明。
11：43曾略及罗波安的事，但作者记诸王的标准格式则自本节始。凡记南国犹大，必记新王母后的名字，此或与她的地位和影响力有关。．记北国诸王则无母后之名，可能由于北国弒篡迭起，王朝更迭频频，不似南国，自大卫开始，一脉相传。

14：22
本节至24节讲南国犹大在罗波安治下拜偶像之风渐炽。柱像为迦南人司生殖的男神像，木偶又名亚舍拉，为司生殖的女神像。迦南土人以高冈为神的座位，而青翠树则代表神的生殖能力。因此选择高冈的青翠树下筑坛立像膜拜（参耶2：20；王下16：4）。

14：24
“娈童”：被人当作女性玩弄的男子（15：12；22：46），这种邪恶风俗为拜迦南女神仪式的一部分。圣经一再告诫不可仿效（申23：17-18；参罗1：24-32）。

14：25
埃及法老示撒（示撒一世，主前945-924年），本为非洲利比亚人，建立了埃及第二十二王朝，曾收容耶罗波安（11：40）。他在主前926年率军攻取耶路撒冷，遍及巴勒斯坦，摧毁不少城邑，拆除好些防御工事。埃及尼罗河畔古城底比斯的亚孟神庙南壁上刻有他这次征战的记述，说他攻取了巴勒斯坦一百五十多个城邑包括耶城北边的基遍、亚雅仑和伯和仑，以及北方的米吉多。考古学家在米吉多曾发现他的纪功石碑。示撒虽攻陷耶京，并未久留（参代下12章）。

14：26
法老示撒觊觎耶京的财富，将所罗门当日夸耀的宝物和用精金制作的盾牌，洗劫一空：罗波安只好用铜来铸造盾牌代替。昔日灿烂光华现已暗哑无光，益促我们记取神的训诲：不可为自己多积金银（申17：17）。

14：30
南、北国间的战争不限罗波安与耶罗波安作王时期。这种时起时歇的战事一直继续到亚撒王（15：16）。亚撒死后，约沙法继位，与北国的亚哈王结盟，并娶后者的女儿为媳，两国间始有一段和平时期（22：44）。


15_OT111ki.htm

15：1
亚比央是南、北国分裂后第一位在耶京登基的犹大王。他又名亚比雅，母亲玛迦即米该亚，是押沙龙的外孙女。押沙龙的女儿他玛（撒下14：27）嫁给乌列（代下13：2），生了玛迦。此处说玛迦“是押沙龙的女儿”，“女儿”当为“外孙女”之误。

15：4
“灯光”：看11：36注。

15：12
“娈童”：看14：24注。汲沦溪在耶路撒冷东面。

15：17
拉玛在便雅悯境内，距耶城北约8公里，为一重要军事据点。控有此城可以控制犹大与以色列的边境，封锁去耶城的主要通路，切断南北交通；又可控有往伯和仑及沿海平原的大道。掌握拉玛的确可以不让人“从犹大王亚撒那里出入”，对耶城生存是一大威胁。

15：18
有的圣经学者认为此处的希旬就是11：23的利逊。犹大王亚撒把埃及王洗劫后仍剩下的金银，全部带去大马色，送给亚兰王，联手攻打以色列，使之腹背受敌（19节）。

15：20
本节所记各城都在以色列国东北方。基尼烈即加利利。亚撒的策略收效，但受到先知哈拿尼的斥责，因他仰赖人，不倚靠神（代下16：7）。

15：21
“得撒”：看14：17注。

15：22
看15：17注。亚撒王决定把犹大北境扩展，利用以色列王巴沙留下的建筑材料，修筑米斯巴和迦巴。米斯巴在耶城北25公里，距拉玛东北7公里。迦巴应在耶城北边，是个重要据点。筑此二城可以防守拉玛，保护耶城对外水陆交通不再受威胁。

15：23
亚撒王脚上的病或为一种坏疽病，他此时年事已高，病了三年死去（代下16：12-13）。圣经责备他晚年没有倚靠神的心；遇到北国的威胁，把神殿里的东西拿去取悦亚兰王，借外力解围（代下16：7）；死前患脚疾，只求医生，没有求神（代下16：12）。但比较说来，他曾毁偶像，也看重圣殿（代下15：16，18）；在位41年，有20年国家没有战争；直到亚撤36年，北国来攻，才战云重起。

15：27
北国政局极不稳定。耶罗波安立国，传到儿子拿答，，只作王二年、便为巴沙所弑。巴沙不但篡了王位，且杀尽耶罗波安全家，以绝后患。巴沙王朝只历二代，王位为心利篡夺（16：10）。


16_OT111ki.htm

16：9-10
这是北国建立后所发生的第二次篡位，心利杀了巴沙全家，作王只有七天，自焚而死（18节）。

16：16
以色列国历史上的第三次篡位，建立了“暗利王朝”，历四代而亡，共44年。这是北国历史上最坏的一个王朝，他将西顿人所拜的巴力带到国中，令以色列国深陷罪恶，不能自拔（25节；22：51-53；弥6：16），犹大国也受到深远的影响（代下21：5-6，12-13；22：1-4）。

16：24
暗利将以色列的首都从得撒迁往撤玛利亚，在那里建了一座新城。撒玛利亚山距示剑西北10公里，但山高达450公尺，风景奇美。此城防御坚固，易守难攻，是个战略要地，控有南北通商大道。

16：27
本书记载暗利，所占篇幅不过数行，但在一般历史书中，他是以色列诸王中颇受重视的一人。暗利王朝被推翻后多年，亚述人仍称以色列为“暗利家”。从摩押人的勒石中，知道暗利曾收服摩押人俯首称臣，又殖民其地。

16：29
本节至34节为暗利的儿子亚哈作王的简要记述，特别提到他和耶洗别的婚盟，以及接连而来的巴力的侍奉。
耶洗别为腓尼基人西顿王谒巴力的女儿。据历史记载，谒巴力是西顿人所拜女神亚斯他录的祭司。巴力和亚斯他录的敬拜密不可分（18：19），仪式邪淫。此时亚兰人国力日盛，力图扩张，同时威胁到以色列和腓尼基的安全。亚兰王曾攻取加利利若干城邑（参15：20），为了商业和军事上的利益，腓尼基与以色列结盟共抗亚兰是很自然的事。这件婚事是一种政治性结合。
以色列民在旷野流浪和进入迦南后，一直为拜巴力的事所困扰。大卫作王时，曾积极肃清巴力的敬拜，不留丝毫余地。可是亚哈和耶洗别将巴力的敬拜重新引入以色列，为之建筑庙宇。此事惹怒神甚于以前诸王（33节）。

16：34
约书亚的预言见《约书亚记》6：26。“重修”耶利哥大概指修筑耶利哥为设防地。以往耶利哥城一直有人居住（书18：21；土3：13；撒下10：5）。


17_OT111ki.htm

17：1
“基列”在约旦河东。“提斯比”：位置不详。。“以利亚”一名的意思是“耶和华为神”；他和门徒以利沙二人（19：19）是以色列民历史上最显赫，也是行神迹最多的两位先知。以利亚生于亚哈时代，工作在北国以色列宗教最腐败的时期（16：25，30）。
以利亚一生侍奉的目的，在唤醒以色列民认定只有耶和华是神。亚哈王和妻耶洗别在京城撒玛利亚建巴力庙，一方面积极鼓吹敬拜巴力异教神祇，一方面迫害忠信耶和华的人，杀害先知。以利亚向亚哈宣布神的刑罚：三年无雨。巴力是迦南人的风暴与农作之神，但不能降雨止住旱灾，当为极大的讽刺。以利亚后来为神接去（王下2：1-12）。圣经说他要先弥赛亚而来，而施洗约翰的出现是这预言的应验（太11：7-14）。耶稣山上变象时，以色列和摩西同时出现（太17：3；路9：30）。参看<参考资料>“先知”条。

17：3
基立溪在基列地，是条流人约但河的小溪。

17：8
撒勒法是位于推罗与西顿的一个小镇，为外邦人居地（路4：25-26），但接待以利亚居住的那个寡妇却是敬畏神的人（12节）。以利亚寄居的基立溪和撒勒法都在亚哈王管辖之外。撒勒法此时也遭旱灾，但神有奇妙预备：供应虽少，却从无缺乏（12，14节）。

17：17
“作那家主母的妇人”即8至16节所讲的撒勒法的寡妇。

17：18
“使神想念我的罪”亦可作“重翻我罪孽的旧案”。这妇人认为接待先知住在她家里，使神记起她的罪孽而令她的儿子死亡。

17：22
这是圣经旧约上第一次有关死人复活的记载：一位从生活中学习信心功课的妇人，看见自己唯一的儿子怎样脱离死亡的权势，重获生命。以利亚是大有信心的人，他三次伏在已死去的孩子身上求告神，恳求赐生命的主延长孩子的生命。以利亚的信心使他的祷告蒙垂听；孩子活了，妇人也见证耶和华乃唯一真神（24节）。


18_OT111ki.htm

18：1
“第三年”：指旱灾已有三年之久。犹太人传统，说旱灾长达三年半（“七”的一半）。参《路加福音》4：25；《雅各书》5：17。

18：3
“家宰”为掌管宫廷事务的官，权力极大，有若一国宰相（看4：1注）。“俄巴底”的意思是“耶和华的仆人”。有的学者相信这位俄巴底便是旧约《俄巴底亚书》的作者，但无充足内证。此处的俄巴底是北国君主的家宰，但从《俄巴底亚书》的预言看，那位作者是南国的人。

18：17
亚哈犯罪，本是旱灾的造因，他反指责以利亚激怒了巴力，而使灾祸降在以色列地。历史上每逢有人犯罪而食其恶果时，犯罪的人会把责任推到无辜者身上。亚哈只是其中一人，他甚至视以利亚为仇敌（21：20）。

18：19
迦密山在地中海东北面近亚柯湾，是一座高山，因和腓尼基接壤，成为崇奉推罗人的巴力的地方。以利亚拣选此山为会见巴力先知的地点，公开向王后耶洗别和旦巴力崇拜挑战。
耶洗别可以供养四百个先知来侍奉她的亚舍拉女神，侍奉巴力的先知也有450人，可见背道力量之大。以利亚以一人之力向亚哈王和王后及他们的850个先知抗衡。以色列人只是沉默的一群（21节：“众民一言不答”），但一旦看清巴力先知的真面目和耶和华神的真实（38节），他们的沉默便化成一股大力量（39节）。

18：23
以利亚要了两只牛犊，一只给了巴力的先知，放在他们的坛上，无论如何呼求，没有火降下来烧掉坛上的祭物。一只放在重修的已遭毁坏的耶和华的坛上，还倒水其上。以利亚信心的祷告为神垂听，有火降下，连石头都烧尽。
耶和华的坛用十二块石头筑成，让众民看见虽有南北国之分，在神眼中祂的选民仍是一体。废除巴力，同归真神，是关乎全民的事。

18：36
献晚祭的时候是在下午三时左右（出29：38；民28：3）。

18：40
基顺河在迦密山脚的平原上。以利亚凭神给他的权柄，依照律法对付侍奉假神之人的规定（申13：12-15；17：2-7），把巴力的先知除掉。

18：42
以利亚屈身在地，将脸伏在两膝之间祷告。百姓已承认耶和华为神，巴力的侍奉蒙受致命的打击，以利亚曾起过誓，他若不祷告，必不降露不下雨（17：1）。现在是求神收回不降雨的灾祸的时候了。

18：44
“从海里上来”：站在迦密山顶可以遥望地中海。“套车下去”：指往耶斯列平原那里，距迦密山顶约有25公里。亚哈在耶斯列设有行宫。

18：46
以利亚徒步可以赶在坐车的亚哈王前头，非有过人的力量不可。亚哈抵达耶斯列城门口，发现以利亚早在那里等他，一定大为惊惶，应该顿觉前非，远离偶像，做个众民的好仆人。但他一味听从耶洗别的话，没有这样做。


19_OT111ki.htm

19：3
以利亚逃避耶洗别的追杀，朝南逃往犹大最南端的别是巴。

19：4
“罗腾树”为生长沙漠中的一种松柏属小树，大的有3公尺高，可以遮荫。西奈山和死海等地区常见。
亚哈王的反应令以利亚十分失望。他没有悔悟，而是更倒向耶洗别（1节），这位踽踽独行的先知，现在受到以杀耶和华先知闻名的耶洗别的直接威胁，前功尽弃，痛不欲生。

19：6
“炭火烧的饼”是一种扁圆形的薄饼，在炭中烧热的石头上烤制。神对祂仆人的安慰是烤热的饼与凉的水给以利亚心灵和身体的力量，去到神当年与以色列民立约的山上，使我们想起复活的基督对辛苦了一夜的门徒的供应（约21：9）。

19：8
何烈山即西奈山，在今西奈半岛南端，距别是巴南三百七十余公里，以利亚靠神的供应走了四十昼夜，到达此圣山。

19：9
从神的问话可知以利亚非奉差遣来到何烈山。以利亚一定记得摩西在此山四十昼夜从神颁受律法的旧事，他不辞跋涉上山，可能渴望听神的话语，重新得力，面对益恶劣的环境。

19：12
“微小的声音”有好些不同的译法，诸如“轻柔的低语”、“低微而细弱的声音”、“和风吹拂的声音”等等，在表达神对人说话不是用眼能见与耳能闻的声音，只有绝对安静的心灵才能觉察，才能体认。
本节和前节节所记烈风、地震与火都是自然界的大变化，惊心动魄，但圣经说耶和华却不在其中。这些只是所祂掌管的宇宙中的现象。先知最后听见神的声音是在祂说的话里。人要要用心灵去接触才能听到神永活的话语。神的话如和风细雨，“润物细无声”（杜甫诗）。
（关于烈风、地震与火三事，圣经学者还有许多解释，综合说来不外三种：1，神藉这些大自然的现象彰显祂的威严；2，以利亚在这三者中都见不到神，等于告诉他，必须用内心的力量去克敌致果；3，神可以用这些来刑罚祂的百姓，但现在不是时候。）

19：13
以利亚听到神的声音，连忙用外衣蒙上面，正象当年摩西一样，不让自己看见神的面（出33：20-22）。

19：15
神对先知以利亚说的话，显明祂是宇宙和历史的主宰。北国以色列就要面临内外的大患，外有亚兰来的攻乱内有外邦信仰的威胁。神的信息是：1，这些灾祸是神对以色列的刑罚（参17节）。2，神藉以利亚预告这刑罚，并膏哈薛，以后用耶户和以利沙来分别施行（15-16节）。3，当前环境看似无望，但神在以色列中留下七千人是未曾拜过巴力的，因此以利亚决非唯一剩下的人（10，18节）。

19：16
亚伯米何拉位于约旦河东。

19：18
“与巴力亲嘴”为拜巴力的仪式之一（比较何13：2）。

19：19
“以利沙”一名的意思是“神的拯救”，他要继续以利亚作先知。耶户是推翻暗利王朝的人（16：22），神在以利亚之后，藉以利沙和耶户扫除了以色列地的巴力崇拜（王下9：l-3；10：l—36）。哈薛是新一代的亚兰王，后来屡屡攻击北国（王下10：32-33；13：3-7）。
膏耶户和哈薛的工作在以利沙手中完成（王下8：7-15；9：1-16）。但圣经上未记膏立的事，就是以利亚膏以利沙为他的继承人，也未经膏立仪式（19-21节）。“膏”是一种分别出来的仪式，圣经在此用“膏”只表示以利业负有责任授权此三人，如同神所膏立。
以利亚将自己的外衣搭在以利沙身上，表示呼召他作先知。这种“外衣”是先知职分的象征（王下1：8；2：8，13；亚13：4）。

19：20
“我向你作了甚么呢？”一语含义不明确，但没有责备的意思，因为作先知的呼召并不阻止一个人尽他爱家庭的责任。有的译文作：“你回去吧，我作了甚么来阻止你呢？”或“你回去吧，应明白我作在你身上的事”。等于告诉他去了应该回来。

19：21
以利沙宰了牛和用木制的轭来煮肉，以示他放下现有工作，跟随以利亚接受先知呼召的决心。这种“杀牛焚轭”的坚决行动有如我国的“破釜沉舟”。以利沙家庭颇富有，关于他的家世，可看（参考资料）“先知”条。


1_OT111ki.htm

1：1
本书开首十章为所罗门王朝的始末记：共分九大段，两两相对，前后呼应，而以建造圣殿为中心。写作所用结构和《撒下》附录（21至24章）的手法相同。第一段所罗门继承王位（1：1-2：12）和第九段所罗门的建国（2：13-46）和第八段所罗门王朝的衰败（11：4-40）；第三段所罗门的智慧（3章）和第七段所罗门的愚昧（10：26-11：13）；第四段所罗门王的政绩（4章）和第六段所罗门的理财（9：10-10：25）；也各相配合，而以5：1至9：9为中央段，讲所罗门王的建殿和建宫以及耶和华与所罗门之约。这种写作方怯在旧约中屡见不鲜。
“大卫王年纪老迈”：据《撒下》5：4-5所记，大卫此时已届古稀之年（70岁，参王上2：11）。

1：2
大卫的近身臣仆要找的女子负有双重责任：侍奉王，作他的护理；睡在他的怀中（有的译文作“睡在他的身边”，未能曲尽其义。一般认为年迈体弱的大卫藉与年轻温暖的女体接触，可恢复活力，是一种治病之道；希腊人的医学中记有此法）。

1：3
书念为以萨迦境内一村庄（书19：18），位于耶斯列平原之东。童女亚比煞一名的意义不详。有人说这里的“书念”童女就是《雅歌》中的书拉密，因原文二字相近；认为所罗门所爱者即为此女。这是望文生义，毫无根据。

1：4
亚比煞的身分不只是护理，也是王妃，否则大卫的儿子亚多尼雅要求娶她时，所罗门不至发怒，，肯定亚多尼雅有夺位之心（看2：22注）。一国之君的健康关乎国家前途，本节说大卫没有与此女亲近，说明他年事已高，不再能御女，是应该决定王位继承人的时候了。

1：5
亚多尼雅为大卫的第四子，此时年逾三十。押沙龙死后，依惯例他是当然的王位继承人（看撒下3：4）。
大卫决定立所罗门为王储的事似未曾公开宣布（参1：20）亚多尼雅见父亲体力日衰，准备继位，也是末可厚非的事（看2：15）。次子基利押可能早夭。

1：6
亚多尼雅生得俊美，举止极似其兄押沙龙（撒下15：11）。二人行动嚣张，都和大卫管教不力，任其骄纵有关。本节“素来没有使他忧闷”也有“从未干涉他的行动”之意。大卫未尽严父的责任，贻害子女匪浅，自身也身也受累。大祭司以利和撒母耳都有此失，为人父母者须高度警惕（撒上3：13；8：1-3）。

1：7
约押这位军人勇敢善战，但嫉妒心也很重，先后用诡计杀死威胁他地位的押尼珥和亚玛撒，现在又受到大卫护外长比拿雅的威胁，因为大卫疏远他，起用比拿雅（2：5；撒下20：23；23：20-23）。在约押和祭司亚比亚他看来，亚多尼雅是王位当然继承人，一定可获全民拥护，登上王位。二人很早便跟随大卫（撒上22：20-22；撒下2：13），现在参加叛变，后来都为所罗门王所废。约押被杀（2：34），亚比亚他被黜．（2：26）。

1：8
在大卫时代，撒督和亚比亚他同住大祭司．（撤下8：17）。比拿雅本是大卫的雇佣军“基利提人和比利提人”的统领。所罗门王升他为元帅，代替已死的约押（2：35）。“大卫的勇士”看《撒下》23章。
大卫宫中显然已分为两派，拥亚多尼雅的人纷纷应邀，保皇的人未被邀请，包括所罗门在内。可见亚多尼雅已知他的同父异母弟弟是王位竞争人。

1：9
隐罗结（意思是“罗结之泉”）在耶城之南的欣嫩谷。亚多尼雅大张筵席，牢笼从众，招揽更多拥护者。这里特别提到“所有作王臣仆的犹大人”，说明他已取得犹大支派的支持。 “宰了牛羊、肥犊”亦作“以牛羊肥犊为祭献上”（比较撒上15：7-12）。

1：10
拿单是先知也是大卫的近身顾问。多年前，大卫与拔示巴犯淫乱罪，是他直斥其非，宣告刑罚（撒下12：1-14）；现在是他的及时行动，使亚多尼雅的夺权运动流产，王位照神的心意顺利过渡到所罗门手中（参撒下12：24-25）。

1：13
这是圣经唯一的地方，记载大卫曾起誓立所罗门为王储。《撒下》12：24-25虽未提起誓的事，但从给所罗门的名字“耶底底亚”（神所爱的）看，所罗门是神给大卫的儿子，使他的国可以永远坚立（撒下7：12）。
大卫立所罗门为储的事虽未公开宣布，但拿单知道，拔示巴也知道。拿单现在提醒拔示巴，后者接着进去提醒大卫（17节）。

1：14
拿单要证实的不是大卫所起的誓。，因为他后来进到大卫面前，没有说到起誓的事。他要证实的是亚多尼雅作王的事（22-27节）。此事到大卫得拔示巴通知后才知道（18节）。因此，拿单不是想与拔示巴合谋立所罗门为王，而是合力促请大卫尽快公布立所罗门为王的原有决定，以遏止亚多尼雅的变乱。

1：28
先知拿单晋见大卫的时候（22-23节），拔示巴可能已退回后宫。此时大卫召她（“叫拔示巴来”），把立所罗门为王的事正式告诉她。然后宣召祭司、先知和众勇士的首领，公布此决定（32节）。

1：33
基训在耶路撒冷东面，位于锡安山麓，以基训泉闻名，距亚多尼雅大摆筵席的隐罗结只有半公里，中间隔有小丘；所以众民欢庆所罗门为王的角声和呼声，亚多尼雅和客人都可以听到（41节）。
大卫要所罗门骑自己御用的骡子去基训受膏立，是向众民宣布他已把王位传给了所罗门。

1：38
基利提人、比利提人是大卫的王室警卫军（撒下8：18；15：18；20：7，23；代上18：17）。这些雇佣兵可能是非利士人，由比拿雅统率（撤下23：22）。

1：39
“帐幕”是大卫临时建于耶路撒冷城中用来存放约柜的会幕（撒下6：17；7：2）。“膏”是把油倒在头上将受膏的人分别为圣，担任神授的圣职。“众民”指当时在场的领袖和军队。当日环境不许可大规模的受膏盛典。《代上》29：22记有所罗门第二次受膏。

1：40
“众民跟随他上来”：耶城建在山上，所罗门受膏之后回到耶路撒冷，故说“上来”

1：47
大卫离世前能亲眼看见立儿子所罗门为王（48节），心里欢喜，象当年雅各所作的一样（创47：31），在床上屈身下拜。

1：49
新王既立，亚多尼雅和他的拥护者形势逆转，成为叛党，就都惊惧，作鸟兽散。

1：50
祭坛的四面都装有角（出27：2），用祭牲的血抹净（结43：20），极其神圣（参摩3：14）。被迫杀的人可抓住坛角求庇护，以获公平审讯，来源甚古（看出21：13-14；参民35章；申4：41；19：11）。亚多尼雅失势，抓坛角寻求神的庇护。

1：52
忠义的人”指愿向所罗门效忠又守信诺的人。所罗门不但未象大卫对待押沙龙那样放逐他，也没有有禁闭他。“回家去吧”是让他回到自己家里，安分守己做个平民。


20_OT111ki.htm

20：1
撒玛利亚为北国坠色列的新首都（16：24）。比较15：18-20。亚兰为今天的叙利亚。此处的便哈达可能是15：17-20的那位便哈达一世的儿子或孙。亚兰和以色列间的武装冲突持续了约二年（22-26节），后来有三年的和平（22：1）。亚哈王在三年之末，受犹大王怂恿向亚兰王挑战，终于战死（22：35）。
“三十二个王”当为向便哈达称臣纳贡的一些酋长国或城邦的首领。

20：3
便哈达要求北国作他的附庸。以色列王知道决非亚兰王的对手，只求能解京城之围，免遭洗劫，接受了这要求（4节）。便哈达认为口头归附不够，要他双手奉献撒玛利亚城，完全投降（5-6节）。

20：10-11
便哈达与亚哈的对话极富形象性。便哈达是说，他的兵士只须每人捧一把土，便可将撒玛利亚的土拿光，把城毁灭。亚哈王的回答是：等到打赢了仗，放下了盔甲，再夸口吧。也就是说，尚未决战沙场，怎知鹿死谁手？

20：13
这位先知相信即为20：28的那位神人。神施行拯救，继止旱降雨之后，再次希望亚哈王悔悟，知道祂才是神（比较18：36-37）。

20：15
亚哈王只有“少年人”（年轻的军官）232人，土兵7000人，人数不多，却打了个大胜仗，解了撒城之围；证明得胜非靠车靠马，乃靠耶和华神。

20：22
“明年这时候”指年初或“明年春季”。26节同。

20：23
便哈达的军事顾问叫他下次不要在山间作战，应改在平原上。他们心目中的神受有地理的限制，战争的胜负得看双方所拜的神力量的强弱来决定；所以建议下次和以色列人打仗，应知彼知己，利用己神之长来击对方神之短。但神人告诉亚哈王的话是：耶和华神是主宰全宇宙和全人类历史的神，这些倚靠偶像的必一败涂地（28节）。看来人数少得象小羊群的以色列人，在这次战役，杀了亚兰人十万，剩下的又为城墙压毙，便哈达仅以身免（29-30节）。

20：26
“亚弗”：位置不详。这场战争是在约但河谷进行，有人认为当为加利利海东边的那个亚弗城。

20：31
“腰束麻布”表示悲哀。“头套绳索”表示屈服。“麻布”为一种黑色粗糙的布。

20：32
“兄弟”：国际间君王喜欢这样互称（看9：13）。

20：34
在处理便哈达一事上，亚哈没有遵照神的吩咐灭绝他，事前也没有求问神（42节），自作主张，表现得非常宽大。除了将便哈达一世当年从巴沙手上攻取的城邑归还（15：20），可以在大马色立一些街市之外，没提其他条件便将他放走。这些街市很可能是从事国际贸易的中心，本不轻易让外人染指。亚哈作此宽大决定，当与亚述王撒缦以色三世的南征企图有关。他需要象亚兰这样一个盟国来联手对抗亚述。
亚哈若能依神的话处理便哈达，可以一劳永逸，解决以色列和叙利亚拖延不决的战争。但他决定释放便哈达，两国之间的冲突因而持续，后来亚哈且死于与亚兰王的战役中（42节；22：35）。

20：39
“一他连得银子”等于三千舍客勒。按当时市价，一个奴隶的身价只值三十舍客勒银子。
亚哈王说那人罪无可赦，正是宣判自己的死刑。

20：41
当时的先知大概都有一些特别的标志（赛44：5：结9：4；亚13：6），容易为人认识。


21_OT111ki.htm

21：1
耶斯列在以革伦平原上。

21：3
拿伯根据摩西的律法拒绝出让他的葡萄园，因为以色列人依法不可把祖业卖断给人（利25：23-38；民36：7-8）。耶洗别陷害拿伯，用的也是照律法的规定而作成的圈套（民35：30；申17：5-7；19：15），陷拿伯于罪，将之打死。神也依照律法上的公义来审判亚哈和耶洗别及全家（参13节注；出20：16；比较王上21：17-19）。

21：4
亚哈在位二十二年，怙恶不悛，一意孤行（参箴12：15；赛53：6），一遇私欲不能满足，就可以不理朝政，连饭也不吃。这种自恃、自私、自怜，以及因而产生的焦．虑、悲观、失望（“闷闷不乐”），都不可以进入信徒生活中，以免为恶者利用，象亚哈一样行恶招祸。人生虽多苦难，但圣经里有的是解除的途径，让我们可以战胜坏环境，得到主里的大喜乐（约16：33；林前15：57；腓4：13）。

21：10
按摩西律法，凡审理故意杀人犯，必须有两个以上的见证人（民35：30；申17：5-6）。这里作见证的“匪徒”亦作“恶人”，是耶洗别安排来入拿伯于罪的人。

21：13
亚哈所杀的不只拿伯一人，连他的众子也同遭杀害，这样，财产继承无人，才可以把他的葡萄园霸占过来（看王下9：26）。

21：23
耶洗别死于神吩咐以利亚所膏的耶户手中（19：15-16：王下9：30-37）。

21：26
这里的“亚摩利人”应指以色列人未入迦南前住在其地所有的人（看申1：7）。亚摩利人本为十分著名的14族，曾分布米所波大米和叙利亚一带，后为赫人逐来迦南，占有迦南大部分土地。圣经上描写此族异常邪恶（创15：16．），曾与摩西、约书亚率领的以色列人多次战争。在《约书亚》11：1-14所记一役中，亚摩利人大败，始未再为患（9：20-21；撒上7：14）。

21：29
神所宣布的对亚哈的刑罚，有的要到下一代约兰为王时才临到（王下9：21-26）。


22_OT111ki.htm

22：1
看14：30注。

22：2
犹大王约沙法是个敬畏神的君王，但他和亚哈家结亲，两国交好（王下8：18；代下18：1）。看14：30注。

22：3
基列的拉末在约但河东雅穆河附近。此城建于所罗门王时代，后落入亚兰人手中（4：13）。北国曾与便哈达订约，可以取回此城（20：34），故有权要求。

22：6
本节至23节所记的话，描写谎言的力量，这四百假先知只知媚世，不敢说真话，有若在谎言之灵的控制下，说的全是假话。
当属伯特利敬拜金牛犊的庙宇里的的一群人（12：28-29）。西底家是他们的首领（11节）。

22：16
从王的问题可知先知米该雅所说的（15节）乃语含讽刺的反话。他预言亚哈的死，北国将陷入一片混乱中（17节）。

22：25
米该雅的意思是：以色列军战败就是预言应验之时（比较申18：22），到那时西底家便自然明白神的灵究竟向谁说话（24节）。

22：26
米该雅此时或已在囚禁之中，是在监牢中把他召来（参8-9，27节）。

22：30
亚哈改装，以为可以避过敌人的注意，令米该雅说他将死于战争中的话失效。他虽易服，却为一个“随便”开弓的垩兰士兵所射死（34节）。神罚难逃，可为任性犯罪不知悔悟者的殷鉴。

22：41
本节至49节讲约沙法效法他父亲亚撒行在正道上，并和北国和好，通商且结婚盟，娶了亚哈的女儿为媳。此事不为神所喜（代下19：2）。47节说以东没有王，可能此时臣属犹大国。

22：51
本节至53节简介了亚哈谢作北国王的事，但记事一直到《王下》1：18才告结束。此王的行径未脱乃父亚哈和乃母耶洗别的本色，且学效耶罗波安，敬拜偶像，任令异教之风流行。《王下》接着便要讲他和先知以利亚的事。


2_OT111ki.htm

2：1
大卫立所罗门为王后，父子同时执政一个短时期，一方面教导所罗门为王之道（1-4节），一方面让百姓准备接纳新王。3节为全书精神的所寄（参申4：29；8：6，11；9：5；10：12-13；11：1,22；28：9等）。

2：5
太平时无故杀人是有罪的（民35：31）。约押因私人仇恨和嫉妒，以不正当手法杀死押尼珥和亚玛撒的事见《撒下》3：27；20：10。

2：6
“不容他白头安然下阴间”即不让约押活下去。

2：7
巴西莱众子所行的事见《撒下》17：27-29。

2：8
示每是扫罗家的人（撒下16：5-8），仍有复辟之念。所罗门禁止他走出耶城，以资防范。后来示每因追捕逃仆犯禁，为所罗门所杀（36-46节）。

2：10
“大卫城”原为耶路撒冷东南面大卫当年攻取到的耶布斯城的别称，后来成了整个耶路撒冷的称呼。
大卫逝世时年七十（比较2：11；撒下5：4），时为主前970年（我国周朝穆王时）。

2：17
亚多尼雅虽已贬为“平民”（1：53），问鼎王位之心未息。他托拔示巴求所罗门赐书念女子亚比煞为妻，虽口中说所罗门得国出乎神意，但心有未甘。要求娶前王的妃嫔等于要求王位（看撒下12：8：16：20-22），并继承原属大卫的一切。所罗门智慧过人，明白弦外之音,用反讥的口吻说：“也可以为他求国吧”（22节）。所罗门至此已无选择余地，只有去除亚多尼雅（25节）

2：20
亚多尼雅求拔示巴的“一件事”（16节），到了拔示巴口中成了“一件小事”。她可能真以为亚多尼雅得不到王位，娶个大卫未亲近的书念女子作补偿，失之东榆，收之桑隅。

2：22
从所罗门的答复中，可以看出他知道亚多尼雅仍是自己王位的大威胁，因为亚是他的哥哥，依例比他更有权继承王位；又有一部分的祭司和军队撑腰。若要巩固王位，必须除此心腹之患（24节）

2：25
比拿雅是宫廷护卫长，先后奉命杀了三个人：亚多尼雅（本节）、约押（34节）和示每（46节）。

2：26
亚拿突在便雅悯境内，位于耶路撒冷东北只六公里，是个利未人城邑（书21：18；代上6：60）。先知耶利米也兴起于此城（耶1：1）。

2：27
亚比亚他是以利的后裔，他以为亚多尼雅既为王室当然继承人，遂和约押联手帮助他（1：7）。阴谋叛乱，本为死罪（26节），但所罗门念他当年曾与大卫同甘共苦，只革除了他的大祭司职（参撒上2：31-35注）。此后，亚伦后裔中非尼哈的后人撒督，正式任大祭司（35节）。

2：28
“抓住祭坛的角”：看l：50注。亚多尼雅被杀和亚比亚他被黜的“风声”传到约押耳中，自知难逃一死，因他也支持过亚多尼雅。不过此一代将军的被杀，乃是刑罚他当年杀人之罪（5，32节）。

2：31
东方习俗，人死后曝骨荒野是最大的羞辱，也是可怕的刑罚（王下9：10；耶16：4），因此连敌人和死囚也给一个葬身之地（申21：22；王下9：34；撒下21：14）。所罗门所以答允埋葬约押，但不理他抓住坛角，仍把他杀了，因为只有无意杀人犯才可用此法寻求公道（出21：14）。

2：36
所罗门作此安排，可令示每终年在监视下。示每须守两条规则：不许离开耶京；东边不可越汲沦溪，因为要到示每家乡巴户琳，去和同族便雅悯人联络，一定得过此溪。示每后来追缉逃仆，去的是非利士人居住的迦特（39节），在耶城西南，不必经汲沦溪。他罹罪是因为破坏了不离开耶京的诺言。


3_OT111ki.htm

3：1
所罗门与埃及结婚盟的事大概发生在他登基后数年。此时王位已固，亟宜开展外交。他的许多婚姻都寓有政治性质，或消弭外患，或促进贸易。埃及王法老之女绝少嫁给异邦，可见此时的以色列国势已盛，成为中东强国，法老须另眼相看。埃及把以色列人久欲取得的非利士人居住的基色城（参书16：10；士l：29）当作嫁妆（9：16），所罗门未费一兵一卒得到了沟通南北贸易和地中海上航运的要津；但付出了信仰上的妥协作代价，并接二连三为之，植下了亡国的祸根（参11：2：尼13：23-27）。
此处的“大卫城”指大卫当年攻克耶布斯城后所居住的保障，在耶城东南的山上（2：10；撒下5：9注）。二十年后，他迁埃及公主住入专为她造的宫中（3：1；9：10，24；代下8：11）。

3：2
“邱坛”原文bamah，本指地方上的圣所。从考古所得，这种坛多为献祭用的平台，不一定建在山丘上。圣经所记的邱坛也非全建在山上（看书22：10；王上13：32；王下17：29；23：5）。不过以色列人自亚伯拉罕出迦南以迄其子孙重返迦南，多喜在山丘上筑坛（创12：7-8；22：2-14；31：54；书8：30）。摩西律法禁止在异教的祭坛上献祭（申7：5；12：3），但可在神所选定的地方筑坛（申-12：5，14）。在耶路撒冷建殿前，诸如示罗，甚至以巴路山（申27：4），都准许筑坛献祭。从本节看，这些规定并未严格遵守。所罗门就在耶路撒冷以外的邱坛上献祭。基遍有神的会幕，也有著名的铜坛（代下1：3-5）。列王时代，圣殿已建，北国以色列固然邱坛林立，拜外邦的偶像；南国犹大不少王也照旧保持邱坛，并在坛上向耶和华献祭（看15：14；王下18：4，22；23：5）。

3：4
基遍在便雅悯境内，距耶路撒冷西北约11公里。示罗被毀后（撒上4章），基遍一度是以色列入敬拜的中心。摩西造的会幕停放在此（代下1：3）。

3：7
“我是幼童”一语引起不少关于所罗门王登基时年龄的讨论。《代上》29：I说他“年幼娇嫩”。从拿单和拔示巴为他的王位向大卫进言，但无谘询他的记载，传统因此说他登基时年仅12岁。但11：42说他作王四十年，14：21说他的儿子罗波安登基时已41岁，添上他登基后未几年便结婚，可见他做王时应已逾20岁。（另一旁证是所罗门出生于大卫统治四十年的中期，故也应为20岁左右）。据此推算，所罗门死时不过60开外。
因此“我是幼童”一语只是在神面前谦卑之词，等于说他年少，缺乏治国经验。“出入”多指统军作战（书14：11；撒上29：6），此处指处理国事（申31：2；撒上18：16）。

3：9
“智慧”亦作“能分辨的心”。东方人认为“心”是人的心智活动的所在，是思想的地方。所罗门所求的不是神才具有的超绝智慧，而是一颗愿意寻求真理、明白真理的心，可以作判断、辨是非，秉公行义治理百姓。

3：13-14
作王的人所想要的富贵长寿，神都应许赐给所罗门，只要他能象他父亲大卫那样谨守真道，象牧人爱羊那样爱护其子民（撤下7：8）。可是所罗门后来来的行径并不象大卫，他行神眼中看为恶的事（11：6）。所得富贵死后如云烟散尽（11：30-31）。死时大约60岁（看3：7注）。

3：16
妓女得见一国之君，因为她们的案件普通官吏难决，必须由王来判断。摩西、约书亚和士师都听讼，为民定是非（出18：13-16；士4：5）；遇有难决的大事，则由大祭司用乌陵土明寻求神旨。作者所记16-28节的案件，因无证人（19节），难按一般司法程序处理，本可交由大祭司。但从所罗门王朝开始，已不见使用乌陵土明的记载，决策和神断的责任似已落在国王身上。
此外，本章10-14节所记的事，过去大都经先知传达（撒下7章），现在是神自梦中直接告诉所罗门（看6：11；9：2）。所罗门晚年行神看为恶的事，先知的声音再度响起，自以利亚开始（17：1），大先知辈出，勇敢作神出口，指斥罪恶，警告刑罚（看<参考资料>“先知”条）。


4_OT111ki.htm

4：1
本章记所罗门王内政的兴革，在大卫已设立的政府部门上，再增设“家宰”，主管宫廷事物从《列王纪》载家宰看（16：9；18：3；王下18：18；19：2），职权相当大，象俄巴底可在凶恶的亚哈王大杀先知的时候，收藏先知百人，供应饮食（18：4），其地位有同卿相。所罗门废了旧日依以色列十二支派业地而治的行政划分，改设十二个行政区，由中央派员治理（7-19节），主要目的便于直接管治，以利赋税征收（7，27节）。

4：4
本节下半节与2节及2：26所说不符，应属误抄。有的版本在“撒督…祭司长”句前後加括号。

4：21
所罗门时代，以色列的版图，如神当日所应许，“自埃及河直到伯拉大河”（创15：18），“从旷野…，到大海日落之处”（书1：4）。本节的“大河”即“伯拉大河”，也就是幼发拉底河。“非利士地”指沿地中海岸一带的土地，在西边“大海日落之处”，本为非利士人所居。“埃及的边界”即埃及小河，为巴勒斯坦和埃及的界河。
   以色列人只有在所罗门王时代才达到这理想的版图。前王大卫开疆辟土当然功不可没。

4：22
关于所罗门维持王宫的费用，看＜参考资料＞“所罗门王朝的政改”条。他有妃七百，嫔三百，未计子女；添上官吏和他们的家室，以及招待群臣和国宾，费用庞大不难想见。

4：24-25
提弗萨为幼发拉底河两岸的大城。迦萨在巴勒斯坦地最两南，位于埃及边界上“从提弗萨直到迦萨”，包括了进贡之国在内的疆土。等于从前说“从但到别是巴”（土20：１；撒下24：2），都是从极北到极南之地的“全国”的意思，不过现在国土范围已大了许多。但在约但河之北端，别是巴在迦南地的边缘。

4：26
“马四万”：《代下》9：25作“四千”。此处当属抄写错误，应为“四千”。10：26说所罗门有战车一千四百辆，依每车用三马来拉（两马拉车，一马备用），“四千”为合理之数。

4：30
东方人”指住在以色列地以东沙漠中的亚拉伯人和东北边的米所波大米人。这些人和埃及人都以智慧见称。

4：31
“以斯拉人”意为“本地人”或“迦南土人”，本节所举的以探、希幔等，可能是以色列人进迦南地前当地著名智者。但《代上》2：6也记有这四人的名字。说他们是谢拉的儿子。大卫的乐师中也有叫希幔和以探的。他们是否为同一人，甚难确定。不过，这些人可能是传统智慧的象征，就象希腊人以伊索（以《伊索寓言》见称）为智者的象征一样。

4：32
所罗门写的箴言只有一部分保留在《箴言》书中。统认为他也是《传道书》和《雅歌》的作者。

4：33
“黎巴嫩的香柏树”是既高又华丽的大树，牛膝草则为极小的植物。本节似是描写他知识之广，用草木鸟兽来阐述人生哲理，说出大家喜听的“智慧话”（34节）。


5_OT111ki.htm

5：1
推罗在主前一千年左右脱离西顿，成为一个独立的城邦，占有地中海东岸亚柯湾以北长达225公里的海岸线。这个以航海贸易闻名的腓尼基人城邦，其国王希兰曾与大卫结盟（撒下5：11-12），这种友好关系继续到所罗门王朝。此时，非利士人的势力已衰，以色列和推罗两个新兴的国家联合，控有自南徂北的商旅交通要道，推罗可保护以色列的海上航运，而以色列可令推罗的东疆无后顾之忧，两国的关系至为友善。

5：3
大卫早欲建造圣殿，但神未许可。因他不断征战，流人的血太多（代上22：6-7），建殿的责任便落在“太平的人”所罗门身上。此时国泰民安，四境平静，也是可以大兴土木的时候。
   建殿工程在所罗门登基后第四年的春天开始（主前966年，6：1），七年后的秋季完工（6：38）。建殿所需的香柏木来自推罗。希兰王还供应大量劳动力协助伐木并南运，又提供大批石匠，凿石建殿。
   殿址在摩利亚山（代下3：1），为耶路撒冷城三座山中的一座，位于北边。此前一千一百年，亚伯拉罕曾在这山上献独生子以撒给神（创22：2）。圣殿的蓝图和大小详载6章和《代下》3、4两章。
简单地说，建殿的计划是大卫依据被圣灵所感得来的样式，一一告诉所罗门（代上28：11-12），圣殿的样子要象会幕，但大两倍（6章），长30公尺，阔10公尺，高15公尺，包括圣所和至圣所。殿朝东南建，至圣所在西边，殿前有铜柱两根，一根叫雅斤，一根叫波阿斯（7：21）。除了主殿，四周还有房屋（6：5-10）。按今天的标准，圣殿不能算大，只是普通房屋的面积。但在三千年年前，运输与建筑全赖人力，建这样一座殿宇，确属宏伟工程。

5：10-11
“二万歌珥”约等于四百四十万公升。“二万罢特”约四十四万公升。推罗王不是免费供应人力和建材，而是有补偿的。“清油”是从橄榄压出的纯净橄榄油。

5：13-16
建殿工程浩大，动员以色列人三万，迦南人十五万，费时七年（6：38）。这三万以色列人中，每月月轮流一万人往黎巴嫩伐木，二万人留在本地耕种自己的田地。每个以色列人平均一年服役四个月。扛抬、凿石是迦南人的工作（9：20-22；书16：10）。


6_OT111ki.htm

6：1
传统计算亚伯拉罕到大卫的年代，都以本节为重要根据，因为这里说，以色列人出埃及地后480年，为所罗门作以色列王第四年。所罗门在位40年，死时为主前930年。据此，以色列人出埃及应为主前1446年，而建殿则开始于主前966年。
但有的历史学家认为480年乃按一代40年，乘以12代得出，不能作为计算历史年代的可靠根据。
犹太史家约瑟夫说圣殿奠基是在推罗王希兰第十二年，因此主前957年才是开始建殿之年。有的则将圣经大事与中东大事对照，依迦太基在主前825年立国推算，，认为出埃及应在兰塞二世之时，故为主前1290年前后事。依此，则建殿开始年代也须推迟。
因此，所罗门建殿之年颇难确定。（《启导本》依据一般接受年代，将出埃及放在主前1446年，所罗门建殿在主前966年。
“西弗月”：约在阳历四、五月间。

6：2
圣殿的结构可看5：3注。一肘等于44.5公分。

6：3
殿前的廊子即大堂，和殿的阔度相同，为圣殿三大部分之一。其他为至圣所（内殿，8：6）与圣所（外殿，8：8）。

6：5
“旁屋”：供祭司及贮物用，后不敷用，曾加扩建。

6：16-17
圣所和至圣所面积比例是二比一，与会幕中的比例相同。

6：23
约柜上本已有两个基路伯，现在加造两个，用橄榄木外包纯金造成。基路伯是天使的一种，人面，有二翅，高5公尺，（殿高15公尺）。《出埃及记》25：22说，神要在至圣所二基路伯中间向摩西说话。有的人误以为这等于说神住在那里，殿决不会被毁（看耶7：4）。

6：29
内、外殿的墙上刻有基路伯、棕树和花。这也是早期犹太人会堂的装饰，使人想起人类祖先亚当、夏娃所住乐园美丽和平情景。现在人能献祭赎罪，圣殿如同乐园。

6：31
内殿和外殿之间有门相隔，门扇包金，后面可能还挂有一层幔子（代下3：14）。

6：34
在外殿的门口作有两扇门。

6：36
“内院”指圣殿的前院，放置祭坛、铜盆。

6：37
“西弗月”：看6：1注：为以色列宗教历二月，时值春天。

6：38
“布勒月”：为迦南人对八月的称呼，今阳历十至十一月间。37节的第四年和本节的第十一年，都是指所罗门登基后的年分。他若在主前970年继大卫为王，第十一年应为主前959年。


7_OT111ki.htm

7：1
“宫室”指整个王宫的建筑。所罗门建造自己居住的宫殿花了十三年，几为建神的居所圣殿的两倍。

7：2
用高13多公尺的香柏木作柱造“黎巴嫩林宫”，有柱三行（一作四行），每行长达44公尺。可能因为看去有若香柏木林，故称“林宫”。林宫部分用来储藏军械（10：17；赛22：8）。“柁梁”为有装饰的横梁。

7：6-7
王宫和林宫之外，所罗门又造一柱廊，可能附在“林宫”旁边，因其长度和林宫的宽度同为“五十肘”，供来审判廊的人等候用。
   “审判的座位”：前面有六层台阶，上置象牙宝座，包以精金（参10：18-19）。

7：8
所罗门又特为法老的女儿建造一宫。完成后，把她从大卫城迁到这宫中居住（看3：I注），他自己住的王宫很可能和审判廊相连，以便听讼。

7：13
户兰是建殿的总工程师，推罗人，但有以色列血统（14节），是个著名的铜匠。本节至47节和《代下》3，4两章详记户兰所造的器皿，包括殿前的铜柱和铜祭坛（代下4：1）与铜海（23节）。

7：15
本节至22节特别记述立在圣殿前的两根铜柱；因为只说“立在殿廊前头”（21节；代下3：17），一般相信乃作装饰用。柱高8公尺，加上铸有花饰的柱顶，高2.2公尺，整根柱子高达10.2公尺，直径为1.9公尺。两柱各有名字，一叫雅斤，一叫波阿斯。有的解经家说，这是所罗门王儿子的名字。但既为圣殿前的大柱，可能是取此二字之义名柱。“波阿斯”义为“能力”或“赖神而立”（比较得：2：1注），“雅斤”义为“神必坚立”。

7：18-19
“石榴”：象征多产，多用作廊柱顶的装饰雕刻（耶52：22-23）。铜柱顶环刻有两行石榴。“百合花”：象征生命，从26节说状如杯，有的学者认为此处的百合花或为莲花，出污泥而不染，取其纯洁。

7：23
“铜海”为人工贮水池，“池中的水”为祭司供职前作礼仪的洁身之用（代下4：6）。池高2.5公尺，圆周13.2公尺。铜海放在圣殿的内院，周围以铜铸的野瓜为装饰，依“每肘十瓜”计算，铜海周围每行环有野瓜300，一共两行。

7：25
牛为献祭的主牲，十二只铜牛驮住铜海，代表以色列十二支派的侍奉。

7：26
“一罢特”等于多少，有好几种计算方法，一般相信应为22公升，或更少。

7：38
铜盆为洁净祭牲之用（代下4：6）。会幕中只有一个铜盆（出30：17），但圣殿中大铜海之外，有十个小铜盆，盆下有轮，可以移动。

7：46
这里的疏割不是以色列人出埃及所经的疏割（出12：37），而是在约但河东，位于雅博河流人约但河口以北的一个冶金业的中心。

7：48
“金坛”即金香坛，只有一个。“金桌子”则有十张（代下4：8）。从前会幕中只有一张金桌子（出25：23）。

7：49
“金灯台”共有十座（代下4：7），从前会幕中只有一座。


8_OT111ki.htm

8：1
这里的约柜就是摩西在西奈山所造的那个约柜，放在会幕中，表征神与人同在；现在运人圣殿。

8：2
“以他念月”又名“提斯利月”，约在今阳历九至十月间。此时圣殿落成已十一个月。“在节前”的“节”指住棚节。圣殿延期举行奉献礼是为了配合这个大节期，好供全民同庆。

8：4
约柜和圣器本来放在基遍（撒上7：1；撒下6：4），现在运来耶路撒冷，安放在圣殿中。

8：8
有的解经家根据本书多处记有“直到如今还在那里”（9：20-21；12：19；王下8：22），认为作者写作本书的时期应在被掳前，而非写于圣殿被毁后的巴比伦被掳时期。但一般相信，作者乃根据若干原始著作在被掳时期写成本书，此语乃原作的引用。若将《代下》5：9与本节比较，可以证明此观点。因《历代志》已肯定为被掳后的作品；关于约柜的记述，也象此处一样，用“直到如今还在那里”。写作的人引用原始文件本是很普通的事。

8：10-11
“耶和华的荣光充满了殿”表示神悦纳圣殿的奉献（比较出40：34-35）。约柜已迎入殿中，神在此与同在。

8：12
“幽暗之处”也可译为“浓云之中”。圣经描写神，常说祂为密云所围绕（参出24：15；诗18：11；97：2）。神不在祂的造物中，因祂创造万物，不为造物所囿。“幽暗”、“浓云”都是用人有限的文字来描写神的隐秘无限。

8：22
所罗门奉献圣殿的祷词优美无比，不只反映他具有认识神的智慧，也见出他此时宽宏的胸襟。他明白：1，神是信实的，坚守祂与人立的约（23节）；2，神乃无可限量，连天上的天都容不下祂（27节）；3，神乃无所不在，不局限于圣殿之内（27节）；4，但神听寻求祐的人的祈祷（29节）。他接上提出神的子民可以在此殿向祂祷告的七种状况：1，为人怀疑作奸犯科被迫起誓自表清白之时（31节）；2，因得罪神败在仇敌手中之时（33节）；3，遭逢旱灾（35节）；4，遭逢其他灾祸（37节）；5，外邦人来圣殿祈求之时（41节）；6，与仇敌争战之时（44节）；7，被掳于异地之时（47节）。

8：64
殿前的铜坛只有一个，放在外院，相等于会幕中的铜祭坛（出27：1-8）。

8：65
从8：2“在节前”和8：66的“第八日”，以及《代下》7：8-10来看，献殿礼当在住棚节前七天中举行，然后从七月十五日开始，依《申命记》16：13，15的规定，庆祝一年三大节期之一的住棚节七天，再在第八天举行“严肃会”（参利23：36；民28：25）。到七月二十三日才打发全国前来参加典礼和过节的人回去。
“哈马口”意为“哈马的关口”，是以色列国的北界（书13：5；王下14：28）。“埃及小河”今名埃阿里斯河（Wadi-el-Arish），是以色列最南与埃及接壤的界河。


9_OT111ki.htm

9：2
神第一次向所罗门显现见3：4-15。本节至5节的应许所根据的是先知拿单转达给大卫的神谕（撒下7：13；王上8：25），也是神对所罗门祷告（8：28）的回应。神信守祂与大卫所立的约，坚固大卫后裔的国位。但神接上提出警告，6节开始到9节，是向所罗门和他的后裔（6节）及全民（9节）说话，“你”已变为多数的“你们”。

9：4
神告诉所罗门，只要遵守大卫之约，必蒙福佑，国势昌隆。

9：6
神接着警告，若违背誓约，敬拜他神，神的咒诅必临到，全民将被嗤笑，从所赐的地上剪除，圣殿虽高也会变成一堆瓦砾（8节；代下7：21）。

9：10
“二十年”为七年建殿（6：37-38）和十三年建王宫（7：1）的总和。

9：11
“加利利地”：按一般解释；指拿弗他利及附近地区（书20：7；21：32；王下15：29）。

9：13
希兰王不喜欢这二十座城，称之为“迦步勒”，意义难确定，传统说有“不值分文”的意思。圣经没有说明他为甚么不喜欢这些城，很可能是所罗门二十年中用于建设的费用十分庞大，而从希兰王那里运来的建材、黄金、人力等等；都须付钱。（5：10-11注），国库渐空，欠债累累。给希兰王这二十座靠近腓尼基的城邑，或作抵押借款之用，因“迦步勒”也有“锁住”的意思（参13节）。后来以色列国财政状况好转，债务偿清，收回了这些城（代下8：2）。

9：14
“一百二十他连得”合4200至4800公斤（约十五万安士）；是一笔十分庞大的供款。

9：15
所罗门在全国开征重税，征用劳动力，不只为了圣殿和王宫的建设，也用于国防工事（代下8：5）。他在耶京四周加建城墙和守望台，重建米罗（24节），又增强基色、夏琐和米吉多等外围城邑的防御，以防南、北外来敌人的攻击。
“米罗”有“填充”的意思（撒下5：9），确实位置和性质不详，似与耶京的安全及防守力量有关，是一系列的防御性建筑。夏琐在米伦湖西南8公里，本为一个设防城（书1：11，10；12：19）。米吉多为控制北方耶斯列平原进口的军事据点（士1：27）。基色在南方犹大山地，控制西南面的非利士平原。这三城和17节的下伯和仑及18节的巴拉与达莫，形成一条从北至南的军事防线。

9：17
下伯和仑在耶路撒冷西北18公里，控有从西海岸到约但河山脉的通道。

9：18
巴拉的所在不详。可能是犹大地希伯仑南（书15：29）或但地伯和仑西南（书19：44）的那个城。达莫的所在有二说，一是在死海南面亚拉巴旷野，一是在北方大马色去到幼发拉底河的大道。犹太旅人多经此城去巴比伦。

9：25
“每年三次”指在以色列人的三个重要节期（逾越节、五旬节和住棚节，参出23：14-17）献祭。

9：26
以旬迦别为红海北端阿卡巴湾的一个港口，此处的红海指的是红海北端双湾东边的阿卡巴湾，非《出埃三及记》中的那个“芦苇海”（看出14：21注）。
所罗门王在此建造船只，组成商队，雇用腓尼基水手进行航海贸易，为国家带来庞大财富（28节；10：11）。

9：28
俄斐以产金和输出象牙、宝石、孔雀等珍品、异禽著称（10：11，22；伯28：16；诗45：9；赛13：12），传统认为其地或在南亚拉伯（参创10：29，《和合本》为阿斐）可能在非洲或印度。10：22说，航海要三年一次，指的当为航行次数，不一定说途中需三年，故航程未必很远故传统所说的南亚拉伯应属可信。


23_OT111ki.htm

一、本书书名、时期、作者

《列王纪》上、下在希伯来文古卷原为一册，希腊文旧约《七十士译本》因为翻译时要补充希伯来原文，篇幅增大，遂分为上、下两册。拉丁文的《武大加译本》也分分两册。不过《七十士译本》把《列王纪》和《撒母耳记》合为一书。称之为《王国记》。《列王纪》上、下为《王国记》的卷三和卷四。（参《撒母耳记上》的<参考资料>）。

《列王纪》事实上也是《撒母耳记》所述以色列王朝史事的续篇。《王上》1、2两章是《撒下》9-20章所记大卫王朝史的终局。从3章开始叙述所罗门继承王位，以及他的智慧、财富、宫殿居室的华美，特别是圣殿的建造。新王朝所致力的不是大卫时代的南征北讨与开疆辟土，而是内政建设、宫廷气派的讲求、生活的富裕与奢糜，和百姓的重负，包括劳役和捐税。

以色列王国南北的鸿沟在此期内加深。总理马利王死后（主前930年），国家分裂为二；宗教信仰上南辕北辙，分歧更甚（王上12-13章）。

从14章开始至《王下》17章，用骈体方式继续犹大国（南国）和以色列国（北国）朝代的递嬗，君王的更迭，充满兄弟阋墙的血泪和外邦铁骑的蹂躏。先有埃及入侵犹大国，接上亚兰人攻袭北方的以色列民。亚述人崛起之后，所向无敌。主前八世纪挥军南下，721年攻破北国首都撒玛利亚，尽掳其民。南国犹大此时早已称臣，得以苟延残喘，直到主前587年前后，耶路撒冷始被毁与巴比伦（王下18-25：21）。

《王下》25章记有巴比伦王释放犹大王约雅斤的事，时在被掳后37年（约为主前562-561年），可见本书写成的年代当在这事以后。又由于书中未提到犹太人从巴比伦被掳返国的事，此书应写于主前536年之前，故成书期当在主前562至536年之间。《列王纪》自成一卷，作者说著作此书取材自三种资料：1，《所罗门记》（王上11：41）；2，《犹大列王记》（王上14：29）；和3，《以色列诸王记》（王上14：19）。此三部史书所收资料比本书收纳的当然多得多。这些和其他参考史籍的作者，据《历代志》上、下说，有先知拿单、示罗人亚希雅、先见易多（代下9：29）、先知示玛雅（代下12：15）、先知以赛亚（代下26：22；32：32）、哈拿尼的儿子耶户。因为作者都是先知，不同于史官，即令所记的事对关系人不利，也敢于直言不讳。

至于本书作者为谁，因书中无署名，颇多推测。一般相信作者当为一位住在巴比伦的被掳犹太人。有的人见到《王下》17和20章的体裁和先知耶利米的写作相似之处甚多，而整本书流贯着主前621年约西亚的改革复兴精神，因而推断本书为耶利米所做，反应他青年时代对约西亚改革的热情（耶11：8）。不过今天很少有人接受这种说法。

二、所罗门王朝的政改

所罗门是以色列历史上最显赫的一位君王，但圣经上没有他青少年时代的记载，只知道他是大卫和拔示巴所生的第二个儿子，在宫廷变乱和国家用武的环境中长大。直到大卫年迈，第四子亚多尼雅谋取王位，他才在母亲拔示巴和先知拿单的努力下，有大卫指定为王位继承人，在基训受膏登基。

所罗门扩大行政结构，以应付日趋繁剧的国事，他在大卫所设的军队元帅、史官、书记、大祭司等之外，增加了“家宰”，管理王宫；设立“众吏长”，统辖十二行政区的首长；并加强原有的掌管服苦役的部门，俾有充分人力从事庞大建设计划（王上4：1-6）。

以色列国由十二个支派构成，在初入迦南时期，各自独立，纠纷时起。大卫受膏为王后，才开始建立一个逐渐集权中央的行政结构。到所罗门王时，国家生平，国土广大。为了加强中央权力，他取消了原有的依支派划分行政区的办法，根据人口和资源，将全国重新分为十二个行政区，每区设一位“官吏”，负责“供给王和王家的食物”，每年每一行政区供应一个月。这些官吏负责监督各区农民和牧户缴纳供应品（王上4：7-18）。所罗门王宫一天的消费是：“细面三十歌珥（约6600公升）、粗面六十歌珥（约13200公升）、肥牛十只、草场的牛二十只、羊一百只，还有鹿、羚羊、麋子，并肥禽”（王上4：22-23）。“王宫”包括所罗门的家庭、仆从、宫廷官员和其家属。圣经未记人数，从供应品的数量可见相当众多。此外，所罗门还有套车的马四万、马兵一万二千，百姓还须将养马的大麦和干草送到官吏那里（王上4：26），而这还只是赋税的一部分。

三、所罗门王建殿与建宫

所罗门用了七年时间在摩利亚山建造圣殿（王上6：1），继之举行极尽豪华铺张的献殿仪式；他从大卫城讲约柜迎入殿中，并献上祷告；接上是献祭的仪式，“用牛二万二千。羊十二万”，并守节七日又七日，然后才遣散众民（王上6-8章）。不过圣殿建筑的样式，内部虽大致上依照当年的会幕结构，但在细节和外表上，综合了当代工艺设计；长于设计的腓尼基人贡献一定很大（王上5：18，推罗王希兰属腓尼基人）。

所罗门又用了十三年的时间为自己建造王宫，又造黎巴嫩林宫，有为所娶法老的女儿建造一宫。“林宫”有香柏木大柱四行，每行柱子十五根，看去有若香柏木树林。

以色列国现在有了永久性的圣殿和王宫。可是百姓的心情复杂，一方面看见国势日盛，深感光荣；国家太平，大家可以安居，兴家立业。可是另一方面，百姓对日益增重的负担开始不满，不免想起他们的祖先当年要求立王时，撒母耳所说的话（撒上8：10-18），现在几乎句句都已应验。这个潜伏的危机目前虽暂时为国家的光荣所掩蔽，一旦所罗门年迈或逝世，必会爆发出来。

所罗门见到席上珍馐百味，四季供应无缺，而内证已定，遂开始展开对外贸易并建交。他通过联姻与邻国结盟。他娶了法老女儿为妻，并得到迦南人城邑基色为嫁妆（王上9：16）。以民久欲取得此城，现在连这个靠海最南端的大城，也入了以色列的版图。他又娶了不少外邦女子，“有妃七百，都是公主，还有嫔三百”。他晚年时，这些妃嫔诱惑他，去随从别神（王上11：1-4）。

他不只用婚姻，也用贸易来建交，其中最大的生意往来是和推罗城邦腓尼基人的国王希兰。可是没多久，所罗门王因开支太大，财政短绌，迫得把加利利地的二十座城给了希兰，可能用作抵押，借钱来舒解财政的困厄（王上9：10-14）。后来他从俄斐运来金子，示巴女王也有赠金，财政转好，才收回了这十二座城（王上9：28；10：2，11，15；代下8：2）。

四、异教风盛、贫富悬殊

所罗门的兴革，其中一件最不能为虔信的以色列民所容忍的事，就是他容纳异教。他娶的异民族的女子越多，偶像敬拜和异教庙宇与僧侣也随之增多，引诱了不少以民远离耶和华神（王上11：9）。

以色列国虽已空前富有、繁荣，但人民生活贫富悬殊。每年经由贸易赚得大批金银，一般平民享受布道其成果，反而苛捐杂税日重。国家外貌所入都用在偿还债务、支付王宫官吏薪金、工匠工资和圣殿、王宫的维持费上。

到所罗门晚年，一个本来膏立作以色列牧者的王已成为以重担加在百姓头上的暴君（王上12：4）。

从好些方面来说，所罗门时代是以色列国的黄金时代，文化、贸易、工商业鼎盛，已侪身近东强国之列，人民享有近半个世纪的和平与繁荣。所罗门王若能遵行神旨，敬神爱民，这种难得的和平当可继续（“你若效法你父大卫，…谨守我的律例典章，我就必坚立你的国位在以色列中，知道永远”；王上9：4-5）。但现在，民怨沸腾，暴乱随时可以发生。所罗门王的臣子尼八的儿子耶罗波安，此刻逃居埃及，随时准备回国夺取政权（王上11：26-40），而所罗门的儿子罗波安庸懦无能，远非耶罗波安的对手。不过，所罗门死时尚未见到这场风起云涌的国家大乱。他死于主前930年。

五、本书纪元的问题

所罗门的兴革，其中一件最不能为虔信的以色列民所容忍的事，就是他容纳异教。他娶的异民族的女子越多，偶像敬拜和异教庙宇与僧侣也随之增多，引诱了不少以民远离耶和华神（王上11：9）。

以色列国虽已空前富有、繁荣，但人民生活贫富悬殊。每年经由贸易赚得大批金银，一般平民享受布道其成果，反而苛捐杂税日重。国家外貌所入都用在偿还债务、支付王宫官吏薪金、工匠工资和圣殿、王宫的维持费上。

到所罗门晚年，一个本来膏立作以色列牧者的王已成为以重担加在百姓头上的暴君（王上12：4）。

从好些方面来说，所罗门时代是以色列国的黄金时代，文化、贸易、工商业鼎盛，已侪身近东强国之列，人民享有近半个世纪的和平与繁荣。所罗门王若能遵行神旨，敬神爱民，这种难得的和平当可继续（“你若效法你父大卫，…谨守我的律例典章，我就必坚立你的国位在以色列中，知道永远”；王上9：4-5）。但现在，民怨沸腾，暴乱随时可以发生。所罗门王的臣子尼八的儿子耶罗波安，此刻逃居埃及，随时准备回国夺取政权（王上11：26-40），而所罗门的儿子罗波安庸懦无能，远非耶罗波安的对手。不过，所罗门死时尚未见到这场风起云涌的国家大乱。他死于主前930年。

六、先知

列王时代，神的话藉先知临到诸王，把神的旨意和警告告诉人。先知的话不只是预言，且带有改变历史的力量。以利亚奉神命，不但膏立自己的继承人以利沙，还膏立耶户作以色列国的王和哈薛作叙利亚的王（王上19：15-16）。《列王纪》一再记述先知宣布的刑罚无不一一应验；但也不断指出，只要王或人民肯悔悟，可以免遭刑罚。可惜的是，悔改的王并不多，北国亡于亚述，南国亡于巴比伦。

所罗门死后的四百年中，是一个异教偶像崇拜猖獗的时期。先知辈出，伟大的先知以利亚、以利沙、以赛亚、耶利米都在这时期出现。

以利亚：他是耶弗他的基列人，身穿粗骆驼毛衣，头发长而密，行踪飘忽，但总在紧急关头出现在往前，宣告神的刑罚。他工作的时间，为恶王亚哈和亚哈谢在位时，前后达25年。北国以色列在亚哈王治下，全国随从王后耶洗别敬拜巴力，神的先知惨遭杀戮。以利亚在此黑暗时刻，以生命来保卫，不让信仰之光熄灭，并鼓舞百姓忠贞侍主。

以利亚有“烈火的先知”之称。他在迦密山叫火自天而降，烧尽祭物；又用火烧灭亚哈谢的使臣。最后，他乘火车火马而去，是圣经中两位没有经过死被神接去的人（另一位为以诺）。（看王上17-19，21章；王下1，2，9，10章及玛4：5）。

以利沙：他是以利亚的衣钵传人，象他的老师一样行神迹；治好耶利哥的泉水（王下2：21）；又膏立耶户，剿除巴力教；医治乃缦大麻风，隐形的车马解撒玛利亚之围；又膏外邦人哈薛作亚兰王。他工作的时期达半个世纪，始于约兰为王（约兰主前850年，王下3：11），经耶户、约哈斯两朝，死于约阿施为王时（约主前800年）。他本是约旦河畔的农夫，受教于以利亚；性格和以利亚不同，温慈谦恭。他似乎在伯特利、耶利哥、吉甲等处建有训练先知的学校（王下2：3-5；4：23；6：1），住处或在多坍。他身兼先知，教师，也是王的顾问，有左右王的力量，（看王上19：19-21；王下2-13章）。

以赛亚：他工作时，北方的以色列国已亡于亚述，在犹大国乌西雅、约坦、亚哈斯和希西家死亡的时候做先知，前后五十年之久。犹太人传统，说以赛亚的父亲亚摩斯是亚玛谢王的兄弟，因此属王族。

他不仅是先知，也是作家，著有《以赛亚书》，其史诗部分，才华卓越不下荷马与莎士比亚。犹太传统，说他因不肯遵玛拿西王的命令去拜偶像，因而被锯死（参来11：37注）。他有“弥赛亚先知”之称，因为他预言神的救赎大恩要藉弥赛亚临及万邦。在他眼中，亚述帝国虽强大，也只是实现神最后救赎人类的工具。他预言“以色列的余民”犹太人要经历一番苦难和考验，才能重返故国，荣耀的基督会从他们中间出来。因着祂的大功，人类终有一天可以见到一个“豺狼必与绵羊羔同居，…认识耶和华的知识要充满遍地”的世界（赛11：6-9）。（看王下18-19）。

耶利米：他生于以赛亚后一百年，来自便雅悯的亚拿突，可能是大祭司亚比亚他的后人（王上2：26），主前626年蒙召为先知。耶京于606年部分被毁，596年完全被毁。这四十年中他目睹以色列民国破家亡，于是声嘶力竭，呼吁国人转离偶像，回归正道；如果肯悔改，神必拯救他们脱离巴比伦之手。但国民未予理会，深陷罪中，终为巴比伦所灭。

耶利米经历玛拿西、亚扪以迄西底家共七个犹大王。先知以西结和他同为耶城祭司，哈巴谷与西番雅也可能是与他们同一时代（主前七世纪）的先知。犹太人传统，说他晚年卜居埃及，为石头打死（参来11：37）。（看王下21-25章；代下33-36章）。

七、本书信息

《列王纪》虽列为历史书，但对以色列人南、北二国的历史所记不详，重要王朝如暗利、耶罗波安二世等，只不过略略提及；反而象希西家、约西亚等较不显赫的王，以及先知以利亚和以利沙，记述分外详尽，可见作者的目的不在写一部分裂的王国史，而在用史事教导读者，希望后世的人能注意先知的警告，从以色列人的亡国之痛中吸取功课。

作者介绍每一朝代都南、北国并提，记述犹大国诸王时，还介绍登位时的年纪、生母的名字和在位的年数。不仅如此，他还评骘每一朝代的功过。从这些史事中，他要读者看见凡遵行神诫命律例的，神必祝福；凡叛逆的，神的手必重重刑罚。

作者当曾熟读《申命记》，评骘人物的标准总是看一个王是否把圣殿和圣殿里的敬拜当作一国生活的中心。北国以色列造金牛供人民膜拜，远离圣殿，神对他们的刑罚也分外沉重。

作者要读者明白，北国之亡，亡于拜偶像和不守摩西的律法。神虽再三告诫以民不可沾染异邦的邪恶风俗，但诸王能守此律者寥寥可数。

“人种的是甚么，收的也是甚么”（加6：7），是本书传达的主要信息。


OT122ki

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 参考资料


1:1 | 亚哈死后，摩押背叛以色列。
1:2 | 亚哈谢在撒马利亚，一日，从楼上的栏杆里掉下来，就病了；于是差遣使者说：“你们去问以革伦的神巴力西卜，我这病能好不能好？”
1:3 | 但耶和华的使者对提斯比人以利亚说：“你起来，去迎著撒马利亚王的使者，对他们说：‘你们去问以革伦神巴力西卜，岂因以色列中没有 神吗？’
1:4 | 所以耶和华如此说：‘你必不下你所上的床，必定要死！’”以利亚就去了。
1:5 | 使者回来见王，王问他们说：“你们为甚么回来呢？”
1:6 | 使者回答说：“有一个人迎著我们来，对我们说：‘你们回去见差你们来的王，对他说：耶和华如此说：你差人去问以革伦神巴力西卜，岂因以色列中没有 神吗？所以，你必不下所上的床，必定要死！’”
1:7 | 王问他们说：“迎著你们来告诉你们这话的，是怎样的人？”
1:8 | 回答说：“他身穿毛衣，腰束皮带。”王说：“这必是提斯比人以利亚。”
1:9 | 于是，王差遣五十夫长，带领五十人去见以利亚，他就上到以利亚那里；以利亚正坐在山顶上。五十夫长对他说：“神人哪，王吩咐你下来！”
1:10 | 以利亚回答说：“我若是神人，愿火从天上降下来，烧灭你和你那五十人！”于是有火从天上降下来，烧灭五十夫长和他那五十人。
1:11 | 王第二次差遣一个五十夫长，带领五十人去见以利亚。五十夫长对以利亚说：“神人哪，王吩咐你快快下来！”
1:12 | 以利亚回答说：“我若是神人，愿火从天上降下来，烧灭你和你那五十人！”于是 神的火从天上降下来，烧灭五十夫长和他那五十人。
1:13 | 王第三次差遣一个五十夫长，带领五十人去。这五十夫长上去，双膝跪在以利亚面前，哀求他说：“神人哪，愿我的性命和你这五十个仆人的性命在你眼前看为宝贵。
1:14 | 已经有火从天上降下来，烧灭前两次来的五十夫长和他们各自带的五十人；现在愿我的性命在你眼前看为宝贵。”
1:15 | 耶和华的使者对以利亚说：“你同著他下去，不要怕他。”以利亚就起来，同著他下去见王，
1:16 | 对王说：“耶和华如此说：你差人去问以革伦神巴力西卜，岂因以色列中没有 神可以求问吗？所以你必不下所上的床，必定要死！”
1:17 | 亚哈谢果然死了，正如耶和华藉以利亚所说的话。因他没有儿子，他兄弟约兰接续他作王，正在犹大王约沙法的儿子约兰第二年。
1:18 | 亚哈谢其余所行的事都写在以色列诸王记上。


10:1 | 亚哈有七十个儿子在撒马利亚。耶户写信送到撒马利亚，通知耶斯列的首领，就是长老和教养亚哈众子的人，说：
10:2 | “你们那里既有你们主人的众子和车马、器械、坚固城，
10:3 | 接了这信，就可以在你们主人的众子中，选择一个贤能合宜的，使他坐他父亲的位。你们也可以为你们主人的家争战。”
10:4 | 他们却甚惧怕，彼此说：“二王在他面前尚且站立不住，我们怎能站得住呢？”
10:5 | 家宰、邑宰和长老并教养众子的人，打发人去见耶户说：“我们是你的仆人，凡你所吩咐我们的，都必遵行，我们不立谁作王，你看怎样好就怎样行。”
10:6 | 耶户又给他们写信说：“你们若归顺我，听从我的话，明日这时候，要将你们主人众子的首级带到耶斯列来见我。”那时，王的儿子七十人，都住在教养他们那城中的尊贵人家里。
10:7 | 信一到，他们就把王的七十个儿子杀了，将首级装在筐里，送到耶斯列耶户那里。
10:8 | 有使者来告诉耶户说：“他们将王众子的首级送来了。”耶户说：“将首级在城门口堆作两堆，搁到明日。”
10:9 | 次日早晨，耶户出来，站著对众民说：“你们都是公义的。我背叛我主人，将他杀了。这些人却是谁杀的呢？
10:10 | 由此可知，耶和华指著亚哈家所说的话，一句没有落空，因为耶和华藉他仆人以利亚所说的话都成就了。”
10:11 | 凡亚哈家在耶斯列所剩下的人和他的大臣、密友、祭司，耶户尽都杀了，没有留下一个。
10:12 | 耶户起身往撒马利亚去。在路上、牧人剪羊毛之处，
10:13 | 遇见犹大王亚哈谢的弟兄，问他们说：“你们是谁？”回答说：“我们是亚哈谢的弟兄，现在下去，要问王和太后的众子安。”
10:14 | 耶户吩咐说：“活捉他们！”跟从的人就活捉了他们，将他们杀在剪羊毛之处的坑边，共四十二人，没有留下一个。
10:15 | 耶户从那里前行，恰遇利甲的儿子约拿达来迎接他，耶户问他安，对他说：“你诚心待我，像我诚心待你吗？”约拿达回答说：“是。”耶户说：“若是这样，你向我伸手。”他就伸手，耶户拉他上车。
10:16 | 耶户说：“你和我同去，看我为耶和华怎样热心。”于是请他坐在车上。
10:17 | 到了撒马利亚，就把撒马利亚亚哈家剩下的人都杀了，直到灭尽，正如耶和华对以利亚所说的。
10:18 | 耶户招聚众民，对他们说：“亚哈事奉巴力还冷淡，耶户却更热心。
10:19 | 现在我要给巴力献大祭。应当叫巴力的众先知和一切拜巴力的人，并巴力的众祭司，都到我这里来，不可缺少一个，凡不来的必不得活。”耶户这样行，是用诡计要杀尽拜巴力的人。
10:20 | 耶户说：“要为巴力宣告严肃会。”于是宣告了。
10:21 | 耶户差人走遍以色列地，凡拜巴力的人都来齐了，没有一个不来的。他们进了巴力庙，巴力庙中从前边直到后边都满了人。
10:22 | 耶户吩咐掌管礼服的人说：“拿出礼服来，给一切拜巴力的人穿。”他就拿出礼服来给了他们。
10:23 | 耶户和利甲的儿子约拿达进了巴力庙，对拜巴力的人说：“你们察看察看，在你们这里不可有耶和华的仆人，只可容留拜巴力的人。”
10:24 | 耶户和约拿达进去献平安祭和燔祭。耶户先安排八十人在庙外，吩咐说：“我将这些人交在你们手中，若有一人脱逃，谁放的，必叫他偿命！”
10:25 | 耶户献完了燔祭，就出来吩咐护卫兵和众军长说：“你们进去杀他们，不容一人出来。”护卫兵和军长就用刀杀他们，将尸首抛出去，便到巴力庙的城去了，
10:26 | 将巴力庙中的柱像都拿出来烧了，
10:27 | 毁坏了巴力柱像，拆毁了巴力庙作为厕所，直到今日。
10:28 | 这样，耶户在以色列中灭了巴力。
10:29 | 只是耶户不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪，就是拜伯特利和但的金牛犊。
10:30 | 耶和华对耶户说：“因你办好我眼中看为正的事，照我的心意待亚哈家，你的子孙必接续你坐以色列的国位，直到四代。”
10:31 | 只是耶户不尽心遵守耶和华以色列 神的律法，不离开耶罗波安使以色列人陷在罪里的那罪。
10:32 | 在那些日子，耶和华才割裂以色列国，使哈薛攻击以色列的境界，
10:33 | 乃是约旦河东、基列全地，从靠近亚嫩谷边的亚罗珥起，就是基列和巴珊的迦得人、吕便人、玛拿西人之地。
10:34 | 耶户其余的事，凡他所行的和他的勇力，都写在以色列诸王记上。
10:35 | 耶户与他列祖同睡，葬在撒马利亚。他儿子约哈斯接续他作王。
10:36 | 耶户在撒马利亚作以色列王二十八年。


11:1 | 亚哈谢的母亲亚她利雅见她儿子死了，就起来剿灭王室。
11:2 | 但约兰王的女儿、亚哈谢的妹子约示巴，将亚哈谢的儿子约阿施从那被杀的王子中偷出来，把他和他的乳母都藏在卧房里，躲避亚她利雅，免得被杀。
11:3 | 约阿施和他的乳母藏在耶和华的殿里六年，亚她利雅篡了国位。
11:4 | 第七年，耶何耶大打发人叫迦利人（注：或作“亲兵”）和护卫兵的众百夫长来，领他们进了耶和华的殿，与他们立约，使他们在耶和华殿里起誓，又将王的儿子指给他们看，
11:5 | 吩咐他们说：“你们当这样行：凡安息日进班的三分之一要看守王宫；
11:6 | 三分之一要在苏珥门；三分之一要在护卫兵院的后门。这样把守王宫，拦阻闲人。
11:7 | 你们安息日所有出班的三分之二要在耶和华的殿里护卫王，
11:8 | 各人手拿兵器，四围护卫王。凡擅入你们班次的，必当治死。王出入的时候，你们当跟随他。”
11:9 | 众百夫长就照著祭司耶何耶大一切所吩咐的去行，各带所管安息日进班出班的人来见祭司耶何耶大。
11:10 | 祭司便将耶和华殿里所藏大卫王的枪和盾牌交给百夫长。
11:11 | 护卫兵手中各拿兵器，在坛和殿那里，从殿右直到殿左，站在王子的四围。
11:12 | 祭司领王子出来，给他戴上冠冕，将律法书交给他，膏他作王。众人就拍掌说：“愿王万岁！”
11:13 | 亚她利雅听见护卫兵和民的声音，就到民那里，进耶和华的殿。
11:14 | 看见王照例站在柱旁，百夫长和吹号的人侍立在王左右，国中的众民欢乐吹号。亚她利雅就撕裂衣服，喊叫说：“反了！反了！”
11:15 | 祭司耶何耶大吩咐管辖军兵的百夫长说：“将她赶出班外，凡跟随她的，必用刀杀死！”因为祭司说：“不可在耶和华殿里杀她。”
11:16 | 众兵就闪开让她去，她从马路上王宫去，便在那里被杀。
11:17 | 耶何耶大使王和民与耶和华立约，作耶和华的民；又使王与民立约。
11:18 | 于是国民都到巴力庙，拆毁了庙，打碎坛和像，又在坛前将巴力的祭司玛坦杀了。祭司耶何耶大派官看守耶和华的殿，
11:19 | 又率领百夫长和迦利人（注：或作“亲兵”）与护卫兵，以及国中的众民，请王从耶和华殿下来，由护卫兵的门进入王宫。他就坐了王位。
11:20 | 国民都欢乐，合城都安静。众人已将亚她利雅在王宫那里用刀杀了。
11:21 | 约阿施登基的时候年方七岁。


12:1 | 耶户第七年，约阿施登基，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。
12:2 | 约阿施在祭司耶何耶大教训他的时候，就行耶和华眼中看为正的事；
12:3 | 只是邱坛还没有废去，百姓仍在那里献祭烧香。
12:4 | 约阿施对众祭司说：“凡奉到耶和华殿分别为圣之物所值通用的银子，或各人当纳的身价，或乐意奉到耶和华殿的银子，
12:5 | 你们当从所认识的人收了来，修理殿的一切破坏之处。”
12:6 | 无奈到了约阿施王二十三年，祭司仍未修理殿的破坏之处。
12:7 | 所以约阿施王召了大祭司耶何耶大和众祭司来，对他们说：“你们怎么不修理殿的破坏之处呢？从今以后，你们不要从所认识的人再收银子，要将所收的交出来，修理殿的破坏之处。”
12:8 | 众祭司答应不再收百姓的银子，也不修理殿的破坏之处。
12:9 | 祭司耶何耶大取了一个柜子，在柜盖上钻了一个窟窿，放于坛旁，在进耶和华殿的右边。守门的祭司将奉到耶和华殿的一切银子投在柜里。
12:10 | 他们见柜里的银子多了，便叫王的书记和大祭司上来，将耶和华殿里的银子数算包起来。
12:11 | 把所平的银子交给督工的，就是耶和华殿里办事的人。他们把银子转交修理耶和华殿的木匠和工人，
12:12 | 并瓦匠、石匠，又买木料和凿成的石头，修理耶和华殿的破坏之处，以及修理殿的各样使用。
12:13 | 但那奉到耶和华殿的银子，没有用以做耶和华殿里的银杯、蜡剪、碗、号和别样的金银器皿，
12:14 | 乃将那银子交给督工的人，修理耶和华的殿。
12:15 | 且将银子交给办事的人转交做工的人，不与他们算账，因为他们办事诚实。
12:16 | 惟有赎愆祭、赎罪祭的银子，没有奉到耶和华的殿，都归祭司。
12:17 | 那时，亚兰王哈薛上来攻打迦特，攻取了，就定意上来攻打耶路撒冷。
12:18 | 犹大王约阿施将他列祖犹大王约沙法、约兰、亚哈谢所分别为圣的物，和自己所分别为圣的物，并耶和华殿与王宫府库里所有的金子，都送给亚兰王哈薛；哈薛就不上耶路撒冷来了。
12:19 | 约阿施其余的事，凡他所行的，都写在犹大列王记上。
12:20 | 约阿施的臣仆起来背叛，在下悉拉的米罗宫那里将他杀了。
12:21 | 杀他的那臣仆就是示米押的儿子约撒甲和朔默的儿子约萨拔。众人将他葬在大卫城他列祖的坟地里，他儿子亚玛谢接续他作王。


13:1 | 犹大王亚哈谢的儿子约阿施二十三年，耶户的儿子约哈斯在撒马利亚登基，作以色列王十七年。
13:2 | 约哈斯行耶和华眼中看为恶的事，效法尼八的儿子耶罗波安使以色列人陷在罪里的那罪，总不离开。
13:3 | 于是，耶和华的怒气向以色列人发作，将他们屡次交在亚兰王哈薛和他儿子便哈达的手里。
13:4 | 约哈斯恳求耶和华，耶和华就应允他，因为见以色列人所受亚兰王的欺压。
13:5 | 耶和华赐给以色列人一位拯救者，使他们脱离亚兰人的手。于是以色列人仍旧安居在家里。
13:6 | 然而，他们不离开耶罗波安家使以色列人陷在罪里的那罪，仍然去行，并且在撒马利亚留下亚舍拉。
13:7 | 亚兰王灭绝约哈斯的民，践踏他们如禾场上的尘沙，只给约哈斯留下五十马兵，十辆战车，一万步兵。
13:8 | 约哈斯其余的事，凡他所行的和他的勇力，都写在以色列诸王记上。
13:9 | 约哈斯与他列祖同睡，葬在撒马利亚。他儿子约阿施接续他作王。
13:10 | 犹大王约阿施三十七年，约哈斯的儿子约阿施在撒马利亚登基，作以色列王十六年。
13:11 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的一切罪，仍然去行。
13:12 | 约阿施其余的事，凡他所行的和他与犹大王亚玛谢争战的勇力，都写在以色列诸王记上。
13:13 | 约阿施与他列祖同睡，耶罗波安坐了他的位。约阿施与以色列诸王一同葬在撒马利亚。
13:14 | 以利沙得了必死的病，以色列王约阿施下来看他，伏在他脸上哭泣说：“我父啊！我父啊！以色列的战车马兵啊！”
13:15 | 以利沙对他说：“你取弓箭来。”王就取了弓箭来。
13:16 | 又对以色列王说：“你用手拿弓。”王就用手拿弓。以利沙按手在王的手上，
13:17 | 说：“你开朝东的窗户。”他就开了。以利沙说：“射箭吧！”他就射箭。以利沙说：“这是耶和华的得胜箭，就是战胜亚兰人的箭；因为你必在亚弗攻打亚兰人，直到灭尽他们。”
13:18 | 以利沙又说：“取几枝箭来。”他就取了来。以利沙说：“打地吧！”他打了三次，便止住了。
13:19 | 神人向他发怒说：“应当击打五六次，就能攻打亚兰人，直到灭尽。现在只能打败亚兰人三次。”
13:20 | 以利沙死了，人将他葬埋。到了新年，有一群摩押人犯境，
13:21 | 有人正葬死人，忽然看见一群人，就把死人抛在以利沙的坟墓里，一碰著以利沙的骸骨，死人就复活站起来了。
13:22 | 约哈斯年间，亚兰王哈薛屡次欺压以色列人。
13:23 | 耶和华却因与亚伯拉罕、以撒、雅各所立的约，仍施恩给以色列人，怜恤他们、眷顾他们，不肯灭尽他们，尚未赶逐他们离开自己面前。
13:24 | 亚兰王哈薛死了，他儿子便哈达接续他作王。
13:25 | 从前哈薛和约阿施的父亲约哈斯争战，攻取了些城邑；现在约哈斯的儿子约阿施三次打败哈薛的儿子便哈达，就收回了以色列的城邑。


14:1 | 以色列王约哈斯的儿子约阿施第二年，犹大王约阿施的儿子亚玛谢登基。
14:2 | 他登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫约耶但，是耶路撒冷人。
14:3 | 亚玛谢行耶和华眼中看为正的事，但不如他祖大卫，乃效法他父约阿施一切所行的；
14:4 | 只是邱坛还没有废去，百姓仍在那里献祭烧香。
14:5 | 国一坚定，就把杀他父王的臣仆杀了，
14:6 | 却没有治死杀王之人的儿子，是照摩西律法书上耶和华所吩咐的说：“不可因子杀父，也不可因父杀子，各人要为本身的罪而死。”
14:7 | 亚玛谢在盐谷杀了以东人一万，又攻取了西拉，改名叫约帖，直到今日。
14:8 | 那时，亚玛谢差遣使者去见耶户的孙子、约哈斯的儿子以色列王约阿施说：“你来，我们二人相见于战场。”
14:9 | 以色列王约阿施差遣使者去见犹大王亚玛谢说：“黎巴嫩的蒺藜差遣使者去见黎巴嫩的香柏树说：‘将你的女儿给我儿子为妻。’后来黎巴嫩有一个野兽经过，把蒺藜践踏了。
14:10 | 你打败了以东人就心高气傲，你以此为荣耀，在家里安居就罢了，为何要惹祸，使自己和犹大国一同败亡呢？”
14:11 | 亚玛谢却不肯听这话。于是，以色列王约阿施上来，在犹大的伯示麦与犹大王亚玛谢相见于战场。
14:12 | 犹大人败在以色列人面前，各自逃回家里去了。
14:13 | 以色列王约阿施在伯示麦擒住亚哈谢的孙子、约阿施的儿子犹大王亚玛谢，就来到耶路撒冷，拆毁耶路撒冷的城墙，从以法莲门直到角门，共四百肘；
14:14 | 又将耶和华殿里与王宫府库里所有的金银和器皿都拿了去，并带人去为质，就回撒马利亚去了。
14:15 | 约阿施其余所行的事和他的勇力，并与犹大王亚玛谢争战的事，都写在以色列诸王记上。
14:16 | 约阿施与他列祖同睡，葬在撒马利亚以色列诸王的坟地里。他儿子耶罗波安接续他作王。
14:17 | 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。
14:18 | 亚玛谢其余的事，都写在犹大列王记上。
14:19 | 耶路撒冷有人背叛亚玛谢，他就逃到拉吉，叛党却打发人到拉吉将他杀了。
14:20 | 人就用马将他的尸首驮到耶路撒冷，葬在大卫城他列祖的坟地里。
14:21 | 犹大众民立亚玛谢的儿子亚撒利雅（注：又名“乌西雅”）接续他父作王，那时他年十六岁。
14:22 | 亚玛谢与他列祖同睡之后，亚撒利雅收回以拉他仍归犹大，又重新修理。
14:23 | 犹大王约阿施的儿子亚玛谢十五年，以色列王约阿施的儿子耶罗波安在撒马利亚登基，作王四十一年。
14:24 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的一切罪。
14:25 | 他收回以色列边界之地，从哈马口直到亚拉巴海，正如耶和华以色列的 神藉他仆人迦特希弗人亚米太的儿子先知约拿所说的。
14:26 | 因为耶和华看见以色列人甚是艰苦，无论困住的、自由的都没有了，也无人帮助以色列人。
14:27 | 耶和华并没有说要将以色列的名从天下涂抹，乃藉约阿施的儿子耶罗波安拯救他们。
14:28 | 耶罗波安其余的事，凡他所行的和他的勇力，他怎样争战，怎样收回大马士革和先前属犹大的哈马归以色列，都写在以色列诸王记上。
14:29 | 耶罗波安与他列祖以色列诸王同睡。他儿子撒迦利雅接续他作王。


15:1 | 以色列王耶罗波安二十七年，犹大王亚玛谢的儿子亚撒利雅登基，
15:2 | 他登基的时候年十六岁，在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。
15:3 | 亚撒利雅行耶和华眼中看为正的事，效法他父亲亚玛谢一切所行的；
15:4 | 只是邱坛还没有废去，百姓仍在那里献祭烧香。
15:5 | 耶和华降灾与王，使他长大麻疯，直到死日，他就住在别的宫里。他的儿子约坦管理家事，治理国民。
15:6 | 亚撒利雅其余的事，凡他所行的，都写在犹大列王记上。
15:7 | 亚撒利雅与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子约坦接续他作王。
15:8 | 犹大王亚撒利雅三十八年，耶罗波安的儿子撒迦利雅在撒马利亚作以色列王六个月。
15:9 | 他行耶和华眼中看为恶的事，效法他列祖所行的，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
15:10 | 雅比的儿子沙龙背叛他，在百姓面前击杀他，篡了他的位。
15:11 | 撒迦利雅其余的事，都写在以色列诸王记上。
15:12 | 这是从前耶和华应许耶户说：“你的子孙必坐以色列的国位直到四代。”这话果然应验了。
15:13 | 犹大王乌西雅（注：就是“亚撒利雅”）三十九年，雅比的儿子沙龙登基，在撒马利亚作王一个月。
15:14 | 迦底的儿子米拿现从得撒上撒马利亚，杀了雅比的儿子沙龙，篡了他的位。
15:15 | 沙龙其余的事和他背叛的情形，都写在以色列诸王记上。
15:16 | 那时，米拿现从得撒起，攻打提斐萨和其四境，击杀城中一切的人，剖开其中所有的孕妇，都因他们没有给他开城。
15:17 | 犹大王亚撒利雅三十九年，迦底的儿子米拿现登基，在撒马利亚作以色列王十年。
15:18 | 他行耶和华眼中看为恶的事，终身不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
15:19 | 亚述王普勒来攻击以色列国，米拿现给他一千他连得银子，请普勒帮助他坚定国位。
15:20 | 米拿现向以色列一切大富户索要银子，使他们各出五十舍客勒，就给了亚述王。于是亚述王回去，不在国中停留。
15:21 | 米拿现其余的事，凡他所行的，都写在以色列诸王记上。
15:22 | 米拿现与他列祖同睡。他儿子比加辖接续他作王。
15:23 | 犹大王亚撒利雅五十年，米拿现的儿子比加辖在撒马利亚登基，作以色列王二年。
15:24 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
15:25 | 比加辖的将军、利玛利的儿子比加背叛他，在撒马利亚王宫里的卫所杀了他。亚珥歌伯和亚利耶并基列的五十人帮助比加，比加击杀他，篡了他的位。
15:26 | 比加辖其余的事，凡他所行的，都写在以色列诸王记上。
15:27 | 犹大王亚撒利雅五十二年，利玛利的儿子比加在撒马利亚登基，作以色列王二十年。
15:28 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
15:29 | 以色列王比加年间，亚述王提革拉□列色来夺了以云、亚伯伯玛迦、亚挪、基低斯、夏琐、基列、加利利和拿弗他利全地，将这些地方的居民都掳到亚述去了。
15:30 | 乌西雅的儿子约坦二十年，以拉的儿子何细亚背叛利玛利的儿子比加，击杀他，篡了他的位。
15:31 | 比加其余的事，凡他所行的，都写在以色列诸王记上。
15:32 | 以色列王利玛利的儿子比加第二年，犹大王乌西雅的儿子约坦登基。
15:33 | 他登基的时候年二十五岁，在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。
15:34 | 约坦行耶和华眼中看为正的事，效法他父亲乌西雅一切所行的；
15:35 | 只是邱坛还没有废去，百姓仍在那里献祭烧香。约坦建立耶和华殿的上门。
15:36 | 约坦其余的事，凡他所行的，都写在犹大列王记上。
15:37 | 在那些日子，耶和华才使亚兰王利汛和利玛利的儿子比加去攻击犹大。
15:38 | 约坦与他列祖同睡，葬在他祖大卫城他列祖的坟地里。他儿子亚哈斯接续他作王。


16:1 | 利玛利的儿子比加十七年，犹大王约坦的儿子亚哈斯登基。
16:2 | 他登基的时候年二十岁，在耶路撒冷作王十六年。不像他祖大卫行耶和华他 神眼中看为正的事，
16:3 | 却效法以色列诸王所行的，又照著耶和华从以色列人面前赶出的外邦人所行可憎的事，使他的儿子经火，
16:4 | 并在邱坛上、山冈上、各青翠树下献祭烧香。
16:5 | 亚兰王利汛和以色列王利玛利的儿子比加上来攻打耶路撒冷，围困亚哈斯，却不能胜他。
16:6 | 当时，亚兰王利汛收回以拉他归与亚兰，将犹大人从以拉他赶出去。亚兰人（注：有作“以东人”的）就来到以拉他，住在那里，直到今日。
16:7 | 亚哈斯差遣使者去见亚述王提革拉□列色说：“我是你的仆人、你的儿子。现在亚兰王和以色列王攻击我，求你来救我脱离他们的手。”
16:8 | 亚哈斯将耶和华殿里和王宫府库里所有的金银都送给亚述王为礼物。
16:9 | 亚述王应允了他，就上去攻打大马士革，将城攻取，杀了利汛，把居民掳到吉珥。
16:10 | 亚哈斯王上大马士革去迎接亚述王提革拉□列色，在大马士革看见一座坛，就照坛的规模样式做法画了图样，送到祭司乌利亚那里。
16:11 | 祭司乌利亚照著亚哈斯王从大马士革送来的图样，在亚哈斯王没有从大马士革回来之先，建筑一座坛。
16:12 | 王从大马士革回来看见坛，就近前来，在坛上献祭，
16:13 | 烧燔祭、素祭，浇奠祭，将平安祭牲的血洒在坛上，
16:14 | 又将耶和华面前的铜坛，从耶和华殿和新坛的中间搬到新坛的北边。
16:15 | 亚哈斯王吩咐祭司乌利亚说：“早晨的燔祭，晚上的素祭，王的燔祭、素祭，国内众民的燔祭、素祭、奠祭，都要烧在大坛上；燔祭牲和平安祭牲的血也要洒在这坛上；只是铜坛我要用以求问耶和华。”
16:16 | 祭司乌利亚就照著亚哈斯王所吩咐的行了。
16:17 | 亚哈斯王打掉盆座四面镶著的心子，把盆从座上挪下来，又将铜海从驮海的铜牛上搬下来，放在铺石地。
16:18 | 又因亚述王的缘故，将耶和华殿为安息日所盖的廊子和王从外入殿的廊子挪移，围绕耶和华的殿。
16:19 | 亚哈斯其余所行的事，都写在犹大列王记上。
16:20 | 亚哈斯与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子希西家接续他作王。


17:1 | 犹大王亚哈斯十二年，以拉的儿子何细亚在撒马利亚登基，作以色列王九年。
17:2 | 他行耶和华眼中看为恶的事，只是不像在他以前的以色列诸王。
17:3 | 亚述王撒缦以色上来攻击何细亚，何细亚就服事他，给他进贡。
17:4 | 何细亚背叛，差人去见埃及王梭，不照往年所行的与亚述王进贡。亚述王知道了，就把他锁禁，囚在监里。
17:5 | 亚述王上来攻击以色列遍地，上到撒马利亚，围困三年。
17:6 | 何细亚第九年，亚述王攻取了撒马利亚，将以色列人掳到亚述，把他们安置在哈腊与歌散的哈博河边，并玛代人的城邑。
17:7 | 这是因以色列人得罪那领他们出埃及地、脱离埃及王法老手的耶和华他们的 神，去敬畏别神，
17:8 | 随从耶和华在他们面前所赶出外邦人的风俗和以色列诸王所立的条规。
17:9 | 以色列人暗中行不正的事，违背耶和华他们的 神。在他们所有的城邑，从了望楼直到坚固城，建筑邱坛；
17:10 | 在各高冈上、各青翠树下立柱像和木偶；
17:11 | 在邱坛上烧香，效法耶和华在他们面前赶出的外邦人所行的；又行恶事惹动耶和华的怒气；
17:12 | 且事奉偶像，就是耶和华警戒他们不可行的。
17:13 | 但耶和华藉众先知、先见劝戒以色列人和犹大人说：“当离开你们的恶行，谨守我的诫命律例，遵行我吩咐你们列祖并藉我仆人众先知所传给你们的律法。”
17:14 | 他们却不听从，竟硬著颈项，效法他们列祖，不信服耶和华他们的 神，
17:15 | 厌弃他的律例和他与他们列祖所立的约并劝戒他们的话，随从虚无的神，自己成为虚妄，效法周围的外邦人，就是耶和华嘱咐他们不可效法的。
17:16 | 离弃耶和华他们 神的一切诫命，为自己铸了两个牛犊的像，立了亚舍拉，敬拜天上的万象，事奉巴力，
17:17 | 又使他们的儿女经火，用占卜、行法术卖了自己，行耶和华眼中看为恶的事，惹动他的怒气。
17:18 | 所以，耶和华向以色列人大大发怒，从自己面前赶出他们，只剩下犹大一个支派。
17:19 | 犹大人也不遵守耶和华他们 神的诫命，随从以色列人所立的条规。
17:20 | 耶和华就厌弃以色列全族，使他们受苦，把他们交在抢夺他们的人手中，以致赶出他们离开自己面前。
17:21 | 将以色列国从大卫家夺回；他们就立尼八的儿子耶罗波安作王。耶罗波安引诱以色列人不随从耶和华，陷在大罪里。
17:22 | 以色列人犯耶罗波安所犯的一切罪，总不离开，
17:23 | 以致耶和华从自己面前赶出他们，正如藉他仆人众先知所说的。这样，以色列人从本地被掳到亚述，直到今日。
17:24 | 亚述王从巴比伦、古他、亚瓦、哈马，和西法瓦音迁移人来，安置在撒马利亚的城邑，代替以色列人，他们就得了撒马利亚，住在其中。
17:25 | 他们才住那里的时候，不敬畏耶和华，所以耶和华叫狮子进入他们中间，咬死了些人。
17:26 | 有人告诉亚述王说：“你所迁移安置在撒马利亚各城的那些民，不知道那地之神的规矩，所以那神叫狮子进入他们中间，咬死他们。”
17:27 | 亚述王就吩咐说：“叫所掳来的祭司回去一个，使他住在那里，将那地之 神的规矩指教那些民。”
17:28 | 于是有一个从撒马利亚掳去的祭司回来，住在伯特利，指教他们怎样敬畏耶和华。
17:29 | 然而，各族之人在所住的城里，各为自己制造神像，安置在撒马利亚人所造有邱坛的殿中。
17:30 | 巴比伦人造疏割比讷像；古他人造匿甲像；哈马人造亚示玛像；
17:31 | 亚瓦人造匿哈和他珥他像；西法瓦音人用火焚烧儿女，献给西法瓦音的神亚得米勒和亚拿米勒。
17:32 | 他们惧怕耶和华，也从他们中间立邱坛的祭司，为他们在有邱坛的殿中献祭。
17:33 | 他们又惧怕耶和华，又事奉自己的神，从何邦迁移，就随何邦的风俗。
17:34 | 他们直到如今仍照先前的风俗去行，不专心敬畏耶和华，不全守自己的规矩典章，也不遵守耶和华吩咐雅各后裔的律法诫命。雅各，就是从前耶和华起名叫以色列的。
17:35 | 耶和华曾与他们立约，嘱咐他们说：“不可敬畏别神，不可跪拜事奉他，也不可向他献祭。
17:36 | 但那用大能和伸出来的膀臂领你们出埃及地的耶和华，你们当敬畏、跪拜，向他献祭。
17:37 | 他给你们写的律例、典章、律法、诫命，你们应当永远谨守遵行，不可敬畏别神。
17:38 | 我耶和华与你们所立的约你们不可忘记，也不可敬畏别神。
17:39 | 但要敬畏耶和华你们的 神，他必救你们脱离一切仇敌的手。”
17:40 | 他们却不听从，仍照先前的风俗去行。
17:41 | 如此这些民又惧怕耶和华，又事奉他们的偶像。他们子子孙孙也都照样行，效法他们的祖宗，直到今日。


18:1 | 以色列王以拉的儿子何细亚第三年，犹大王亚哈斯的儿子希西家登基。
18:2 | 他登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫亚比，是撒迦利雅的女儿。
18:3 | 希西家行耶和华眼中看为正的事，效法他祖大卫一切所行的。
18:4 | 他废去邱坛，毁坏柱像，砍下木偶，打碎摩西所造的铜蛇，因为到那时以色列人仍向铜蛇烧香。希西家叫铜蛇为铜块（注：或作“人称铜蛇为铜像”）。
18:5 | 希西家倚靠耶和华以色列的 神，在他前后的犹大列王中没有一个及他的。
18:6 | 因为他专靠耶和华，总不离开，谨守耶和华所吩咐摩西的诫命。
18:7 | 耶和华与他同在，他无论往何处去，尽都亨通。他背叛、不肯事奉亚述王。
18:8 | 希西家攻击非利士人，直到迦萨，并迦萨的四境，从了望楼到坚固城。
18:9 | 希西家王第四年，就是以色列王以拉的儿子何细亚第七年，亚述王撒缦以色上来围困撒马利亚。
18:10 | 过了三年就攻取了城。希西家第六年，以色列王何细亚第九年，撒马利亚被攻取了。
18:11 | 亚述王将以色列人掳到亚述，把他们安置在哈腊与歌散的哈博河边，并玛代人的城邑，
18:12 | 都因他们不听从耶和华他们 神的话，违背他的约，就是耶和华仆人摩西吩咐他们所当守的。
18:13 | 希西家王十四年，亚述王西拿基立上来攻击犹大的一切坚固城，将城攻取。
18:14 | 犹大王希西家差人往拉吉去见亚述王说：“我有罪了！求你离开我，凡你罚我的，我必承当。”于是，亚述王罚犹大王希西家银子三百他连得，金子三十他连得。
18:15 | 希西家就把耶和华殿里和王宫府库里所有的银子都给了他。
18:16 | 那时，犹大王希西家将耶和华殿门上的金子和他自己包在柱上的金子都刮下来，给了亚述王。
18:17 | 亚述王从拉吉差遣他珥探、拉伯撒利和拉伯沙基率领大军往耶路撒冷，到希西家王那里去。他们上到耶路撒冷，就站在上池的水沟旁，在漂布地的大路上。
18:18 | 他们呼叫王的时候，就有希勒家的儿子家宰以利亚敬，并书记舍伯那和亚萨的儿子史官约亚，出来见他们。
18:19 | 拉伯沙基说：“你们去告诉希西家说：‘亚述大王如此说：你所倚靠的有甚么可仗赖的呢？
18:20 | 你说有打仗的计谋和能力，我看不过是虚话！你到底倚靠谁才背叛我呢？
18:21 | 看哪！你所倚靠的埃及，是那压伤的苇杖。人若靠这杖，就必刺透他的手。埃及王法老向一切倚靠他的人也是这样。
18:22 | 你们若对我说：我们倚靠耶和华我们的 神。希西家岂不是将 神的邱坛和祭坛废去，且对犹大和耶路撒冷的人说：你们当在耶路撒冷这坛前敬拜吗？
18:23 | 现在你把当头给我主亚述王，我给你二千匹马，看你这一面骑马的人够不够。
18:24 | 若不然，怎能打败我主臣仆中最小的军长呢？你竟倚靠埃及的战车马兵吗？
18:25 | 现在我上来攻击毁灭这地，岂没有耶和华的意思吗？耶和华吩咐我说：你上去攻击毁灭这地吧！’”
18:26 | 希勒家的儿子以利亚敬和舍伯那并约亚，对拉伯沙基说：“求你用亚兰言语和仆人说话，因为我们懂得；不要用犹大言语和我们说话，达到城上百姓的耳中。”
18:27 | 拉伯沙基说：“我主差遣我来，岂是单对你和你的主说这些话吗？不也是对这些坐在城上、要与你们一同吃自己粪、喝自己尿的人说吗？”
18:28 | 于是拉伯沙基站著，用犹大言语大声喊著说：“你们当听亚述大王的话！
18:29 | 王如此说：你们不要被希西家欺哄了，因他不能救你们脱离我的手；
18:30 | 也不要听希西家使你们倚靠耶和华，说‘耶和华必要拯救我们，这城必不交在亚述王的手中。’
18:31 | 不要听希西家的话。因亚述王如此说：你们要与我和好，出来投降我，各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水。
18:32 | 等我来领你们到一个地方，与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地，有橄榄树和蜂蜜之地，好使你们存活，不至于死。希西家劝导你们，说‘耶和华必拯救我们。’你们不要听他的话。
18:33 | 列国的神，有哪一个救他本国脱离亚述王的手呢？
18:34 | 哈马、亚珥拔的神在哪里呢？西法瓦音、希拿、以瓦的神在哪里呢？他们曾救撒马利亚脱离我的手吗？
18:35 | 这些国的神有谁曾救自己的国脱离我的手呢？难道耶和华能救耶路撒冷脱离我的手吗？”
18:36 | 百姓静默不言，并不回答一句。因为王曾吩咐说：“不要回答他。”
18:37 | 当下，希勒家的儿子家宰以利亚敬和书记舍伯那并亚萨的儿子史官约亚都撕裂衣服，来到希西家那里，将拉伯沙基的话告诉了他。


19:1 | 希西家王听见，就撕裂衣服，披上麻布，进了耶和华的殿。
19:2 | 使家宰以利亚敬和书记舍伯那并祭司中的长老都披上麻布，去见亚摩斯的儿子先知以赛亚，
19:3 | 对他说：“希西家如此说：‘今日是急难、责罚、凌辱的日子，就如妇人将要生产婴孩，却没有力量生产。
19:4 | 或者耶和华你的 神听见拉伯沙基的一切话，就是他主人亚述王打发他来辱骂永生 神的话，耶和华你的 神听见这话，就发斥责。故此，求你为余剩的民扬声祷告。’”
19:5 | 希西家王的臣仆就去见以赛亚。
19:6 | 以赛亚对他们说：“要这样对你们的主人说：‘耶和华如此说：你听见亚述王的仆人亵渎我的话，不要惧怕。
19:7 | 我必惊动（注：原文作“使灵进入”）他的心，他要听见风声，就归回本地。我必使他在那里倒在刀下。’”
19:8 | 拉伯沙基回去，正遇见亚述王攻打立拿，原来他早听见亚述王拔营离开拉吉。
19:9 | 亚述王听见人论古实王特哈加说：“他出来要与你争战。”于是，亚述王又打发使者去见希西家，吩咐他们说：
19:10 | “你们对犹大王希西家如此说：不要听你所倚靠的 神欺哄你，说‘耶路撒冷必不交在亚述王的手中。’
19:11 | 你总听说亚述诸王向列国所行的乃是尽行灭绝，难道你还能得救吗？
19:12 | 我列祖所毁灭的，就是歌散、哈兰、利色和属提拉撒的伊甸人，这些国的神何曾拯救这些国呢？
19:13 | 哈马的王、亚珥拔的王、西法瓦音城的王、希拿和以瓦的王都在哪里呢？”
19:14 | 希西家从使者手里接过书信来，看完了，就上耶和华的殿，将书信在耶和华面前展开。
19:15 | 希西家向耶和华祷告说：“坐在二基路伯上耶和华以色列的 神啊，你是天下万国的 神！你曾创造天地。
19:16 | 耶和华啊，求你侧耳而听！耶和华啊，求你睁眼而看！要听西拿基立打发使者来辱骂永生 神的话。
19:17 | “耶和华啊！亚述诸王果然使列国和列国之地变为荒凉，
19:18 | 将列国的神像都扔在火里，因为它本不是神，乃是人手所造的，是木头石头的，所以灭绝它。
19:19 | 耶和华我们的 神啊，现在求你救我们脱离亚述王的手，使天下万国都知道惟独你耶和华是 神！”
19:20 | 亚摩斯的儿子以赛亚就打发人去见希西家说：“耶和华以色列的 神如此说：‘你既然求我攻击亚述王西拿基立，我已听见了。’
19:21 | 耶和华论他这样说：‘锡安的处女藐视你、嗤笑你；耶路撒冷的女子向你摇头。
19:22 | 你辱骂谁？亵渎谁？扬起声来，高举眼目攻击谁呢？乃是攻击以色列的圣者！
19:23 | 你藉你的使者辱骂主，并说：我率领许多战车上山顶，到黎巴嫩极深之处；我要砍伐其中高大的香柏树和佳美的松树；我必上极高之处，进入肥田的树林。
19:24 | 我已经在外邦挖井喝水；我必用脚掌踏乾埃及的一切河。’
19:25 | 耶和华说：‘我早先所做的、古时所立的，就是现在藉你使坚固城荒废，变为乱堆，这事你岂没有听见吗？
19:26 | 所以其中的居民力量甚小，惊惶羞愧。他们像野草，像青菜，如房顶上的草，又如未长成而枯乾的禾稼。
19:27 | 你坐下，你出去，你进来，你向我发烈怒，我都知道。
19:28 | 因你向我发烈怒，又因你狂傲的话达到我耳中，我就要用钩子钩上你的鼻子，把嚼环放在你口里，使你从你来的路转回去。’
19:29 | 以色列人哪，我赐你们一个证据：你们今年要吃自生的，明年也要吃自长的；至于后年，你们要耕种收割，栽植葡萄园，吃其中的果子。
19:30 | 犹大家所逃脱余剩的，仍要往下扎根，向上结果。
19:31 | 必有余剩的民，从耶路撒冷而出；必有逃脱的人，从锡安山而来。耶和华的热心必成就这事。
19:32 | 所以耶和华论亚述王如此说：‘他必不得来到这城，也不在这里射箭，不得拿盾牌到城前，也不筑垒攻城。
19:33 | 他从哪条路来，必从那条路回去，必不得来到这城。’这是耶和华说的。
19:34 | 因我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。”
19:35 | 当夜，耶和华的使者出去，在亚述营中杀了十八万五千人。清早有人起来一看，都是死尸了。
19:36 | 亚述王西拿基立就拔营回去，住在尼尼微。
19:37 | 一日，在他的神尼斯洛庙里叩拜，他儿子亚得米勒和沙利色用刀杀了他，就逃到亚拉腊地。他儿子以撒哈顿接续他作王。


2:1 | 耶和华要用旋风接以利亚升天的时候，以利亚与以利沙从吉甲前往。
2:2 | 以利亚对以利沙说：“耶和华差我往伯特利去，你可以在这里等候。”以利沙说：“我指著永生的耶和华，又敢在你面前起誓，我必不离开你。”于是二人下到伯特利。
2:3 | 住伯特利的先知门徒出来见以利沙，对他说：“耶和华今日要接你的师傅离开你，你知道不知道？”他说：“我知道！你们不要作声。”
2:4 | 以利亚对以利沙说：“耶和华差遣我往耶利哥去，你可以在这里等候。”以利沙说：“我指著永生的耶和华，又敢在你面前起誓，我必不离开你。”于是二人到了耶利哥。
2:5 | 住耶利哥的先知门徒就近以利沙，对他说：“耶和华今日要接你的师傅离开你，你知道不知道？”他说：“我知道！你们不要作声。”
2:6 | 以利亚对以利沙说：“耶和华差遣我往约旦河去，你可以在这里等候。”以利沙说：“我指著永生的耶和华，又敢在你面前起誓，我必不离开你。”于是二人一同前往。
2:7 | 有先知门徒去了五十人，远远地站在他们对面，二人在约旦河边站住。
2:8 | 以利亚将自己的外衣卷起来，用以打水，水就左右分开，二人走乾地而过。
2:9 | 过去之后，以利亚对以利沙说：“我未曾被接去离开你，你要我为你做甚么，只管求我。”以利沙说：“愿感动你的灵加倍地感动我。”
2:10 | 以利亚说：“你所求的难得。虽然如此，我被接去离开你的时候，你若看见我，就必得著；不然，必得不著了。”
2:11 | 他们正走著说话，忽有火车火马将二人隔开，以利亚就乘旋风升天去了。
2:12 | 以利沙看见，就呼叫说：“我父啊！我父啊！以色列的战车马兵啊！”以后不再见他了。于是以利沙把自己的衣服撕为两片。
2:13 | 他拾起以利亚身上掉下来的外衣，回去站在约旦河边。
2:14 | 他用以利亚身上掉下来的外衣打水，说：“耶和华，以利亚的 神在哪里呢？”打水之后，水也左右分开，以利沙就过来了。
2:15 | 住耶利哥的先知门徒从对面看见他，就说：“感动以利亚的灵感动以利沙了。”他们就来迎接他，在他面前俯伏于地，
2:16 | 对他说：“仆人们这里有五十个壮士，求你容他们去寻找你师傅，或者耶和华的灵将他提起来，投在某山某谷。”以利沙说：“你们不必打发人去。”
2:17 | 他们再三催促他，他难以推辞，就说：“你们打发人去吧！”他们便打发五十人去，寻找了三天，也没有找著。
2:18 | 以利沙仍然在耶利哥，等候他们回到他那里；他对他们说：“我岂没有告诉你们不必去吗？”
2:19 | 耶利哥城的人对以利沙说：“这城的地势美好，我主看见了;只是水恶劣，土产不熟而落。”
2:20 | 以利沙说：“你们拿一个新瓶来装盐给我。”他们就拿来给他。
2:21 | 他出到水源，将盐倒在水中说：“耶和华如此说：‘我治好了这水，从此必不再使人死，也不再使地土不生产。’”
2:22 | 于是那水治好了，直到今日，正如以利沙所说的。
2:23 | 以利沙从那里上伯特利去。正上去的时候，有些童子从城里出来，戏笑他说：“秃头的上去吧！秃头的上去吧！”
2:24 | 他回头看见，就奉耶和华的名咒诅他们。于是有两个母熊从林中出来，撕裂他们中间四十二个童子。
2:25 | 以利沙从伯特利上迦密山，又从迦密山回到撒马利亚。


20:1 | 那时，希西家病得要死。亚摩斯的儿子先知以赛亚去见他，对他说：“耶和华如此说：‘你当留遗命与你的家，因为你必死，不能活了。’”
20:2 | 希西家就转脸朝墙，祷告耶和华说：
20:3 | “耶和华啊，求你记念我在你面前怎样存完全的心，按诚实行事，又做你眼中所看为善的。”希西家就痛哭了。
20:4 | 以赛亚出来，还没到中院（注：“院”或作“城”），耶和华的话就临到他说：
20:5 | “你回去，告诉我民的君希西家说：‘耶和华你祖大卫的 神如此说：我听见了你的祷告，看见了你的眼泪，我必医治你。到第三日，你必上到耶和华的殿。
20:6 | 我必加增你十五年的寿数；并且我要救你和这城脱离亚述王的手。我为自己和我仆人大卫的缘故，必保护这城。’”
20:7 | 以赛亚说：“当取一块无花果饼来。”人就取了来，贴在疮上，王便痊愈了。
20:8 | 希西家问以赛亚说：“耶和华必医治我，到第三日，我能上耶和华的殿，有甚么兆头呢？”
20:9 | 以赛亚说：“耶和华必成就他所说的，这是他给你的兆头：你要日影向前进十度呢？是要往后退十度呢？”
20:10 | 希西家回答说：“日影向前进十度容易；我要日影往后退十度。”
20:11 | 先知以赛亚求告耶和华，耶和华就使亚哈斯的日晷向前进的日影，往后退了十度。
20:12 | 那时，巴比伦王巴拉但的儿子比罗达巴拉但听见希西家病而痊愈，就送书信和礼物给他。
20:13 | 希西家听从使者的话，就把他宝库的金子、银子、香料、贵重的膏油和他武库的一切军器，并他所有的财宝，都给他们看。他家中和他全国之内，希西家没有一样不给他们看的。
20:14 | 于是，先知以赛亚来见希西家王，问他说：“这些人说甚么？他们从哪里来见你？”希西家说：“他们从远方的巴比伦来。”
20:15 | 以赛亚说：“他们在你家里看见了甚么？”希西家说：“凡我家中所有的，他们都看见了；我财宝中没有一样不给他们看的。”
20:16 | 以赛亚对希西家说：“你要听耶和华的话：
20:17 | 日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样。这是耶和华说的。
20:18 | 并且从你本身所生的众子，其中必有被掳去在巴比伦王宫里当太监的。”
20:19 | 希西家对以赛亚说：“你所说耶和华的话甚好！若在我的年日中，有太平和稳固的景况，岂不是好吗？”
20:20 | 希西家其余的事和他的勇力，他怎样挖池、挖沟、引水入城，都写在犹大列王记上。
20:21 | 希西家与他列祖同睡。他儿子玛拿西接续他作王。


21:1 | 玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年。他母亲名叫协西巴。
21:2 | 玛拿西行耶和华眼中看为恶的事，效法耶和华在以色列人面前赶出的外邦人所行可憎的事。
21:3 | 重新建筑他父希西家所毁坏的邱坛，又为巴力筑坛，做亚舍拉像，效法以色列王亚哈所行的，且敬拜事奉天上的万象；
21:4 | 在耶和华殿宇中筑坛。耶和华曾指著这殿说：“我必立我的名在耶路撒冷。”
21:5 | 他在耶和华殿的两院中为天上的万象筑坛，
21:6 | 并使他的儿子经火，又观兆，用法术，立交鬼的和行巫术的，多行耶和华眼中看为恶的事，惹动他的怒气，
21:7 | 又在殿内立雕刻的亚舍拉像。耶和华曾对大卫和他儿子所罗门说：“我在以色列众支派中所选择的耶路撒冷和这殿，必立我的名，直到永远。
21:8 | 以色列人若谨守遵行我一切所吩咐他们的和我仆人摩西所吩咐他们的一切律法，我就不再使他们挪移，离开我所赐给他们列祖之地。”
21:9 | 他们却不听从。玛拿西引诱他们行恶，比耶和华在以色列人面前所灭的列国更甚。
21:10 | 耶和华藉他仆人众先知说：
21:11 | “因犹大王玛拿西行这些可憎的恶事，比先前亚摩利人所行的更甚，使犹大人拜他的偶像，陷在罪里。
21:12 | 所以耶和华以色列的 神如此说：我必降祸与耶路撒冷和犹大，叫一切听见的人无不耳鸣。
21:13 | 我必用量撒马利亚的准绳和亚哈家的线铊拉在耶路撒冷上，必擦净耶路撒冷，如人擦盘，将盘倒扣。
21:14 | 我必弃掉所余剩的子民（注：原文作“产业”），把他们交在仇敌手中，使他们成为一切仇敌掳掠之物。
21:15 | 是因他们自从列祖出埃及直到如今，常行我眼中看为恶的事，惹动我的怒气。”
21:16 | 玛拿西行耶和华眼中看为恶的事，使犹大人陷在罪里，又流许多无辜人的血，充满了耶路撒冷，从这边直到那边。
21:17 | 玛拿西其余的事，凡他所行的和他所犯的罪，都写在犹大列王记上。
21:18 | 玛拿西与他列祖同睡，葬在自己宫院乌撒的园内。他儿子亚们接续他作王。
21:19 | 亚们登基的时候年二十二岁，在耶路撒冷作王二年。他母亲名叫米舒利密，是约提巴人哈鲁斯的女儿。
21:20 | 亚们行耶和华眼中看为恶的事，与他父亲玛拿西所行的一样。
21:21 | 行他父亲一切所行的，敬奉他父亲所敬奉的偶像，
21:22 | 离弃耶和华他列祖的 神，不遵行耶和华的道。
21:23 | 亚们王的臣仆背叛他，在宫里杀了他。
21:24 | 但国民杀了那些背叛亚们王的人，立他儿子约西亚接续他作王。
21:25 | 亚们其余所行的事，都写在犹大列王记上。
21:26 | 亚们葬在乌撒的园内自己的坟墓里。他儿子约西亚接续他作王。


22:1 | 约西亚登基的时候年八岁，在耶路撒冷作王三十一年。他母亲名叫耶底大，是波斯加人亚大雅的女儿。
22:2 | 约西亚行耶和华眼中看为正的事，行他祖大卫一切所行的，不偏左右。
22:3 | 约西亚王十八年，王差遣米书兰的孙子、亚萨利的儿子书记沙番上耶和华殿去，吩咐他说：
22:4 | “你去见大祭司希勒家，使他将奉到耶和华殿的银子，就是守门的从民中收聚的银子，数算数算，
22:5 | 交给耶和华殿里办事的人，使他们转交耶和华殿里做工的人，好修理殿的破坏之处，
22:6 | 就是转交木匠和工人并瓦匠，又买木料和凿成的石头，修理殿宇。
22:7 | 将银子交在办事的人手里，不与他们算账，因为他们办事诚实。”
22:8 | 大祭司希勒家对书记沙番说：“我在耶和华殿里得了律法书。”希勒家将书递给沙番，沙番就看了。
22:9 | 书记沙番到王那里，回覆王说：“你的仆人已将殿里的银子倒出数算，交给耶和华殿里办事的人了。”
22:10 | 书记沙番又对王说：“祭司希勒家递给我一卷书。”沙番就在王面前读那书。
22:11 | 王听见律法书上的话，便撕裂衣服，
22:12 | 吩咐祭司希勒家与沙番的儿子亚希甘、米该亚的儿子亚革波、书记沙番和王的臣仆亚撒雅说：
22:13 | “你们去，为我、为民、为犹大众人，以这书上的话求问耶和华。因为我们列祖没有听从这书上的言语，没有遵著书上所吩咐我们的去行，耶和华就向我们大发烈怒。”
22:14 | 于是，祭司希勒家和亚希甘、亚革波、沙番、亚撒雅都去见女先知户勒大。户勒大是掌管礼服沙龙的妻，沙龙是哈珥哈斯的孙子、特瓦的儿子。户勒大住在耶路撒冷第二区。他们请问于她。
22:15 | 她对他们说：“耶和华以色列的 神如此说：‘你们可以回覆那差遣你们来见我的人说，
22:16 | 耶和华如此说：我必照著犹大王所读那书上的一切话，降祸与这地和其上的居民。
22:17 | 因为他们离弃我，向别神烧香，用他们手所做的惹我发怒，所以我的忿怒必向这地发作，总不止息。’
22:18 | 然而，差遣你们来求问耶和华的犹大王，你们要这样回覆他说：‘耶和华以色列的 神如此说：至于你所听见的话，
22:19 | 就是听见我指著这地和其上的居民所说要使这地变为荒场、民受咒诅的话，你便心里敬服，在我面前自卑，撕裂衣服，向我哭泣，因此我应允了你。这是我耶和华说的。
22:20 | 我必使你平平安安地归到坟墓，到你列祖那里；我要降与这地的一切灾祸，你也不至亲眼看见。’”他们就回覆王去了。


23:1 | 王差遣人招聚犹大和耶路撒冷的众长老来。
23:2 | 王和犹大众人，与耶路撒冷的居民，并祭司、先知和所有的百姓，无论大小，都一同上到耶和华的殿；王就把耶和华殿里所得的约书念给他们听。
23:3 | 王站在柱旁，在耶和华面前立约，要尽心尽性地顺从耶和华，遵守他的诫命、法度、律例，成就这书上所记的约言。众民都服从这约。
23:4 | 王吩咐大祭司希勒家和副祭司并把门的，将那为巴力和亚舍拉并天上万象所造的器皿，都从耶和华殿里搬出来，在耶路撒冷外汲沦溪旁的田间烧了，把灰拿到伯特利去。
23:5 | 从前犹大列王所立拜偶像的祭司，在犹大城邑的邱坛和耶路撒冷的周围烧香，现在王都废去；又废去向巴力和日、月、行星（注：或作“十二宫”）并天上万象烧香的人；
23:6 | 又从耶和华殿里，将亚舍拉搬到耶路撒冷外汲沦溪边焚烧，打碎成灰，将灰撒在平民的坟上；
23:7 | 又拆毁耶和华殿里娈童的屋子，就是妇女为亚舍拉织帐子的屋子；
23:8 | 并且从犹大的城邑带众祭司来，污秽祭司烧香的邱坛，从迦巴直到别是巴；又拆毁城门旁的邱坛，这邱坛在邑宰约书亚门前，进城门的左边。
23:9 | 但是邱坛的祭司不登耶路撒冷耶和华的坛，只在他们弟兄中间吃无酵饼。
23:10 | 又污秽欣嫩子谷的陀斐特，不许人在那里使儿女经火献给摩洛；
23:11 | 又将犹大列王在耶和华殿门旁、太监拿单米勒靠近游廊的屋子，向日头所献的马废去，且用火焚烧日车。
23:12 | 犹大列王在亚哈斯楼顶上所筑的坛和玛拿西在耶和华殿两院中所筑的坛，王都拆毁打碎了，就把灰倒在汲沦溪中。
23:13 | 从前以色列王所罗门在耶路撒冷前，邪僻山右边，为西顿人可憎的神亚斯她录、摩押人可憎的神基抹、亚扪人可憎的神米勒公所筑的邱坛，王都污秽了，
23:14 | 又打碎柱像，砍下木偶，将人的骨头充满了那地方。
23:15 | 他将伯特利的坛，就是叫以色列人陷在罪里，尼八的儿子耶罗波安所筑的那坛，都拆毁焚烧，打碎成灰，并焚烧了亚舍拉。
23:16 | 约西亚回头，看见山上的坟墓，就打发人将坟墓里的骸骨取出来，烧在坛上，污秽了坛，正如从前神人宣传耶和华的话。
23:17 | 约西亚问说：“我所看见的是甚么碑？”那城里的人回答说：“先前有神人从犹大来，预先说王现在向伯特利坛所行的事，这就是他的墓碑。”
23:18 | 约西亚说：“由他吧！不要挪移他的骸骨。”他们就不动他的骸骨，也不动从撒马利亚来那先知的骸骨。
23:19 | 从前以色列诸王在撒马利亚的城邑建筑邱坛的殿，惹动耶和华的怒气，现在约西亚都废去了，就如他在伯特利所行的一般；
23:20 | 又将邱坛的祭司都杀在坛上，并在坛上烧人的骨头，就回耶路撒冷去了。
23:21 | 王吩咐众民说：“你们当照这约书上所写的，向耶和华你们的 神守逾越节。”
23:22 | 自从士师治理以色列人和以色列王、犹大王的时候，直到如今，实在没有守过这样的逾越节；
23:23 | 只有约西亚王十八年在耶路撒冷向耶和华守这逾越节。
23:24 | 凡犹大国和耶路撒冷所有交鬼的、行巫术的，与家中的神像和偶像，并一切可憎之物，约西亚尽都除掉，成就了祭司希勒家在耶和华殿里所得律法书上所写的话。
23:25 | 在约西亚以前，没有王像他尽心、尽性、尽力地归向耶和华，遵行摩西的一切律法；在他以后，也没有兴起一个王像他。
23:26 | 然而，耶和华向犹大所发猛烈的怒气仍不止息，是因玛拿西诸事惹动他。
23:27 | 耶和华说：“我必将犹大人从我面前赶出，如同赶出以色列人一般，我必弃掉我从前所选择的这城耶路撒冷和我所说立我名的殿。”
23:28 | 约西亚其余的事，凡他所行的，都写在犹大列王记上。
23:29 | 约西亚年间，埃及王法老尼哥上到幼发拉底河攻击亚述王，约西亚王去抵挡他。埃及王遇见约西亚在米吉多，就杀了他。
23:30 | 他的臣仆用车将他的尸首从米吉多送到耶路撒冷，葬在他自己的坟墓里。国民膏约西亚的儿子约哈斯接续他父亲作王。
23:31 | 约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月。他母亲名叫哈慕她，是立拿人耶利米的女儿。
23:32 | 约哈斯行耶和华眼中看为恶的事，效法他列祖一切所行的。
23:33 | 法老尼哥将约哈斯锁禁在哈马地的利比拉，不许他在耶路撒冷作王，又罚犹大国银子一百他连得、金子一他连得。
23:34 | 法老尼哥立约西亚的儿子以利亚敬接续他父亲约西亚作王，给他改名叫约雅敬，却将约哈斯带到埃及，他就死在那里。
23:35 | 约雅敬将金银给法老，遵著法老的命向国民徵取金银，按著各人的力量派定，索要金银，好给法老尼哥。
23:36 | 约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年。他母亲名叫西布大，是鲁玛人□大雅的女儿。
23:37 | 约雅敬行耶和华眼中看为恶的事，效法他列祖一切所行的。


24:1 | 约雅敬年间，巴比伦王尼布甲尼撒上到犹大，约雅敬服事他三年，然后背叛他。
24:2 | 耶和华使迦勒底军、亚兰军、摩押军和亚扪人的军来攻击约雅敬，毁灭犹大，正如耶和华藉他仆人众先知所说的。
24:3 | 这祸临到犹大人，诚然是耶和华所命的，要将他们从自己面前赶出，是因玛拿西所犯的一切罪，
24:4 | 又因他流无辜人的血，充满了耶路撒冷。耶和华决不肯赦免。
24:5 | 约雅敬其余的事，凡他所行的，都写在犹大列王记上。
24:6 | 约雅敬与他列祖同睡，他儿子约雅斤接续他作王。
24:7 | 埃及王不再从他国中出来，因为巴比伦王将埃及王所管之地，从埃及小河直到幼发拉底河都夺去了。
24:8 | 约雅斤登基的时候，年十八岁，在耶路撒冷作王三个月。他母亲名叫尼护施她，是耶路撒冷人以利拿单的女儿。
24:9 | 约雅斤行耶和华眼中看为恶的事，效法他父亲一切所行的。
24:10 | 那时，巴比伦王尼布甲尼撒的军兵上到耶路撒冷，围困城。
24:11 | 当他军兵围困城的时候，巴比伦王尼布甲尼撒就亲自来了。
24:12 | 犹大王约雅斤和他母亲、臣仆、首领、太监一同出城，投降巴比伦王，巴比伦王便拿住他。那时是巴比伦王第八年。
24:13 | 巴比伦王将耶和华殿和王宫里的宝物都拿去了，将以色列王所罗门所造耶和华殿里的金器都毁坏了，正如耶和华所说的。
24:14 | 又将耶路撒冷的众民和众首领并所有大能的勇士共一万人，连一切木匠、铁匠都掳了去；除了国中极贫穷的人以外，没有剩下的；
24:15 | 并将约雅斤和王母、后妃、太监与国中的大官，都从耶路撒冷掳到巴比伦去了；
24:16 | 又将一切勇士七千人和木匠、铁匠一千人，都是能上阵的勇士，全掳到巴比伦去了。
24:17 | 巴比伦王立约雅斤的叔叔玛探雅代替他作王，给玛探雅改名叫西底家。
24:18 | 西底家登基的时候年二十一岁，在耶路撒冷作王十一年。他母亲名叫哈慕她，是立拿人耶利米的女儿。
24:19 | 西底家行耶和华眼中看为恶的事，是照约雅敬一切所行的。
24:20 | 因此，耶和华的怒气在耶路撒冷和犹大发作，以致将人民从自己面前赶出。


25:1 | 西底家背叛巴比伦王。他作王第九年十月初十日，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。
25:2 | 于是城被围困，直到西底家王十一年。
25:3 | 四月初九日，城里有大饥荒，甚至百姓都没有粮食。
25:4 | 城被攻破，一切兵丁就在夜间从靠近王园两城中间的门逃跑。迦勒底人正在四围攻城，王就向亚拉巴逃走。
25:5 | 迦勒底的军队追赶王，在耶利哥的平原追上他，他的全军都离开他四散了。
25:6 | 迦勒底人就拿住王，带他到利比拉 巴比伦王那里审判他。
25:7 | 在西底家眼前杀了他的众子，并且剜了西底家的眼睛，用铜链锁著他，带到巴比伦去。
25:8 | 巴比伦王尼布甲尼撒十九年五月初七日，巴比伦王的臣仆、护卫长尼布撒拉旦来到耶路撒冷，
25:9 | 用火焚烧耶和华的殿和王宫，又焚烧耶路撒冷的房屋，就是各大户家的房屋。
25:10 | 跟从护卫长迦勒底的全军，就拆毁耶路撒冷四围的城墙。
25:11 | 那时护卫长尼布撒拉旦将城里所剩下的百姓，并已经投降巴比伦王的人，以及大众所剩下的人，都掳去了。
25:12 | 但护卫长留下些民中最穷的，使他们修理葡萄园，耕种田地。
25:13 | 耶和华殿的铜柱，并耶和华殿的盆座和铜海，迦勒底人都打碎了，将那铜运到巴比伦去了；
25:14 | 又带去锅、铲子、蜡剪、调羹，并所用的一切铜器、
25:15 | 火鼎、碗，无论金的银的，护卫长也都带去了。
25:16 | 所罗门为耶和华殿所造的两根铜柱、一个铜海和几个盆座，这一切的铜，多得无法可称。
25:17 | 这一根柱子高十八肘，柱上有铜顶，高三肘，铜顶的周围有网子和石榴，都是铜的。那一根柱子，照此一样，也有网子。
25:18 | 护卫长拿住大祭司西莱雅、副祭司西番亚和三个把门的，
25:19 | 又从城中拿住一个管理兵丁的官（注：或作“太监”），并在城里所遇常见王面的五个人和检点国民军长的书记，以及城里遇见的国民六十个人。
25:20 | 护卫长尼布撒拉旦将这些人带到利比拉巴比伦王那里。
25:21 | 巴比伦王就把他们击杀在哈马地的利比拉。这样，犹大人被掳去离开本地。
25:22 | 至于犹大国剩下的民，就是巴比伦王尼布甲尼撒所剩下的，巴比伦王立了沙番的孙子、亚希甘的儿子基大利作他们的省长。
25:23 | 众军长和属他们的人听见巴比伦王立了基大利作省长，于是军长尼探雅的儿子以实玛利、加利亚的儿子约哈难、尼陀法人单户篾的儿子西莱雅、玛迦人的儿子雅撒尼亚和属他们的人，都到米斯巴见基大利。
25:24 | 基大利向他们和属他们的人起誓说：“你们不必惧怕迦勒底臣仆，只管住在这地，服事巴比伦王，就可以得福。”
25:25 | 七月间，宗室以利沙玛的孙子、尼探雅的儿子以实玛利，带著十个人来，杀了基大利和同他在米斯巴的犹大人与迦勒底人。
25:26 | 于是，众民无论大小，连众军长，因为惧怕迦勒底人，都起身往埃及去了。
25:27 | 犹大王约雅斤被掳后三十七年，巴比伦王以未米罗达元年十二月二十七日，使犹大王约雅斤抬头，提他出监，
25:28 | 又对他说恩言，使他的位高过与他一同在巴比伦众王的位，
25:29 | 给他脱了囚服。他终身常在巴比伦王面前吃饭。
25:30 | 王赐他所需用的食物，日日赐他一份，终身都是这样。


3:1 | 犹大王约沙法十八年，亚哈的儿子约兰在撒马利亚登基，作了以色列王十二年。
3:2 | 他行耶和华眼中看为恶的事，但不至像他父母所行的，因为除掉他父所造巴力的柱像。
3:3 | 然而，他贴近尼八的儿子耶罗波安使以色列人陷在罪里的那罪，总不离开。
3:4 | 摩押王米沙牧养许多羊，每年将十万羊羔的毛和十万公绵羊的毛给以色列王进贡。
3:5 | 亚哈死后，摩押王背叛以色列王。
3:6 | 那时约兰王出撒马利亚，数点以色列众人。
3:7 | 前行的时候，差人去见犹大王约沙法说：“摩押王背叛我，你肯同我去攻打摩押吗？”他说：“我肯上去。你我不分彼此，我的民与你的民一样，我的马与你的马一样。”
3:8 | 约兰说：“我们从哪条路上去呢？”回答说：“从以东旷野的路上去。”
3:9 | 于是，以色列王和犹大王，并以东王，都一同去绕行七日的路程，军队和所带的牲畜没有水喝。
3:10 | 以色列王说：“哀哉！耶和华招聚我们这三王，乃要交在摩押人的手里。”
3:11 | 约沙法说：“这里不是有耶和华的先知吗？我们可以托他求问耶和华。”以色列王的一个臣子回答说：“这里有沙法的儿子以利沙，就是从前服事以利亚的（注：原文作“倒水在以利亚手上的”）。”
3:12 | 约沙法说：“他必有耶和华的话。”于是，以色列王和约沙法并以东王，都下去见他。
3:13 | 以利沙对以色列王说：“我与你何干？去问你父亲的先知和你母亲的先知吧！”以色列王对他说：“不要这样说，耶和华招聚我们这三王，乃要交在摩押人的手里。”
3:14 | 以利沙说：“我指著所事奉永生的万军耶和华起誓，我若不看犹大王约沙法的情面，必不理你，不顾你。
3:15 | 现在你们给我找一个弹琴的来。”弹琴的时候，耶和华的灵（注：原文作“手”）就降在以利沙身上。
3:16 | 他便说：“耶和华如此说：‘你们要在这谷中满处挖沟。’
3:17 | 因为耶和华如此说：‘你们虽不见风，不见雨，这谷必满了水，使你们和牲畜有水喝。’
3:18 | 在耶和华眼中这还算为小事，他也必将摩押人交在你们手中。
3:19 | 你们必攻破一切坚城美邑，砍伐各种佳树，塞住一切水泉，用石头糟踏一切美田。”
3:20 | 次日早晨，约在献祭的时候，有水从以东而来，遍地就满了水。
3:21 | 摩押众人听见这三王上来要与他们争战，凡能顶盔贯甲的，无论老少，尽都聚集，站在边界上。
3:22 | 次日早晨，日光照在水上。摩押人起来，看见对面水红如血，
3:23 | 就说：“这是血啊！必是三王互相击杀，俱都灭亡。摩押人哪，我们现在去抢夺财物吧！”
3:24 | 摩押人到了以色列营，以色列人就起来攻打他们，以致他们在以色列人面前逃跑。以色列人往前追杀摩押人，直杀入摩押的境内，
3:25 | 拆毁摩押的城邑。各人抛石填满一切美田，塞住一切水泉，砍伐各种佳树，只剩下吉珥哈列设的石墙，甩石的兵在四围攻打那城。
3:26 | 摩押王见阵势甚大，难以对敌，就率领七百拿刀的兵，要冲过阵去到以东王那里，却是不能，
3:27 | 便将那应当接续他作王的长子，在城上献为燔祭。以色列人遭遇耶和华的大怒（注：或作“招人痛恨”），于是三王离开摩押王，各回本国去了。


4:1 | 有一个先知门徒的妻，哀求以利沙说：“你仆人我丈夫死了，他敬畏耶和华是你所知道的。现在有债主来，要取我两个儿子作奴仆。”
4:2 | 以利沙问她说：“我可以为你做甚么呢？你告诉我，你家里有甚么？”她说：“婢女家中除了一瓶油之外，没有甚么。”
4:3 | 以利沙说：“你去，向你众邻舍借空器皿，不要少借。
4:4 | 回到家里，关上门，你和你儿子在里面，将油倒在所有的器皿里，倒满了的放在一边。”
4:5 | 于是，妇人离开以利沙去了，关上门，自己和儿子在里面。儿子把器皿拿来，她就倒油，
4:6 | 器皿都满了。她对儿子说：“再给我拿器皿来。”儿子说：“再没有器皿了。”油就止住了。
4:7 | 妇人去告诉神人。神人说：“你去卖油还债，所剩的，你和你儿子可以靠著度日。”
4:8 | 一日，以利沙走到书念，在那里有一个大户的妇人强留他吃饭。此后，以利沙每从那里经过，就进去吃饭。
4:9 | 妇人对丈夫说：“我看出那常从我们这里经过的是圣洁的神人。
4:10 | 我们可以为他在墙上盖一间小楼，在其中安放床榻、桌子、椅子、灯台，他来到我们这里，就可以住在其间。”
4:11 | 一日，以利沙来到那里，就进了那楼躺卧。
4:12 | 以利沙吩咐仆人基哈西说：“你叫这书念妇人来。”他就把妇人叫了来。妇人站在以利沙面前。
4:13 | 以利沙吩咐仆人说：“你对她说：你既为我们费了许多心思，可以为你做甚么呢？你向王或元帅有所求的没有？”她回答说：“我在我本乡安居无事。”
4:14 | 以利沙对仆人说：“究竟当为她做甚么呢？”基哈西说：“她没有儿子，她丈夫也老了。”
4:15 | 以利沙说：“再叫她来。”于是叫了她来，她就站在门口。
4:16 | 以利沙说：“明年到这时候，你必抱一个儿子。”她说：“神人，我主啊！不要那样欺哄婢女。”
4:17 | 妇人果然怀孕，到了那时候，生了一个儿子，正如以利沙所说的。
4:18 | 孩子渐渐长大，一日，到他父亲和收割的人那里。
4:19 | 他对父亲说：“我的头啊，我的头啊！”他父亲对仆人说：“把他抱到他母亲那里。”
4:20 | 仆人抱去，交给他母亲，孩子坐在母亲的膝上，到晌午就死了。
4:21 | 他母亲抱他上了楼，将他放在神人的床上，关上门出来，
4:22 | 呼叫她丈夫说：“你叫一个仆人给我牵一匹驴来，我要快快地去见神人，就回来。”
4:23 | 丈夫说：“今日不是月朔，也不是安息日，你为何要去见他呢？”妇人说：“平安无事。’”
4:24 | 于是备上驴，对仆人说：“你快快赶著走，我若不吩咐你，就不要迟慢。”
4:25 | 妇人就往迦密山去见神人。神人远远地看见她，对仆人基哈西说：“看哪！书念的妇人来了。
4:26 | 你跑去迎接她，问她说：‘你平安吗？你丈夫平安吗？孩子平安吗？’”她说：“平安。”
4:27 | 妇人上了山，到神人那里，就抱住神人的脚。基哈西前来要推开她，神人说：“由她吧！因为她心里愁苦，耶和华向我隐瞒，没有指示我。”
4:28 | 妇人说：“我何尝向我主求过儿子呢？我岂没有说过‘不要欺哄我’吗？”
4:29 | 以利沙吩咐基哈西说：“你束上腰，手拿我的杖前去。若遇见人，不要向他问安；人若向你问安，也不要回答；要把我的杖放在孩子脸上。”
4:30 | 孩子的母亲说：“我指著永生的耶和华，又敢在你面前起誓，我必不离开你。”于是以利沙起身，随著她去了。
4:31 | 基哈西先去，把杖放在孩子脸上，却没有声音，也没有动静。基哈西就迎著以利沙回来，告诉他说：“孩子还没有醒过来。”
4:32 | 以利沙来到，进了屋子，看见孩子死了，放在自己的床上。
4:33 | 他就关上门，只有自己和孩子在里面。他便祈祷耶和华，
4:34 | 上床伏在孩子身上，口对口、眼对眼、手对手，既伏在孩子身上，孩子的身体就渐渐温和了。
4:35 | 然后他下来，在屋里来往走了一趟，又上去伏在孩子身上，孩子打了七个喷嚏，就睁开眼睛了。
4:36 | 以利沙叫基哈西说：“你叫这书念妇人来。”于是叫了她来。以利沙说：“将你儿子抱起来！”
4:37 | 妇人就进来，在以利沙脚前俯伏于地，抱起她儿子出去了。
4:38 | 以利沙又来到吉甲。那地正有饥荒，先知门徒坐在他面前，他吩咐仆人说：“你将大锅放在火上，给先知门徒熬汤。”
4:39 | 有一个人去到田野掐菜，遇见一棵野瓜藤，就摘了一兜野瓜回来，切了搁在熬汤的锅中。因为他们不知道是甚么东西，
4:40 | 倒出来给众人吃。吃的时候，都喊叫说：“神人啊，锅中有致死的毒物！”所以众人不能吃了。
4:41 | 以利沙说：“拿点面来。”就把面撒在锅中说：“倒出来，给众人吃吧！”锅中就没有毒了。
4:42 | 有一个人从巴力沙利沙来，带著初熟大麦做的饼二十个，并新穗子装在口袋里，送给神人。神人说：“把这些给众人吃。”
4:43 | 仆人说：“这一点岂可摆给一百人吃呢？”以利沙说：“你只管给众人吃吧！因为耶和华如此说：‘众人必吃了，还剩下。’”
4:44 | 仆人就摆在众人面前，他们吃了，果然还剩下，正如耶和华所说的。


5:1 | 亚兰王的元帅乃缦，在他主人面前为尊为大，因耶和华曾藉他使亚兰人得胜；他又是大能的勇士，只是长了大麻疯。
5:2 | 先前亚兰人成群地出去，从以色列国掳了一个小女子，这女子就服事乃缦的妻。
5:3 | 她对主母说：“巴不得我主人去见撒马利亚的先知，必能治好他的大麻疯。”
5:4 | 乃缦进去，告诉他主人说，以色列国的女子如此如此说。
5:5 | 亚兰王说：“你可以去，我也达信于以色列王。”于是，乃缦带银子十他连得，金子六千舍客勒，衣裳十套，就去了；
5:6 | 且带信给以色列王，信上说：“我打发臣仆乃缦去见你，你接到这信，就要治好他的大麻疯。”
5:7 | 以色列王看了信，就撕裂衣服说：“我岂是 神，能使人死、使人活呢？这人竟打发人来，叫我治好他的大麻疯。你们看一看，这人何以寻隙攻击我呢？”
5:8 | 神人以利沙听见以色列王撕裂衣服，就打发人去见王，说：“你为甚么撕了衣服呢？可使那人到我这里来，他就知道以色列中有先知了。”
5:9 | 于是，乃缦带著车马到了以利沙的家，站在门前。
5:10 | 以利沙打发一个使者对乃缦说：“你去在约旦河中沐浴七回，你的肉就必复原，而得洁净。”
5:11 | 乃缦却发怒走了，说：“我想他必定出来见我，站著求告耶和华他 神的名，在患处以上摇手，治好这大麻疯。
5:12 | 大马士革的河亚罢拿和法珥法，岂不比以色列的一切水更好吗？我在那里沐浴不得洁净吗？”于是气忿忿地转身去了。
5:13 | 他的仆人进前来对他说：“我父啊！先知若吩咐你做一件大事，你岂不做吗？何况说你去沐浴而得洁净呢？”
5:14 | 于是乃缦下去，照著神人的话，在约旦河里沐浴七回，他的肉复原，好像小孩子的肉，他就洁净了。
5:15 | 乃缦带著一切跟随他的人，回到神人那里，站在他面前说：“如今我知道，除了以色列之外，普天下没有 神。现在求你收点仆人的礼物。”
5:16 | 以利沙说：“我指著所事奉永生的耶和华起誓，我必不受。”乃缦再三地求他，他却不受。
5:17 | 乃缦说：“你若不肯受，请将两骡子驮的土赐给仆人。从今以后，仆人必不再将燔祭或平安祭献与别神，只献给耶和华。
5:18 | 惟有一件事，愿耶和华饶恕你仆人：我主人进临门庙叩拜的时候，我用手搀他在临门庙，我也屈身。我在临门庙屈身的这事，愿耶和华饶恕我。”
5:19 | 以利沙对他说：“你可以平平安安地回去。”乃缦就离开他去了，走了不远，
5:20 | 神人以利沙的仆人基哈西心里说：“我主人不愿从这亚兰人乃缦手里受他带来的礼物，我指著永生的耶和华起誓，我必跑去追上他，向他要些。”
5:21 | 于是基哈西追赶乃缦。乃缦看见有人追赶，就急忙下车迎著他说：“都平安吗？”
5:22 | 说：“都平安。我主人打发我来说：刚才有两个少年人，是先知门徒，从以法莲山地来见我。请你赐他们一他连得银子，两套衣裳。”
5:23 | 乃缦说：“请受二他连得。”再三地请受，便将二他连得银子装在两个口袋里，又将两套衣裳交给两个仆人，他们就在基哈西前头抬著走。
5:24 | 到了山冈，基哈西从他们手中接过来，放在屋里，打发他们回去。
5:25 | 基哈西进去，站在他主人面前。以利沙问他说：“基哈西你从哪里来？”回答说：“仆人没有往哪里去。”
5:26 | 以利沙对他说：“那人下车转回迎你的时候，我的心岂没有去呢？这岂是受银子、衣裳、买橄榄园、葡萄园、牛羊、仆婢的时候呢？
5:27 | 因此，乃缦的大麻疯必沾染你和你的后裔，直到永远。”基哈西从以利沙面前退出去，就长了大麻疯，像雪那样白。


6:1 | 先知门徒对以利沙说：“看哪，我们同你所住的地方过于窄小，
6:2 | 求你容我们往约旦河去，各人从那里取一根木料建造房屋居住。”他说：“你们去吧！”
6:3 | 有一人说：“求你与仆人同去。”回答说：“我可以去。”
6:4 | 于是以利沙与他们同去。到了约旦河，就砍伐树木。
6:5 | 有一人砍树的时候，斧头掉在水里，他就呼叫说：“哀哉！我主啊，这斧子是借的。”
6:6 | 神人问说：“掉在哪里了？”他将那地方指给以利沙看。以利沙砍了一根木头，抛在水里，斧头就漂上来了。
6:7 | 以利沙说：“拿起来吧！”那人就伸手拿起来了。
6:8 | 亚兰王与以色列人争战，和他的臣仆商议说：“我要在某处某处安营。”
6:9 | 神人打发人去见以色列王说：“你要谨慎，不要从某处经过，因为亚兰人从那里下来了。”
6:10 | 以色列王差人去窥探神人所告诉所警戒他去的地方，就防备未受其害，不止一两次。
6:11 | 亚兰王因这事心里惊疑，召了臣仆来，对他们说：“我们这里有谁帮助以色列王，你们不指给我吗？”
6:12 | 有一个臣仆说：“我主我王，无人帮助他，只有以色列中的先知以利沙，将王在卧房所说的话，告诉以色列王了。”
6:13 | 王说：“你们去探他在哪里，我好打发人去捉拿他。”有人告诉王说：“他在多坍”。
6:14 | 王就打发车马和大军往那里去。夜间到了，围困那城。
6:15 | 神人的仆人清早起来出去，看见车马军兵围困了城。仆人对神人说：“哀哉！我主啊，我们怎样行才好呢？”
6:16 | 神人说：“不要惧怕！与我们同在的，比与他们同在的更多。”
6:17 | 以利沙祷告说：“耶和华啊，求你开这少年人的眼目，使他能看见。”耶和华开他的眼目，他就看见满山有火车火马围绕以利沙。
6:18 | 敌人下到以利沙那里，以利沙祷告耶和华说：“求你使这些人的眼目昏迷。”耶和华就照以利沙的话，使他们的眼目昏迷。
6:19 | 以利沙对他们说：“这不是那道，也不是那城，你们跟我去，我必领你们到所寻找的人那里。”于是领他们到了撒马利亚。
6:20 | 他们进了撒马利亚。以利沙祷告说：“耶和华啊，求你开这些人的眼目，使他们能看见。”耶和华开他们的眼目，他们就看见了。不料，是在撒马利亚的城中。
6:21 | 以色列王见了他们。就问以利沙说：“我父啊，我可以击杀他们吗？”
6:22 | 回答说：“不可击杀他们。就是你用刀用弓掳来的，岂可击杀他们吗（注：或作“也不可击杀，何况这些人呢”）？当在他们面前设摆饮食，使他们吃喝，回到他们的主人那里。”
6:23 | 王就为他们预备了许多食物。他们吃喝完了，打发他们回到他们主人那里。从此，亚兰军不再犯以色列境了。
6:24 | 此后，亚兰王便哈达聚集他的全军，上来围困撒马利亚。
6:25 | 于是撒马利亚被围困，有饥荒，甚至一个驴头值银八十舍客勒，二升鸽子粪值银五舍客勒。
6:26 | 一日，以色列王在城上经过，有一个妇人向他呼叫说：“我主我王啊，求你帮助！”
6:27 | 王说：“耶和华不帮助你，我从何处帮助你？是从禾场，是从酒□呢？”
6:28 | 王问妇人说：“你有甚么苦处？”她回答说：“这妇人对我说：‘将你的儿子取来，我们今日可以吃，明日可以吃我的儿子。’
6:29 | 我们就煮了我的儿子吃了。次日，我对她说：‘要将你的儿子取来，我们可以吃。’她却将她的儿子藏起来了。”
6:30 | 王听见妇人的话，就撕裂衣服（王在城上经过），百姓看见王贴身穿著麻衣。
6:31 | 王说：“我今日若容沙法的儿子以利沙的头仍在他项上，愿 神重重地降罚与我！”
6:32 | 那时，以利沙正坐在家中，长老也与他同坐。王打发一个伺候他的人去，他还没有到，以利沙对长老说：“你们看这凶手之子，打发人来斩我的头。你们看著使者来到，就关上门，用门将他推出去。在他后头不是有他主人脚步的响声吗？”
6:33 | 正说话的时候，使者来到，王也到了说：“这灾祸是从耶和华那里来的，我何必再仰望耶和华呢？”


7:1 | 以利沙说：“你们要听耶和华的话。耶和华如此说：明日约到这时候，在撒马利亚城门口，一细亚细面要卖银一舍客勒，二细亚大麦也要卖银一舍客勒。”
7:2 | 有一个搀扶王的军长对神人说：“即便耶和华使天开了窗户，也不能有这事。”以利沙说：“你必亲眼看见，却不得吃。”
7:3 | 在城门那里有四个长大麻疯的人，他们彼此说：“我们为何坐在这里等死呢？
7:4 | 我们若说‘进城去吧’，城里有饥荒，必死在那里；若在这里坐著不动，也必是死。来吧！我们去投降亚兰人的军队，他们若留我们的活命，就活著；若杀我们，就死了吧！”
7:5 | 黄昏的时候，他们起来往亚兰人的营盘去；到了营边，不见一人在那里。
7:6 | 因为主使亚兰人的军队听见车马的声音，是大军的声音。他们就彼此说：“这必是以色列王贿买赫人的诸王和埃及人的诸王来攻击我们。”
7:7 | 所以，在黄昏的时候，他们起来逃跑，撇下帐棚、马、驴，营盘照旧，只顾逃命。
7:8 | 那些长大麻疯的到了营边，进了帐棚，吃了喝了，且从其中拿出金银和衣服来，去收藏了；回来又进了一座帐棚，从其中拿出财物来，去收藏了。
7:9 | 那时，他们彼此说：“我们所做的不好！今日是有好信息的日子，我们竟不作声！若等到天亮，罪必临到我们。来吧，我们与王家报信去！”
7:10 | 他们就去叫守城门的，告诉他们说：“我们到了亚兰人的营，不见一人在那里，也无人声，只有拴著的马和驴，帐棚都照旧。”
7:11 | 守城门的叫了众守门的人来，他们就进去与王家报信。
7:12 | 王夜间起来，对臣仆说：“我告诉你们亚兰人向我们如何行：他们知道我们饥饿，所以离营，埋伏在田野说：‘以色列人出城的时候，我们就活捉他们，得以进城。’”
7:13 | 有一个臣仆对王说：“我们不如用城里剩下之马中的五匹马（马和城里剩下的以色列人都是一样，快要灭绝），打发人去窥探。”
7:14 | 于是取了两辆车和马，王差人去追寻亚兰军说：“你们去窥探窥探。”
7:15 | 他们就追寻到约旦河，看见满道上都是亚兰人急跑时丢弃的衣服器具。使者就回来报告王。
7:16 | 众人就出去，掳掠亚兰人的营盘。于是一细亚细面卖银一舍客勒，二细亚大麦也卖银一舍客勒，正如耶和华所说的。
7:17 | 王派搀扶他的那军长，在城门口弹压，众人在那里将他践踏，他就死了，正如神人在王下来见他的时候所说的。
7:18 | 神人曾对王说：“明日约到这时候，在撒马利亚城门口，二细亚大麦要卖银一舍客勒，一细亚细面也要卖银一舍客勒。”
7:19 | 那军长对神人说：“即便耶和华使天开了窗户，也不能有这事。”神人说：“你必亲眼看见，却不得吃。”
7:20 | 这话果然应验在他身上，因为众人在城门口将他践踏，他就死了。


8:1 | 以利沙曾对所救活之子的那妇人说：“你和你的全家，要起身往你可住的地方去住，因为耶和华命饥荒降在这地七年。”
8:2 | 妇人就起身，照神人的话，带著全家往非利士地去，住了七年。
8:3 | 七年完了，那妇人从非利士地回来，就出去为自己的房屋田地哀告王。
8:4 | 那时，王正与神人的仆人基哈西说：“请你将以利沙所行的一切大事告诉我。”
8:5 | 基哈西告诉王以利沙如何使死人复活，恰巧以利沙所救活她儿子的那妇人，为自己的房屋田地来哀告王。基哈西说：“我主我王，这就是那妇人，这是她的儿子，就是以利沙所救活的。”
8:6 | 王问那妇人，她就把那事告诉王。于是王为她派一个太监，说：“凡属这妇人的都还给她，自从她离开本地直到今日，她田地的出产也都还给她。”
8:7 | 以利沙来到大马士革，亚兰王便哈达正患病。有人告诉王说：“神人来到这里了。”
8:8 | 王就吩咐哈薛说：“你带著礼物去见神人，托他求问耶和华，我这病能好不能好？”
8:9 | 于是，哈薛用四十个骆驼，驮著大马士革的各样美物为礼物，去见以利沙。到了他那里，站在他面前说：“你儿子亚兰王便哈达打发我来见你，他问说：‘我这病能好不能好？’”
8:10 | 以利沙对哈薛说：“你回去告诉他说：‘这病必能好’；但耶和华指示我，他必要死。”
8:11 | 神人定睛看著哈薛，甚致他惭愧。神人就哭了。
8:12 | 哈薛说：“我主为甚么哭？”回答说：“因为我知道你必苦害以色列人，用火焚烧他们的保障，用刀杀死他们的壮丁，摔死他们的婴孩，剖开他们的孕妇。”
8:13 | 哈薛说：“你仆人算甚么，不过是一条狗，焉能行这大事呢？”以利沙回答说：“耶和华指示我，你必作亚兰王。”
8:14 | 哈薛离开以利沙，回去见他的主人。主人问他说：“以利沙对你说甚么？”回答说：“他告诉我你必能好。”
8:15 | 次日，哈薛拿被窝浸在水中，蒙住王的脸，王就死了。于是哈薛篡了他的位。
8:16 | 以色列王亚哈的儿子约兰第五年，犹大王约沙法还在位的时候，约沙法的儿子约兰登基，作了犹大王。
8:17 | 约兰登基的时候年三十二岁，在耶路撒冷作王八年。
8:18 | 他行以色列诸王所行的，与亚哈家一样；因为他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。
8:19 | 耶和华却因他仆人大卫的缘故，仍不肯灭绝犹大，照他所应许大卫的话，永远赐灯光与他的子孙。
8:20 | 约兰年间，以东人背叛犹大，脱离他的权下，自己立王。
8:21 | 约兰率领所有的战车往撒益去，夜间起来，攻打围困他的以东人和车兵长。犹大兵就逃跑，各回各家去了。
8:22 | 这样，以东人背叛犹大，脱离他的权下，直到今日。那时，立拿人也背叛了。
8:23 | 约兰其余的事，凡他所行的，都写在犹大列王记上。
8:24 | 约兰与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子亚哈谢接续他作王。
8:25 | 以色列王亚哈的儿子约兰十二年，犹大王约兰的儿子亚哈谢登基。
8:26 | 他登基的时候年二十二岁，在耶路撒冷作王一年。他母亲名叫亚她利雅，是以色列王暗利的孙女。
8:27 | 亚哈谢效法亚哈家，行耶和华眼中看为恶的事，与亚哈家一样。因为他是亚哈家的女婿。
8:28 | 他与亚哈的儿子约兰同往基列的拉末去，与亚兰王哈薛争战，亚兰人打伤了约兰，
8:29 | 约兰王回到耶斯列，医治在拉末与亚兰王哈薛打仗的时候所受的伤。犹大王约兰的儿子亚哈谢因为亚哈的儿子约兰病了，就下到耶斯列看望他。


9:1 | 先知以利沙叫了一个先知门徒来，吩咐他说：“你束上腰，手拿这瓶膏油，往基列的拉末去。
9:2 | 到了那里，要寻找宁示的孙子、约沙法的儿子耶户。使他从同僚中起来，带他进严密的屋子，
9:3 | 将瓶里的膏油倒在他头上说：‘耶和华如此说：我膏你作以色列王。’说完了，就开门逃跑，不要迟延。”
9:4 | 于是那少年先知往基列的拉末去了。
9:5 | 到了那里，看见众军长都坐著，就说：“将军哪，我有话对你说。”耶户说：“我们众人里，你要对哪一个说呢？”回答说：“将军哪，我要对你说。”
9:6 | 耶户就起来，进了屋子，少年人将膏油倒在他头上，对他说：“耶和华以色列的 神如此说：‘我膏你作耶和华民以色列的王。
9:7 | 你要击杀你主人亚哈的全家，我好在耶洗别身上伸我仆人众先知和耶和华一切仆人流血的冤。
9:8 | 亚哈全家必都灭亡；凡属亚哈的男丁，无论是困住的、自由的，我必从以色列中剪除，
9:9 | 使亚哈的家像尼八儿子耶罗波安的家，又像亚希雅儿子巴沙的家。
9:10 | 耶洗别必在耶斯列田里被狗所吃，无人葬埋。’”说完了，少年人就开门逃跑了。
9:11 | 耶户出来，回到他主人的臣仆那里，有一人问他说：“平安吗？这狂妄的人来见你有甚么事呢？”回答说：“你们认得那人，也知道他说甚么。”
9:12 | 他们说：“这是假话，你据实地告诉我们。”回答说：“他如此如此对我说。他说：‘耶和华如此说：我膏你作以色列王。’”
9:13 | 他们就急忙各将自己的衣服铺在上层台阶，使耶户坐在其上。他们吹角说：“耶户作王了！”
9:14 | 这样，宁示的孙子、约沙法的儿子耶户，背叛约兰。先是约兰和以色列众人因为亚兰王哈薛的缘故，把守基列的拉末，
9:15 | 但约兰王回到耶斯列，医治与亚兰王哈薛打仗所受的伤。耶户说：“若合你们的意思，就不容人逃出城往耶斯列报信去。”
9:16 | 于是耶户坐车往耶斯列去，因为约兰病卧在那里。犹大王亚哈谢已经下去看望他。
9:17 | 有一个守望的人站在耶斯列的楼上，看见耶户带著一群人来，就说：“我看见一群人。”约兰说：“打发一个骑马的去迎接他们，问说：‘平安不平安？’”
9:18 | 骑马的就去迎接耶户说：“王问说：‘平安不平安？’”耶户说：“平安不平安与你何干？你转在我后头吧！”守望的人又说：“使者到了他们那里，却不回来。”
9:19 | 王又打发一个骑马的去。这人到了他们那里说：“王问说：‘平安不平安？’”耶户说：“平安不平安与你何干？你转在我后头吧！”
9:20 | 守望的人又说：“他到了他们那里，也不回来。车赶得甚猛，像宁示的孙子耶户的赶法。”
9:21 | 约兰吩咐说：“套车！”人就给他套车。以色列王约兰和犹大王亚哈谢，各坐自己的车出去迎接耶户，在耶斯列人拿伯的田那里遇见他。
9:22 | 约兰见耶户就说：“耶户啊，平安吗？”耶户说：“你母亲耶洗别的淫行邪术这样多，焉能平安呢？”
9:23 | 约兰就转车逃跑，对亚哈谢说：“亚哈谢啊，反了！”
9:24 | 耶户开满了弓，射中约兰的脊背，箭从心窝穿出，约兰就仆倒在车上。
9:25 | 耶户对他的军长毕甲说：“你把他抛在耶斯列人拿伯的田间。你当追想，你我一同坐车跟随他父亚哈的时候，耶和华对亚哈所说的预言，
9:26 | 说：‘我昨日看见拿伯的血和他众子的血，我必在这块田上报应你。’这是耶和华说的。现在你要照著耶和华的话，把他抛在这田间。”
9:27 | 犹大王亚哈谢见这光景，就从园亭之路逃跑。耶户追赶他说：“把这人也杀在车上。”到了靠近以伯莲姑珥的坡上击伤了他，他逃到米吉多，就死在那里。
9:28 | 他的臣仆用车将他的尸首送到耶路撒冷，葬在大卫城他自己的坟墓里，与他列祖同葬。
9:29 | 亚哈谢登基作犹大王的时候，是在亚哈的儿子约兰第十一年。
9:30 | 耶户到了耶斯列。耶洗别听见就擦粉、梳头，从窗户里往外观看。
9:31 | 耶户进门的时候，耶洗别说：“杀主人的心利啊，平安吗？”
9:32 | 耶户抬头向窗户观看说：“谁顺从我？”有两三个太监从窗户往外看他。
9:33 | 耶户说：“把她扔下来！”他们就把她扔下来。她的血溅在墙上和马上，于是把她践踏了。
9:34 | 耶户进去，吃了喝了，吩咐说：“你们把这被咒诅的妇人葬埋了，因为她是王的女儿。”
9:35 | 他们就去葬埋她，只寻得她的头骨和脚并手掌。
9:36 | 他们回去告诉耶户，耶户说：“这正应验耶和华藉他仆人提斯比人以利亚所说的话，说：在耶斯列田间，狗必吃耶洗别的肉；
9:37 | 耶洗别的尸首必在耶斯列田间如同粪土，甚至人不能说：‘这是耶洗别。’”


简介 | 一个如日中天的王国，一旦不再团结，分裂为二，很快便如星殒落；先沦为邻邦的附庸，继之是国王被囚，百姓被掳。北国先陷，南国随之。《王下》所记，就是这二百六十年中以色列民所艰苦创建的国家因兄弟阋墙，背弃所信，而国破家亡的悲惨史事。
 | 以利沙、以赛亚，还有不少无名的先知，在这民族黑暗的时刻，继续以利亚未竟的工作，奔走呼号，促请全国上下觉悟。他们呼唤：“不可敬畏別神…祂给你们写的律例、典章、律法、诫命，你们应当永远谨守遵行，…要敬拜耶和华你们的神，祂必救你们脱离一切仇敌的手”（17：35-39）。这些先知有的被囚，有的被杀，甚至被锯成两半，但神藉着先知发出的警号没有片刻停息，这声音一直响到今天。
 | 本书作者写南、北两国历史，尽可能两两相对，同时并提，恍如写一国的故事。同时总不忘记褒奖善王，谴责恶王。可惜全本《王下》可以勉强称作善王的只有希西家和约西亚，二王虽能力守正道，扫荡偶像膜拜妖氛，可惜前王和百姓犯罪太深，中兴的努力已难救犹大脱离灾祸，不受覆亡的刑罚。
 | 此时，这块地中海畔月弯沃土、流奶与蜜之地，已不再是众王来朝的美丽土地，而是亚兰（叙利亚）、亚述、埃及和迦勒底（新巴比伦）的国王和他们的军队横冲直撞、强取豪夺的战场。主前722年，风景如画的北国京城撒玛利亚陷敌；一百三十多年后，南国宗教、政治中心山城耶路撒冷，也沦入新兴帝国巴比伦的手中。
 | 本书之为历史，其正确性已从中东新出土的文献中获得不少证实，可信程度远高过其他近东国家的诸王史。但作者显然希望藉翔实历史记事来传达宇宙之主拯救人类的信息。尽管罪恶充斥，仍有不少敬虔忠心的人“未曾和巴力亲嘴”；而大卫一脉在南国内乱与外患的风云诡谲、变幻难测中，仍能坚立不断。甚至当约雅斤王被掳往巴比伦城，民族命脉濒临绝境之际，突然峰回路转，获得释放，且礼遇有加。本书就在这得赎的曙光初露中结束。
大纲 | 分裂后的王国和先知的声音1：1-9：37
 | 北国以色列的衰亡10：1-17：41
 | 南国犹大的中兴与衰落18：1-23
 | 耶路撒冷沦陷，以色列民被掳23：31-25：30


10_OT122ki.htm

10：1
撒玛利亚城防御坚固，如同一个城邦，是暗利王朝的权力中心，完全在王室的控制下。耶户此时在耶斯列，虽已消灭了约兰王和耶洗别，但如何取得撒玛利亚，尽歼王朝遗裔和余党，仍是十分棘手的问题。
耶户用书信通知撒玛利亚的领袖（此处的“耶斯列”有些古译本作“城中”，因耶户是在耶斯列写信，后来七十个王族的首级也是送到耶斯列城，故这些首领应在撒城。）包括三种人：1，控制撒城的官（“首领”），这些都是由王任命的，包括军队统领；2，长老，百姓的代表，有如元老院的元老；还有3，教育王家年轻一代的太傅们。信中要他们选出继位的王。
“七十个儿子”：2节说这是约兰（“你们主人”、“坐他父亲的位”）的众子。“儿子”应指亚哈王室所有的后人，包括亚哈的孙子和曾孙。“七十”有“许多”的意思。

10：3
耶户的策略是软硬兼施，城中首领若选不出贤能继位，又不能接纳他为王，则不妨一战。

10：5
“家宰”为宫廷的行政官，权同首相（看王上4：6注）。“邑宰”是撒城军事指挥宫。

10：8
把王室众子的首级堆放城门口示众，既有儆诫作用，也可以要全民归顺新王。这种手法相当残酷，可能取法亚述人。亚述王象撒缦以色等人喜欢把人头堆在城门口，以警告反抗者杀无赦。

10：9-10
耶户公开承认国王乃他所杀，与百姓无关；国王和众子的被杀是咎由自取，因旧朝作恶太多，耶和华神的先知以利亚早已预言其灭亡。

10：11
耶户所为已超出亚哈家族范围。他为了巩固自己政治地位，尽歼异己。

10：13
“亚哈谢的弟兄”应作“亚哈谢的亲戚”，因亚哈谢是在非利士人侵掠犹大地时，约兰王唯一幸存的小儿子（参代下21：17）。亚哈谢是亚哈王的外孙（8：17-18，26），他的这批亲戚可能在8节所记撒玛利亚城大杀戮前离开犹大，现在正在去耶斯列的路上，还不知道国王和王后已被杀，适遇耶户从耶斯列去撒玛利亚，悉遭杀害。

10：15
“利甲的儿子约拿达”：利甲是个敬虔的家族，以游牧为生，《代上》2：55提到此名，当属摩西岳父的基尼族，随以色列人入了迦南。从《耶利米书》35章所记，可知约拿达是北国以色列人中一个力守正道的领袖，团体中人不喝酒、不盖房屋、不撒种，也不栽种葡萄园，坚决反对敬拜巴力和一切农业社会的习俗，终年住在帐篷里。二百多年后，在犹大王约雅敬的时候，约拿达的后代仍谨守不逾。
耶户邀约拿达同行，当在取得他的支持，来歼灭拜巴力的人。“向我伸手”是伸手击掌，握住对方的手，以示支持。

10：19
本节至28节记耶户如何一举尽歼拜巴力的众人的事。耶户已掌握撒城大权，又有民间崇敬的约拿达相助，于是下令一切拜巴力的都来开个大会。为免误杀不是拜巴力的人，进庙的都穿上礼服；还叫巴力的祭司仔细检查，不要让拜耶和华的人混入大会中（23节）。

10：24
约拿达坚决反对拜巴力，不会向巴力献祭，献祭的是耶户（参25节）。原文为“他们进去”，指耶户和拜巴力的人。希腊文《七十士译本》只用单数“他”，与25节说“耶户献完了燔祭”一致。

10：25
“巴力庙的城”指巴力庙的内坛，那里立有巴力的柱像。

10：29
耶户肃清巴力极其彻底，但没有废除建于伯特利和但两地的金牛犊。若能废此，当可促使北国的人回耶路撒冷敬拜，走上南北复合的道路。耶户没有离开当年耶罗波安另立门户的宗教政策（31节），他的王朝只延续四代：约哈斯（13：1）、约阿施（13：10）、耶罗波安第二（13：13）、撒迦利雅（15：8），连他自己一共五代。但这是北国历史上最长的王朝，共历89年。

10：32
北国在耶户时代，受外国，特别是亚兰王（叙利亚）和亚述的欺侮最甚。“割裂以色列国”亦作“缩小以色列国版图”，是以色列国势削弱的伊始，以后日益衰微，终至为亚述所灭。《申命记》28章所列举的祸，诸如被掳，在“天下万国中抛来拋去”（25，36，41节），后来一一临到。

10：33
北国约但河东的土地都为亚兰王哈薛攻占，到耶罗波安第二始获归还一部分（14：25），以争取以色列王共抗亚述。


11_OT122ki.htm

11：1
亚他利雅是北国暗利王朝亚哈王之女，犹大王约沙法与亚哈家联姻，娶此女为媳（8：18）。这件事不但令南国犹大陷入拜巴力的大罪中（8：18注），大卫家几乎遭灭门之祸。
他利雅所剿灭的王室，主要为亚哈谢的子女，也就是她自己的孙辈。南国王室所余子孙已很少。亚他利雅的丈夫也就是亚哈谢的父亲约兰接约沙法的王位时，已把他自己的兄弟全杀掉（代下21：2-4）。耶户又把王室的亲戚四十二人杀害，其中当不乏约兰已死兄弟的儿子。约兰的众子早年为非利士人杀尽，只剩垩亚哈谢一人，现在亚哈谢也死了。耶和华神从大卫一脉兴起后裔来拯救全人类的计划（撒上17：11-16及注），面临严重威胁。

11：2
约示巴或为约兰王与另一妻子所生的女儿，嫁给祭司耶何耶大为妻（4节；代下22：11）。亚哈谢被杀时年22岁，儿子约阿施此时大约刚满周岁（参3，21节），还须乳母喂养。神预备约示巴和耶何耶大这对夫妇，从要遭杀害的诸王子中救出约阿施，藏在圣殿中。

11：3
约阿施能在圣殿里藏躲六年，可能是亚他利雅根本不知道亚哈谢还有这个儿子。当日王室子女多住尊贵人家受教养（参10：6），约阿施可能为其一。其次，祭司可以把约阿施当作自己的子女，在圣殿的环境中养育。
亚他利雅为恶比耶洗别更胜一筹。她剿灭王室，占夺王位，是南、北朝时唯一的女王，在位六年。但圣经没有照一般记载新王登位方式，说她“作犹大王”，也未说她登位的年龄和作王的年数，只说“亚他利雅篡了国位”。她来自北国王族，并非大卫一脉，但嫁为王后，仍在大卫家谱系内。王位继承人约阿施这时正在圣殿中长大，神应许赐给大卫的“灯光”继续点燃（8：19；王上11：36）。

11：4
耶何耶大在亚他利亚霸占国位时作大祭司，是推翻她的计划的主持人（代下23章），也是圣经记载中唯一娶公主为妻的祭司。因这次对国家和大卫家有功，死后葬在大卫城列王的坟墓里（代下24：16）。
“迦利人”是从小亚细亚西南的迦利亚请来的雇佣兵，负责王室警卫。据《代下》23：1所列，五位百夫长都是以色列人。参加立幼子为王的还有利未人和百姓的首领（代下23：2）。

11：5
耶何耶大要在不引起亚他利雅的疑心下，调动兵力。第一步是把警卫部队的头领找来秘商，领见密藏了六年的幼王，并在殿里发誓，共拥幼主。
第二步是安排在安息日发动。五班卫队中，有了三班在安息日值班，一班守王宫，一班守苏珥门，一班看宇守护卫兵院的后门。这三班人要轮流来守卫圣殿。另外安息日休班的两班人，取消休班（代下23：8），来圣殿护卫新王。这样，新王在圣殿里有三班人保卫（平常安息日只有两班人）。
这天是安息日，还可能是一个宗教节期，许多敬虔的人都来了耶路撒冷，所以有“国中的众民”参与其事（14节）。
此举部署严密，上下齐心，亚他利雅孤立无抚援，也无力制止，回到王宫时为拥立幼王的军队所杀（16节节）。

11：10
“大卫王的枪和盾牌”：盾牌或为大卫当年从琐巴王那里夺来的金盾牌，后来带到耶路撒冷，献给了神（撒下8：7）。“枪”原文为单数，应指大卫自己用的长枪，存在殿里，现在取出来为新王加冕之用。

11：14
幼王所站的“柱旁”，应为圣殿门口两根叫做波阿斯和雅斤的大铜柱之一（王上7：20注），象征神与大卫所立之约，坚固他的王位到永远（参23：3；代下23：13）。

11：17
新王和民在这里与神立约，重申神当日与摩西所立之约。犹大国民与王室背离耶和华神多年，值新王膏立之际，必须向神重申盟誓。王与百姓之间也立约，规定权利和义务（参撒下5：3）。


12_OT122ki.htm

12：2
约阿施作王时才七岁，收藏他又膏他为王的耶何耶大作了他的顾问。约阿施在位初期积极向善的许多施政，耶何耶大功不可没。他担任大祭司期间，约阿施忠心侍奉神，“行耶和华眼中看为正的事”。可是耶何耶大一死，约阿施开始听信亲巴力的顾问的话，让百姓又去侍奉偶像（代下24：17-18）。

12：5
圣殿在亚他利雅统治期间受到严重破坏（代下27），何况建成已一百二十余年，受风雨侵蚀，又乏维修，毁损的地方甚多。

12：7
约阿施已满三十岁，大祭司耶何耶大年事已高，无力管治祭司。祭司的纪律甚差，收了修殿的奉献，却无行动，他因此决定亲自主持修理圣殿的事，规定从百姓来的收入不再归祭司（9节），祭司从前收到的钱也不用拿出来供修殿用（8节）。这样，收取奉献和修殿的权从祭司手中取了过来。然后他向百姓保证，以后收到的捐献，一定用于修殿，并指派祭司看守奉献柜。百姓奉献十分踊跃。约阿施命令宫廷的书记管理圣殿的财务（10节），修殿的费用直接交给督工，完全不经祭司。所有收入全作修理用（13节）。等到圣殿修好后，还有余款，才用来置备殿里的圣器（代下24：14）。

12：16
祭司的生活所需，依律法自百姓献祭所奉的银子中取用（看利5：14-16；6：1-5；民5：5-10）。

12：17
迦特本为非利士人居地，罗波安把它建为设防城，归由犹大国管治（代下11：8）。亚兰王哈薛的军队人数不多，却在犹大全境肆虐，包括迦特，杀了不少人，又在耶路撒冷抢掠（代下24：23）。

12：20
约阿施不念耶何耶大抚养、教育和辅佐之恩，晚年离弃神，受到祭司撒迦利亚（耶何耶大的儿子）的责备，居然用石头把他打死（代下24：20-22）。臣仆不满此举，起来背叛，把王杀了。
“悉拉的米罗官”：很可能是建于旧大卫城朝欣嫩谷斜坡上的那个防御工事（看撒下5：9），现在用作军营。约阿施被杀前住在这里。


13_OT122ki.htm

13：5
约哈斯见以色列国受亚兰人的压迫日甚，恳求耶和华神帮助。神赐了一位拯救者，这位拯救者可能是亚述王亚达尼拿里三世（主前810-783年）。此王在约哈斯作王期间登基，于主前803年攻打大马色，破其城，大大减轻了亚兰人对以色列国的压力。以色列收复了一些国土，得到喘息机会，恢复国力（25节）。但也有人说拯救者为14：26-27所记的约阿施之子耶罗波安第二，在他为王期内，以色列拓展北疆（14：25，27）。

13：13
这位耶罗波安是以色列王约阿施的儿子（25节），因与北国的创始人耶罗波安同名，故历史上称他为“耶罗波安第二”。

13：14
以利沙年纪老迈（超过80岁）。从他最后一次露面（见9章）迄今已有45年，圣经没有关于他的记载（耶户在主前841年膏立，约阿施登基为798年）。在约阿施看来以利沙的逝世是国家的大损失，因他保卫国家的功劳远大过军队，所以称他为“以色列的战车马兵”（看2：12注）。

13：16
“按手在王的手上”：表示先知的支持。

13：17
亚弗在外约但河的东北。“朝东的窗户”指亚兰人将从东方来攻以色列，亚弗则将是以色列国阻止亚兰军队，打败他们的地方。

13：18
用箭击地是考验约阿施有多大决心抗敌。击地只有三次便止住，可见这位以色列王没有彻底打败敌人的决心，也缺乏对神的信心。一生为国的先知面对此王那能不怒。

13：19
“只能打败亚兰人三次”：看25节。

13：21
这种发生在以利沙坟墓里的神迹，一定令死人的朋友惊讶万分。神是活人的神，祂能赐生命；死了的人碰着祂的先知的骸骨也能复活。若与天父亲自接触，岂不更能得到永远的生命吗？

13：25
约阿施只从亚兰王手上取回过去夺走的部分城邑，应验了以利沙的预言（14-19节）。河东所有的城邑要到耶罗波安第二时代才取回（25节；比较10：32-33）。


14_OT122ki.htm

14：2
亚玛谢作王29年应包括与他儿子亚撒利雅共同执政的24年在内。亚撒利雅在亚玛谢为以色列王约阿施打败被擒后（13节），便被立为王（21节）。

14：7
“盐谷”：死海南边的平原。“西拉”：以东的首都，在死海南约80公里，其名有“石城”的意思。
犹大王亚玛谢有意重新取得以东的控制权。约兰作王时，就曾出兵平定以东人的叛变，大败而归；以东脱离犹大独立（8：21注）。亚玛谢为达此目的，甚至打算从北国招兵助阵，为神人所责。他后来得神帮助，在盐谷大胜以东人，陷其京城，夺回其地的控制权（代下25章）。

14：9
以色列王见亚玛谢战胜以东后，心高气傲，要和他较个高下，用寓言来奚落他，以挫其锐气。他把自己比作香柏树，对方只是棵无足轻重的小荆草，不堪一击。

14：11
犹大的伯示麦在耶路撒冷西（王上4：9）。

14：13
以法莲门在耶城北，角门在耶城西，以色列王所拆毁的只是城墙一小部分，后来在亚撒利亚（乌西雅）作王时修复。

14：14
以色列王约阿施（主前799-784年）带了一批人质回撒玛利亚，犹大王亚玛谢可能在其内（13节）。《代下》记其事时，认为是亚玛谢“寻求以东的神”的刑罚（25：20），以致被擒，成为人质。约阿施掠去金银不会太多，因亚兰王攻打耶城时，犹大王约阿施（主前836-797年，与以色列的约阿施同名，但非一人），已把圣殿和王宫“所有的金子”都给了他（王下12：18）。以色列王约阿施带走人质，以要胁更多贡物。约阿施死后（主前782年），亚玛谢还活了15年（17节）；后来回耶路撒冷作王，不久为人所杀（主前787年，20节）。

14：19
拉吉是犹大国的重要设防城（代下11：9），在耶路撒冷西南40公里。希西家与亚述王西拿基立作战的记述中，屡次提到此城（18：13-17）。

14：21
亚玛谢的儿子继他作王，名叫亚撒利雅，又名乌西雅，前者的意思是“耶和华已帮助”，后者是“耶和华是我的力量”，在意思上密切相连，当时或同为人所用。
亚撒利雅接续父亲作王的事，极可能发生在亚玛谢被掳作人质期间，故作王时期与其父有许多年的重叠（看14：2注）。

14：22
以拉他位于阿卡巴湾，靠近以旬迦别。所罗门曾用此城发展他的船队。因属阿卡巴湾区的重要港口，一向为外国垂涎。亚撒利雅收回以拉他不久，又先后为叙利亚及亚述占夺（16：6-9）。此城为今天阿卡巴旦市所在地。

14：25
北国耶罗波安第二和南国亚撒利雅在位期间，是以色列人自大卫、所罗门以来最强盛的时期。耶罗波安把北疆扩展到哈马口（所罗门王时代也用此词来描写最北的边界），又收复了大马色和哈马（28节）。既取得这些土地，过去为亚兰王哈薛夺去的约但河东的土地当然也已收复。以色列人有了这一大片土地后，已成地中海东疆最大、势力最强的一个国家。
哈马口即往哈马的关口之意。亚拉巴海即死海。迦特希弗在西布伦境内（书19：13），靠近耶稣的故乡拿撒勒城。
亚米太的儿子约拿就是《约拿书》所记的先知约拿。他往尼尼微传讲神的信息，正是亚述帝国内部积弱的时候。


15_OT122ki.htm

15：2
亚撒利雅（即乌西雅）作王52年（主前792-740年），是南、北两国诸王在位最长的一个人。不过这52年包括与他父亲亚玛谢共同秉政的时期在内（看14：2注）。

15：5
神降祸于亚撒利雅是因为他僭夺了祭司的圣职（代下26：17-21），自己在圣殿中献香。后因染大痳疯，由儿子约坦主政，父子同时治国，直到死时。

15：10
这是北国的第五次弑君篡位。雅比的儿子沙龙登上王位只一个月，又为米拿现所弑。
北国自耶户王朝败亡，政治极不稳定，除了米拿现作王长达十年，和被亚述掳去的何细亚之外，其余诸王都是以弑君始，又为人所弒终。耶罗波安第二的中兴景象一去不复返。

15：14
得撒是以色列国暗利王朝的国都（王上15：21），米拿现是此城驻军的指挥官。他弑君自立为王，历二代而亡。

15：16
提斐萨在以色列境，位于以法莲与玛拿西的边境（书16：8：17：7-8）。米拿现如此残酷对待同胞，为历史上罕见。

15：19
普勒就是亚述王提革拉毗列色三世（主前745-727年），这是圣经首次直接提到亚述王。普勒是他的巴比伦名字。此人篡了亚述王的位，重振国威；南犯以色列国应在主前743或738年，迫米拿现称臣纳贡。

15：20
亚述王要索的贡银为数甚钜。一他连得相等于三千舍客勒。一千他连得银子（19节）等于三百万舍客勒。每一富户出五十舍客勒，须有六万富户来分摊这笔大贡款！

15：25
这是北国的第七次篡位，建立了一个一代而亡的“比加王朝”。
比加在撒玛利亚城杀死继米拿现为王的比加辖，有基列人助他。有人据此推想，比加可能是垫但河东基列地的实际统治者，并且和叙利亚的亚兰王利汛关系友好。他表面效忠比加辖，骨子里十分反对他的亲亚述政策，终于叛变（16：1-9）。

15：29
比加取得北国王位后，走自己的路线，和亚兰王联盟对抗亚述，并强迫犹大国加入。犹大未允，以色列武力相向（代下28：5-21）。
这是先知以赛亚和弥迦在犹大工作期间。
亚述王提革拉毗列色三世（19节注）应犹大王之请，发兵进攻以色列，深入加利利和基列，以解犹大之危（16：7）。军队所至，庐舍为墟，并掳去不少百姓，后挥戈攻大马色，杀了利汛，掳走其民（16：9）。北国国土被侵，百姓被掳，盟邦亚兰已亡，国运岌岌可危，时为主前732年。十年后，以色列国终为亚述所灭。

15：30
亚述王没有杀以色列王比加，杀他的是何细亚。此人为北国中的亲亚述派。据亚述史料，何细亚得登王位乃获亚述支持，这是以色列国第八次也是最后一次的篡位。何细亚王朝只维持了九年，为北国最后一位王。

15：33
此处说约坦作王十六年，但30节则说他在位二十年时，何细亚弒以色列王比加后篡位。其间的四年出入，应他与父亲乌西雅（即亚撒利雅）共同主政。

15：35
“上门”为圣殿向北的“便雅悯高门”（耶20：2；结9：2）。《代下》27：3-4记有约坦王的一些建设工程。建殿的上门，加强俄斐勒城上的墙和国中其他的防御，都是为了对付亚兰王和以色列王的联合攻势的措施（看16：5）。

15：37
本节、16：5-12以及《代下》28：5-21都将亚兰王利迅和比加攻击犹全国，说是亚哈斯作王时的事，证明约坦和亚哈斯在位的时期必有重叠，亦即父子二人有一段时期同时主政。33节说约坦作犹大王16年（主前750-735年），亚哈斯作王应为主前750-740年。约坦可能在主前735年逊位给其子亚哈斯。


16_OT122ki.htm

16：3
南国亚哈斯王行神看为恶的事，建造巴力像，并且把儿子焚烧为祭（参代下28：3）。这种把儿女当作祭物，使之经火，献给亚扪神摩洛，为摩西律法所严禁（利20：2）。

16：5
看15：29注。利汛和比加之盟，除了联手抗亚述外，还图消灭大卫王朝，瓜分南国土地。《历代志》作者且认为是神对犹大国犯罪的刑罚（代下28：5）。

16：6
犹大国失去阿卡巴湾的港口以拉他（参14：22注），是国家经济一大损失，再添上耶城被围，情况的危殆，可见于先知以赛亚的记述中（赛7章）。以赛亚劝亚哈斯全心倚靠神，可是此人信心不足，仍向亚述王求救。
亚哈斯自称为“仆人”、“儿子”，显然已将犹大国置于亚述的保护下。

16：9
亚述王在主前733年进攻大马色，围城二年，终于攻陷，利汛被杀，应验了先知以赛亚和阿摩司的预言（赛7：16；摩1：3-5）。大马色的居民被掳往的吉珥，地点不详。有的学者说“吉珥”是一个普通名词，义为“城市”，指的是亚述首都尼尼微。
亚述王然后进攻北国，将流便、迦得和玛拿西支派的人掳往米所波大米，为以色列民的第一次被掳（15：29）。利汛既死，亚兰国亡，亚述已成近东霸权。

16：10
亚哈斯去大马色大概是以附庸国王身分，向攻取了这座亚兰京城的亚述王道贺，并谢他的帮助。圣经没有说明这个坛的图样的来源，一般相信是仿亚述王筑的坛而造。在耶城造新坛等于以亚述之神代替耶和华神。但《代下》28：23为亚哈斯造坛的事作了解释。新近的考证，认为新坛所仿的样式为大马色临门神的坛，因亚述人的坛不用于献燔祭，故《历代志》所记正确。不问此坛来源为何，亚哈斯已将外邦的坛建在圣殿中，代替铜坛作献祭之用，并且仿亚述人的方法，把原来的铜坛当作用祭牲的内脏寻求神谕的地方（15节）。“铜坛”为圣殿原有的祭坛（王上8：64）。

16：17
亚哈斯拆下圣殿中盆座的心子、铜牛等，很可能是用来筹足向旺述王缴交的贡银。

16：18
亚哈斯把造在王宫和圣殿之间有盖的走廊拆除，以示对亚述王的敬意。这事有几种解释：一是说他从此只在外邦的坛上敬拜，把进圣殿的门封了。“安息日所盖的廊子”指只在安息日和月朔才开的殿门，供王进殿之用。一说是他现在只是亚述王的臣仆，旧日象征国君地位的建筑物须加拆除。另一说则是紧接17节而来，他拆掉这些，是把廊子上的金银装饰取下，筹措给亚述王的贡银。以第三说较可信。


17_OT122ki.htm

17：1
何细亚在此时登基作以色列王，国土只剩下约但河一隅。加利利地和约但河东都已入亚述版图。何细亚只是亚述属土上的臣仆（3节）。

17：3
提革拉毗列色三世（16：10）在主前727年逝世，儿子撒缦以色五世继位（统治期间为主前727-722年）。以色列王何细亚趁机停止进贡，且和埃及结盟。埃及国力已衰，内部分裂，自顾不暇，无力援外。亚述新王遂于主前724年挥军南下进攻以色列。何细亚率民力抗，先后三年（主前724-722年），终不敌；撒玛利亚城陷，他也作了阶下囚。时为主前722-721年（18：9）。据亚述文献所记，亚述王从撒玛利亚城掳走百姓27290人（5-6节），是为以色列民的第二次被掳（第一次见15：29及16：9注）。北国以色列亡（18：10）。
撒缦以色五世攻下撒玛利亚后不久即去世，由撒珥根二世继位，并把攻取撒城的功劳归在他的名下。

17：6
以色列民被掳往的哈腊，确切地点不详。“歌散的哈博河”应作“哈博河边的歌散”，是位于幼发拉底河流域的一个亚述省会。“玛代人的城邑”指里海南边和底格里斯河东北之间的城镇。

17：7
自本节至23节为本书作者就北国以色列的灭亡作的检讨，综述以民如何背弃与耶和华所立的约，犯拜偶像大罪。撒玛利亚倒下，百姓被掳异国，是神对不信不义的刑罚。

17：23
以色列人被掳不等于北国十个支派完全消灭，所消灭的只是以色列国这个北国（何1：6，9）。18节所记“犹大一个支派”是当时惯用语，指与北国对峙的南国犹大（比较17：21-23及王上11：13，32）。这里的“一个支派”包括了犹大（西缅在内）和属于其他支派却留下来效忠大卫家的人（例如南便雅悯）。这些人联合起来巩固大卫家的政权，有若“一个支派”。亚述人掳走北国百姓前，十支派中也不断有人归向大卫家。耶罗波安背叛时已有此现象（王上12：16-20；代下11：16-17），以后在北国多次动乱中，继续有人归回侍奉耶和华（代下19：4；30：1，10-11，25-26；34：5-7，33；35：17-18等）。从此角度看，南国犹大可以说包括了以色列十二个支派，换言之，以色列这个民族藉犹大国得以保存。
日后从巴比伦归回的“余民”，是全以色列民的代表，而非一、二支派。主基督来时，也不是只拯救少数支派，而是要作“以色列家”的牧者（太10：5-6）。

17：24
亚述王撒珥根二世继续旧政策，将忠于帝国的人迁往新占领地居住，以填补掳走的人口。迁来撒玛利亚的人，民族文化背景相当复杂，后来和当地未掳走的以色列人通婚，产生血统复杂的下一代，就是后世所称的“撒玛利亚人”（29节；路10：33）。撒珥根二世之后，还有以撒哈顿（主前681-669年）和亚斯都（即亚述巴尼帕，主前669-627年）等王，继续推行此种迁徙政策，产生了宗教信仰上大混乱，久而久之，撒玛利亚人形成了宗教上的一个新教派，在巴勒斯坦的历史上占有相当重要的一页（参路9：52及注）。

17：29
“撒玛利亚人”一名首次在圣经上出现（看24节注）。


18_OT122ki.htm

18：1
希西家是犹大国的好王。北国以色列正为亚述吞并，但希西家毫不畏慑，反力图自强，在灵性和政治上领导犹大国踏上复兴之路。
圣经用相当多的篇幅记载他与亚述王西拿基立（此人接续在战阵中死去的父亲撒珥根二世为王，时在主前705年）的接触和晚年的政绩。这些记载分别见18：13-21；《代下》32：1-33；《以赛亚书》36：1-39：8，具见这位“倚靠耶和华以色列的神…谨守耶和华所吩咐摩西的诫命”（18：5-6）的君王在圣经历史上的重要地位。
希西家统治犹大国二十九年的政绩如下：1，挣脱亚述的辖制，不再进贡（7节）；2，废去邱坛、柱像、木偶，连摩西在旷野所造的铜蛇也予摧毁：3，征服非利士人，恢复在亚哈斯王时为非利士人占有的高原和南方的城邑（看代下28：18）；4，建造府库、仓房、城邑，收藏金银、五谷，为国家积财（代下32：27-29）；5，塞基训河上源、引水入大卫城，以确保城中食水供应（20：20；代下32：30）。29年包括希西家作王19年（715-697）及与子玛拿西秉政10年（697-686）。之，与父亚哈斯同治14年（729-715）。参20：1；21：1注。

18：9-11
参17：3，6注。

18：13
希西家十四年当为主前701年。西拿基立是亚述王撒珥根二世的儿子，统治期为主前704-681年。希西家和推罗、埃及结盟，共抗亚述（代下32：1，8）。西拿基立于是派兵镇压，攻击犹大设防的城邑，其中一城为拉吉。考古学家在尼尼微发现记有围攻拉吉的石碑。希西家在强敌临境无力抗拒下，同意纳贡。石碑上说贡物包括宝石、大象的皮革，和希西家亲生的女儿、妃嫔与乐师等，又掳去百姓廿万人。但没有说攻取到耶路撒冷城，只说希西家“象关在笼中的鸟”囚困在王宫中。看19：2注及《以赛亚书》36：1-22。
自本章13节至20：19的经文与《以赛亚书》36-39章的内容相似，有的完全相同。一般认为本书写作时引用的史料，部分来自《以赛亚书》。兹将二书间相同的部分列后，括弧中为《以赛亚书》经文：1，西拿基立兵临耶路撒冷城下，18：13，17-37（36：1-22）；2，预言耶城必得拯救，19：1-13（37：1-13）；3，希西家的祷告，19：14-19（37：14-20）；4，希西家患病，20：1-11（38：l-8）；5，巴比伦来使，20：12-19（39：1-8）。

18：17
王西拿基立得到这许多贡物心仍未足，认为希西家诚意不足，派了三位大臣和大队兵马向希西家和耶城的居民进行宣传战。本节列出的三个名字，不是人名而是官衔。“他珥探”的意思是“最高指挥官”：“拉伯撒利”是“总太监”；“拉伯沙基”是“野战指挥官”。有的圣经学者认为13-16节和17节以后所记是亚述人两次不同的侵略。本节所记发生在13-16节的事以后13年。

18：19
本节到25节和29至35节是两篇很精彩的阵前喊话，亚述人希望不用一兵一卒，凭言词说服的力量，打击民心士气，取得耶城。为达到此目的，用了耶城居民听得懂的希伯来话，而不是当日近东商业与外交中用的国际语言亚兰话（26节）。拉伯沙基可能有传译，他自己不一定会说希伯来话。

18：27
“吃自己粪，喝自己尿”指亚述大军若包围耶城，断绝粮食和水源，百姓只有吃粪喝尿。“坐在城上…的人”指百姓。
本节至35节的第二篇喊话，仍旧志在打击希西家的威信，说倚靠耶和华的话只是欺哄，根本救不了百姓；接连用三个“你们不要”否定希西家的权威，然后列举投降的好处，和反抗必遭灭亡的实例。

18：34
这些都是曾给亚述打败的外邦人所信的假神，现在与真活神耶和华相提并论。

18：36
亚述人的“喊话”没有收到威胁的功效，反激起了上下同仇敌忾的心，更愿意仰望耶和华（19：3-4）。


19_OT122ki.htm

19：1
希西家临危不乱，对神忠信，谦卑地来到神面前，求先知向神祷告。
看19：2注及《以赛亚书》37：1-13。

19：2
先知以赛亚一生在南国犹大侍奉，是王室信任的先知；他说的话甚具影响力。以赛亚不主张向埃及求助（赛19：1-22），反对和埃及结盟（赛30：1-7；31：1-3）。本书首次提到他，但早在乌西雅、约坦和亚哈斯王时，已很活跃（看赛1：1）。

19：7
以赛亚预言，采用心理攻势的亚述王西拿基立，自己要为“风声”所困，回师北返。这风声可能是国内有变，也可能是埃及王特哈迦率军来援（埃及此时由尼罗河上游的埃提阿伯[即古实]人作王）。据西拿基立的记录，他放弃耶路撒冷，调大军在以革伦附近的平原上迎战埃及，把埃及人打败。
西拿基立回国后为自己的儿子刺杀，应了以赛亚所说，“倒在刀下”的话（37节）。

19：8
立拿在拉吉附近，靠近非利士地边界（看8：22）。

19：12
“歌散”：看17：6注。“哈兰”：看《创世记》11：31，在幼发拉底河流域，为往叙利亚商道上的重要贸易中心，主前1100年即属亚述帝国。“利色”：介于幼发拉底河南和哈马的东北之间。“伊甸人”：住在哈兰南边的居民。

19：14
看18：1注及《以赛亚书》37：14-20。

19：28
据亚述人的石碑所记，他们用钩子钩住俘虏和奴隶的鼻子，以防逃走，是历史上最残忍的一个民族。先知宣告，将来会有人反治其人。

19：29
“自生的”指去年收割时遗在田里的种子长出来的谷（参利25：5）。“今年要吃自生的”指亚述人是年春季来攻，把去年秋天撒种正待收割的田地全毁，不能再种，只有吃自生的。第二年也吃不到自种的，可能是因为亚述人留到是年秋天下种期已过后才走。但到第二年下半年，亚述人必走，百姓可以耕种；次年（第三年）收割，吃自己所栽种的。

19：31
看17：23注。“余剩的民”：有的地方作“所剩下的”（赛10：21）、“其余的”（拉3：8）、“余剩的人”（赛14：30）。这个词的内涵最早见于先知以赛亚给他儿子取名施亚雅述（Shear-jashub）。亚兰人此时和以色列联盟攻打耶路撒冷（16：5-6；赛7：8），以赛亚用此名预言同盟必遭亚述军击败，只剩下少数人逃脱（“施亚雅述”是“只余少数”的意思）。
此处“余剩的民”原见《以赛亚书》37：30-32，指犹大家（南国）在亚述人攻打下（主前701年）存活的人。南国亡于巴比伦后，此词指被掳巴比伦的犹太人（参赛4：2-6；6：13；10：20-23），后来更用以指犹太人中得脱神的刑罚成为新子民的人（参弥2：12；5：7；番2：4-7；亚8：6-8）。

19：35
耶和华的使者是奉神差遣执行命令的仆人，有时传达信息（例如太1：20；路1：35），有时执行刑罚（例如列撒下24：16；代上21：16）。圣经中“天使”和“神的使者”互用，因为希伯来文的“天使”便是“使者”的意思。有“使者”和“神”为一人（看创19：1，21；31：11，13；32：24-30；出3：2，4；士2：1-5；6：11-12；何12：3-6）。天使看顾、安慰一切信靠神的人（6：14-17；诗91：11；徒12：5-11等）。
耶和华的使者曾击杀埃及一切头生的（出12：12），又在要灭耶路撒冷时，听神的命令停手（撒下24：16）。本节说天使一夜之间击杀了亚述人十八万五千。希腊史家赫洛多塔斯记录此事时，说亚述军因感染鼠疫，几全军覆没。这正应验了先知的预言（32-34节；赛31：8）。

19：37
看19：7注


1_OT122ki.htm

1：1
本书继《王上》22章讲亚哈王死后儿子亚哈谢接位任内发生的事。3：5重提此事。根据一位德国传教士1868年在亚嫩河发现的摩押王米沙的石碑（主前九世纪），以色列人在暗利和他的子孙作王时期，曾统治摩押地。大约在亚哈谢作王的第二年，摩押王背叛，继亚哈谢作王的约兰前往平乱，作战并不顺利。在“暗利王朝”为耶户所篡前，摩押人已取回死海东边的米底巴，恢复独立地位。

1：2
撒玛利亚是北国的京城（建于暗利作王时，王上16：24）。当日的房屋在二楼多建有阁廊，四壁围以木制栏栅，有若今天的百叶木帘，可以透风，又可蔽阳光。以革伦为非利士人所建沿地中海五个大城中最北的一个，多数学者同意为距亭拿西6公里的莫夸讷废墟（Kh-al-Muqanna）。
“巴力西卜”一名旧约中只见此处，为迦南人所信的神祇。“西卜”义为“苍蝇”，“巴力”义为“主”。“巴力西卜”即“蝇神”，为司苍蝇之神。苍蝇可传染疾病，迦南人相信蝇神握有散播或阻止瘟疫和疾病的能力。亚哈谢所求问的是跌伤有无痊愈的希望；所求的是神谕，不是治病。

1：3
耶和华神通常总是直接向以利亚或其他先知说话（王上17：2，8；21：17），只间或用使者传话（参王上19：5）。关于以利亚的生平可看<参考资料>“先知”条。亚哈谢的使者在半路便得到了所要的确实而无保留的答案。因这答案来自以色列的神：他一定要死，不过不是死于跌伤，而是死于背离神（16节）。

1：8
“身穿毛衣”原文作“长有毛发的人”，可指以利亚发长披肩、胡须满腮的外貌；但更可以指他所穿是还没有脱去毛的羊皮或骆驼皮衣，蓬松粗糙，拦腰束上一根皮带，有如大漠牧民。这种简陋朴实，是对王室和上层社会的奢侈生活的一种无言抗议。以利亚的这种外衣不只是先知的记号（王上19：19），且有若摩西的杖，曾用以分开约但河的水。新约时代施洗约翰也穿着相似的衣着（太3：4）；他是基督的开路先锋，百姓以为他就是以利亚（可9：12）。

1：9
以利亚曾在距撒玛利亚不远的路上会晤亚哈谢的使者，现在候在山顶上，等待亚哈谢派来捕捉他的官兵。这位以色列王大概以为只要把先知丢进牢里或者杀害，咒诅的魔力便可祛除，他可以活下去。有人说这山在撒玛利亚城西往以革伦的路上，因那里有不少山丘。

1：10
神当日允许以色列人立王，这王是神的仆人，必须遵守神的命令照顾百姓（撒上12：14-15）。亚哈谢把神给他的权柄握在自己手里，反要捉拿神的先知。火象当日在迦密山从天下降烧尽祭物一样，把来捕捉以利亚的两批人烧灭（王上18：38-39）。第三批来的人态度完全不同，为他们的性命哀恳，承认先知的地位，所得的结果也完全不同（13-15节）。

1：16
以利亚有“烈火的先知”之称，他重申神的刑罚，一点也没有畏惧。亚哈谢死了，他虽为王，也无法改变自己的命运。


20_OT122ki.htm

2O：1
希西家患病大概正是亚述王西拿基立攻击犹大地的时候（比较20：6），也就是他在位第十四年（18：13）。神听了祷告，增加了他十五年的寿命。他在位共廿九年（18：2）。本章1-19节也见《以赛亚书》38：1-8；39：1-8.看18：1注。

2O：10
古时近东有一种计时的“日晷”，有似小型的台阶。“亚哈斯的日晷”可能属这一种，建在王宫外院，面西而造。太阳下山，日影拉长，阶台上的影子会向上移，这就。叫做日影“向前进”。有的译本据此将11节译为：“先知以赛亚求告耶和华，耶和华就使亚哈斯台阶上前进的日影往后退了十级”。
太阳西沉，日影一定延长，这是自然规律。希西家所要的兆头是要日影违反自然的规律，反向后退。何以能做到？因圣经未详述其事，故解经家作有不少解释，且无一致看法。此事明显为一局部性现象，只囿于犹大一地（参代下32：31“国中所现的奇事”）。神掌管宇宙万物，藉此现象显明祂乃生命的主，无所不能，无所不在。

2O：12
比罗达巴拉但即《以赛亚书》39：1的“米罗达巴拉但”，为历史上著名的巴比伦王玛尔杜克阿波伊但拿（Marduk-aplaiddina），曾两任巴比伦王（主前722-710年，703-702年）。此时巴比伦尚在亚述帝国辖下，主702年后，逃往米所波大米的以拦，继续反抗亚述。遣使者来见希西家王大概希望和犹大国建立反亚述联盟，其时当在主前703年。

2O：13
希两家王在来使面前炫耀财富和武备，把神所赐当作自己的荣耀（代下32：27-29），因此受到神的斥责（17-18节）。

2O：17
一百年后，尼布甲尼撒二世在巴比伦登位，以赛亚所说预言完全应验（耶27：21-22；52：17）。

2O：20
希西家备战，抵御亚述王西拿基立的进攻，下令建造一条水道，从基训泉引水经地底入耶路撒冷城。为造此水道，得开山凿石。水道阔约3公尺，长542公尺，高自4至15公尺不等，出口在旧城东南角，为日后著名的西罗亚池的所在（约9：7）。据历史记载，这项“挖池、挖沟、引水入城”的工程，是从两头同时开始，全用人工，然后在地底合龙。考古学家到十九世纪始发现此水道。


21_OT122ki.htm

21：1
玛拿西是犹大国有史以来最坏的一个王，因他的败行劣绩（3-6节），令犹大国不能逃避亡国的厄运（24： 3）。他在位的时间为南、北国列王中最长的（主前697-642年），其中有10年是与希西家一同主政（主前697-686年）。他在希西家患病时出生（20：6）。

21：13
本节的意思是：耶路撒冷将和撒玛利亚及亚哈家遭遇同一命运。“准绳”和“线铊”都是建筑房屋时定水平的工具。北国和它的君王因为没有达到神所定的标准，遭受了覆亡的命运。现在神衡量南国，一样远远达不到标准，所以必象清洗碗盆一样，把犹大国“擦净”、“倒扣”，彻底清除，无一人可以幸免。

21：16
玛拿西的罪行包括杀害先知和敬畏神的人。这些都是反对他倒行逆施的人。遭他毒手的人必甚多。据犹太传统，先知以赛亚是在玛拿西作王时，被他用锯锯死（参来11：37）。

21：20
据《代下）33：10-17记载，玛拿西后来在神面前认罪，除掉外邦人神像，拆毁祭偶像的坛。他的儿子亚们又恢复了偶像敬拜，后为臣下所杀（23节）。

21：24
亚们为背叛他的臣仆所杀，但未发生象北国那种篡位的事，有国民起来杀了背叛的人，立亚们八岁大的儿子约西亚作王。臣仆的叛变或和当时国内主张亲亚述或亲埃及的争议有关。亚们“行他父亲一切所行的”，包括亲亚述的政策。此时，亚述势力已衰微，埃及复起，再度觊觎巴勒斯坦。而迦勒底人势力也已抬头，背叛亚们者或为亲埃及的一派。

21：26
“乌撒”可能是乌西雅（亚撒利雅）的缩写（14：21）。


22_OT122ki.htm

22：2
约西亚出生前300年，已经有神人预言他的来临（王上13：2）。他八岁登基，到二十岁时，已能掌握朝廷政务，展开革新运动（代下34：3-7）。他在位功绩彪炳，不但在宗教上复兴犹大国，在政治上也有了一派中兴气象。他趁亚述势力日薄崦嵫之际，修复圣殿，彻底铲除全国拜偶像之风，连历朝未去除的耶罗波安在伯特利所设的坛也拆毁焚烧，带领全民回归耶和华。

22：8
玛拿西作王时期，可能销毁了国中藏有的律法书，但一定有敬虔的人冒生命危险私藏，未给发现。大祭司希勒家所发现的可能是这种私藏本，也可能是所罗门当年建殿时埋存在基石中的抄本。因圣经说，这书是在修殿期间发现的。
“律法书”可指全部“摩西五经”，也可能是《申命记》或其中一部分（看申31：24-26；代下34：14）。

22：11
约西亚王当然接触过律法书，作王储的时候不会不让他熟悉本国的律法和历史。这里是说，他听了书中的活，得到新的启迪和亮光，目击国势日弱，国民道德日忝，律法书将一国一族前途祸福陈明在读者前（例如申28章），让他顿悟前王疏离耶和华神之罪，痛下决心，清除国内妖氛，力遵摩西古训，以挽积弱。

22：14
旧约中除了户勒大这位女先知，还有摩西的姐姐米利暗（出15：20）和士师底波拉（士4：4）。户勒大是耶路撒冷人，以能说预言受人尊敬；但在犹大地除了她，还有耶利米、西番雅等。她住在耶城，祭司和书记奉王命，就近向她求问。
掌管礼服的沙龙可能是掌管王宫或圣殿礼服的人，也许就是耶利米的叔父（耶32：7）。
“第二区”指耶路撒冷西北角的新市区（看代下33：14）。

22：20
户勒大预言约西亚死时不会见到耶路撒冷的沦陷。约西亚后来在与埃及法老尼哥的战役中重伤（23：29），其遗体从北方米吉多运回耶城安葬（主前609年），应验了女先知所说“平平安安地归到坟墓”的话。他没有见到巴比伦王攻陷耶城，掳走其民的“灾祸”。此事发生在主前605年，为耶城第一次沦入巴比伦人手上（24：10-16）。
约西亚所作的宗教革新并不足除尽犹大列王所犯的大罪，神的刑罚仍临到以色列民；但约西亚因善行而免遭此报。


23_OT122ki.htm

23：2
“约书”指22：8的“律法书”。

23：3
“柱旁”：看11：14注。

23：4
“汲沦溪旁”：比较23：6，12；《代下》15：16；29：16。这是耶城郊外清除和毁灭偶像的地方。

23：7
“娈童”：参《申命记》23：17；《王上》14：24；15：12；22：46。

23：10
欣嫩子谷在耶城南面。以色列民曾在此献人祭，后来变成堆废物的地方。“陀斐特”不是地方名，而是作“火炉”解的普通名词。

23：11
这是圣经中唯一人用马向日头献祭的记载。古代亚述文献中有此记载。

23：13
“邪僻山”即所罗门曾建造外邦神庙宇的橄榄山（看王上11：5-7及注）。

23：16
据三百年前神人向耶罗波安说的预言，约西亚会毁此拜金牛犊的坛，并将假祭司的骨灰撒在其上，永远不能再用（参于上13：1-3）。15节只说坛，未提金牛犊，可能早已在北国沦亡时运往亚述。

23：18
“撒玛利亚”指整个北国，而非单指撒玛利亚城，因这位曾欺哄神人的老先知是从伯特利来（王上13：11），而一百年前，撒玛利亚城尚未建造（王上16：24）。

23：19
北国已在亚述人的控制下，但约西亚的革新运动也为这块以色列人旧土上的人所欢迎。他可以尽去其邱坛，并杀掉那里的假祭司。

23：20
这也应验了那位神人的预言（王上13：2）。

23：22
《代下》30章说，以色列民在希西家作王时也守过逾越节。这里是说，自从士师时代迄今，以色列民无论在北国或南国，都没有举行过这末严格遵循律法的规定，又这末盛大的逾越节；而其中最特出之处，是献祭的羊只完全由利未人宰杀（代下35章）。

23：29
此事当发生在主前609年，新兴的巴比伦在尼布甲尼撒王的领导下，征服了亚述帝国。亚述城在主前614年沦陷，两年后，经过长期苦战，首邑尼尼微也失守，应王验了先知西番雅的预言（番2：13）。亚述余众在哈兰负隅顽抗，埃及法老尼哥于主前609年率军北上援救，图阻巴比伦的气焰，保持埃及中东强国地位。犹大王约西亚不愿埃及有机会帮助（原文无“攻击”含义）犹大国宿仇亚述，图在米吉多截拦，结果为埃及军射死，运回耶城埋葬（代下35：20-24）。

23：31
约哈斯又名沙龙（代上3：15；耶22：11）。

23：33
哈马递的利比拉在大马色以北的奥伦提斯河（Orontes）上游，是往幼发拉底河的通道。埃及法老的总指挥部设在这里，后来成了巴比伦王尼布甲尼撒的指挥总部（25：6，20）。约哈斯先被囚于此，后来带往埃及。约哈斯如何被囚禁，圣经未有说明，但知埃及法老等于把他当人质，逼犹大国纳贡（代下36：3）。

23：34
约雅敬是埃及所立的傀儡王，此时犹大已成埃及的附庸国。


24_OT122ki.htm

24：1
约雅敬（主前609-598年）登位未几，犹大国又落入巴比伦的控制下，因此时新兴的已征服亚述帝国，又在著名的迦基米施战役中打败埃及（耶46：2）。
主前605年，尼布甲尼撒正式登基成为巴比伦帝国的大王。他从犹大掳走一部分百姓去巴比伦，但以理等人也在其内（但1：1）。这是耶路撒冷城第一次沦入巴比伦手中。
主前601年，尼布甲尼撒王再征埃及，为力守国土的埃及军打退，约雅敬可能见有机可乘，不理先知耶利米的警告，起而背叛巴比伦王（耶27：9-11）。

24：2
迦勒底是以巴比伦为首都的国名，又称新巴比伦。占领犹大国，掳去其民的便是迦勒底人。尼布甲尼撒在埃及之役战败，用两年时间始克重整其军队（主前600-599年）。不过，他对约雅敬的背叛很快采取膺惩行动，除派自己的迦勒底部队外，还派属国的部队联手进攻犹大（参耶35：1，11；亚2：8-10）。

24：6
主前598年十二月，尼布甲尼撒派兵攻打耶路撒冷之时，约雅敬死了。他年才18岁的儿子约雅斤接续作王，在位只三个月。主前597年三月，巴比伦大军围城，尼布甲尼撒亲征，废了约雅斤，立西底家为傀儡王（17节）。参《耶利米书》27：16-22。
这是巴比伦第二次攻陷耶城。约雅斤被废复被掳走，同时掳去的还有太后、臣仆、百姓的领袖、百姓及工匠（12-13，16节）。先知以西结就是在这时被掳往巴比伦（结1：1-3）。圣殿被洗劫，王宫的宝物被掠走（11-16节）。从大巴比伦城一座建筑物掘出的石版上，记有史称为犹大国“第二次被掳”的事，并载有约雅斤和他一同被掳的五个儿子的名字。


25_OT122ki.htm

25：1-2
这是巴比伦军第三次掳掠耶路撒冷，时为主前587年。起因是西底家王与埃及结盟（1-5节），尼布甲尼撒因此废去西底家的王位，立基大利为省长管治犹大（22-26节）。
西底家是约西亚的第三子，为约雅斤的叔父。他在国中反巴比伦力量的催迫下背叛巴比伦，改亲埃及。当时且有假先知起来，预言巴比伦将败亡，被掳的人可以回归（耶28：1-4）。可是西底家一决定靠拢埃及，巴比伦的大军便掩至，攻陷了耶城（主前586年），西底家逃走，在耶利哥被擒（5节）。这是犹大国的第三次被掳。（有人将此次当作第二次，而以《耶利米书》52：30所记当作第三次，本注解不采此说，看《耶利米书》<参考资料>。）

25：7
先知耶利米曾预言西底家要亲见尼布甲尼撒王（耶32：4；34：3）。先知以西结则预言他要被人带去巴比伦，却不能看见那地（结12：13）。两者都应验了，因为西底家被掳去巴比伦时，眼睛给挖掉。

25：8-17
这是犹大第三次被掳的记载，耶城陷敌，圣殿、王宫被劫掠，复遭火焚，城墙被拆毁，城里的人全掳走，只剩下少数穷人。犹大遭到北国以色型同样的灾祸和刑罚（参申28：36）。

25：17
此铜柱铜顶的高度与《王上》7：16所记有出入，当为抄写之误。

25：18
本节至30节一般当作本书的附录看。讲两件事：立省长，约雅斤获释。

25：20
“利比拉”：参23：33注。

25：22
犹大国现在变成巴比伦的一省，没有了王，由省长管治。第一任省长基大利为亚希甘的儿子。这位亚希甘就是曾经救过先知耶利米的那人（耶26：24）。
基大利也是沙番的孙儿。这位沙番很可能就是曾积极帮助约西亚革新运动的那人（22：3）。

25：23
基大利以米斯巴为省会。耶利米要求留在犹大，也住在米斯巴，协助基大利（耶40：1-6；42：1-43：3）。
以实玛利等人逃脱巴比伦回犹大后，向基大利效忠。基大利的左右手约哈难曾劝他小心，恐防有诈；但基大利未听（耶40：13-14），后为以实玛利所杀。

25：27
以未米罗达即历史上的亚美玛尔杜克（Amel-Marduk），是尼布甲尼撒王的儿子。他在位只有两年（主前562-560年），是他把约雅斤从狱中释放，并赐给他高于被掳其他诸王的地位。

25：29-30
约雅斤又名耶哥尼雅（耶24：1；28：4；29：2），简称哥尼雅（耶22：24），《马太福音》1章，耶稣的家谱，用耶哥尼雅作为第二个14代之始。他作王只三个月，被掳往巴比伦（24：8，15）。现在“脱了囚服”，穿回王服。巴比伦楔形文字泥版，刊有约雅斤和他五子领用物的记录。
《列王纪》作者用乐观笔调，记载这位被囚37年（主598-561年），年近六十的犹大王受到礼遇的事。以列民虽被掳，生活异邦，但大卫王一脉并未断绝。神信守祂与大卫所立之约（撒下7：14-16），民族获救的曙光己初露。


2_OT122ki.htm

2：3
《撒上》10：5-13提到的一班先知和这里的“先知门徒”，虽起源不详，但一般相信当为撒母耳所创立的训练先知的学校的学生（撒上19：20），在灵性与道德忝堕的时代，有一批年青的斗士为神工作。《撒母耳记》以后没有再提到这些先知，直到以利亚时才再出现，称之为“先知的…门徒”（王上20：35）。训练和活动的中心包括吉甲、伯特利和耶利哥（2：3，7，15；4：1，38；6：1；9：1）。由于人数颇众，可以推想自撒母耳迄今，这种训练未曾中断。先知集群而居，靠敬奉神的人供养（4：38-44），可能都穿粗皮毛衣，并有特别标志（1：8；王上20：41）。他们集体或个别说预言（3：15；王上22：1-28），又是爱国爱民族的人。有时国君出征，他们随行（3：11-19）。这群先知门徒受感，知道以利亚快离世；以利沙也知道，但嘱咐不要说出来。以利亚去到伯特利、吉甲（2节）和耶利哥（4节），很可能是与他们作最后一晤。

2：9
以利沙愿“你的灵加倍的感动我”有两种解释：一是说他希望能完成比以利亚大一倍的工作；一是说他这句话的后面有长子可得双分财产的意思在（申21：17），暗示希望能有力量继承以利亚的伟大事业，并作众门徒之首。第一说不可取，因圣灵的力量不可以用人的方法来衡量，一般接受第二说。
以利亚的答复是：他虽奉神命立以利沙为他继承人，但要达到他的要求，得看他有没有参透属灵境界的能力和深度（10节）。判断的不是以利亚，而是神自己。

2：11
以利亚和以诺（创5：22-24）是圣经记载中唯一两个未经死亡而为神接去的人。本节描写以利沙眼中所见不经死亡而登天境的景象。他既亲见以利亚离去，他所求的得到神的应许。

2：12
以利亚是以色列良知的真正保卫人，一生不断唤醒同胞远离偶像、回归真神。以利沙看见火车火马，从心底里发出称羡与赞美：以利亚是保卫以色列的战车战马（参13：14）。
把自己的衣服撕为两片“表示哀伤和追念（参创37：34；利10：6；21：10；撒上4：12；撒下1：2）。

2：13-14
事实证明以利沙已有和神交通的能力，是以利亚的衣钵传人（或“外衣传人”），因神已给他力量，可象以利亚一样分开河水。

2：15
“耶利哥的先知门徒”即2：7的那50个门徒。他们“俯于地”，接受以利沙为神的发言人。以利沙准他们去寻找以利亚，以证明他说话的权威（18节）。

2：19
耶利哥是当年约书亚曾咒诅之城（书6：26）。此地居民现蒙受昔日不遵神命遗下的祸（出23：25-26；申28：15-18），“水势恶劣”原文作“水坏”。有的学者说，耶利哥地层复杂，水源与有辐射衰变的地层接触，饮这种沾有辐射水的人，生育能力受影响。“土产不熟而落”原文作“土地不生产产”，可指妇女流产，因此处所用原文mesakkelet通常为流产的意思。依自然的解释，地层变动固可使水源染到幅射，也可去掉污染而使水清洁；这变动操握在神手中。此水源因以利沙的神迹而治好，故义称“以利沙泉”，一般认为即今天近耶利哥城的“苏丹泉眼”。

2：20
“盐”是洁净的象征，也有保存的作用（利2：13；民18：l9）。以利沙用未沾染不洁的新瓶来为神工作。神水远信守与人立的约，只要接纳祂为主，便可得到生命（21节）。治好水的不是盐，而是耶和华神。

2：23
称人“秃头”是讥刺也是侮辱（赛3：17，24。古代希伯来人极少秃头；即令秃也有帽子遮住，人不能见）。但这群少年的“戏笑”不只侮辱人，而且发自一种不相信的心。以利沙刚刚看见以利亚升天回来，他们不信神有此能力，所以说“上去吧”，意思是：“你的老师既然升天，你何不也跟着去！”伯特利城为北国拜金牛犊的中心（王上12：29），居民心目中没有神；年轻一代看不起神的正直的先知。以利沙奉神命咒诅，是因为神的名不容亵渎，对不信的罪不容让步。
“童子”：原文作na’ar，为旧约用字，包括40以下的人在内。约瑟十七岁时仍称为“童子”（创37：2）。母熊“撕裂”童子，按原文只是加以伤害，并无杀死或毁灭的意思。


3_OT122ki.htm

3：2
暗利王朝所作的恶事，包括继续拜耶罗波安所立的金牛犊，把西顿国的巴力和亚斯他录引进以色列。约兰作王后虽然把巴力的柱像从撒玛利亚除掉，并未禁绝敬拜巴力；要到耶户推翻暗利王朝，才杀尽国中巴力的先知和祭司，灭了巴力的崇拜（10：19-28）。

3：5
看1：1注。暗利要米沙每年进贡的牛羊等数额据米沙石碑所记，此时已拒不纳贡。

3：7
北国控管摩押地已有一段时期。出兵平其背叛而又不受北方亚兰人的牵制，最好是绕过死海（9节），面攻其不备。这样须经南国犹大地，约兰王因此约犹大王约沙法一同出兵。约沙法见摩押人崛起，终必成犹大国大患，乐得联手，忘了当年与亚哈王联盟攻打曾受过先知的警告（代下19：1-3）。

3：11
犹大、以东和以色列三王在沙漠中绕行，到了无水的绝望境地。以色列王等死（10，13节）；犹大王想到求问神，并且是亲自去见以利沙，相信先知那里必有神的启示（12节）；多少可以看出两国领袖在信仰上的不同处。

3：13
以利沙完全看不起巴力的先知。这句语带讽刺的话，看是说亚哈和耶洗别所蓄养的假先知只知媚世，不敢说真话。

3：15
先知很重视音乐（撒上10：5；代上25：1-3），弦琴奏起，可以驱除尘嚣和杂念，集中精神听神说话。

3：16
“这谷”指死海以南的亚拉巴，东边是摩押地的高原，西边是犹大地的丘陵。

3：25
吉珥哈列设是摩押人的首邑（赛16：7，11；耶48：31），义为“坚固城”，位于自北往南去红海大路上。三王彻底摧毁所经各地，只剩下首邑，攻下是旦夕间事。

3：26
以东王的军队可能是三王中比较弱的一环，摩押王打算将之击溃，冲出一条逃生之路。

3：27
摩押王相信遭三王攻击是基抹发怒所致，献长子为祭，以取悦其神（参16：3）。
“以色列人遭遇耶和华的大怒”原文无“耶和华的”字样。“大怒”有“恶心”、“惊愕”之意，可以解作以色列人见此情景，既惊愕又恶心；目的虽未全达，仍决定班师回国。


4_OT122ki.htm

4：1
本章至6：7记先知以利沙所行的一连串神迹，让我们看见神怎样看顾敬畏祂的人。人因不信陷在罪恶中，遭受疾病、痛苦和死亡。神愿意人人健康、幸福，甚至予死了的人生命；灾祸乃人自己招来。人若肯悔罪，回转仰望神，不问是以色列人或非以色列人，都可脱祸得福。施行拯救、医好疾病的不是以利沙，也不是他的杖，而是神自己。
这三章一共讲了六个神迹：1，供应油给先知门徒遗下的寡妇（4：1-7）；2，书念妇人晚年所得儿子死而复苏（4：8-37）；3，消除汤中致死的毒，先知门徒得以疗饥（4：38-41）；4，二十个饼吃饱一百个人还有剩余（4：2-44）；5，医好亚兰王的元帅乃缦的大痳疯（5：1-27）；6，沉斧浮出水面（6：1-7）。
“先知门徒”：看2：3注。过集体生活的先知门徒可以娶妻。门徒的遗孀负债难偿，依摩西律法可以卖身为奴（卖妻卖子都可以），清偿债项（出21：7；利25：39-41；申15：1-11）。不过，希伯来人不可以同胞为奴（利25：39），而且到了“禧年”或服侍满了六年，必须给予自由（利25：40-41；申15：12-14）。

4：2-7
神顾惜敬畏祂的人（“他敬畏耶和华是你所知道的”），供应装不完的油来帮助寡妇还债，

4：8
书念在北方的以萨迦（书19：18），位于摩利山西南麓，介乎耶斯列和他泊山之间。以利沙很可能是从迦密山来，经书念去他居住的亚伯米何拉（王上19：16）；也可能去他常访问的吉甲。
书念妇人环境相当富裕（10，13节），是北国以色列仍敬畏神的人。

4：12
圣经首次提到基哈西；他服侍以利沙，喜欢利用本地位谋取小利（5：22-24），后来受罚，长了大痳疯（5：27）。

4：21
妇人的信心受考验。她相信神的话得来的儿子，现在突然死去。面对巨变，她没有哭，也没有怨尤，悄悄把儿子放在以利沙的床上，关上门，不让人家知道此事，连丈夫面前都不说（23节）；然后赶着驴去迦密山见神人。

4：23
从她丈夫的话中，可知当时要谒见象以利坠这种带有祭司职分的先知，都在敬拜的日子，例如每月初一、安息日和节期（参出16：23；20：9-11；利23：3；撒上20：5注）。

4：25
从书念去到海旁的迦密山，路程约为40公里。

4：26
妇人严守秘密，见到先知才把心事倾吐。她不明白何以神给了她的又要收回去。她的问题让我们想起约伯的话（伯1：21）。

4：29
以利沙叫仆人基哈西拿了他的杖立刻起程，在路上不可耽延，别问安也不要回答，尽快到达，免得妇人的丈夫发现孩子已死，拿去埋了。“杖”没有复苏的魔力（31节），只是要让人知道，以利沙和与他同在的神将参与其事。

4：35
以利沙见到孩子，第一件事是关上门，向赐生命的神祷告。他象以利亚一样伏在孩子身上，不断恒切祈求（王上17：21）。体力和精神的消耗一定很大（参路22：44），所以必须起来走一走，又再继续。
“喷嚏”是孩子已有呼吸，生命恢复的征象。

4：38
很可能就是8：1所说的七年的饥荒。“先知门徒”及“吉甲”：看2：3注。“坐在他面前”：指先知门生在以利沙面前受教。

4：42
这是北国敬畏神的人给先知的供奉，带来的是初熟的大麦作的饼、初熟的果子和五谷。这些本为献给祭司和利未人的食物（申18：1-6），可见这些先知的崇高地位，是耶和华真正的代表。


5_OT122ki.htm

5：1
这里的亚兰王当为便哈达二世（看王上20：1）。他在哈薛以前作王，曾围攻撒玛利亚城（主前853年），也曾在其后战胜过亚述人。
本节和3、6、7、11的“大痳疯”一词所用的希伯来文可指各种影响皮肤的疾病，与今天的大痳疯不同。看《利未记》13章及有关注。

5：2
北国亚哈王曾与亚兰王缔有和约（看王上20：34），在争夺基列的拉末一役，亚哈战死之后（王上22：35），边境零星战斗时有发生。这个被掳的以色列小女子，在主母面前勇敢见证神的大能。

5：5
要知道乃缦所带的金银的价值，只须和暗利购买整座撒玛利亚山的代价比较（“二他连得银子”，王上16：24）。他带去的也是以利沙所拒绝的，是价值连城的礼物。

5：12
亚罢拿是今天的巴拉达河（Barada），流经大马色城中。法珥法为今天的爱威河（Awaj），流经大马色南方；河水清澈，不象约但河浑浊。神要乃缦知道，治好疾病不靠河水，而是人听信又顺服地履行神的话（14节）。

5：13
今天的人用尽人的方法医治不好灵性的病，只有象乃缦，谦卑接受神，所得的医治是完全的，“好象小孩子的肉”那样洁净。

5：16
先知要人勿追求金钱、名誉。藉着乃缦，神的名能在异邦彰显，其价值非金银可以衡量。以利沙的仆人受到刑罚（26-27节）。

5：17
异教信仰中的神祇多和土地不可分，只属于一地一族或一邦。乃缦认为他若敬拜耶和华神，必须把以色列的泥土带点回去，也许用来筑坛献祭。这虽是无知，不认识耶和华神乃普天下人的主，但也看出他寻求神的真诚，可令背叛不信的以色列人汗颜（13节）。

5：18
“临门”是亚兰人的风暴之神，但叙利亚以外的民也拜此神。乃缦说他心已全属耶和华，但格于环境和责任，须伴随亚兰王到临门庙，并向偶像屈身。这样看来，临门当为那时的叙利亚主神。

5：19
以利沙没有直接答复乃缦所提问题，表面看去，他似已同意。事实上，这是一个信徒在异教环境中如何自处的问题，必须顺着神的带领和恩佑来作取舍。求良心之所安应是一个指导原则（“平平安安地回去”）。

5：26
看5：16注。基哈西应该明白，无一事可瞒过无所不在的神。此人贪恋世间钱财和享受，实不配作先知的仆人。以二他连得银子换来大痳疯，和犹大为了三十两银卖主换来死亡（徒1：18），如出一辙，是我们的好警诫。


6_OT122ki.htm

6：5
“斧头”指装在斧子上的铁头。铁器昂贵（比较撒上13：19-21），先知门徒无力自置。

6：8
本节至23节讲亚兰王进攻以色列，因以利沙的干预，屡屡失败，要捉拿他。大军给他引入设防坚固的撒玛利亚城（20节）。约兰王听了先知的劝告，不杀已成瓮中之鳖的敌人，反赐饮食，取得两国间短暂的和平（23节）。

6：13
“多坍”义为“双井”，在京城撒玛利亚城北约16公里，距示剑不远。当年约瑟就是在此被卖埃及为奴（创37：17）。

6：14
亚兰王的军队可以长驱直入，围困多坍，迫近北国京城，如人无人之境，可见两国军力的悬殊。可是人眼看不见的属天力量远远大过地上能见到的人马。能打开灵性的眼睛（16节），就不会惧怕。

6：19
以利沙偕捉拿他的大军同往，士兵眼目昏迷，既认不出以利沙，也分辨不出方向，不知道所寻找的人就在身边。掳人的现在成了被掳的。

6：24
亚兰王便哈达（王上20：1）又来围攻撒玛利亚，城中缺粮，居民易子而食。以色列王约兰把责任转嫁到以利沙身上，不知道刀剑与饥荒都是神对背逆的刑罚（利26：29；申28：22，53）。约兰王捉拿以利沙时，发现城中的领袖都在那里，才知灾祸实来自神，人不能与神争。他的悔悟立刻得到神拯救的应许。亚兰大军一夜之间尽撤，走得极其匆忙，留下辎重粮秣难数。

6：25
本节描述撒城缺粮恶劣情况，连没有人吃的食物也售价大增。一个驴头要卖一公斤银子。连鸽子粪也卖到一两银子一升。
（犹太史家约瑟夫说，鸽子粪是用来代替盐；又说耶路撒冷被围时，人连牛粪都拿来吃。有的学者说：“鸽子粪”是一种草的名字，可用以充饥。）


7_OT122ki.htm

7：1
“细亚”为容量单位，约合十二公升。“细面”的价钱总比大麦贵一倍。“一细亚细面要卖银一舍客勒，二细亚大麦也要卖银一舍客勒”，是说市场上就有细面和大麦卖了，不过价钱仍高（大约是平时价格的两倍）。这当然比吃驴头好得多了。

7：3
“长大痳疯的”：看5：1关于古时大痳疯的说明。

7：6
“赫人”为在今土耳基及叙利亚北部的古代民族。赫帝国全盛时期在主前2000至1800年，及1400至1200年间。帝国没落之后，这一带地方兴起很多小国，圣经上称之为“赫人诸王”（王上10：29）。
亚兰人听到“车马的声音”：有若大军压境。耶和华神的天军亲自干预，势不可当（参撒下5：24注）。

7：20
以利沙预言应验，再次要以色列民明白，从强敌手中得到拯救是神特别的恩佑；不信神说的话一定招来刑罚。


8_OT122ki.htm

8：1
本节至6节继续4：8-37所记书念妇人的故事。这件事发生的时间有两种解释：一是说发生在以利沙的仆人受罚长大痳疯之前（5：27），也就是紧接4：37之后，因为基哈西仍可自由活动，与人交往。一说此事发生时，以色列已不是约兰作王，而是耶户时代。耶户是新王，想知道以利沙的事迹；若是约兰，他与以利沙交往甚多（3：13-14；5：7-10；6：10-23等），不会要基哈西追忆往事。基哈西所得的是一般皮肤病，可以与人往来，不是今天的大痳疯（看5：1注）。有的人还推算出此事发生在主前838年，正是耶户作王的时候。两种解释以后者较多可能，但难确定。

8：6
“太监”原文作“官”，因须与书念妇人办事。此“官”（saris）或为一太监。“田地的出产”：指从田地得来的收人。这妇人敬畏神，又懂得供应神仆人的需要（4：8-10）；神给她恩典的丰富也是好得无比。

8：7
本节至15节记叙以利沙去大马色完成神交托他老师以利亚的任务（王上19：15-16）：立哈薛为亚兰王。他在亚兰王便哈达患病时来到叙利亚的京城。亚述王撒缦以色三世的大事记，载有他在主前846年战胜便哈达和主前842年战胜哈薛的事。以利沙访问大马色当在主前843年前后。

8：12
耶和华对以色列民的刑罚极之严厉。本节所列数项为当日战胜的一方对战败者视之为当然的行动。（参赛13：16；何13：16；王下15：6；摩1：13）。先知预睹来日，不禁悲哭。

8：13
神命以利亚膏立哈薛，此事由以利沙执行时，并未如膏立一国之君那样用油倒在他的头上，只把神的指示郑重地向他宣布。“膏”为赋予责任的意思，（参王上19：15注，比较赛10：5-19）。先知未肯定哈薛为合法继位人，也未要他暗杀前王。哈薛的暴虐出诸内心。

8：16
犹大王约沙法效法他父亲的所为，在他任内最后四年，立子约兰为王，共同执政。

8：18
约兰娶了北国亚哈王的女儿亚他利雅为妻，此女把她父亲拜巴力的恶行带到南国。她不可能是亚哈和耶洗别生的女儿（看26节；代下18：1），但左右约兰，引他作恶，尤胜耶洗别之于亚哈王（代下21：6）。

8：21
撒益在何地，一般有两说。传统认为即“琐珥”，在死海南边摩押人境内（创13：10）：但更可能是距以东边境不远的“洗珥”（书15：54）。此村位于希伯伦东北，适宜作指挥中心，进攻包围犹大军的以东人。此役犹大人惨败，退回本国。

8：22
立拿的确切位置不详。当年约书亚不惜发兵攻取此城（书10：1-5，29-30，32，39），可见地位相当重要。在分给利未人的犹大和西缅业地上的九个城邑中，立拿排名仅次于希伯仑（书21：13；代上6：57）。从此处未有约兰对立拿用兵的记载，可见立拿人独立的计划已成功。

8：25
亚哈谢继他父亲作南国的王，在位不到一年。他是约兰的幼子。非利士人和亚拉伯人进侵犹大，掳去亚兰众子，只留下亚哈谢（代下21：17）。

8：28
亚哈谢年纪虽轻，却与他岳父亚哈一样好大喜功，居然约同北国的约兰王（他的舅父）去和亚兰王哈薛打仗。约兰受伤，在耶斯列休养，亚哈谢去看他，同为耶户所杀（9：24，27）。耶户继约兰为以色列王。


9_OT122ki.htm

9：7
暗利篡夺而得的王朝，因耶户灭绝亚哈全家而告终。北国短短九十年中（主前930-841年），朝代迭更。9节提到耶罗波安、巴沙和暗利三王朝。在巴沙之后尚有心利，作王只有七日。“亚哈的家”即暗利王朝。

9：13
这些臣仆将衣服铺在台阶上，叫耶户坐在其上，拥他为王。

9：15
耶户为王的事绝对保密，不容人出城报信，好趁在耶斯列养病的以色列王不备，把他杀了。

9：20
耶户推翻“暗利王朝”，建立“耶户王朝”，历五代而亡。

9：22
“淫行”指耶洗别弃绝耶和华，引进巴力的崇拜。宗教信仰上的背信是淫行，巴力祭祀仪式上更有实质的淫乱。

9：24
耶户先弒以色列王约兰，将尸体抛在拿伯的田里。这块葡萄园是约兰的父亲亚哈陷害拿伯强夺得来（王上21：1-16，19；22：38），后来亚哈悔悟，神的刑罚乃降到他的儿子约兰身上（王上21：27-29）。

9：27
以伯莲姑珥的坡在耶斯列平原南部。圣经没有说明耶户杀灭亚哈全家时，何以连大卫的后裔亚哈谢也杀了。可能因亚哈谢为亚哈王女儿亚他利亚之子，恐怕母子情深，会为亚哈王报仇。

9：36
先知以利亚许多年前就已预言耶洗别的结局。神藉先知说的话，耶洗别一生置若罔闻，现在完全应验。

9：37
耶洗别大势已去，仍图作困兽斗。她打扮一番，涂上黑眼盖，然后坐到窗户前，象埃及女王接见臣民一样，向耶户招呼，出言讽刺也带威胁，称他做“杀主人的心利”，问他是否平安。四十五年前，心利弒以拉（王上16：9），杀了他父亲巴沙全家（王上16：11），但在位只有七天。耶洗别此问等于警告耶户，当心会象心利一样凶终隙末。


26_OT122ki.htm

看《列王纪上》的<参考资料>。


OT131ch

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 参考资料


1:1 | 亚当生塞特，塞特生以挪士，
1:2 | 以挪士生该南，南生玛勒列，玛勒列生雅列，
1:3 | 雅列生以诺，以诺生玛土撒拉，玛土撒拉生拉麦，
1:4 | 拉麦生挪亚，挪亚生闪、含、雅弗。
1:5 | 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
1:6 | 歌篾的儿子是亚实基拿、低法（注：创世记10章3节作“利法”）、陀迦玛。
1:7 | 雅完的儿子是以利沙、他施、基提、多单（注：有作“罗单”的）。
1:8 | 含的儿子是古实、麦西、弗、迦南。
1:9 | 古实的儿子是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的儿子是示巴、底但。
1:10 | 古实生宁录，他为世上英雄之首。
1:11 | 麦西生路低人、亚拿米人、利哈比人、拿弗土希人、
1:12 | 帕斯鲁细人、迦斯路希人、迦斐托人；从迦斐托出来的有非利士人。
1:13 | 迦南生长子西顿，又生赫，
1:14 | 和耶布斯人、亚摩利人、革迦撒人、
1:15 | 希未人、亚基人、西尼人、
1:16 | 亚瓦底人、洗玛利人并哈马人。
1:17 | 闪的儿子是以拦、亚述、亚法撒、路德、亚兰、乌斯、户勒、基帖、米设（注：创世记10章23节作“玛施”）。
1:18 | 亚法撒生沙拉，沙拉生希伯。
1:19 | 希伯生了两个儿子：一个名叫法勒（注：就是“分”的意思），因为那时人就分地居住；法勒的兄弟名叫约坍。
1:20 | 约坍生亚摩答、沙列、哈萨玛非、耶拉、
1:21 | 哈多兰、乌萨、德拉、
1:22 | 以巴录、亚比玛利、示巴、
1:23 | 阿斐、哈腓拉、约巴。这都是约坍的儿子。
1:24 | 闪生亚法撒，亚法撒生沙拉，
1:25 | 沙拉生希伯，希伯生法勒，法勒生拉吴，
1:26 | 拉吴生西鹿，西鹿生拿鹤，拿鹤生他拉，
1:27 | 他拉生亚伯兰，亚伯兰就是亚伯拉罕。
1:28 | 亚伯拉罕的儿子是以撒、以实玛利。
1:29 | 以实玛利的儿子记在下面：以实玛利的长子是尼拜约，其次是基达、押德别、米比衫、
1:30 | 米施玛、度玛、玛撒、哈达、提玛、
1:31 | 伊突、拿非施、基底玛。这都是以实玛利的儿子。
1:32 | 亚伯拉罕的妾基土拉所生的儿子就是心兰、约珊、米但、米甸、伊施巴、书亚。约珊的儿子是示巴、底但。
1:33 | 米甸的儿子是以法、以弗、哈诺、亚比大、以勒大。这都是基土拉的子孙。
1:34 | 亚伯拉罕生以撒。以撒的儿子是以扫和以色列。
1:35 | 以扫的儿子是以利法、流珥、耶乌施、雅兰、可拉。
1:36 | 以利法的儿子是提幔、阿抹、洗玻、迦坦、基纳斯、亭纳、亚玛力。
1:37 | 流珥的儿子是拿哈、谢拉、沙玛、米撒。
1:38 | 西珥的儿子是罗坍、朔巴、祭便、亚拿、底顺、以察、底珊。
1:39 | 罗坍的儿子是何利、荷幔。罗坍的妹子是亭纳。
1:40 | 朔巴的儿子是亚勒文、玛拿辖、以巴录、示非、阿南。祭便的儿子是亚雅、亚拿。
1:41 | 亚拿的儿子是底顺。底顺的儿子是哈默兰、伊是班、益兰、基兰。
1:42 | 以察的儿子是辟罕、撒番、亚干。底珊的儿子是乌斯、亚兰。
1:43 | 以色列人未有君王治理之先，在以东地作王的记在下面。有比珥的儿子比拉，他的京城名叫亭哈巴。
1:44 | 比拉死了，波斯拉人谢拉的儿子约巴接续他作王。
1:45 | 约巴死了，提幔地的人户珊接续他作王。
1:46 | 户珊死了，比达的儿子哈达接续他作王。这哈达就是在摩押地杀败米甸人的，他的京城名叫亚未得。
1:47 | 哈达死了，玛士利加人桑拉接续他作王。
1:48 | 桑拉死了，大河边的利河伯人扫罗接续他作王。
1:49 | 扫罗死了，亚革波的儿子巴勒哈南接续他作王。
1:50 | 巴勒哈南死了，哈达接续他作王，他的京城名叫巴伊，他的妻子名叫米希她别，是米萨合的孙女，玛特列的女儿。
1:51 | 哈达死了，以东人的族长有亭纳族长、亚勒瓦族长、耶帖族长、
1:52 | 亚何利巴玛族长、以拉族长、比嫩族长、
1:53 | 基纳斯族长、提幔族长、米比萨族长、
1:54 | 玛基叠族长、以兰族长。这都是以东人的族长。


10:1 | 非利士人与以色列人争战。以色列人在非利士人面前逃跑，在基利波山有被杀仆倒的。
10:2 | 非利士人紧追扫罗和他儿子们，就杀了扫罗的儿子约拿单、亚比拿达、麦基舒亚。
10:3 | 势派甚大，扫罗被弓箭手追上，射伤甚重，
10:4 | 就吩咐拿他兵器的人说：“你拔出刀来，将我刺死，免得那些未受割礼的人来凌辱我。”但拿兵器的人甚惧怕，不肯刺他。
10:5 | 扫罗就自己伏在刀上死了。拿兵器的人见扫罗已死，也伏在刀上死了。
10:6 | 这样，扫罗和他三个儿子并他的全家都一同死亡。
10:7 | 住平原的以色列众人见以色列军兵逃跑，扫罗和他儿子都死了，也就弃城逃跑，非利士人便来住在其中。
10:8 | 次日，非利士人来剥那被杀之人的衣服，看见扫罗和他儿子仆倒在基利波山，
10:9 | 就剥了他的军装，割下他的首级，打发人到非利士地的四境（注：或作“送到”）报信与他们的偶像和众民；
10:10 | 又将扫罗的军装放在他们神的庙里，将他的首级钉在大衮庙中。
10:11 | 基列雅比人听见非利士人向扫罗所行的一切事，
10:12 | 他们中间所有的勇士就起身前去，将扫罗和他儿子的尸身送到雅比，将他们尸骨葬在雅比的橡树下，就禁食七日。
10:13 | 这样，扫罗死了。因为他干犯耶和华，没有遵守耶和华的命，又因他求问交鬼的妇人，
10:14 | 没有求问耶和华，所以耶和华使他被杀，把国归于耶西的儿子大卫。


11:1 | 以色列众人聚集到希伯仑见大卫说：“我们原是你的骨肉。
11:2 | 从前扫罗作王的时候，率领以色列人出入的是你，耶和华你的 神也曾应许你说：‘你必牧养我的民以色列，作以色列的君。’”
11:3 | 于是，以色列的长老都来到希伯仑见大卫王，大卫在希伯仑耶和华面前与他们立约。他们就膏大卫作以色列的王，是照耶和华藉撒母耳所说的话。
11:4 | 大卫和以色列众人到了耶路撒冷，就是耶布斯，那时耶布斯人住在那里。
11:5 | 耶布斯人对大卫说：“你决不能进这地方。”然而，大卫攻取锡安的保障，就是大卫的城。
11:6 | 大卫说：“谁先攻打耶布斯人，必作首领元帅。”洗鲁雅的儿子约押先上去，就作了元帅。
11:7 | 大卫住在保障里，所以那保障叫作大卫城。
11:8 | 大卫又从米罗起，四围建筑城墙，其余的是约押修理。
11:9 | 大卫日见强盛，因为万军之耶和华与他同在。
11:10 | 以下记录跟随大卫勇士的首领，就是奋勇帮助他得国、照著耶和华吩咐以色列人的话、与以色列人一同立他作王的。
11:11 | 大卫勇士的数目记在下面：哈革摩尼的儿子雅朔班，他是军长的统领，一时举枪杀了三百人。
11:12 | 其次是亚合人朵多的儿子以利亚撒，他是三个勇士里的一个。
11:13 | 他从前与大卫在巴斯达闵，非利士人聚集要打仗，那里有一块长满大麦的田，众民就在非利士人面前逃跑。
11:14 | 这勇士便站在那田间，击杀非利士人，救护了那田。耶和华使以色列人大获全胜。
11:15 | 三十个勇士中的三个人下到磐石那里，进了亚杜兰洞见大卫，非利士的军队在利乏音谷安营。
11:16 | 那时大卫在山寨，非利士人的防营在伯利恒。
11:17 | 大卫渴想说：“甚愿有人将伯利恒城门旁井里的水打来给我喝！”
11:18 | 这三个勇士就闯过非利士人的营盘，从伯利恒城门旁的井里打水，拿来奉给大卫。他却不肯喝，将水奠在耶和华面前，
11:19 | 说：“我的 神啊，这三个人冒死去打水，这水好像他们的血一般，我断不敢喝！”如此，大卫不肯喝。这是三个勇士所做的事。
11:20 | 约押的兄弟亚比筛，是这三个勇士的首领。他举枪杀了三百人，就在三个勇士里得了名。
11:21 | 他在这三个勇士里是最尊贵的，所以作他们的首领，只是不及前三个勇士。
11:22 | 有甲薛勇士耶何耶大的儿子比拿雅行过大能的事：他杀了摩押人亚利伊勒的两个儿子，又在下雪的时候，下坑里去杀了一个狮子，
11:23 | 又杀了一个埃及人；埃及人身高五肘，手里拿著枪，枪杆粗如织布的机轴；比拿雅只拿著棍子下去，从埃及人手里夺过枪来，用那枪将他刺死。
11:24 | 这是耶何耶大的儿子比拿雅所行的事，就在三个勇士里得了名。
11:25 | 他比那三十个勇士都尊贵，只是不及前三个勇士。大卫立他作护卫长。
11:26 | 军中的勇士有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难，
11:27 | 哈律人沙玛，比伦人希利斯，
11:28 | 提哥亚人益吉的儿子以拉，亚拿突人亚比以谢，
11:29 | 户沙人西比该，亚合人以来，
11:30 | 尼陀法人玛哈莱，尼陀法人巴拿的儿子希立，
11:31 | 便雅悯族基比亚人利拜的儿子以太，比拉顿人比拿雅，
11:32 | 迦实溪人户莱，亚拉巴人亚比，
11:33 | 巴路米人押斯玛弗，沙本人以利雅哈巴，
11:34 | 基孙人哈深的众子，哈拉人沙基的儿子约拿单，
11:35 | 哈拉人沙甲的儿子亚希暗，吾珥的儿子以利法勒，
11:36 | 米基拉人希弗，比伦人亚希雅，
11:37 | 迦密人希斯罗，伊斯拜的儿子拿莱，
11:38 | 拿单的兄弟约珥，哈基利的儿子弥伯哈，
11:39 | 亚扪人洗勒，比录人拿哈莱（拿哈莱是给洗鲁雅的儿子约押拿兵器的），
11:40 | 以帖人以拉，以帖人迦立，
11:41 | 赫人乌利亚，亚莱的儿子撒拔，
11:42 | 吕便人示撒的儿子亚第拿（他是吕便支派中的一个族长，率领三十人），
11:43 | 玛迦的儿子哈难，弥特尼人约沙法，
11:44 | 亚施他拉人乌西亚，亚罗珥人何坦的儿子沙玛，耶利，
11:45 | 提洗人申利的儿子耶叠和他的兄弟约哈，
11:46 | 玛哈未人以利业，伊利拿安的儿子耶利拜、约沙未雅，摩押人伊特玛、
11:47 | 以利业、俄备得并米琐八人雅西业。


12:1 | 大卫因怕基士的儿子扫罗，躲在洗革拉的时候，有勇士到他那里帮助他打仗。
12:2 | 他们善于拉弓，能用左右两手甩石射箭，都是便雅悯人扫罗的族弟兄。
12:3 | 为首的是亚希以谢，其次是约阿施，都是基比亚人示玛的儿子。还有亚斯玛威的儿子耶薛和□力，又有比拉迦，并亚拿突人耶户、
12:4 | 基遍人以实买雅（他在三十人中是勇士，管理他们），且有耶利米、雅哈悉、约哈难和基得拉人约撒拔、
12:5 | 伊利乌赛、耶利摩、比亚利雅、示玛利雅、哈律弗人示法提雅、
12:6 | 可拉人以利加拿、耶西亚、亚萨列、约以谢、雅朔班、
12:7 | 基多人耶罗罕的儿子犹拉和西巴第雅。
12:8 | 迦得支派中有人到旷野的山寨投奔大卫，都是大能的勇士，能拿盾牌和枪的战士。他们的面貌好像狮子，快跑如同山上的鹿。
12:9 | 第一以薛、第二俄巴底雅、第三以利押、
12:10 | 第四弥施玛拿、第五耶利米、
12:11 | 第六亚太、第七以利业、
12:12 | 第八约哈难、第九以利萨巴、
12:13 | 第十耶利米，第十一末巴奈。
12:14 | 这都是迦得人中的军长，至小的能抵一百人，至大的能抵一千人。
12:15 | 正月，约旦河水涨过两岸的时候，他们过河，使一切住平原的人东奔西逃。
12:16 | 又有便雅悯和犹大人到山寨大卫那里。
12:17 | 大卫出去迎接他们，对他们说：“你们若是和和平平地来帮助我，我心就与你们相契；你们若是将我这无罪的人卖在敌人手里，愿我们列祖的 神察看责罚。”
12:18 | 那时 神的灵感动那三十个勇士的首领亚玛撒，他就说：“大卫啊，我们是归于你的！耶西的儿子啊，我们是帮助你的！愿你平平安安，愿帮助你的也都平安！因为你的 神帮助你。”大卫就收留他们，立他们作军长。
12:19 | 大卫从前与非利士人同去，要与扫罗争战，有些玛拿西人来投奔大卫，他们却没有帮助非利士人。因为非利士人的首领商议打发他们回去，说：“恐怕大卫拿我们的首级归降他的主人扫罗。”
12:20 | 大卫往洗革拉去的时候，有玛拿西人的千夫长押拿、约撒拔、耶叠、米迦勒、约撒拔、以利户、洗勒太，都来投奔他。
12:21 | 这些人帮助大卫攻击群贼。他们都是大能的勇士，且作军长。
12:22 | 那时，天天有人来帮助大卫，以致成了大军，如 神的军一样。
12:23 | 预备打仗的兵来到希伯仑见大卫，要照耶和华的话，将扫罗的国位归与大卫。他们的数目如下：
12:24 | 犹大支派，拿盾牌和枪预备打仗的有六千八百人。
12:25 | 西缅支派，能上阵大能的勇士有七千一百人。
12:26 | 利未支派有四千六百人。
12:27 | 耶何耶大是亚伦家的首领，跟从他的有三千七百人。
12:28 | 还有少年大能的勇士撒督，同著他的有族长二十二人。
12:29 | 便雅悯支派、扫罗的族弟兄也有三千人，他们向来大半归顺扫罗家。
12:30 | 以法莲支派大能的勇士，在本族著名的有二万零八百人。
12:31 | 玛拿西半支派，册上有名的共一万八千人，都来立大卫作王。
12:32 | 以萨迦支派有二百族长，都通达时务，知道以色列人所当行的，他们族弟兄都听从他们的命令。
12:33 | 西布伦支派能上阵，用各样兵器打仗，行伍整齐，不生二心的有五万人。
12:34 | 拿弗他利支派有一千军长，跟从他们拿盾牌和枪的有三万七千人。
12:35 | 但支派，能摆阵的有二万八千六百人。
12:36 | 亚设支派，能上阵打仗的有四万人。
12:37 | 约旦河东的吕便支派、迦得支派、玛拿西半支派，拿著各样兵器打仗的有十二万人。
12:38 | 以上都是能守行伍的战士。他们都诚心来到希伯仑，要立大卫作以色列的王。以色列其余的人也都一心要立大卫作王。
12:39 | 他们在那里三日，与大卫一同吃喝，因为他们的族弟兄给他们预备了。
12:40 | 靠近他们的人，以及以萨迦、西布伦、拿弗他利人，将许多面饼、无花果饼、乾葡萄、酒、油，用驴、骆驼、骡子、牛驮来，又带了许多的牛和羊来，因为以色列人甚是欢乐。


13:1 | 大卫与千夫长、百夫长，就是一切首领商议。
13:2 | 大卫对以色列全会众说：“你们若以为美，见这事是出于耶和华我们的 神，我们就差遣人走遍以色列地，见我们未来的弟兄，又见住在有郊野之城的祭司利未人，使他们都到这里来聚集。
13:3 | 我们要把 神的约柜运到我们这里来，因为在扫罗年间，我们没有在约柜前求问 神。”
13:4 | 全会众都说可以如此行，这事在众民眼中都看为好。
13:5 | 于是，大卫将以色列人从埃及的西曷河直到哈马口都招聚了来，要从基列耶琳将 神的约柜运来。
13:6 | 大卫率领以色列众人上到巴拉，就是属犹大的基列耶琳，要从那里将约柜运来。这约柜就是坐在二基路伯上耶和华 神留名的约柜。
13:7 | 他们将 神的约柜从亚比拿达的家里抬出来，放在新车上，乌撒和亚希约赶车。
13:8 | 大卫和以色列众人在 神前用琴、瑟、锣、鼓、号作乐，极力跳舞歌唱。
13:9 | 到了基顿的禾场（注：“基顿”撒母耳记下6章6节作“拿艮”），因为牛失前蹄（注：或作“惊跳”），乌撒就伸手扶住约柜。
13:10 | 耶和华向他发怒，因他伸手扶住约柜击杀他，他就死在 神面前。
13:11 | 大卫因耶和华击杀（注：原文作“闯杀”）乌撒，心里愁烦，就称那地方为□列斯乌撒，直到今日。
13:12 | 那日，大卫惧怕 神说：“ 神的约柜怎可运到我这里来？”
13:13 | 于是，大卫不将约柜运进大卫的城，却运到迦特人俄别以东的家中。
13:14 | 神的约柜在俄别以东家中三个月，耶和华赐福给俄别以东的家和他一切所有的。


14:1 | 推罗王希兰将香柏木运到大卫那里，又差遣使者和石匠、木匠给大卫建造宫殿。
14:2 | 大卫就知道耶和华坚立他作以色列王，又为自己的民以色列，使他的国兴旺。
14:3 | 大卫在耶路撒冷又立后妃又生儿女。
14:4 | 在耶路撒冷所生的众子是沙母亚、朔罢、拿单、所罗门、
14:5 | 益辖、以利书亚、以法列、
14:6 | 挪迦、尼斐、雅非亚、
14:7 | 以利沙玛、比利雅大、以利法列。
14:8 | 非利士人听见大卫受膏作以色列众人的王，非利士众人就上来寻索大卫。大卫听见，就出去迎敌。
14:9 | 非利士人来了，布散在利乏音谷。
14:10 | 大卫求问 神说：“我可以上去攻打非利士人吗？你将他们交在我手里吗？”耶和华说：“你可以上去，我必将他们交在你手里。”
14:11 | 非利士人来到巴力□拉心，大卫在那里杀败他们。大卫说：“ 神藉我的手冲破敌人，如同水冲去一般。”因此称那地方为巴力□拉心。
14:12 | 非利士人将神像撇在那里，大卫吩咐人用火焚烧了。
14:13 | 非利士人又布散在利乏音谷。
14:14 | 大卫又求问 神。 神说：“不要一直地上去，要转到他们后头，从桑林对面攻打他们。
14:15 | 你听见桑树梢上有脚步的声音，就要出战，因为 神已经在你前头去攻打非利士人的军队。”
14:16 | 大卫就遵著 神所吩咐的，攻打非利士人的军队，从基遍直到基色。
14:17 | 于是，大卫的名传扬到列国，耶和华使列国都惧怕他。


15:1 | 大卫在大卫城为自己建造宫殿，又为 神的约柜预备地方，支搭帐幕。
15:2 | 那时大卫说：“除了利未人之外，无人可抬 神的约柜，因为耶和华拣选他们抬 神的约柜，且永远事奉他。”
15:3 | 大卫招聚以色列众人到耶路撒冷，要将耶和华的约柜抬到他所预备的地方。
15:4 | 大卫又聚集亚伦的子孙和利未人：
15:5 | 哥辖子孙中有族长乌列和他的弟兄一百二十人，
15:6 | 米拉利子孙中有族长亚帅雅和他的弟兄二百二十人，
15:7 | 革顺子孙中有族长约珥和他的弟兄一百三十人，
15:8 | 以利撒反子孙中有族长示玛雅和他的弟兄二百人，
15:9 | 希伯仑子孙中，有族长以列和他的弟兄八十人，
15:10 | 乌薛子孙中有族长亚米拿达和他的弟兄一百一十二人。
15:11 | 大卫将祭司撒督和亚比亚他并利未人乌列、亚帅雅、约珥、示玛雅、以列、亚米拿达召来，
15:12 | 对他们说：“你们是利未人的族长，你们和你们的弟兄应当自洁，好将耶和华以色列 神的约柜抬到我所预备的地方。
15:13 | 因你们先前没有抬这约柜，按定例求问耶和华我们的 神，所以他刑罚（注：原文作“闯杀”）我们。”
15:14 | 于是，祭司利未人自洁，好将耶和华以色列 神的约柜抬上来。
15:15 | 利未子孙就用杠肩抬 神的约柜，是照耶和华藉摩西所吩咐的。
15:16 | 大卫吩咐利未人的族长，派他们歌唱的弟兄用琴瑟和钹作乐，欢欢喜喜地大声歌颂。
15:17 | 于是，利未人派约珥的儿子希幔和他弟兄中比利家的儿子亚萨，并他们族弟兄米拉利子孙里古沙雅的儿子以探。
15:18 | 其次还有他们的弟兄撒迦利雅、便雅薛、示米拉末、耶歇、乌尼、以利押、比拿雅、玛西雅、玛他提雅、以利斐利户、弥克尼雅，并守门的俄别以东和耶利。
15:19 | 这样，派歌唱的希幔、亚萨、以探敲铜钹，大发响声；
15:20 | 派撒迦利雅、雅薛、示米拉末、耶歇、乌尼、以利押、玛西雅、比拿雅鼓瑟，调用女音；
15:21 | 又派玛他提雅、以利斐利户、弥克尼雅、俄别以东、耶利、亚撒西雅领首弹琴，调用第八。
15:22 | 利未人的族长基拿尼雅是歌唱人的首领，又教训人歌唱，因为他精通此事。
15:23 | 比利家、以利加拿，是约柜前守门的。
15:24 | 祭司示巴尼、约沙法、拿坦业、亚玛赛、撒迦利雅、比拿亚、以利以谢，在 神的约柜前吹号。俄别以东和耶希亚也是约柜前守门的。
15:25 | 于是，大卫和以色列的长老并千夫长，都去从俄别以东的家，欢欢喜喜地将耶和华的约柜抬上来。
15:26 | 神赐恩与抬耶和华约柜的利未人，他们就献上七只公牛，七只公羊。
15:27 | 大卫和抬约柜的利未人，并歌唱人的首领基拿尼雅以及歌唱的人，都穿著细麻布的外袍。大卫另外穿著细麻布的以弗得。
15:28 | 这样，以色列众人欢呼吹角、吹号、敲钹、鼓瑟、弹琴，大发响声，将耶和华的约柜抬上来。
15:29 | 耶和华的约柜进了大卫城的时候，扫罗的女儿米甲从窗户里观看，见大卫王踊跃跳舞，心里就轻视他。


16:1 | 众人将 神的约柜请进去，安放在大卫所搭的帐幕里，就在 神面前献燔祭和平安祭。
16:2 | 大卫献完了燔祭和平安祭，就奉耶和华的名给民祝福，
16:3 | 并且分给以色列人，无论男女，每人一个饼，一块肉，一个葡萄饼。
16:4 | 大卫派几个利未人在耶和华的约柜前事奉、颂扬、称谢、赞美耶和华以色列的 神。
16:5 | 为首的是亚萨，其次是撒迦利雅、雅薛、示米拉末、耶歇、玛他提雅、以利押、比拿雅、俄别以东、耶利，鼓瑟弹琴；惟有亚萨敲钹，大发响声；
16:6 | 祭司比拿雅和雅哈悉常在 神的约柜前吹号。
16:7 | 那日，大卫初次藉亚萨和他的弟兄，以诗歌称颂耶和华，说：
16:8 | 你们要称谢耶和华，求告他的名，在万民中传扬他的作为。
16:9 | 要向他唱诗歌颂，谈论他一切奇妙的作为。
16:10 | 要以他的圣名夸耀。寻求耶和华的人，心中应当欢喜。
16:11 | 要寻求耶和华与他的能力，时常寻求他的面。
16:12-13 | 他仆人以色列的后裔，他所拣选雅各的子孙哪，你们要记念他奇妙的作为和他的奇事，并他口中的判语。
16:14 | 他是耶和华我们的 神，全地都有他的判断。
16:15 | 你们要记念他的约，直到永远；他所吩咐的话，直到千代，
16:16 | 就是与亚伯拉罕所立的约，向以撒所起的誓。
16:17 | 他又将这约向雅各定为律例；向以色列定为永远的约，
16:18 | 说：“我必将迦南地赐给你，作你产业的分。”
16:19 | 当时你们人丁有限，数目稀少，并且在那地为寄居的。
16:20 | 他们从这邦游到那邦，从这国行到那国。
16:21 | 耶和华不容甚么人欺负他们，为他们的缘故责备君王，
16:22 | 说：“不可难为我受膏的人，也不可恶待我的先知。”
16:23 | 全地都要向耶和华歌唱！天天传扬他的救恩。
16:24 | 在列邦中述说他的荣耀，在万民中述说他的奇事。
16:25 | 因耶和华为大，当受极大的赞美；他在万 神之上，当受敬畏！
16:26 | 外邦的神都属虚无，惟独耶和华创造诸天。
16:27 | 有尊荣和威严在他面前，有能力和喜乐在他圣所。
16:28 | 民中的万族啊，你们要将荣耀能力归给耶和华，都归给耶和华！
16:29 | 要将耶和华的名所当得的荣耀归给他，拿供物来奉到他面前；当以圣洁的妆饰（注：“的”或作“为”）敬拜耶和华。
16:30 | 全地要在他面前战抖，世界也坚定不得动摇。
16:31 | 愿天欢喜，愿地快乐！愿人在列邦中说：“耶和华作王了！”
16:32 | 愿海和其中所充满的澎湃；愿田和其中所有的都欢乐。
16:33 | 那时，林中的树木都要在耶和华面前欢呼，因为他来要审判全地。
16:34 | 应当称谢耶和华，因他本为善，他的慈爱永远长存！
16:35 | 要说：“拯救我们的 神啊，求你救我们，聚集我们，使我们脱离外邦，我们好称赞你的圣名，以赞美你为夸胜。”
16:36 | 耶和华以色列的 神，从亘古直到永远，是应当称颂的！众民都说：“阿们！”并且赞美耶和华。派亚萨及其弟兄在约柜前长久事奉
16:37 | 大卫派亚萨和他的弟兄在约柜前常常事奉耶和华，一日尽一日的职分。
16:38 | 又派俄别以东和他的弟兄六十八人，与耶杜顿的儿子俄别以东，并何萨作守门的。
16:39,40 | 且派祭司撒督和他弟兄众祭司，在基遍的邱坛耶和华的帐幕前燔祭坛上，每日早晚，照著耶和华律法书上所吩咐以色列人的，常给耶和华献燔祭。
16:41 | 与他们一同被派的有希幔、耶杜顿和其余被选名字录在册上的，称谢耶和华，因他的慈爱永远长存。
16:42 | 希幔、耶杜顿同著他们吹号、敲钹，大发响声，并用别的乐器随著歌颂 神。耶杜顿的子孙作守门的。
16:43 | 于是众民各归各家，大卫也回去为家眷祝福。


17:1 | 大卫住在自己宫中，对先知拿单说：“看哪，我住在香柏木的宫中，耶和华的约柜反在幔子里。”
17:2 | 拿单对大卫说：“你可以照你的心意而行，因为 神与你同在。”
17:3 | 当夜， 神的话临到拿单说：
17:4 | “你去告诉我仆人大卫说：‘耶和华如此说：你不可建造殿宇给我居住。
17:5 | 自从我领以色列人出埃及，直到今日，我未曾住过殿宇，乃从这会幕到那会幕，从这帐幕到那帐幕。
17:6 | 凡我同以色列人所走的地方，我何曾向以色列的一个士师，就是我吩咐牧养我民的说：你为何不给我建造香柏木的殿宇呢？’
17:7 | 现在你要告诉我仆人大卫说：‘万军之耶和华如此说：我从羊圈中将你召来，叫你不再跟从羊群，立你作我民以色列的君。
17:8 | 你无论往哪里去，我常与你同在，剪除你的一切仇敌。我必使你得大名，好像世上大大有名的人一样；
17:9 | 我必为我民以色列选定一个地方，栽培他们，使他们住自己的地方，不再迁移。凶恶之子也不像从前扰害他们，
17:10 | 并不像我命士师治理我民以色列的时候一样。我必治服你的一切仇敌，并且我耶和华应许你，必为你建立家室。
17:11 | 你寿数满足归你列祖的时候，我必使你的后裔接续你的位，我也必坚定他的国。
17:12 | 他必为我建造殿宇；我必坚定他的国位直到永远。
17:13 | 我要作他的父，他要作我的子。并不使我的慈爱离开他，像离开在你以前的扫罗一样。
17:14 | 我却要将他永远坚立在我家里和我国里；他的国位也必坚定，直到永远。’”
17:15 | 拿单就按这一切话，照这默示，告诉大卫。
17:16 | 于是大卫王进去，坐在耶和华面前，说：“耶和华 神啊，我是谁？我的家算甚么，你竟使我到这地步呢？
17:17 | 神啊，这在你眼中还看为小，又应许你仆人的家至于久远。耶和华 神啊，你看顾我好像看顾高贵的人。
17:18 | 你加于仆人的尊荣，我还有何言可说呢？因为你知道你的仆人。
17:19 | 耶和华啊，你行了这大事，并且显明出来，是因你仆人的缘故，也是照你的心意。
17:20 | 耶和华啊，照我们耳中听见，没有可比你的，除你以外再无 神！
17:21 | 世上有何民能比你的民以色列呢？你 神从埃及救赎他们作自己的子民，又在你赎出来的民面前行大而可畏的事，驱逐列邦人，显出你的大名。
17:22 | 你使以色列人作你的子民，直到永远；你耶和华也作他们的 神。
17:23 | 耶和华啊，你所应许仆人和仆人家的话，求你坚定，直到永远，照你所说的而行。
17:24 | 愿你的名永远坚立，被尊为大说：‘万军之耶和华是以色列的 神！是治理以色列的 神！’这样，你仆人大卫的家必在你面前坚立。
17:25 | 我的 神啊，因你启示仆人说：‘我必为你建立家室。’所以仆人大胆在你面前祈祷。
17:26 | 耶和华啊，惟有你是 神，你也应许将这福气赐给仆人。
17:27 | 现在你喜悦赐福与仆人的家，可以永存在你面前。耶和华啊，你已经赐福，还要赐福到永远。”


18:1 | 此后，大卫攻打非利士人，把他们治服，从他们手下夺取了迦特和属迦特的村庄；
18:2 | 又攻打摩押，摩押人就归服大卫，给他进贡。
18:3 | 琐巴王哈大利谢（注：撒母耳下8章3节作“哈大底谢”）往幼发拉底河去，要坚定自己的国权，大卫就攻打他，直到哈马。
18:4 | 夺了他的战车一千，马兵七千，步兵二万，将拉战车的马砍断蹄筋，但留下一百辆车的马。
18:5 | 大马士革的亚兰人来帮助琐巴王哈大利谢，大卫就杀了亚兰人二万二千。
18:6 | 于是，大卫在大马士革的亚兰地设立防营，亚兰人就归服他，给他进贡。大卫无论往哪里去，耶和华都使他得胜。
18:7 | 他夺了哈大利谢臣仆所拿的金盾牌，带到耶路撒冷。
18:8 | 大卫又从属哈大利谢的提巴（注：或作“比他”）和均二城中，夺取了许多的铜。后来所罗门用此制造铜海、铜柱和一切的铜器。
18:9 | 哈马王陀乌听见大卫杀败琐巴王哈大利谢的全军，
18:10 | 就打发他儿子哈多兰去见大卫王，问他的安，为他祝福，因为他杀败了哈大利谢。原来陀乌与哈大利谢常常争战。哈多兰带了金银铜的各样器皿来。
18:11 | 大卫王将这些器皿并从各国夺来的金银，就是从以东、摩押、亚扪、非利士、亚玛力人所夺来的，都分别为圣献给耶和华。
18:12 | 洗鲁雅的儿子亚比筛在盐谷击杀了以东一万八千人。
18:13 | 大卫在以东地设立防营，以东人就都归服他。大卫无论往哪里去，耶和华都使他得胜。
18:14 | 大卫作以色列众人的王，又向众民秉公行义。
18:15 | 洗鲁雅的儿子约押作元帅，亚希律的儿子约沙法作史官，
18:16 | 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长，沙威沙作书记，
18:17 | 耶何耶大的儿子比拿雅统辖基利提人和比利提人，大卫的众子都在王的左右作领袖。


19:1 | 此后，亚扪人的王拿辖死了，他儿子接续他作王。
19:2 | 大卫说：“我要照哈嫩的父亲拿辖厚待我的恩典厚待哈嫩。”于是大卫差遣使者为他丧父安慰他。大卫的臣仆到了亚扪人的境内见哈嫩，要安慰他。
19:3 | 但亚扪人的首领对哈嫩说：“大卫差人来安慰你，你想他是尊敬你父亲吗？他的臣仆来见你不是为详察窥探、倾覆这地吗？”
19:4 | 哈嫩便将大卫臣仆的胡须剃去一半，又割断他们下半截的衣服，使他们露出下体，打发他们回去。
19:5 | 有人将臣仆所遇的事告诉大卫，他就差人去迎接他们，因为他们甚觉羞耻。告诉他们说：“可以住在耶利哥，等到胡须长起再回来。”
19:6 | 亚扪人知道大卫憎恶他们，哈嫩和亚扪人就打发人拿一千他连得银子，从美索不达米亚、亚兰、玛迦、琐巴雇战车和马兵。
19:7 | 于是雇了三万二千辆战车和玛迦王并他的军兵。他们来安营在米底巴前，亚扪人也从他们的城里出来，聚集交战。
19:8 | 大卫听见了，就差派约押统带勇猛的全军出去。
19:9 | 亚扪人出来在城门前摆阵；所来的诸王另在郊野摆阵。
19:10 | 约押看见敌人在他的前后摆阵，就从以色列军中挑选精兵，使他们对著亚兰人摆阵。
19:11 | 其余的兵交与他兄弟亚比筛，对著亚扪人摆阵。
19:12 | 约押对亚比筛说：“亚兰人若强过我，你就来帮助我；亚扪人若强过你，我就去帮助你。
19:13 | 我们都当刚强，为本国的民和 神的城邑作大丈夫。愿耶和华凭他的意旨而行。”
19:14 | 于是，约押和跟随他的人前进攻打亚兰人。亚兰人在约押面前逃跑。
19:15 | 亚扪人见亚兰人逃跑，他们也在约押的兄弟亚比筛面前逃跑进城。约押就回耶路撒冷去了。
19:16 | 亚兰人见自己被以色列人打败，就打发使者将大河那边的亚兰人调来，哈大利谢的将军朔法率领他们。
19:17 | 有人告诉大卫，他就聚集以色列众人过约旦河，来到亚兰人那里，迎著他们摆阵。大卫既摆阵攻击亚兰人，亚兰人就与他打仗。
19:18 | 亚兰人在以色列人面前逃跑。大卫杀了亚兰七千辆战车的人、四万步兵，又杀了亚兰的将军朔法。
19:19 | 属哈大利谢的诸王见自己被以色列人打败，就与大卫和好，归服他。于是亚兰人不敢再帮助亚扪人了。


2:1 | 以色列的儿子是吕便、西缅、利未、犹大、以萨迦、西布伦、
2:2 | 但、约瑟、便雅悯、拿弗他利、迦得、亚设。
2:3 | 犹大的儿子是珥、俄南、示拉；这三人是迦南人书亚女儿所生的。犹大的长子珥，在耶和华眼中看为恶，耶和华就使他死了。
2:4 | 犹大的儿妇她玛给犹大生法勒斯和谢拉。犹大共有五个儿子。
2:5 | 法勒斯的儿子是希斯仑、哈母勒。
2:6 | 谢拉的儿子是心利、以探、希幔、甲各、大拉（注：即“达大”），共五人。
2:7 | 迦米的儿子是亚干，这亚干在当灭的物上犯了罪，连累了以色列人。
2:8 | 以探的儿子是亚撒利雅。
2:9 | 希斯仑所生的儿子是耶拉篾、兰、基路拜。
2:10 | 兰生亚米拿达，亚米拿达生拿顺。拿顺作犹大人的首领。
2:11 | 拿顺生撒门，撒门生波阿斯，
2:12 | 波阿斯生俄备得，俄备得生耶西，
2:13 | 耶西生长子以利押、次子亚比拿达、三子示米亚（注：即“沙玛”，见撒母耳记上16章9节）、
2:14 | 四子拿坦业、五子拉代、
2:15 | 六子阿鲜、七子大卫。
2:16 | 他们的姐妹是洗鲁雅和亚比该。洗鲁雅的儿子是亚比筛、约押、亚撒黑，共三人；
2:17 | 亚比该生亚玛撒。亚玛撒的父亲是以实玛利人益帖。
2:18 | 希斯仑的儿子迦勒娶阿苏巴和耶略为妻。阿苏巴的儿子是耶设、朔罢、押墩。
2:19 | 阿苏巴死了，迦勒又娶以法她，生了户珥。
2:20 | 户珥生乌利，乌利生比撒列。
2:21 | 希斯仑正六十岁娶了基列父亲玛吉的女儿，与她同房；玛吉的女儿生了西割。
2:22 | 西割生睚珥，睚珥在基列地有二十三个城邑。
2:23 | 后来基述人和亚兰人夺了睚珥的城邑，并基纳和其乡村，共六十个。这都是基列父亲玛吉之子的。
2:24 | 希斯仑在迦勒以法他死后，他的妻亚比雅给他生了亚施户；亚施户是提哥亚的父亲。
2:25 | 希斯仑的长子耶拉篾生长子兰，又生布拿、阿连、阿鲜、亚希雅。
2:26 | 耶拉篾又娶一妻名叫亚她拉，是阿南的母亲。
2:27 | 耶拉篾长子兰的儿子是玛斯、雅悯、以结。
2:28 | 阿南的儿子是沙买、雅大。沙买的儿子是拿答、亚比述。
2:29 | 亚比述的妻名叫亚比孩，亚比孩给他生了亚办和摩利。
2:30 | 拿答的儿子是西列、亚遍；西列死了没有儿子。
2:31 | 亚遍的儿子是以示；以示的儿子是示珊；示珊的儿子是亚来。
2:32 | 沙买兄弟雅大的儿子是益帖、约拿单；益帖死了没有儿子。
2:33 | 约拿单的儿子是比勒、撒萨。这都是耶拉篾的子孙。
2:34 | 示珊没有儿子，只有女儿。示珊有一个仆人名叫耶哈，是埃及人。
2:35 | 示珊将女儿给了仆人耶哈为妻，给他生了亚太。
2:36 | 亚太生拿单，拿单生撒拔，
2:37 | 撒拔生以弗拉，以弗拉生俄备得，
2:38 | 俄备得生耶户，耶户生亚撒利雅，
2:39 | 亚撒利雅生希利斯，希利斯生以利亚萨，
2:40 | 以利亚萨生西斯买，西斯买生沙龙，
2:41 | 沙龙生耶加米雅，耶加米雅生以利沙玛。
2:42 | 耶拉篾兄弟迦勒的长子米沙，是西弗之祖玛利沙的儿子，是希伯仑之祖。
2:43 | 希伯仑的儿子是可拉、他普亚、利肯、示玛。
2:44 | 示玛生拉含，是约干之祖。利肯生沙买，
2:45 | 沙买的儿子是玛云；玛云是伯夙之祖。
2:46 | 迦勒的妾以法生哈兰、摩撒、迦谢；哈兰生迦卸。
2:47 | 雅代的儿子是利健、约坦、基珊、□力、以法、沙亚弗。
2:48 | 迦勒的妾玛迦生示别、特哈拿，
2:49 | 又生麦玛拿之祖沙亚弗、抹比拿和基比亚之祖示法。迦勒的女儿是押撒。
2:50 | 迦勒的子孙就是以法她的长子户珥的儿子，记在下面：基列耶琳之祖朔巴、
2:51 | 伯利恒之祖萨玛、伯迦得之祖哈勒。
2:52 | 基列耶琳之祖朔巴的子孙是哈罗以和一半米努哈人（注：即“玛拿哈人”）。
2:53 | 基列耶琳的诸族是以帖人、布特人、舒玛人、密来人，又从这些族中生出琐拉人和以实陶人来。
2:54 | 萨玛的子孙是伯利恒人、尼陀法人、亚他绿 伯约押人、一半玛拿哈人、琐利人，
2:55 | 和住雅比斯众文士家的特拉人、示米押人、苏甲人。这都是基尼人利甲家之祖哈末所生的。


20:1 | 过了一年，到列王出战的时候，约押率领军兵毁坏亚扪人的地，围攻拉巴。大卫仍住在耶路撒冷。约押攻打拉巴，将城倾覆。
20:2 | 大卫夺了亚扪人之王（注：或作“玛勒堪”。“玛勒堪”即“米勒公”，亚扪族之神名）所戴的金冠冕，其上的金子重一他连得，又嵌著宝石，人将这冠冕戴在大卫头上。大卫从城里夺了许多财物，
20:3 | 将城里的人拉出来，放在锯下，或铁耙下，或铁斧下（注：或作“强他们用锯，或用打粮食的铁器，或用铁斧作工”），大卫待亚扪各城的居民都是如此。其后大卫和众军都回耶路撒冷去了。
20:4 | 后来，以色列人在基色与非利士人打仗。户沙人西比该杀了伟人的一个儿子细派，非利士人就被制伏了。
20:5 | 又与非利士人打仗，睚珥的儿子伊勒哈难杀了迦特人歌利亚的兄弟拉哈米，这人的枪杆粗如织布的机轴。
20:6 | 又在迦特打仗，那里有一个身量高大的人，手脚都是六指，共有二十四个指头，他也是伟人的儿子。
20:7 | 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。
20:8 | 这三个人是迦特伟人的儿子，都死在大卫和他仆人的手下。


21:1 | 撒但起来攻击以色列人，激动大卫数点他们。
21:2 | 大卫就吩咐约押和民中的首领说：“你们去数点以色列人，从别是巴直到但，回来告诉我，我好知道他们的数目。”
21:3 | 约押说：“愿耶和华使他的百姓比现在加增百倍。我主我王啊，他们不都是你的仆人吗？我主为何吩咐行这事，为何使以色列人陷在罪里呢？”
21:4 | 但王的命令胜过约押。约押就出去，走遍以色列地，回到耶路撒冷，
21:5 | 将百姓的总数奏告大卫：以色列人拿刀的有一百一十万，大人拿刀的有四十七万。
21:6 | 惟有利未人和便雅悯人没有数在其中，因为约押厌恶王的这命令。
21:7 | 神不喜悦这数点百姓的事，便降灾给以色列人。
21:8 | 大卫祷告 神说：“我行这事大有罪了！现在求你除掉仆人的罪孽，因我所行的甚是愚味。”
21:9 | 耶和华吩咐大卫的先见迦得说：
21:10 | “你去告诉大卫说：‘耶和华如此说：我有三样灾，随你选择一样，我好降与你。’”
21:11 | 于是迦得来见大卫，对他说：“耶和华如此说：‘你可以随意选择：
21:12 | 或三年的饥荒；或败在你敌人面前，被敌人的刀追杀三个月；或在你国中有耶和华的刀，就是三日的瘟疫，耶和华的使者在以色列的四境施行毁灭。’现在你要想一想，我好回覆那差我来的。”
21:13 | 大卫对迦得说：“我甚为难，我愿落在耶和华的手里，因为他有丰盛的怜悯；我不愿落在人的手里。”
21:14 | 于是耶和华降瘟疫与以色列人，以色列人就死了七万。
21:15 | 神差遣使者去灭耶路撒冷，刚要灭的时候，耶和华看见后悔，就不降这灾了，吩咐灭城的天使说：“够了，住手吧！”那时，耶和华的使者站在耶布斯人阿珥楠的禾场那里。
21:16 | 大卫举目，看见耶和华的使者站在天地间，手里有拔出来的刀，伸在耶路撒冷以上。大卫和长老都身穿麻衣，面伏于地。
21:17 | 大卫祷告 神说：“吩咐数点百姓的不是我吗？我犯了罪、行了恶，但这群羊做了甚么呢？愿耶和华我 神的手攻击我和我的父家，不要攻击你的民、降瘟疫与他们。”
21:18 | 耶和华的使者吩咐迦得去告诉大卫，叫他上去，在耶布斯人阿珥楠的禾场上，为耶和华筑一座坛。
21:19 | 大卫就照著迦得奉耶和华名所说的话上去了。
21:20 | 那时，阿珥楠正打麦子，回头看见天使，就和他四个儿子都藏起来了。
21:21 | 大卫到了阿珥楠那里，阿珥楠看见大卫，就从禾场上出去，脸伏于地，向他下拜。
21:22 | 大卫对阿珥楠说：“你将这禾场与相连之地卖给我，我必给你足价，我好在其上为耶和华筑一座坛，使民间的瘟疫止住。”
21:23 | 阿珥楠对大卫说：“你可以用这禾场，愿我主我王照你所喜悦的去行。我也将牛给你作燔祭，把打粮的器具当柴烧，拿麦子作素祭。这些我都送给你。”
21:24 | 大卫王对阿珥楠说：“不然，我必要用足价向你买，我不用你的物献给耶和华，也不用白得之物献为燔祭。”
21:25 | 于是，大卫为那块地平了六百舍客勒金子给阿珥楠。
21:26 | 大卫在那里为耶和华筑了一座坛，献燔祭和平安祭，求告耶和华，耶和华就应允他，使火从天降在燔祭坛上。
21:27 | 耶和华吩咐使者，他就收刀入鞘。
21:28 | 那时，大卫见耶和华在耶布斯人阿珥楠的禾场上应允了他，就在那里献祭。
21:29 | 摩西在旷野所造之耶和华的帐幕和燔祭坛，都在基遍的高处。
21:30 | 只是大卫不敢前去求问 神，因为惧怕耶和华使者的刀。
21:31 | 大卫说：“这就是耶和华 神的殿，为以色列人献燔祭的坛。”


22:1 | 大卫吩咐聚集住以色列地的外邦人，从其中派石匠凿石头，要建造 神的殿。
22:2 | 大卫预备许多铁，作门上的钉子和躭；又预备许多铜，多得无法可称；
22:3 | 又预备无数的香柏木，因为西顿人和推罗人给大卫运了许多香柏木来。
22:4 | 大卫说：“我儿子所罗门还年幼娇嫩，要为耶和华建造的殿宇，必须高大辉煌，使名誉荣耀传遍万国！所以我要为殿预备材料。”于是，大卫在未死之先，预备的材料甚多。
22:5 | 大卫召了他儿子所罗门来，嘱咐他给耶和华以色列的 神建造殿宇。
22:6 | 对所罗门说：“我儿啊，我心里本想为耶和华我 神的名建造殿宇，
22:7 | 只是耶和华的话临到我说：‘你流了多人的血，打了多次大仗，你不可为我的名建造殿宇，因为你在我眼前使多人的血流在地上。
22:8 | 你要生一个儿子，他必作太平的人。我必使他安静，不被四围的仇敌扰乱。他的名要叫所罗门（注：即“太平”之意）。他在位的日子，我必使以色列人平安康泰。
22:9 | 他必为我的名建造殿宇。他要作我的子，我要作他的父。他作以色列王，我必坚定他的国位，直到永远。’
22:10 | 我儿啊，现今愿耶和华与你同在，使你亨通，照他指著你说的话，建造耶和华你 神的殿。
22:11 | 但愿耶和华赐你聪明智慧，好治理以色列国，遵行耶和华你 神的律法。
22:12 | 你若谨守遵行耶和华藉摩西吩咐以色列的律例典章，就得亨通。你当刚强壮胆，不要惧怕，也不要惊惶。
22:13 | 我在困难之中为耶和华的殿预备了金子十万他连得，银子一百万他连得，铜和铁多得无法可称。我也预备了木头石头，你还可以增添。
22:14 | 你有许多匠人，就是石匠、木匠和一切能做各样工的巧匠，
22:15 | 并有无数的金、银、铜、铁。你当起来办事，愿耶和华与你同在。”
22:16 | 大卫又吩咐以色列的众首领帮助他儿子所罗门，说：
22:17 | “耶和华你们的 神不是与你们同在吗？不是叫你们四围都平安吗？因他已将这地的居民交在我手中，这地就在耶和华与他百姓面前制伏了。
22:18 | 现在你们应当立定心意，寻求耶和华你们的 神；也当起来建造耶和华 神的圣所，好将耶和华的约柜和供奉 神的圣器皿，都搬进为耶和华名建造的殿里。”


23:1 | 大卫年纪老迈，日子满足，就立他儿子所罗门作以色列的王。
23:2 | 大卫招聚以色列的众首领和祭司利未人。
23:3 | 利未人从三十岁以外的都被数点，他们男丁的数目共有三万八千。
23:4 | 其中有二万四千人管理耶和华殿的事，有六千人作官长和士师，
23:5 | 有四千人作守门的，又有四千人用大卫所做的乐器颂赞耶和华。
23:6 | 大卫将利未人革顺、哥辖、米拉利的子孙分了班次。
23:7 | 革顺的子孙有拉但和示每。
23:8 | 拉但的长子是耶歇，还有细坦和约珥，共三人。
23:9 | 示每的儿子是示罗密、哈薛、哈兰三人。这是拉但族的族长。
23:10 | 示每的儿子是雅哈、细撒、耶乌施、比利亚，共四人。
23:11 | 雅哈是长子，细撒是次子。但耶乌施和比利亚的子孙不多，所以算为一族。
23:12 | 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛，共四人。
23:13 | 暗兰的儿子是亚伦、摩西。亚伦和他的子孙分出来，好分别至圣的物，在耶和华面前烧香，事奉他，奉他的名祝福，直到永远。
23:14 | 至于 神人摩西，他的子孙，名字记在利未支派的册上。
23:15 | 摩西的儿子是革舜和以利以谢。
23:16 | 革舜的长子是细布业。
23:17 | 以利以谢的儿子是利哈比雅。以利以谢没有别的儿子，但利哈比雅的子孙甚多。
23:18 | 以斯哈的长子是示罗密。
23:19 | 希伯伦的长子是耶利雅，次子是亚玛利亚，三子是雅哈悉，四子是耶加面。
23:20 | 乌薛的长子是米迦，次子是耶西雅。
23:21 | 米拉利的儿子是抹利、母示；抹利的儿子是以利亚撒、基士。
23:22 | 以利亚撒死了，没有儿子，只有女儿，他们本族基士的儿子娶了她们为妻。
23:23 | 母示的儿子是末力、以得、耶利摩，共三人。
23:24 | 以上利未子孙作族长的，照著男丁的数目，从二十岁以外，都办耶和华殿的事务。
23:25 | 大卫说：“耶和华以色列的 神，已经使他的百姓平安，他永远住在耶路撒冷。
23:26 | 利未人不必再抬帐幕和其中所用的一切器皿了。”
23:27 | 照著大卫临终所吩咐的，利未人从二十岁以外的都被数点。
23:28 | 他们的职任是服事亚伦的子孙，在耶和华的殿和院子并屋中办事，洁净一切圣物，就是办 神殿的事务，
23:29 | 并管理陈设饼、素祭的的细面或无酵薄饼，或用盘烤，或用油调和的物，又管理各样的升斗尺度。
23:30 | 每日早晚，站立称谢赞美耶和华，
23:31 | 又在安息日、月朔并节期，按数照例，将燔祭常常献给耶和华。
23:32 | 又看守会幕和圣所，并守耶和华吩咐他们弟兄亚伦子孙的，办耶和华殿的事。


24:1 | 亚伦子孙的班次记在下面：亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。
24:2 | 拿答、亚比户死在他们父亲之先，没有留下儿子，故此，以利亚撒、以他玛供祭司的职分。
24:3 | 以利亚撒的子孙撒督和以他玛的子孙亚希米勒，同著大卫将他们的族弟兄分成班次。
24:4 | 以利亚撒子孙中为首的比以他玛子孙中为首的更多。分班如下：以利亚撒的子孙中有十六个族长，以他玛的子孙中有八个族长，
24:5 | 都掣签分立，彼此一样。在圣所和 神面前作首领的有以利亚撒的子孙，也有以他玛的子孙。
24:6 | 作书记的利未人拿坦业的儿子示玛雅在王和首领，与祭司撒督、亚比亚他的儿子亚希米勒，并祭司利未人的族长面前，记录他们的名字。在以利亚撒的子孙中取一族，在以他玛的子孙中取一族。
24:7 | 掣签的时候，第一掣出来的是耶何雅立，第二是耶大雅，
24:8 | 第三是哈琳，第四是梭琳，
24:9 | 第五是玛基雅，第六是米雅民，
24:10 | 第七是哈歌斯，第八是亚比雅，
24:11 | 第九是耶书亚，第十是示迦尼，
24:12 | 第十一是以利亚实，第十二是雅金，
24:13 | 第十三是胡巴，第十四是耶是比押，
24:14 | 第十五是璧迦，第十六是音麦，
24:15 | 第十七是希悉，第十八是哈辟悉，
24:16 | 第十九是□他希雅，第二十是以西结，
24:17 | 第二十一是雅斤，第二十二是迦末，
24:18 | 第二十三是第来雅，第二十四是玛西亚。
24:19 | 这就是他们的班次，要照耶和华以色列的 神藉他们祖宗亚伦所吩咐的条例，进入耶和华的殿办理事务。
24:20 | 利未其余的子孙如下：暗兰的子孙里有书巴业，书巴业的子孙里有耶希底亚，
24:21 | 利哈比雅的子孙里有长子伊示雅，
24:22 | 以斯哈的子孙里有示罗摩，示罗摩的子孙里有雅哈，
24:23 | 希伯伦的子孙里有长子耶利雅、次子亚玛利亚、三子雅哈悉、四子耶加面，
24:24 | 乌薛的子孙里有米迦，米迦的子孙里有沙密。
24:25 | 米迦的兄弟是伊示雅，伊示雅的子孙里有撒迦利雅。
24:26 | 米拉利的儿子是抹利、母示、雅西雅；雅西雅的儿子有比挪。
24:27 | 米拉利的子孙里有雅西雅的儿子比挪、朔含、撒刻、伊比利。
24:28 | 抹利的儿子是以利亚撒；以利亚撒没有儿子。
24:29 | 基士的子孙里有耶拉篾。
24:30 | 母示的儿子是末力、以得、耶利摩。按著宗族这都是利未的子孙。
24:31 | 他们在大卫王和撒督，并亚希米勒与祭司利未人的族长面前掣签，正如他们弟兄亚伦的子孙一般。各族的长者与兄弟没有分别。


25:1 | 大卫和众首领分派亚萨、希幔并耶杜顿的子孙弹琴、鼓瑟、敲钹、唱歌（注：原文作“说预言”。本章同）。他们供职的人数记在下面：
25:2 | 亚萨的儿子撒刻、约瑟、尼探雅、亚萨利拉都归亚萨指教，遵王的旨意唱歌。
25:3 | 耶杜顿的儿子基大利、西利、耶筛亚、哈沙比雅、玛他提雅、示每，共六人，都归他们父亲耶杜顿指教，弹琴、唱歌、称谢颂赞耶和华。
25:4 | 希幔的儿子布基雅、玛探雅、乌薛、细布业、耶利摩、哈拿尼雅、哈拿尼、以利亚他、基大利提、罗幔提以谢、约施比加沙、玛罗提、何提、玛哈秀，
25:5 | 这都是希幔的儿子，吹角颂赞。希幔奉 神之命作王的先见。 神赐给希幔十四个儿子、三个女儿，
25:6 | 都归他们父亲指教，在耶和华的殿唱歌、敲钹、弹琴、鼓瑟，办 神殿的事务。亚萨、耶杜顿、希幔都是王所命定的。
25:7 | 他们和他们的弟兄学习颂赞耶和华，善于歌唱的，共有二百八十八人。
25:8 | 这些人无论大小，为师的为徒的，都一同掣签分了班次。
25:9 | 掣签的时候，第一掣出来的是亚萨的儿子约瑟。第二是基大利，他和他弟兄并儿子共十二人。
25:10 | 第三是撒刻，他和他儿子并弟兄共十二人。
25:11 | 第四是伊洗利，他和他儿子并弟兄共十二人。
25:12 | 第五是尼探雅，他和他儿子并弟兄共十二人。
25:13 | 第六是布基雅，他和他儿子并弟兄共十二人。
25:14 | 第七是耶萨利拉，他和他儿子并弟兄共十二人。
25:15 | 第八是耶筛亚，他和他儿子并弟兄共十二人。
25:16 | 第九是玛探雅，他和他儿子并弟兄共十二人。
25:17 | 第十是示每，他和他儿子并弟兄共十二人。
25:18 | 第十一是亚萨烈，他和他儿子并弟兄共十二人。
25:19 | 第十二是哈沙比雅，他和他儿子并弟兄共十二人。
25:20 | 第十三是书巴业，他和他儿子并弟兄共十二人。
25:21 | 第十四是玛他提雅，他和他儿子并弟兄共十二人。
25:22 | 第十五是耶利摩，他和他儿子并弟兄共十二人。
25:23 | 第十六是哈拿尼雅，他和他儿子并弟兄共十二人。
25:24 | 第十七是约施比加沙，他和他儿子并弟兄共十二人。
25:25 | 第十八是哈拿尼，他和他儿子并弟兄共十二人。
25:26 | 第十九是玛罗提，他和他儿子并弟兄共十二人。
25:27 | 第二十是以利亚他，他和他儿子并弟兄共十二人。
25:28 | 第二十一是何提，他和他儿子并弟兄共十二人。
25:29 | 第二十二是基大利提，他和他儿子并弟兄共十二人。
25:30 | 第二十三是玛哈秀，他和他儿子并弟兄共十二人。
25:31 | 第二十四是罗幔提以谢，他和他儿子并弟兄共十二人。


26:1 | 守门的班次记在下面：可拉族亚萨的子孙中有可利的儿子米施利米雅。
26:2 | 米施利米雅的长子是撒迦利亚，次子是耶叠，三子是西巴第雅，四子是耶提聂，
26:3 | 五子是以拦，六子是约哈难，七子是以利约乃。
26:4 | 俄别以东的长子是示玛雅，次子是约萨拔，三子是约亚，四子是沙甲，五子是拿坦业，
26:5 | 六子是亚米利，七子是以萨迦，八子是□乌利太，因为 神赐福与俄别以东。
26:6 | 他的儿子示玛雅有几个儿子，都是大能的壮士，掌管父亲的家。
26:7 | 示玛雅的儿子是俄得尼、利法益、俄备得、以利萨巴。以利萨巴的弟兄是壮士，还有以利户和西玛迦。
26:8 | 这都是俄别以东的子孙，他们和他们的儿子并弟兄，都是善于办事的壮士。俄别以东的子孙共六十二人。
26:9 | 米施利米雅的儿子和弟兄都是壮士，共十八人。
26:10 | 米拉利子孙何萨有几个儿子：长子是申利，他原不是长子，是他父亲立他作长子。
26:11 | 次子是希勒家，三子是底巴利雅，四子是撒迦利亚。何萨的儿子并弟兄共十三人。
26:12 | 这些人都是守门的班长，与他们的弟兄一同在耶和华殿里按班供职。
26:13 | 他们无论大小，都按著宗族掣签，分守各门。
26:14 | 掣签守东门的是示利米雅。他的儿子撒迦利亚是精明的谋士，掣签守北门。
26:15 | 俄别以东守南门。他的儿子守库房。
26:16 | 书聘与阿萨守西门，在靠近沙利基门，通著往上去的街道上，班与班相对。
26:17 | 每日东门有六个利未人，北门有四个，南门有四个，库房有两个，又有两个轮班替换。
26:18 | 在西面街道上有四个，在游廊上有两个。
26:19 | 以上是可拉子孙和米拉利子孙守门的班次。
26:20 | 利未子孙中有亚希雅掌管 神殿的府库和圣物的府库。
26:21 | 革顺族、拉但子孙里，作族长的是革顺族拉但的子孙耶希伊利。
26:22 | 耶希伊利的儿子西坦和他兄弟约珥掌管耶和华殿里的府库。
26:23 | 暗兰族、以斯哈族、希伯伦族、乌泄族也有职分。
26:24 | 摩西的孙子、革舜的儿子细布业掌管府库。
26:25 | 还有他的弟兄以利以谢。以利以谢的儿子是利哈比雅，利哈比雅的儿子是耶筛亚，耶筛亚的儿子是约兰，约兰的儿子是细基利，细基利的儿子是示罗密。
26:26 | 这示罗密和他的弟兄掌管府库的圣物，就是大卫王和众族长、千夫长、百夫长并军长所分别为圣的物。
26:27 | 他们将争战时所夺的财物分别为圣，以备修造耶和华的殿。
26:28 | 先见撒母耳、基士的儿子扫罗、尼珥的儿子押尼珥、洗鲁雅的儿子约押所分别为圣的物，都归示罗密和他的弟兄掌管。
26:29 | 以斯哈族有基拿尼雅和他众子作官长和士师，管理以色列的外事。
26:30 | 希伯伦族有哈沙比雅和他弟兄一千七百人，都是壮士，在约旦河西，以色列地办理耶和华与王的事。
26:31 | 希伯伦族中有耶利雅作族长。大卫作王第四十年，在基列的雅谢，从这族中寻得大能的勇士。
26:32 | 耶利雅的弟兄有二千七百人，都是壮士，且作族长。大卫王派他们在吕便支派、迦得支派、玛拿西半支派中办理 神和王的事。


27:1 | 以色列人的族长、千夫长、百夫长和官长都分定班次，每班是二万四千人，周年按月轮流，替换出入服事王。
27:2 | 正月第一班的班长是撒巴第业的儿子雅朔班，他班内有二万四千人。
27:3 | 他是法勒斯的子孙，统管正月班的一切军长。
27:4 | 二月的班长是亚哈希人朵代，还有副官密基罗，他班内有二万四千人。
27:5 | 三月第三班的班长（注：原文作“军长”。下同）是祭司耶何耶大的儿子比拿雅，他班内有二万四千人。
27:6 | 这比拿雅是那三十人中的勇士，管理那三十人；他班内又有他儿子暗米萨拔。
27:7 | 四月第四班的班长是约押的兄弟亚撒黑，接续他的是他儿子西巴第雅，他班内有二万四千人。
27:8 | 五月第五班的班长是伊斯拉人珊合，他班内有二万四千人。
27:9 | 六月第六班的班长是提哥亚人益吉的儿子以拉，他班内有二万四千人。
27:10 | 七月第七班的班长是以法莲族比伦人希利斯，他班内有二万四千人。
27:11 | 八月第八班的班长是谢拉族户沙人西比该，他班内有二万四千人。
27:12 | 九月第九班的班长是便雅悯族亚拿突人亚比以谢，他班内有二万四千人。
27:13 | 十月第十班的班长是谢拉族尼陀法人玛哈莱，他班内有二万四千人。
27:14 | 十一月第十一班的班长是以法莲族比拉顿人比拿雅，他班内有二万四千人。
27:15 | 十二月第十二班的班长是俄陀聂族尼陀法人黑玳，他班内有二万四千人。
27:16 | 管理以色列众支派的记在下面：管吕便人的是细基利的儿子以利以谢；管西缅人的是玛迦的儿子示法提雅；
27:17 | 管利未人的是基母利的儿子哈沙比雅；管亚伦子孙的是撒督；
27:18 | 管犹大人的是大卫的一个哥哥以利户；管以萨迦人的是米迦勒的儿子暗利；
27:19 | 管西布伦人的是俄巴第雅的儿子伊施玛雅；管拿弗他利人的是亚斯列的儿子耶利摩；
27:20 | 管以法莲人的是阿撒细雅的儿子何细亚；管玛拿西半支派的是□大雅的儿子约珥；
27:21 | 管基列地玛拿西那半支派的是撒迦利亚的儿子易多；管便雅悯人的是押尼珥的儿子雅西业；
27:22 | 管但人的是耶罗罕的儿子亚萨列。以上是以色列众支派的首领。
27:23 | 以色列人二十岁以内的，大卫没有记其数目，因耶和华曾应许说，必加增以色列人如天上的星那样多。
27:24 | 洗鲁雅的儿子约押动手数点；当时耶和华的烈怒临到以色列人，因此没有点完，数目也没有写在大卫王记上。
27:25 | 掌管王府库的是亚叠的儿子押斯马威。掌管田野城邑村庄保障之仓库的是乌西雅的儿子约拿单。
27:26 | 掌管耕田种地的是基绿的儿子以斯利；
27:27 | 掌管葡萄园的是拉玛人示每；掌管葡萄园酒窖的是实弗米人撒巴底；
27:28 | 掌管高原橄榄树和桑树的是基第利人巴勒哈南；掌管油库的是约阿施；
27:29 | 掌管沙仑牧放牛群的是沙仑人施提赉；掌管山谷牧养牛群的是亚第赉的儿子沙法。
27:30 | 掌管驼群的是以实玛利人阿比勒；掌管驴群的是米仑人耶希底亚；掌管羊群的是夏甲人雅悉。
27:31 | 这都是给大卫王掌管产业的。
27:32 | 大卫的叔叔约拿单作谋士，这人有智慧，又作书记。哈摩尼的儿子耶歇作王众子的师傅。
27:33 | 亚希多弗也作王的谋士。亚基人户筛作王的陪伴。
27:34 | 亚希多弗之后，有比拿雅的儿子耶何耶大和亚比亚他接续他作谋士。约押作王的元帅。


28:1 | 大卫招聚以色列各支派的首领和轮班服事王的军长与千夫长、百夫长，掌管王和王子产业、牲畜的，并太监，以及大能的勇士，都到耶路撒冷来。
28:2 | 大卫王就站起来说：“我的弟兄、我的百姓啊，你们当听我言！我心里本想建造殿宇，安放耶和华的约柜，作为我 神的脚凳，我已经预备建造的材料。
28:3 | 只是 神对我说：‘你不可为我的名建造殿宇，因你是战士，流了人的血。’
28:4 | 然而耶和华以色列的 神，在我父的全家拣选我作以色列的王，直到永远。因他拣选犹大为首领；在犹大支派中拣选我父家；在我父的众子里喜悦我，立我作以色列众人的王。
28:5 | 耶和华赐我许多儿子，在我儿子中拣选所罗门坐耶和华的国位，治理以色列人。
28:6 | 耶和华对我说：‘你儿子所罗门必建造我的殿和院宇，因为我拣选他作我的子，我也必作他的父。
28:7 | 他若恒久遵行我的诫命典章，如今日一样，我就必坚定他的国位，直到永远。’
28:8 | 现今在耶和华的会中，以色列众人眼前所说的，我们的 神也听见了。你们应当寻求耶和华你们 神的一切诫命，谨守遵行，如此你们可以承受这美地，遗留给你们的子孙永远为业。
28:9 | 我儿所罗门哪，你当认识耶和华你父的 神，诚心乐意地事奉他。因为他鉴察众人的心，知道一切心思意念。你若寻求他，他必使你寻见；你若离弃他，他必永远丢弃你！
28:10 | 你当谨慎，因耶和华拣选你建造殿宇作为圣所。你当刚强去行。”
28:11 | 大卫将殿的游廊、旁屋、府库、楼房、内殿和施恩所的样式，指示他儿子所罗门。
28:12 | 又将被灵感动所得的样式，就是耶和华 神殿的院子、周围的房屋、殿的府库和圣物府库的一切样式都指示他。
28:13 | 又指示他祭司和利未人的班次，与耶和华殿里各样的工作，并耶和华殿里一切器皿的样式，
28:14 | 以及各样应用金器的分两，和各样应用银器的分两，
28:15 | 金灯台和金灯的分两，银灯台和银灯的分两，轻重各都合宜，
28:16 | 陈设饼金桌子的分两，银桌子的分两，
28:17 | 精金的肉叉子、盘子和爵的分两，各金碗与各银碗的分两，
28:18 | 精金香坛的分两，并用金子做基路伯（注：原文作“用金子做车式的基路伯”）。基路伯张开翅膀，遮掩耶和华的约柜。
28:19 | 大卫说：“这一切工作的样式，都是耶和华用手划出来使我明白的。”
28:20 | 大卫又对他儿子所罗门说：“你当刚强壮胆去行！不要惧怕，也不要惊惶。因为耶和华 神就是我的 神，与你同在；他必不撇下你，也不丢弃你，直到耶和华殿的工作都完毕了。
28:21 | 有祭司和利未人的各班为要办理 神殿各样的事，又有灵巧的人在各样的工作上乐意帮助你，并有众首领和众民一心听从你的命令。”


29:1 | 大卫王对会众说：“我儿子所罗门是 神特选的，还年幼娇嫩。这工程甚大，因这殿不是为人，乃是为耶和华 神建造的。
29:2 | 我为我 神的殿已经尽力，预备金子做金器，银子做银器，铜做铜器，铁做铁器，木做木器，还有红玛瑙可镶嵌的宝石，彩石和一切的宝石，并许多汉白玉。
29:3 | 且因我心中爱慕我 神的殿，就在预备建造圣殿的材料之外，又将我自己积蓄的金银献上，建造我 神的殿，
29:4 | 就是俄斐金三千他连得，精炼的银子七千他连得，以贴殿墙。
29:5 | 金子做金器，银子做银器，并藉匠人的手制造一切。今日有谁乐意将自己献给耶和华呢？”
29:6 | 于是，众族长和以色列各支派的首领、千夫长、百夫长，并监管王工的官长，都乐意献上。
29:7 | 他们为 神神殿的使用献上金子五千他连得零一万达利克，银子一万他连得，铜一万八千他连得，铁十万他连得。
29:8 | 凡有宝石的都交给革顺人耶歇，送入耶和华殿的府库。
29:9 | 因这些人诚心乐意献给耶和华，百姓就欢喜，大卫王也大大欢喜。
29:10 | 所以，大卫在会众面前称颂耶和华说：“耶和华我们的父，以色列的 神，是应当称颂，直到永永远远的！
29:11 | 耶和华啊，尊大、能力、荣耀、强胜、威严都是你的；凡天上地下的都是你的；国度也是你的；并且你为至高，为万有之首。
29:12 | 丰富尊荣都从你而来。你也治理万物。在你手里有大能大力，使人尊大强盛都出于你。
29:13 | 我们的 神啊，现在我们称谢你，赞美你荣耀之名！
29:14 | 我算甚么，我的民算甚么，竟能如此乐意奉献？因为万物都从你而来，我们把从你而得的献给你！
29:15 | 我们在你面前是客旅、是寄居的，与我们列祖一样。我们在世的日子如影儿，不能长存（注：或作“没有长存的指望”）。
29:16 | 耶和华我们的 神啊，我们预备这许多材料，要为你的圣名建造殿宇，都是从你而来，都是属你的。
29:17 | 我的 神啊，我知道你察验人心，喜悦正直。我以正直的心乐意献上这一切物。现在我喜欢见你的民在这里都乐意奉献与你。
29:18 | 耶和华我们列祖亚伯拉罕、以撒、以色列的 神啊，求你使你的民，常存这样的心思意念，坚定他们的心归向你。
29:19 | 又求你赐我儿子所罗门诚实的心，遵守你的命令、法度、律例，成就这一切的事，用我所预备的建造殿宇。”
29:20 | 大卫对全会众说：“你们应当称颂耶和华你们的 神。”于是，会众称颂耶和华他们列祖的 神，低头拜耶和华与王。
29:21 | 次日，他们向耶和华献平安祭和燔祭，就是献公牛一千只，公绵羊一千只，羊羔一千只，并同献的奠祭，又为以色列众人献许多的祭。那日，他们在耶和华面前吃喝，大大欢乐。
29:22 | 他们奉耶和华的命，再膏大卫的儿子所罗门作王，又膏撒督作祭司。
29:23 | 于是所罗门坐在耶和华所赐的位上，接续他父亲大卫作王，万事亨通；以色列众人也都听从他。
29:24 | 众首领和勇士，并大卫王的众子，都顺服所罗门王。
29:25 | 耶和华使所罗门在以色列众人眼前甚为尊大，极其威严，胜过在他以前的以色列王。
29:26 | 耶西的儿子大卫作以色列众人的王。
29:27 | 作王共四十年：在希伯仑作王七年，在耶路撒冷作王三十三年。
29:28 | 他年纪老迈，日子满足，享受丰富、尊荣，就死了。他儿子所罗门接续他作王。
29:29 | 大卫王始终的事，都写在先见撒母耳的书上和先知拿单并先见迦得的书上。
29:30 | 他的国事和他的勇力，以及他和以色列并列国所经过的事，都写在这书上。


3:1 | 大卫在希伯仑所生的儿子记在下面。长子暗嫩是耶斯列人亚希暖生的，次子但以利是迦密人亚比该生的，
3:2 | 三子押沙龙是基述王达买的女儿玛迦生的，四子亚多尼雅是哈及生的，
3:3 | 五子示法提雅是亚比她生的，六子以特念是大卫的妻以格拉生的。
3:4 | 这六人都是大卫在希伯仑生的。大卫在希伯仑作王七年零六个月，在耶路撒冷作王三十三年。
3:5 | 大卫在耶路撒冷所生的儿子是示米亚、朔罢、拿单、所罗门，这四人是亚米利的女儿拔书亚生的；
3:6 | 还有益辖、以利沙玛、以利法列、
3:7 | 挪迦、尼斐、雅非亚、
3:8 | 以利沙玛、以利雅大、以利法列，共九人。
3:9 | 这都是大卫的儿子，还有他们的妹子她玛，妃嫔的儿子不在其内。
3:10 | 所罗门的儿子是罗波安，罗波安的儿子是亚比雅，亚比雅的儿子是亚撒，亚撒的儿子是约沙法，
3:11 | 约沙法的儿子是约兰，约兰的儿子是亚哈谢，亚哈谢的儿子是约阿施，
3:12 | 约阿施的儿子是亚玛谢，亚玛谢的儿子是亚撒利雅，亚撒利雅的儿子是约坦，
3:13 | 约坦的儿子是亚哈斯，亚哈斯的儿子是希西家，希西家的儿子是玛拿西，
3:14 | 玛拿西的儿子是亚们，亚们的儿子是约西亚。
3:15 | 约西亚的长子是约哈难，次子是约雅敬，三子是西底家，四子是沙龙。
3:16 | 约雅敬的儿子是耶哥尼雅和西底家。
3:17 | 耶哥尼雅被掳，他的儿子是撒拉铁、
3:18 | 玛基兰、□大雅、示拿萨、耶加米、何沙玛、尼大比雅。
3:19 | □大雅的儿子是所罗巴伯、示每。所罗巴伯的儿子是米书兰、哈拿尼雅，他们的妹子名叫示罗密。
3:20 | 米书兰的儿子是哈舒巴、阿黑、比利家、哈撒底、于沙希悉，共五人。
3:21 | 哈拿尼雅的儿子是□拉提、耶筛亚，还有利法雅的众子、亚珥难的众子、俄巴底亚的众子、示迦尼的众子；
3:22 | 示迦尼的儿子是示玛雅，示玛雅的儿子是哈突、以甲、巴利亚、尼利雅、沙法，共六人。
3:23 | 尼利雅的儿子是以利约乃、希西家、亚斯利干，共三人。
3:24 | 以利约乃的儿子是何大雅、以利亚实、□莱雅、阿谷、约哈难、第莱雅、阿拿尼，共七人。


4:1 | 犹大的儿子是法勒斯、希斯仑、迦米、户珥、朔巴。
4:2 | 朔巴的儿子利亚雅生雅哈；雅哈生亚户买和拉哈，这是琐拉人的诸族。
4:3 | 以坦之祖的儿子是耶斯列、伊施玛、伊得巴，他们的妹子名叫哈悉勒玻尼。
4:4 | 基多之祖是□努伊勒，户沙之祖是以谢珥。这都是伯利恒之祖以法她的长子户珥所生的。
4:5 | 提哥亚之祖亚施户有两个妻子：一名希拉；一名拿拉。
4:6 | 拿拉给亚施户生亚户撒、希弗、提米尼、哈辖斯他利，这都是拿拉的儿子。
4:7 | 希拉的儿子是洗列、琐辖、伊提南。
4:8 | 哥斯生亚诺、琐比巴，并哈仑儿子亚哈黑的诸族。
4:9 | 雅比斯比他众弟兄更尊贵，他母亲给他起名叫雅比斯，意思说：“我生他甚是痛苦。”
4:10 | 雅比斯求告以色列的 神说：“甚愿你赐福与我，扩张我的境界，常与我同在，保佑我不遭患难，不受艰苦。” 神就应允他所求的。
4:11 | 书哈的弟兄基绿生米黑，米黑是伊施屯之祖。
4:12 | 伊施屯生伯拉巴、巴西亚，并珥拿辖之祖提欣拿，这都是利迦人。
4:13 | 基纳斯的儿子是俄陀聂、西莱雅。俄陀聂的儿子是哈塔。
4:14 | 悯挪太生俄弗拉；西莱雅生革夏纳欣人之祖约押，他们都是匠人。
4:15 | 耶孚尼的儿子是迦勒。迦勒的儿子是以路、以拉、拿安。以拉的儿子是基纳斯。
4:16 | 耶哈利勒的儿子是西弗、西法、提利、亚撒列；
4:17-18 | 以斯拉的儿子是益帖、米列、以弗、雅伦。米列娶法老女儿比提雅为妻，生米利暗、沙买和以实提摩之祖益巴。米列又娶犹大女子为妻，生基多之祖雅列、梭哥之祖希伯和撒挪亚之祖耶古铁。
4:19 | 荷第雅的妻是拿含的妹子，她所生的儿子是迦米人基伊拉和玛迦人以实提摩之祖。
4:20 | 示门的儿子是暗嫩、林拿、便哈南、提伦；以示的儿子是梭黑与便梭黑；
4:21 | 犹大的儿子是示拉；示拉的儿子是利迦之祖珥、玛利沙之祖拉大和属亚实比族织细麻布的各家，
4:22 | 还有约敬、哥西巴人、约阿施、萨拉，就是在摩押地掌权的，又有雅叔比利恒，这都是古时所记载的。
4:23 | 这些人都是窑匠，是尼他应和基低拉的居民，与王同处，为王做工。
4:24 | 西缅的儿子是尼母利、雅悯、雅立、谢拉、扫罗。
4:25 | 扫罗的儿子是沙龙，沙龙的儿子是米比衫，米比衫的儿子是米施玛，
4:26 | 米施玛的儿子是哈母利，哈母利的儿子是撒刻，撒刻的儿子是示每。
4:27 | 示每有十六个儿子、六个女儿，他弟兄的儿女不多，他们各家不如犹大族的人丁增多。
4:28 | 西缅人住在别是巴、摩拉大、哈萨书亚、
4:29 | 辟拉、以森、陀腊、
4:30 | 彼土利、何珥玛、洗革拉、
4:31 | 伯玛嘉博、哈萨苏撒、伯比利、沙拉音，这些城邑直到大卫作王的时候都是属西缅人的。
4:32 | 他们的五个城邑是以坦、亚因、临门、陀健、亚珊，
4:33 | 还有属城的乡村，直到巴力。这是他们的住处，他们都有家谱。
4:34 | 还有米所巴、雅米勒、亚玛谢的儿子约沙、
4:35 | 约珥、约示比的儿子耶户。约示比是西莱雅的儿子，西莱雅是亚薛的儿子。
4:36 | 还有以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾、比拿雅、
4:37 | 示非的儿子细撒。示非是亚龙的儿子，亚龙是耶大雅的儿子，耶大雅是申利的儿子，申利是示玛雅的儿子。
4:38 | 以上所记的人名，都是作族长的，他们宗族的人数增多。
4:39 | 他们往平原东边基多口去，寻找牧放羊群的草场，
4:40 | 寻得肥美的草场地，又宽阔又平静。从前住那里的是含族的人。
4:41 | 以上录名的人，在犹大王希西家年间，来攻击含族人的帐棚和那里所有的米乌尼人，将他们灭尽，就住在他们的地方，直到今日，因为那里有草场可以牧放羊群。
4:42 | 这西缅人中，有五百人上西珥山，率领他们的是以示的儿子□拉提、尼利雅、利法雅和乌薛，
4:43 | 杀了逃脱剩下的亚玛力人，就住在那里，直到今日。


5:1 | 以色列的长子原是吕便，因他污秽了父亲的床，他长子的名分就归了约瑟──只是按家谱他不算长子。
5:2 | 犹大胜过一切弟兄，君王也是从他而出，长子的名分却归约瑟。
5:3 | 以色列长子吕便的儿子是哈诺、法路、希斯伦、迦米。
5:4 | 约珥的儿子是示玛雅，示玛雅的儿子是歌革，歌革的儿子是示每，
5:5 | 示每的儿子是米迦，米迦的儿子是利亚雅，利亚雅的儿子是巴力，
5:6 | 巴力的儿子是备拉。这备拉作吕便支派的首领，被亚述王提革拉□尼色掳去。
5:7 | 他的弟兄照著宗族，按著家谱作族长的是耶利、撒迦利雅、比拉。
5:8 | 比拉是亚撒的儿子，亚撒是示玛的儿子，示玛是约珥的儿子。约珥所住的地方是从亚罗珥直到尼波和巴力免，
5:9 | 又向东延到幼发拉底河这边的旷野，因为他们在基列地牲畜增多。
5:10 | 扫罗年间，他们与夏甲人争战，夏甲人倒在他们手下，他们就在基列东边的全地，住在夏甲人的帐棚里。
5:11 | 迦得的子孙在吕便对面，住在巴珊地，延到撒迦。
5:12 | 他们中间有作族长的约珥，有作副族长的沙番，还有雅乃和住在巴珊的沙法。
5:13 | 他们族弟兄是米迦勒、米书兰、示巴、约赖、雅干、细亚、希伯，共七人。
5:14 | 这都是亚比孩的儿子。亚比孩是户利的儿子，户利是耶罗亚的儿子，耶罗亚是基列的儿子，基列是米迦勒的儿子，米迦勒是耶示筛的儿子，耶示筛是耶哈多的儿子，耶哈多是布斯的儿子。
5:15 | 还有古尼的孙子、押比叠的儿子亚希。这都是作族长的。
5:16 | 他们住在基列与巴珊和巴珊的乡村，并沙仑的郊野，直到四围的交界。
5:17 | 这些人在犹大王约坦并在以色列王耶罗波安年间，都载入家谱。
5:18 | 吕便人、迦得人和玛拿西半支派的人，能拿盾牌和刀剑、拉弓射箭、出征善战的勇士，共有四万四千七百六十名。
5:19 | 他们与夏甲人、伊突人、拿非施人、挪答人争战。
5:20 | 他们得了 神的帮助，夏甲人和跟随夏甲的人都交在他们手中。因为他们在阵上呼求 神，倚赖 神， 神就应允他们。
5:21 | 他们掳掠了夏甲人的牲畜，有骆驼五万、羊二十五万、驴二千，又有人十万。
5:22 | 敌人被杀仆倒的甚多，因为这争战是出乎 神。他们就住在敌人的地上，直到被掳的时候。
5:23 | 玛拿西半支派的人住在那地，从巴珊延到巴力黑们、示尼珥与黑门山。
5:24 | 他们的族长是以弗、以示、以列、亚斯列、耶利米、何达威雅、雅叠，都是大能的勇士，是有名的人，也是作族长的。
5:25 | 他们得罪了他们列祖的 神，随从那地之民的神行邪淫；这民就是 神在他们面前所除灭的。
5:26 | 故此，以色列的 神激动亚述王普勒和亚述王提革拉□尼色的心，他们就把吕便人、迦得人、玛拿西半支派的人掳到哈腊、哈博、哈拉与哥散河边，直到今日还在那里。


6:1 | 利未的儿子是革顺、哥辖、米拉利。
6:2 | 歌辖的儿子是暗兰、以斯哈、希伯伦、乌薛。
6:3 | 暗兰的儿子是亚伦、摩西，还有女儿米利暗。亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。
6:4 | 以利亚撒生非尼哈，非尼哈生亚比书，
6:5 | 亚比书生布基，布基生乌西，
6:6 | 乌西生西拉希雅，西拉希雅生米拉约，
6:7 | 米拉约生亚玛利雅，亚玛利雅生亚希，
6:8 | 亚希突生撒督，撒督生亚希玛斯，
6:9 | 亚希玛斯生亚撒利雅，亚撒利雅生约哈难，
6:10 | 约哈难生亚撒利雅（这亚撒利雅在所罗门于耶路撒冷所建造的殿中，供祭司的职分），
6:11 | 亚撒利雅生亚玛利雅，亚玛利雅生亚希突，
6:12 | 亚希突生撒督，撒督生沙龙，
6:13 | 沙龙生希勒家，希勒家生亚撒利雅，
6:14 | 亚撒利雅生西莱雅，西莱雅生约萨答。
6:15 | 当耶和华藉尼布甲尼撒的手掳掠犹大和耶路撒冷人的时候，这约萨答也被掳去。
6:16 | 利未的儿子是革顺、哥辖、米拉利。
6:17 | 革顺的儿子名叫立尼、示每。
6:18 | 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。
6:19 | 米拉利的儿子是抹利、母示。这是按著利未人宗族分的各家。
6:20 | 革顺的儿子是立尼，立尼的儿子是雅哈，雅哈的儿子是薪玛，
6:21 | 薪玛的儿子是约亚，约亚的儿子是易多，易多的儿子是谢拉，谢拉的儿子是耶特赖。
6:22 | 哥辖的儿子是亚米拿达，亚米拿达的儿子是可拉，可拉的儿子是亚惜，
6:23 | 亚惜的儿子是以利加拿，以利加拿的儿子是以比雅撒，以比雅撒的儿子是亚惜，
6:24 | 亚惜的儿子是他哈，他哈的儿子是乌列，乌列的儿子是乌西雅，乌西雅的儿子是少罗。
6:25 | 以利加拿的儿子是亚玛赛和亚希摩。
6:26 | 亚希摩的儿子是以利加拿，以利加拿的儿子是琐菲，琐菲的儿子是拿哈，
6:27 | 拿哈的儿子是以利押，以利押的儿子是耶罗罕，耶罗罕的儿子是以利加拿，以利加拿的儿子是撒母耳。
6:28 | 撒母耳的长子是约珥，次子是亚比亚。
6:29 | 米拉利的儿子是抹利，抹利的儿子是立尼，立尼的儿子是示，示每的儿子是乌撒，
6:30 | 乌撒的儿子是示米亚，示米亚的儿子是哈基雅，哈基雅的儿子是亚帅雅。
6:31 | 约柜安设之后，大卫派人在耶和华殿中管理歌唱的事。
6:32 | 他们就在会幕前当歌唱的差，及至所罗门在耶路撒冷建造了耶和华的殿，他们便按著班次供职。
6:33 | 供职的人和他们的子孙记在下面。
6:34 | 哥辖的子孙中有歌唱的希幔。希幔是约珥的儿子，约珥是撒母耳的儿子，撒母耳是以利加拿的儿子，以利加拿是耶罗罕的儿子，耶罗罕是以列的儿子，以列是陀亚的儿子，
6:35 | 陀亚是苏弗的儿子，苏弗是以利加拿的儿子，以利加拿是玛哈的儿子，玛哈是亚玛赛的儿子，
6:36 | 亚玛赛是以利加拿的儿子，以利加拿是约珥的儿子，约珥是亚撒利雅的儿子，亚撒利雅是西番雅的儿子，
6:37 | 西番雅是他哈的儿子，他哈是亚惜的儿子，亚惜是以比雅撒的儿子，以比雅撒是可拉的儿子，
6:38 | 可拉是以斯哈的儿子，以斯哈是哥辖的儿子，哥辖是利未的儿子，利未是以色列的儿子。
6:39 | 希幔的族兄亚萨是比利家的儿子，亚萨在希幔右边供职。比利家是示米亚的儿子，
6:40 | 示米亚是米迦勒的儿子，米迦勒是巴西雅的儿子，巴西雅是玛基雅的儿子，
6:41 | 玛基雅是伊特尼的儿子，伊特尼是谢拉的儿子，谢拉是亚大雅的儿子，
6:42 | 亚大雅是以探的儿子，以探是薪玛的儿子，薪玛是示每的儿子，
6:43 | 示每是雅哈的儿子，雅哈是革顺的儿子，革顺是利未的儿子。
6:44 | 他们的族弟兄米拉利的子孙，在他们左边供职的有以探。以探是基示的儿子，基示是亚伯底的儿子，亚伯底是玛鹿的儿子，
6:45 | 玛鹿是哈沙比雅的儿子，哈沙比雅是亚玛谢的儿子，亚玛谢是希勒家的儿子，
6:46 | 希勒家是暗西的儿子，暗西是巴尼的儿子，巴尼是沙麦的儿子，
6:47 | 沙麦是末力的儿子，末力是母示的儿子，母示是米拉利的儿子，米拉利是利未的儿子。
6:48 | 他们的族弟兄利未人，也被派办 神殿中的一切事。
6:49 | 亚伦和他的子孙在燔祭坛和香坛上献祭烧香，又在至圣所办理一切的事，为以色列人赎罪，是照 神仆人摩西所吩咐的。
6:50 | 亚伦的儿子是以利亚撒，以利亚撒的儿子是非尼哈，非尼哈的儿子是亚比书，
6:51 | 亚比书的儿子是布基，布基的儿子是乌西，乌西的儿子是西拉希雅，
6:52 | 西拉希雅的儿子是米拉约，米拉约的儿子是亚玛利雅，亚玛利雅的儿子是亚希突，
6:53 | 亚希突的儿子是撒督，撒督的儿子是亚希玛斯。
6:54 | 他们的住处按著境内的营寨，记在下面。哥辖族亚伦的子孙先拈阄得地，
6:55 | 在犹大地中得了希伯仑和四围的郊野；
6:56 | 只是属城的田地和村庄都为耶孚尼的儿子迦勒所得。
6:57 | 亚伦的子孙得了逃城希伯仑，又得了立拿与其郊野，雅提珥、以实提莫与其郊野，
6:58 | 希仑与其郊野，底璧与其郊野，
6:59 | 亚珊与其郊野，伯示麦与其郊野。
6:60 | 在便雅悯支派的地中，得了迦巴与其郊野，阿勒篾与其郊野，亚拿突与其郊野。他们诸家所得的城共十三座。
6:61 | 哥辖族其余的人又拈阄，在玛拿西半支派的地中得了十座城。
6:62 | 革顺族按著宗族在以萨迦支派的地中、亚设支派的地中、拿弗他利支派的地中、巴珊内玛拿西支派的地中得了十三座城。
6:63 | 米拉利族按著宗族拈阄，在吕便支派的地中、迦得支派的地中、西布伦支派的地中得了十二座城。
6:64 | 以色列人将这些城与其郊野给了利未人。
6:65 | 这以上录名的城，在犹大、西缅、便雅悯三支派的地中，以色列人拈阄给了他们。
6:66 | 哥辖族中，有几家在以法莲支派的地中也得了城邑。
6:67 | 在以法莲山地，得了逃城示剑与其郊野，又得了基色与其郊野，
6:68 | 约缅与其郊野，伯和仑与其郊野，
6:69 | 亚雅仑与其郊野，迦特临门与其郊野。
6:70 | 哥辖族其余的人在玛拿西半支派的地中，得了亚乃与其郊野，比连与其郊野。
6:71 | 革顺族在玛拿西半支派的地中，得了巴珊的哥兰与其郊野，亚斯他录与其郊野。
6:72 | 又在以萨迦支派的地中，得了基低斯与其郊野，大比拉与其郊野，
6:73 | 拉末与其郊野，亚年与其郊野。
6:74 | 在亚设支派的地中，得了玛沙与其郊野，押顿与其郊野，
6:75 | 户割与其郊野，利合与其郊野。
6:76 | 在拿弗他利支派的地中，得了加利利的基低斯与其郊野，哈们与其郊野，基列亭与其郊野。
6:77 | 还有米拉利族的人在西布伦支派的地中，得了临摩挪与其郊野，他泊与其郊野。
6:78 | 又在耶利哥的约旦河东，在吕便支派的地中，得了旷野的比悉与其郊野，雅哈撒与其郊野，
6:79 | 基底莫与其郊野，米法押与其郊野。
6:80 | 又在迦得支派的地中，得了基列的拉末与其郊野，玛哈念与其郊野，
6:81 | 希实本与其郊野，雅谢与其郊野。


7:1 | 以萨迦的儿子是陀拉、普瓦、雅述（注：创世记46章13节作“约伯”）、伸仑，共四人。
7:2 | 陀拉的儿子是乌西、利法雅、耶勒、雅买、易伯散、示母利，都是陀拉的族长，是大能的勇士。到大卫年间，他们的人数共有二万二千六百名。
7:3 | 乌西的儿子是伊斯拉希。伊斯拉希的儿子是米迦勒、俄巴底亚、约珥、伊示雅，共五人，都是族长。
7:4 | 他们所率领的按著宗族出战的军队，共有三万六千人，因为他们的妻和子众多。
7:5 | 他们的族弟兄在以萨迦各族中，都是大能的勇士。按著家谱计算，共有八万七千人。
7:6 | 便雅悯的儿子是比拉、比结、耶叠，共三人。
7:7 | 比拉的儿子是以斯本、乌西、乌薛、耶利摩、以利，共五人，都是族长，是大能的勇士。按著家谱计算，他们的子孙共有二万二千零三十四人。
7:8 | 比结的儿子是细米拉、约阿施、以利以谢、以利约乃、暗利、耶利摩、亚比雅、亚拿突、亚拉篾，这都是比结的儿子。
7:9 | 他们都是族长，是大能的勇士。按著家谱计算，他们的子孙共有二万零二百人。
7:10 | 耶叠的儿子是比勒罕。比勒罕的儿子是耶乌施、便雅悯、以忽、基拿拿、细坦、他施、亚希沙哈，
7:11 | 这都是耶叠的儿子，都是族长，是大能的勇士。他们的子孙能上阵打仗的，共有一万七千二百人。
7:12 | 还有以珥的儿子书品、户品，并亚黑的儿子户伸。
7:13 | 拿弗他利的儿子是雅薛、沽尼、耶色、沙龙，这都是辟拉的子孙。
7:14 | 玛拿西的儿子亚斯列，是他妾亚兰人所生的，又生了基列之父玛吉。
7:15 | 玛吉娶的妻是户品、书品的妹子，名叫玛迦。玛拿西的次子名叫西罗非哈，西罗非哈但有几个女儿。
7:16 | 玛吉的妻玛迦生了一个儿子，起名叫□利施。□利施的兄弟名叫示利施，示利施的儿子是乌兰和利金。
7:17 | 乌兰的儿子是比但，这都是基列的子孙。基列是玛吉的儿子，玛吉是玛拿西的儿子。
7:18 | 基列的妹子哈摩利吉生了伊施荷、亚比以谢、玛拉。
7:19 | 示米大的儿子是亚现、示剑、利克希、阿尼安。
7:20 | 以法莲的儿子是书提拉，书提拉的儿子是比列，比列的儿子是他哈，他哈的儿子是以拉大，以拉大的儿子是他哈，
7:21 | 他哈的儿子是撒拔，撒拔的儿子是书提拉。以法莲又生以谢、以列，这二人因为下去夺取迦特人的牲畜，被本地的迦特人杀了。
7:22 | 他们的父亲以法莲为他们悲哀了多日，他的弟兄都来安慰他。
7:23 | 以法莲与妻同房，他妻就怀孕生了一子，以法莲因为家里遭祸，就给这儿子起名叫比利亚。
7:24 | 他的女儿名叫舍伊拉，就是建筑上伯和仑、下伯和仑与乌羡舍伊拉的。
7:25 | 比利阿的儿子是利法和利悉，利悉的儿子是他拉，他拉的儿子是他罕，
7:26 | 他罕的儿子是拉但，拉但的儿子是亚米忽，亚米忽的儿子是以利沙玛，
7:27 | 以利沙玛的儿子是嫩，嫩的儿子是约书亚。
7:28 | 以法莲人的地业和住处是伯特利与其村庄，东边拿兰，西边基色与其村庄，示剑与其村庄，直到迦萨与其村庄。
7:29 | 还有靠近玛拿西人的境界，伯善与其村庄，他纳与其村庄，米吉多与其村庄，多珥与其村庄。以色列儿子约瑟的子孙住在这些地方。
7:30 | 亚设的儿子是音拿、亦施瓦、亦施韦、比利亚，还有他们的妹子西拉。
7:31 | 比利亚的儿子是希别、玛结，玛结是比撒威的父亲。
7:32 | 希别生雅弗勒、朔默、何坦和他们的妹子书雅。
7:33 | 雅弗勒的儿子是巴萨、宾哈、亚施法，这都是雅弗勒的儿子。
7:34 | 朔默的儿子是亚希、罗迦、耶户巴、亚兰。
7:35 | 朔默兄弟希连的儿子是琐法、音那、示利斯、亚抹。
7:36 | 琐法的儿子是书亚、哈尼弗、书阿勒、比利、音拉、
7:37 | 比悉、河得、珊玛、施沙、益兰、比拉。
7:38 | 益帖的儿子是耶孚尼、□斯巴、亚拉。
7:39 | 乌拉的儿子是亚拉、汉尼业、利写。
7:40 | 这都是亚设的子孙，都是族长，是精壮大能的勇士，也是首领中的头目。按著家谱计算，他们的子孙能出战的共有二万六千人。


8:1 | 便雅悯的长子比拉、次子亚实别、三子亚哈拉、
8:2 | 四子挪哈、五子拉法。
8:3 | 比拉的儿子是亚大、基拉、亚比忽、
8:4 | 亚比书、乃幔、亚何亚、
8:5 | 基拉、示孚汛、户兰。
8:6 | 以忽的儿子作迦巴居民的族长，被掳到玛拿辖。
8:7 | 以忽的儿子乃幔、亚希亚、基拉也被掳去。基拉生乌撒、亚希忽。
8:8 | 沙哈连休他二妻户伸和巴拉之后，在摩押地生了儿子。
8:9 | 他与妻贺得同房，生了约巴、洗比雅、米沙、玛拉干、
8:10 | 耶乌斯、沙迦、米玛，他这些儿子都是族长。
8:11 | 他的妻户伸给他生的儿子有亚比突、以利巴力。
8:12 | 以利巴力的儿子是希伯、米珊、沙麦。沙麦建立阿挪和罗德二城与其村庄。
8:13 | 又有比利亚和示玛是亚雅仑居民的族长，是驱逐迦特人的。
8:14 | 亚希约、沙煞、耶利末、
8:15 | 西巴第雅、亚拉得、亚得、
8:16 | 米迦勒、伊施巴、约哈都是比利亚的儿子。
8:17 | 西巴第雅、米书兰、希西基、希伯、
8:18 | 伊施米莱、伊斯利亚、约巴都是以利巴力的儿子。
8:19 | 雅金、细基利、撒底、
8:20 | 以利乃、洗勒太、以列、
8:21 | 亚大雅、比拉雅、申拉都是示每的儿子。
8:22 | 伊施班、希伯、以列、
8:23 | 亚伯顿、细基利、哈难、
8:24 | 哈拿尼雅、以拦、安陀提雅、
8:25 | 伊弗底雅、□努伊勒都是沙煞的儿子。
8:26 | 珊示莱、示哈利、亚他利雅、
8:27 | 雅利西、以利亚、细基利都是耶罗罕的儿子。
8:28 | 这些人都是著名的族长，住在耶路撒冷。
8:29 | 在基遍住的有基遍的父亲耶利，他的妻名叫玛迦。
8:30 | 他长子是亚伯顿，他又生苏珥、基士、巴力、拿答、
8:31 | 基多、亚希约、撒迦、米基罗，
8:32 | 米基罗生示米暗。这些人和他们的弟兄，在耶路撒冷对面居住。
8:33 | 尼珥生基士，基士生扫罗，扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力。
8:34 | 约拿单的儿子是米力巴力（注：撒母耳下4章4节作“米非波设”），米力巴力生米迦。
8:35 | 米迦的儿子是□敦、米勒、他利亚、亚哈斯。
8:36 | 亚哈斯生耶何阿达，耶何阿达生亚拉篾、亚斯玛威、心利，心利生摩撒，
8:37 | 摩撒生比尼亚。比尼亚的儿子是拉法，拉法的儿子是以利亚萨，以利亚萨的儿子是亚悉。
8:38 | 亚悉有六个儿子，他们的名字是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难。这都是亚悉的儿子。
8:39 | 亚悉兄弟以设的长子是乌兰，次子耶乌施，三子是以利法列。
8:40 | 乌兰的儿子都是大能的勇士，是弓箭手，他们有许多的子孙，共一百五十名，都是便雅悯人。


9:1 | 以色列人都按家谱计算，写在以色列诸王记上。犹大人因犯罪就被掳到巴比伦。
9:2 | 先从巴比伦回来住在自己地业城邑中的有以色列人、祭司、利未人、尼提宁的首领。
9:3 | 住在耶路撒冷的有犹大人、便雅悯人、以法莲人、玛拿西人。
9:4 | 犹大儿子法勒斯的子孙中有乌太。乌太是亚米忽的儿子，亚米忽是暗利的儿子，暗利是音利的儿子，音利是巴尼的儿子。
9:5 | 示罗的子孙中有长子亚帅雅和他的众子。
9:6 | 谢拉的子孙中有耶乌利和他的弟兄，共六百九十人。
9:7 | 便雅悯人中有哈西努的曾孙、何达威雅的孙子、米书兰的儿子撒路，
9:8 | 又有耶罗罕的儿子伊比尼雅，米基立的孙子、乌西的儿子以拉，伊比尼雅的曾孙、流珥的孙子、示法提雅的儿子米书兰，
9:9 | 和他们的族弟兄。按著家谱计算，共有九百五十六名。这些人都是他们的族长。
9:10 | 祭司中有耶大雅、耶何雅立、雅斤，
9:11 | 还有管理 神殿希勒家的儿子亚萨利雅。希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子。
9:12 | 有玛基雅的曾孙、巴施户珥的孙子、耶罗罕的儿子亚大雅，又有亚第业的儿子玛赛。亚第业是雅希细拉的儿子，雅希细拉是米书兰的儿子，米书兰是米实利密的儿子，米实利密是音麦的儿子。
9:13 | 他们和众弟兄都是族长，共有一千七百六十人，是善于做 神殿使用之工的。
9:14 | 利未人米拉利的子孙中有哈沙比雅的曾孙、押利甘的孙子、哈述的儿子示玛雅，
9:15 | 有拔巴甲、黑勒施、迦拉，并亚萨的曾孙、细基利的孙子、米迦的儿子玛探雅，
9:16 | 又有耶杜顿的曾孙、迦拉的孙子、示玛雅的儿子俄巴底，还有以利加拿的孙子、亚撒的儿子比利家。他们都住在尼陀法人的村庄。
9:17 | 守门的是沙龙、亚谷、达们、亚希幔和他们的弟兄，沙龙为长。
9:18 | 从前这些人看守朝东的王门，如今是利未营中守门的。
9:19 | 可拉的曾孙、以比雅撒的孙子、可利的儿子沙龙，和他的族弟兄可拉人，都管理使用之工，并守会幕的门。他们的祖宗曾管理耶和华的营盘，又把守营门。
9:20 | 从前以利亚撒的儿子非尼哈管理他们，耶和华也与他同在。
9:21 | 米施利米雅的儿子撒迦利雅，是看守会幕之门的。
9:22 | 被选守门的人共有二百一十二名，他们在自己的村庄，按著家谱计算，是大卫和先见撒母耳所派当这紧要职任的。
9:23 | 他们和他们的子孙，按著班次看守耶和华殿的门，就是会幕的门。
9:24 | 在东西南北四方都有守门的。
9:25 | 他们的族弟兄住在村庄，每七日来与他们换班。
9:26 | 这四个门领都是利未人，各有紧要的职任，看守 神殿的仓库。
9:27 | 他们住在 神殿的四围，是因委托他们守殿，要每日早晨开门。
9:28 | 利未人中有管理使用器皿的，按著数目拿出拿入，
9:29 | 又有人管理器具和圣所的器皿并细面、酒、油、乳香、香料。
9:30 | 祭司中有人用香料做膏油。
9:31 | 利未人玛他提雅是可拉族沙龙的长子，他紧要的职任是管理盘中烤的物。
9:32 | 他们族弟兄哥辖子孙中，有管理陈设饼的，每安息日预备摆列。
9:33 | 歌唱的有利未人的族长，住在属殿的房屋，昼夜供职，不做别样的工。
9:34 | 以上都是利未人著名的族长，住在耶路撒冷。
9:35 | 在基遍住的，有基遍的父亲耶利，他的妻名叫玛迦。
9:36 | 他长子是亚伯顿。他又生苏珥、基士、巴力、尼珥、拿答、
9:37 | 基多、亚希约、撒迦利雅、米基罗。
9:38 | 米基罗生示米暗。这些人和他们的弟兄在耶路撒冷对面居住。
9:39 | 尼珥生基士，基士生扫罗，扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力。
9:40 | 约拿单的儿子是米力巴力（注：即“米非波设”），米力巴力生米迦。
9:41 | 米迦的儿子是□敦、米勒、他利亚、亚哈斯。
9:42 | 亚哈斯生雅拉，雅拉生亚拉篾、亚斯玛威、心利，心利生摩撒，
9:43 | 摩撒生比尼亚，比尼亚生利法雅，利法雅的儿子是以利亚萨，以利亚萨的儿子是亚悉。
9:44 | 亚悉有六个儿子，他们的名字是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难。这都是亚悉的儿子。


简介 | 《历代志》上、下在希伯来文正典中本是一卷书，所记时代和《列王纪》同，不过略去了一些人物（例如先知以利亚和以利沙）和一些史事（例如扫罗追索大卫的命、宫廷之变）；但加添了不少资料。有的已见旧约其他经卷（例如十二支派的谱系），有的为本书所专有（例如大卫为所罗门作王所做的准备工作）。
 | 大卫是《代上》的中心，前九章的冗长谱系虽上溯亚当，广被每一支派，但无不引向古代史上显赫的大卫王朝。本书以一半以上篇幅记述大卫四十年“丰富尊荣”的统治。大卫灵性上的软弱和生活上的失败，在作者笔下只是日月之食，不能掩却他的光辉，因而一概不提。偶有微词，亦极含蓄。
 | 此书虽未记写作时期，但从内证可推知当写于以色列人被掳巴比伦回国之后。饱历亡国之痛的民族，在败垣残壁中重建家园，亟须恢复信心。作者希望其同胞缅怀旧日王国光荣之余，能重振与神立约子民的辉煌传统，恢复以耶和华神为中心的社会生活，保证不再重蹈覆辙。
 | 因此，本书以颇多篇章记叙当年圣殿的建造过程：大卫准备建材的丰富、计划的周详，安排利未人在殿中侍奉职务的缜密。圣殿成了团结这个民族的中心。
 | 而复国的大业所需要的正是全民的团结。全书一再强调的是“全以色列人”。作者提醒他同时代的人：一个民族只有对神矢志不渝，才能确保真正独立自由的生活。对只重物质生活的现代人，这也是具有永久价值万古常新的教训。
 | 由于作者对利未人的谱系和利未人在圣殿内外所负职责，记述甚多，尤其突出利未人唱的侍奉，有人认为他自己就是一位司音乐的利未人。但希伯来传统则认为祭司以斯拉是本书的作者，也是写《以斯拉记》的人。
大纲 | 谱系—自亚当至大卫王1：1-9：44
 | 大卫王朝的历史10：1-29：30
 | 王国的建立10：1-12：40
 | 迎约柜入耶城13：1-16：43
 | 筹备建造圣殿17：1-22：18
 | 管理圣殿的计划23：1-27：34
 | 建殿的最后嘱咐28：1-29：30


10_OT131ch.htm

10：1
本章直到《代下》9：31，都是以色列王国未分裂前的史事，着重介绍显赫辉煌的大卫与所罗门王朝时代。
本章的记事也见《撒母耳记上》31章。

10：6
“他的全家”指扫罗的三个儿子和随从，并非所有的家人；因他家中还有其他儿孙（撒下2：8；21：8）。

10：10
大衮为非利士人所拜的神（比较撒上5：1-4）。扫罗的尸体悬挂在伯珊的城头；盔甲置于亚斯他录，（撒上31：10）；头胪挂在大衮庙中。

10：13-14
本章几乎一字未易重载《撒上》31章，但加了这最后两节，指出扫罗的死因，和把国归给大卫的理由。耶和华神是历史的掌管者，扫罗的过犯包括寻问交鬼的妇人（撒上28：3-17）。这罪难逃神的刑罚（参申18：10-14）。


11_OT131ch.htm

11：1
作者笔下的大卫，出现至为突然。一字未提大卫牧羊童子的出身，与歌利亚的战斗，在扫罗王宫中的侍奉以及逃亡生活，甚至连在希伯仑作犹大王七年的事都略去。显然这些都无关宏旨。他要介绍的是一个全以色人都拥戴的君王（3节），以耶路撒冷为政教中心（7节），有神与他同在（9节）。他这样做大概是因为《撒母耳记》已详志诸事，不用他来复述。看《撒下》5：1-3及注。

11：4-9
看《撒下》5：6-10及注。这里用“大卫和以色列众人”而不是《撒下》5：6的“大卫和跟随他的人”，所着重的是大卫获有一个团结的全民的支持。

11：5
“锡安”为古时耶布斯人的防城，位于耶路撒冷南部，大卫率军攻下后，取名为“大卫城”。“锡安”也成为耶路撒冷的别名，成为神的城邑（诗48：2-3；赛1：27；2：3；4：1-6；珥3：16；罗11：26等）。

11：10
这张大卫勇士的名单（11：.10-12：40）比载在《撒下》23：8-39的长得多，但有些数目字则比较小（11节的“三百人”在《撒下》作“八百人”）。重要的是作者一开头便列出这张单子，没有象《撒下》放在书末，目的无非在说明大卫所得到的支持是全民一致的。读本章时可参《撒下》23：8-39有关各注。


12_OT131ch.htm

12：1
《撒下》的名单止于赫人乌利亚。本章在11：41节乌利亚以后，继续记述下去，以迄12：40；所依据的资料不详，但包括了十二支派的勇士，连扫罗所属的便雅悯支派也在内。这说明全民都诚心要立大卫为全以色列的王（38节）。
关于大卫“躲在洗革拉”的事，看《撒上》27章。

12：15
犹太历的正月为阳历三、四月间，正值春季，山区雪溶，约旦河水泛滥。此时过河表现出战士的英勇。
这些事（8-15节）很可能是大卫逃居亚杜兰洞时发生的（撒上22：1-2）。

12：17
“我心就与你们相契”即联盟之意。

12：19
“与非利士人同去”：参《撒上》29章。

12：23
将本节至37节所记战士数目加起来，共为340，822人（撒下5：1-3未记数目）。这末多的人来到希伯仑欢宴三日（39节），是很少可能的。一个解释是：前来参加的只是13：1所说的千夫长和百夫长等首领。例如犹大支派的战士6，800人，代表参加的只有六个千夫长，八个百夫长。这也可从28节和32节所记撒督率族长22人及以萨迦支派族长200人得到证明。依此法计算，参加宴会的约近600人。
但解经家还有其他的解释：1，原文中的“千”字其实是指一个队，例如犹大支派有“六千八百人”，是说有六队共八百人。2，每个支派中的每一族在理论上都应有一个千人的战士队伍，实际人数则甚少。3，“千”字原文为elep，与“首领”的原文allup在读音上近似，故犹大支派的“六千八百人”实为六位军官，八百兵士。
不问用那种解释，作者的用意至为明显：左卫获有全民的支持，所拥有的大军如神的军队一样多（22节）。

12：28
26和27节记了利未人和亚伦家。但作者添上撒督，以增强祭司在整个历史中的地位，也为撒督后来作大祭司埋下伏笔。

12：38
本节至40节是欢庆大卫受膏为王的宴会的记录，全民与王在此立约，共誓协力建设一个强大的王国，和平欢乐。


13_OT131ch.htm

13：1
本章至16章详细说明大卫作了以色列王以后，第一件事便是照顾耶和华的约柜，预备为神建殿。1-4节的事不见《撒母耳记》，作者记录此事也在说明迎约柜来耶城，建耶城为宗教中心等事，有全民一致的支持。

13：3
本节暗示扫罗败于非利士人的原因：他没有向神求问。

13：5
这是比“从别是巴直到但”（21：2）更大范围的以色列王国的疆界。基列耶琳是当时停放约柜的地方（撒上7：1），巴拉是迦南人的称呼，因此也叫基列巴力（书18：14）。西曷河似为尼罗河的一段，或与之相连的一道运河（书13：3）。哈马口在以色列北疆的边陲（看民34：8注及士3：3-4）。“从埃及的西曷河，直到哈旦口”是作者认为大卫王朝应有的疆域，“率土之滨，莫非王臣”，全都招聚来共襄盛举。

13：10
乌撒伸手扶约柜被击杀的事，看《撒下》6：6注。

13：13
俄别以东很可能与15：18所提到的为同一人。此人蒙神赐福，儿孙绕膝（26：4-8）。他当为利未人，故可给予保管约柜之责。“迦特人”可指他出生在非利士地的迦特城，或但及玛拿西地的迦特临门（书21：24-25）。


14_OT131ch.htm

14：1
本章追记大卫运约柜前发生的事，包括建造宫殿、立后妃、生儿女和战胜强敌非利士人。各事可参看《撒下》5：11-25及注。

14：5-6
大卫在耶路撒冷所生的儿子中，比《撒下》5：13-16所列，多了以法列和挪迦，或已早天，故《撒下》未列入。

14：12
《撒下》5：21未记大卫烧毁神像，但希腊文《七十士译本》的《撒母耳记》中则记有此事。本书可与《撒母耳记》对照来读，更臻完备。
《申命记》7：5，25规定须烧焚外邦人的偶像，大卫故下令焚毁。

14：16
“从基遍直到基色”：《约书亚记》10章记有耶和华在基遍使日月停止，以色列人能追杀非利士人取得全胜的事。基遍因此成了神帮助祂的子民战胜仇敌的象征（参赛28：21）。这句话等于说：“把非利土人彻底击败”。


15_OT131ch.htm

15：1
本节至16：43记约柜运人耶路撒冷的事，所据主要资料当为《撒下》6：12-20，但加入了新资料，补充说明约柜停放俄别以东家的三个月中，大卫一方面在城里预备地方，一方面叫祭司利未人自洁（12节），准备用杠肩抬约柜（15节），不再用车，以免重蹈覆辙（13：9：参申10：8；18：5）。此外，大卫还作了诗歌和歌唱者的安排（16-24节）。读本章时可与《诗篇》132篇同读。
摩西所造会幕此时还停在基遍（16：40），到所罗门的圣殿建成，会幕和其中的器皿才运进圣殿。大卫为了安放约柜，在耶城支搭帐幕，预备地方。

15：2
大卫吸收了乌撒遭击杀的教训（13：9-10），依据《申命记》10：8；18：5的规定行事。

15：11
大卫此时有两个大祭司（撒下15：24-29，35-36）；亚比亚他在耶路撒冷侍奉，因约柜已移来此城；撒督在基遍（16：39-40），因会幕、邱坛仍在那里（21：29；参王上3：4；代下1：3）。

15：12
依照《出埃及记》19：14-15的规定，祭司和利未人洗净衣服，停止房事，以及其他礼仪上的不洁行为。参与抬约柜的包括利未支派哥辖、革顺和米拉利三族及哥辖族中的三支：以利撒反、希伯仑和乌薛。

15：16
敬拜神的音乐包括歌唱和乐器（参申31：19-22）。利未人除了在约柜前的侍奉（2，12-15节），还须负担其他与敬拜有关的工作，包括音乐（参16：4-43）。希幔属哥辖族（参6：33-38）；亚萨属革顺族（参6：39-43）；以探则属米拉利族（参6：44-47）。
大卫将约柜安放在耶路撒冷之后，便在殿里设立利未人的诗歌班，日夜讴歌。

15：18
守门的俄别以东原是专司歌颂的利未人（21节；16：5），后来全家调职，看守圣殿门户（26：1-11）。

15：20-21 “女音”和“第八”都是音乐上的调子。

15：25
看《撒下》6：12-15各注。

15：27
大卫在这次运约柜的盛典中穿的是祭司的服饰，在细麻布的以弗得之外，也象抬约柜的利未人一样穿着细麻布的外袍。在16：1-3中，更记有他亲自献祭和祝福并分饼和肉。他是王也是祭司，本书作者笔下的大卫，是那将要来的弥赛亚的预表（亚6：12-13）。

15：29
事见《撒下》6：16-23，但略去了20-23节米甲讥讽大卫和大卫自辩的一段。可能当时的人都知道此事，故略而未提；也可能作者不愿让此事损害大卫的形像。


16_OT131ch.htm

16：5
亚萨是革顺族的利未人（参6：39-43），大卫时代圣殿里讴歌者的总长；他的后裔历代掌管诗歌侍奉（25章；代下20：14；35：15；拉3：10；尼11：17，22；12：35）。他也是多首《诗篇》的作者（诗73-83篇等）。

16：7
本节至36节的歌颂分别见《诗篇》105：1-15（8-22节）；96：1-13（23-33节）；106：1，47-48（34-36节），类似而非全同，可能都是出自大卫之手。神信守祂和以民立的约是这些诗歌的主题，以民历万苦终获回国，正是神信实的证据。

16：21
这是亚伯兰在埃及和基拉耳的经历（创12：11-20；20：1-18），也是每个信靠祂的人的倚靠。

16：37
约柜已安放在耶路撒冷（15：1-4），但摩西造的会幕则在基遍。歌唱者在耶城侍奉，由亚萨统领，基遍会幕中的侍奉则派祭司撒督主持（39-40节）。参15：11注。等到所罗门圣殿建成，会幕搬进圣殿，祭司和歌唱者不再分开。


17_OT131ch.htm

17：1
大卫与先知拿单的关系密切，随时向他寻求神的旨意。在《撒下》7：1-3记同一件事时，有“耶和华使他安靖，不被四围的仇敌扰乱”的话。但作者未在此提这件事，或因在叙述的次序上与《撒下》有别，他就要记述大卫的征战生涯，怎能说他“安靖”？
拿单虽为先知，若只自人的角度和热心来看事物，一样会犯错误（2节）。要决定正确，必须从神的立场出发（4-6节）。
“幔子”指大卫所建的会幕。

17：11
本节至15节是神和大卫家立约的记述，事见《撒下》7：12-17；接上为大卫感恩的诗（16-27节；参撒下7：18-29）。扫罗王朝虽终结，大卫的国度却将永远坚立。他的儿子所罗门即将建造圣殿（11-12节）；在未来的岁月中，大卫的后裔，也就是耶稣基督，将要建立一个永远的属神的国度（14节）。耶稣基督兼具神和人的本性（13节），祂的国是永远的。
在大卫之约中可以看见以色列国神权政体的特色：国家属神，祂是真正的君王。神所拣选设立的王是祂的仆人，所行所为必须遵行神旨。

17：16
“进去”指进到大卫所建的放有约柜的会幕里。“坐”是他在神面前祷告的姿势。


18_OT131ch.htm

18：1
本章至20章记大卫的南征北讨，和《撒下》8-21章的内容大致相同。

18：2
此处略去了《撒下》8：2对待摩押人的残忍方法，以免损害大卫的形像。

18：3
琐巴为亚兰国要邑，在大马色东北。

18：4
参《撒下》8：4注。

18：8
这二城的名字参《撒下》8：8注。

18：10
哈多兰又名约兰（撒下8：10）。

18：12
亚比筛是大卫的外甥（他姐姐的儿子）。亚比筛的哥哥约押是大卫的元帅（比较15节）。
盐谷在死海南的以东地。

18：16
“亚比亚他的儿子亚希米勒”或为抄写之误，因《撒上》22：20说亚比亚他为亚希米勒之子。而《撒母耳记》和《列王纪》以及本书都说与撒督同为祭司的是亚比亚他，可证此处为误抄，二名应对凋。参《撒下》8：17注。


19_OT131ch.htm

19：1
本节至20：3所记和《撒下》10-12章极为接近，可看《撒下》的注解。不过大卫和拔示巴犯罪的事则被略去。

19：4
看《撒下》10：4注。

19：7
米底巴在约旦河东摩押地，土地肥沃。

19：18
《撒下》10：18记的战车数目为“七百”，此处数字增大了十倍，若非抄写之误，则为作者或他所依据的材料，希望强调大卫的胜利。有的译本作“七千驾战车的人”。


1_OT131ch.htm

1：1
关于谱系的事，看书前<参考资料>“本书的谱系”条。本书1至9章所记都是谱系，分三大部分。第一部分（1：1-2：2）从亚当到以色列（即雅各）。第二部分（2：3-9：1）是以色列各支派的谱系，仍保持12之数：1，犹大（2：3-4：23）；2，西缅（4：24-43）：3，流便（5：1-10）；4，迦得（5：11-17）；5，河东玛拿西半支派（5：23-26）；6，利未（6：1.81）；7，以萨迦（7：1-5）；8，便雅悯（7：6.12）；9，拿弗他利（7：13）：10，河西玛拿西半支派（7：14.19）；11，以法莲（7：20-29）；12，亚设（7：30-40）。
在这个谱系中，西布伦和但两个支派略去未记，或为抄写之误（参7：6及7：12注）。
第三部分记载被掳巴比伦后回归巴勒斯坦重建以色列社会的一些人（9：2-44）。
本节至4节为《创世记》5：1-32所记“亚当的后代”的重述，但略去该隐与亚伯（看创4：1-2，16-22）。这可能和本书作者写作的重心放在大卫的谱系上有关，所以亚当的儿子只记后来生的塞特（创4：25），因为挪亚、闪、亚伯拉罕、以撒和雅各这一系是从塞特而来。

1：5
本节至23节是《创世记》10章所记挪亚的三个儿子闪、含、雅弗后代的重刊。一共记了70个名字（12的“从迦斐托出来的有非利人”在原文中本放在括号内，不计人总数），而7和7的倍数乃圆满的数字，其中闪占26，含占30，雅塑占14。这是圣经所记世上民族的起源。含族分布亚洲西南和非洲东北，雅弗族分布于巴勒斯坦的西部和北部，闪族多住在幼发拉底与底格里斯两河流域。
这里的谱系主要根据地理和文化的因素而写，从大处着眼，以求把握主脉。

1：19
“法勒”是“分开”的意思，从他的时代开始，人类分散全球。“人就分地居于住”亦作“人就分散开了”。

1：24
参《创世记》11：10-26。

1：28
亚伯拉罕的后裔分成三大系：第一系是撒拉生的以撒的后裔；第二系是夏甲生的以实玛利的后裔（29-31节）；第三系为另一妾基土拉所生的后裔（32-33节）。

1：36
此处说，亭纳是以利法的儿子，但《创世记》36：12则说，亭纳是以利法的妾，生子亚玛力。《和合本》依希伯来文本翻译，但希腊文《七十士译本》则将本节后半节的“亭纳、亚玛力”译为“亚玛力是从亭纳生的”。
这种出入主要有两个解释：1，希伯来原文本误抄；2，亭纳后来成为以东人兰族的名字（51节），为求与他族一视同仁，亭纳一名也和以利法的众子同列。


20_OT131ch.htm

20：1
大卫与拔示巴的淫乱事便发生在这段时间。拉巴为亚扪人首邑，即今天约旦国的首都安曼。

20：2
“亚扪人之王”可译为“亚扪人的米勒公”（他们所拜的假神名）看《王上》11：5。大卫戴这么重的金冠冕只是一次象征式的行动。

20：3
“放在锯下…”指叫这些人做苦工（参撒下12：31）。

20：4
本段（4-8节）的记载和《撒下》21：18-22同。

20：5
“迦特人歌利亚”：看《撒下》21：19注。


21_OT131ch.htm

21：1
大卫核点民数的事，可参《撒下》24章注解。这是本书所记大卫唯一的过犯。
二书虽同记此事，但《撒下》的重点放在神的怒气和刑罚上，本书的重点则放在大卫购地筑坛上。28-31节的材料为《撒下》所无，而接上22：1便提到大卫准备建殿。

21：5
此处所记以色列人拿刀的为110万人，犹大人拿刀的为47万；但《撒下》24：9则各记为80万和50万。何以有此出入殊难解释，但和当日核点人数的方法必有关系（6节；参27：23-24）。有的译本将犹大人拿刀的47万包括入总数110万内，在“百一十万”之后，加上“包括”二字。有的则根据27：1-15所记，将周年按月轮流服务王的人（每月24，000）加起来共有288，000人，加在《撒下》拿刀的80万人中，构成110万的概数。

21：14
有的圣经学者认为瘟疫所杀死的人可能和大卫的儿子押沙龙（撒下17章）及匪徒示巴的叛乱（撒下20章）有关，在此受到刑罚。

21：22
大卫所购建圣殿之“地”（希伯来文作magon）比《撒下》24：21所记的“禾场”（希伯壅文作goren）为大，因为本节说他所购的为“禾场与相连之地”，且所付的代价是六百舍客勒金子，而不只是《撒下》所记的“五十舍客勒银子”（24：24）。圣殿后来造在这块地上（代下3：1）。

21：25
阿珥楠即亚劳拿（撒下24：16）。这两个名字在希伯来文只相差一二个字母。

21：31
在希伯来文的旧约里，本节为22章的第一节。


22_OT131ch.htm

22：1
本章至29章为大卫王朝末期的记事，圣经中只见此22处。环绕的主题包括：1，筹备建造圣殿；2，利未人和祭司的职任；3，王位的继承。
本节继续前章所记大卫购地和奉献禾场建造圣殿的事。他用外国人服劳役，这些人多为战争中的俘虏或征服地上的居民，无政治权利。

22：2
供建殿用的材料十分丰富，“多得无法可称”，“许多”且“无数”。铜是大卫征战得来的掳物（参18：8，11），铁本来是非利士人的专有金属（参撒上13：19-22），现在已治服非利士人，铁器的供应充足起来。

22：3
“香柏木”盛产于黎巴嫩，是著名的建筑材料。

22：5
大卫立所罗门为他的继承人，先向国中领袖宣布（16—18节），然后公开宣告（28章）。本节至16节为给新王所罗门的嘱咐。所罗门“年幼娇嫩”，实际年龄难确定，但年轻且无经验则是事实，他在基遍的祷词中也说自己是“幼童”，没有行政经验。所罗门继大卫作王时大概刚逾20岁（看王上3：7注）。要这样一个年青人担负建殿的重任，必须为他作许多准备（13，16节）。

22：7
本节说明大卫自己不能建殿的原因，不但是因为他忙于征战，无暇兼顾（王上5：3），更是因为流人的血太多。建殿的事应由，“太平的人”所罗门来担任，国泰民安，方可大兴土木。

22：12
看《王上》2：1注。


23_OT131ch.htm

23：1
大卫建殿的准备工作分三方面：一是建材材和经费的准备；二是为所罗门预备辅佐的人才，同时激励励民心；三是为圣殿的行政管理与祭祀体制作好规划。《代上》余下的几章（23-26章）多为第三点的记叙。在神权政治体制中，对神的敬拜侍奉比其他政务重要得多。
本节用一句话直截了当记下大卫立所罗门作王，没有提登位前宫廷内外的那番斗争（王上1-2章）。作者重点是用大卫和所罗门王积极建国的努力，来加添复国后的以色列人缅怀先哲、继往开来的勇气。

23：3
根据《民数记》4章的规定，只可数点三十岁以上的利未人。后来为了增加人手，利未人服役的年龄提早到二十岁（23：24，27；代下31：17；拉3：8）。

23：7
本节以下所载的名单为大卫时代利未支派各族领袖，依革顺、哥辖、米拉利三族的系统记述，与6章及24章的相似。

23：28
这里记的是安排给利未人的新职务，过去在旷野“抬帐幕”（26节）的工作已经完毕。


24_OT131ch.htm

24：1
本章1-19节为亚伦后裔（大卫时代以后）祭司体系和班次的记载。20-31节继续23：6-23讲利未支派其余的人掣签分派职务的事。

24：2
拿答与亚比户之死，见《利未记》10章。

24：3
以利亚撒和以他玛是亚伦遗下来的两个儿子。以利亚撒和儿子非尼哈这一系应该是正统大祭司；但在士师时代；大祭司的职任落到以他玛后裔的身上，这就是撒母耳时代的以利家。所罗门登基后，因以利之后的亚希米勒曾参与夺位，废了他大祭司的职务，立以利亚撒之后的撒督接替。

24：10
新约中所记施洗约翰的父亲祭司撒迦利亚便属亚比雅班（路1：5）。

24：31
亚希米勒为属以他玛谱系的祭司，撒督则为以利亚撒谱系的祭司（2节）。在大卫时代，撒督与亚比亚他同任祭司；但到大卫晚年，亚比亚他的儿子亚希米勒可能担起他父亲一部分的工作（参撒下8：17注）。


25_OT131ch.htm

25：1
本章记大卫时代在会幕里专司歌颂的利未人的名字及班次（参6：31以下；15-16章）。这些利未人分属，三个不同的家族：亚萨（2节）、耶杜顿（3节）、希幔（4节）。《诗篇》50，62，73-83，88诸篇都出自他们之手。“唱歌”的原文作“说预言”，从这些在圣殿中供职音乐的人的活动来看，除了弹奏乐器和歌唱外，并无说预言的。很可能因为早期的先知多谙音乐（撒上10：5；王下3：15），而祭司如撒迦利亚的儿子雅哈悉（代下20：14）和耶何耶大的儿子撒迦利亚（代下24：20）也有过说预言的事，遂有此记载，反映复国时期的人对身兼君王、祭司、先知的弥赛亚的期望。


26_OT131ch.htm

26：1
本章1至19节记大卫为殿门的看守作的安排。这些利未人分属三个家族：可拉族的米施利米雅（1-2节）、米拉利族的何萨（10节），和俄别以东家族（4节）。

26：20
本节至32节记载分派给利未支派四个哥辖家族的工作。这四个家族是暗兰、以斯哈、希伯伦和乌泄（23节）。
“耶和华殿里的府库”（21-22节）储存民间的奉献（参29：1-9；代下24：4-14）和一般祭祀所用的器具与设备。
“圣物的府库”（25-28节）为战利品的储存处，是作战夺得的财物，分别为圣归给神的东西。

26：29
这里记的是在耶京以外各地工作的官长和士师。“管理以色列的外事”可译作“管理圣殿以外的以色列事”。这些人来自哥辖族。
“神和王的事”（29，32节）说明圣、俗的事都办，包括民间案件的审理（参申17：8-13；代下19：4-11），也许还有税项的征收。

26：31
“大卫作王第四十年”即大卫作王的末年（29：27；王上2：11）。


27_OT131ch.htm

27：1
本章不是关于祭司和利未人的记录，而是大卫治理以色列人的方式，可分四部分：1，按月轮流服务王室的官长和人员（1-15节）；2，管理以色列各支派的人（16-24节）；3，管理大卫财产的人（25-31节）；4，大卫的近臣（32-34节）。

27：2
大卫的勇士名单已见11-12章，本节至15节提供更多资料。

27：32
大卫的叔叔谋士约拿单及哈摩尼的儿子耶歇均不见圣经他处。

27：33
亚希多弗为一足智多谋的人，后来背叛大卫，事败自杀身亡（撒下15：12，31注；17：23）。户筛则一直忠于大卫（撒下15：32）。

27：34
“耶何耶大”：在18：17提到过他，但出身不详。亚比亚他是祭司（撒上22：20-23）。约押一直是大卫的元帅，后也因叛逆而被杀（王上2：34）。


28_OT131ch.htm

28：1
28-29两章所记的事为《历代志》所独有，大卫宣告建造圣殿和王位的继承。大卫王位在一片庄严与和平气氛中传与其子所罗门，是全以色列人支持并觉得欢乐的事。作者略去了《列王纪上》所载的宫廷不和，以及大卫年老卧床等等有损其形像的事。大卫在这里是个老而弥坚、为国为殿竭智尽虑、不断工作的君王兼祭司（他亲自主持宣布所罗门为王的典礼）。

28：5
以色列国属耶和华，大卫和他的后裔被拣选为王，只是替神管治祂的国，故说“坐耶和华的国位，治理以色列人”。

28：11
“样式”一字和《出埃及记》25：9，40摩西会幕的“样式”相间，说明大卫是按着神的默示写下圣殿的图样（12，19节），然后传给所罗门。在作者心目中，大卫的地位有若摩西，而所罗门是继承大任的约书亚。

28：13
所罗门建造的圣殿中，有许多新器皿是会幕中所无的。这些器皿的样式也是圣灵默示得来。

28：19
“耶和华用手画出来，使我明白的”可译作“耶和华的手在我身上叫我明白”，等于说这是出乎神的默示。


29_OT131ch.htm

29：4
“俄斐金”见《王上》9：28注。

29：7
“达利克”（darics）是一种波斯币制，可能因波斯王大利乌（Darius）而得名。作者用当时等值的通用币制，来说明古代黄金的价值；以增读者了解。五千他连得约等于170公吨，一万达利克约等于84公斤。
银子一万他连得约等于640公吨，铜一万八千他连得和铁十万他连得约各等于610公吨和3，450公吨。数量的确巨大。

29：10
建造圣殿为神居所，在百姓中收到的果效有：奉献（3-8节）、喜乐（9节）、颂赞（10节）、称颂的祈祷（11-19节）和敬拜（20节）。

29：22
所罗门第一次被膏见《王上》1：39，但《历代志》未记其事，这是第二次的膏立。扫罗和大卫都曾两三次受膏立（撒上10：1；11：14-15；16：13；撒下2：4；5：3）

29：26
一位一生忠心敬爱神、象牧人一样爱护其子民的大卫，尽管有软弱与失败的时候，但如神所允许的，不只王位坚立，而且生命“丰富尊荣”。这四个字也是作者对大卫王一生的评价。

29：29
这里列举的都是作者编写《历代志》的资料。旧约中提到不少已散佚的希伯来的文学历史著作，《先知拿单的书》和《先觉迦得的书》只是其中两本。其他类似书卷见诸圣经记载的还有《雅煞珥书）（书10：13；撒下1：18）、《所罗门记》（王上11：41）、《示罗人亚希雅的预言书》（代下9：29）、《先见易多的默示书》（代下9：29）、《先知示玛雅的史记》（代下12：15）、以赛亚的《乌西雅言行录》（代下26：22）、《何赛的书》（代下33：19）等。此外尚有《耶和华的战记》（民21：14）、《大卫王记）（27：24）、《以色列和犹大列王记》；《犹大和以色列诸王记》（代下27：7：16：11）、《以色列诸王记》（9：1）、《列王传》（代下24：27）、《以色列诸王记》（代下33：18）、《以色列王大卫的谕令和他儿子所罗门的谕令》（代下35：4）、《先见撒母耳的书》（29：29）、《哈拿尼的儿子耶户的书》（代下20：34）。
这些书虽多已流失，但圣经作者在圣灵的引导下引述了里头的资料，收入本书，并且在此作了注脚，以示对原作的尊重。


2_OT131ch.htm

2：3
本章1-2节所记以色列十二个儿子的次序与《创世记》35：22-26相同，只是但从第九位升到第七位。本节详记诸支派的家谱时，则以犹大居首（参5：1-3）。犹大的五个儿子，珥和俄南因犯罪均早死（创38：7，10）。三子示拉的家谱见4：21。本章专记其余二子法勒斯和谢拉的谱系（参483面“大卫王的家谱”）。

2：5
法勒斯的儿子希斯仑是本章所记谱系中的关键人物，因他生兰（9节），兰的后裔中生了大卫的祖先波阿斯（10-15节），耶稣基督就是大卫王族的后裔。
法勒斯的另一子哈母勒，《创世记》46：12和《民数记》26：21及本节都记有他。但以后没有再提到。

2：9
本节作者突出大卫一脉，也可从记载希斯伦三子的先后次序看出。他在1O至17节先写兰的家谱，提到他后裔中耶西所生七子，其中有“七子大卫”。然后接上在18-20节记迦勒（即基路拜为基尼人，以后才入犹大支派）的后裔。长子耶拉篾的家谱到25节才记述。

2：15
据《撒上》16：11所记，大卫是耶西的第八子。此处说“七子大卫”，可能有一子早逝，没有记在家谱中。

2：16-17
参《撒下》17：25注

2：18
《历代志》作者希望被掳归国的以色列民重建信心，除了帮助读者看清与显赫的大卫王朝的历史渊源，也要他们恢复以耶和华神为中心的社会生活。因此本书十分看重圣殿的历史。20节所记迦勒的后代中，特别突出比撒列。此人是建造摩西会幕的总工程师（出31：2-11；35：30-35；38：221代下1：5）。作者在以后紧接的几节中，先提大卫，后提比撒列，为以后记述所罗门造圣殿的伏笔。

2：21
马吉是玛拿西的儿子，后裔住约旦河东（民32：39-41）。

2：25
耶拉篾族的人住在犹大的南地（撒上27：10；30：29）。本节至41节是圣经中仅有的耶拉篾的家谱。

2：34
示珊大概让埃及仆人耶哈入赘，以延续其子嗣，所以说“给他生了亚太”（35节）。

2：42
“耶拉篾兄弟”：比较2：25-33。“迦勒”：看2：9注。希伯仑为犹大南部的大城，是历史上的宗教圣地（书14：13；15：13；士1：20）。
从本节至末节所记的有人名也有地名。“祖”是“创始人”的意思。例如49节可译为“又生了沙亚弗和示法，沙亚弗是麦玛拿城的奠立人，示法则创建了抹比拿和基比亚城”。
本节的意思是：耶拉篾的弟弟迦勒的长子是米沙，米沙生西弗，西弗生玛利沙，玛利沙生希伯仑。但因“生”字前后二人之间可能隔好几代，《和合本》遇此情形，大概都用：“祖”字，而不用“生”字。

2：49
“押撒”：参《约书亚记》15：16以后；《士师记》1：12以后。

2：50
以法他是迦勒的继室（看18-19节）。

2：55
利甲家为一圣洁的家族（看王下10：15注；耶35：2）。基尼人是摩西岳父的后人，后来随以色列人迁入迦南定居（民10：29-32；士1：16注）。


3_OT131ch.htm

3：1
本章记载大卫王室的家谱。大卫为主前一千年时代的人，这里的家谱一直记到主前五百年以色列人被掳巴比伦回国时期（19节），其间相隔四百多年。
大卫诸子的名字大部分见《撒下》3：2-5；5：13-16；13：1。此处虽提到他的三子暗嫩、押沙龙和亚多尼雅、女儿他玛，以及其妻拔示巴（即拔书亚），但在以后的大卫王朝的记事中，未提到《撒母耳记》和《列王纪》所载二人犯淫乱罪的事（撒下11-15，17-18章；参王上1章）。
但以利又名基利押（撒下3：3）；可能早夭（王上1：5注）。

3：5
拔书亚就是《撒下》所记的拔示巴（12：24-25）。希伯来古卷大都作拔书亚，但拉丁文《武加大译本》则作拔示巴。

3：12
亚撒利雅又名乌西雅（王下15：1；代下26章）。

3：15
圣经他处没有关于约西亚的长子约哈难的记载，可能早天。约西亚的王位先由四子沙龙（即约哈斯）继承（王下23：30；耶22：11）。约哈斯作王三个月便被掳，由次子约雅敬继位，后来巴比伦王攻取耶路撒冷，把继约雅敬作王的约雅斤掳去，另立约西亚的第三子西底家作傀儡王，也是南国犹大最后一位王。（此人原名玛探雅，西底家是巴比伦王给他取的名字[王下24：18-20]）。

3：16
耶哥尼雅又名哥尼雅（耶22：24），即约雅敬之子约雅斤（王下24：8）。此人有七子，但无一人得继他的王位（耶22：30）。被掳巴比伦后37年获释出监，与他的五子同享优遇（看王下25：27-30及注）。

3：19
这里说毗大雅的儿子是所罗巴伯，但在《马太福音》1：12和《路加福音》3：27都说所罗巴伯是撒拉铁（17节）的儿子。撒拉铁是毗大雅的弟弟（18节）。一般认为撒拉铁早逝无子，毗大雅依弟续兄孀的婚姻风俗，娶了撒拉铁的遗孀，生下所罗巴伯（参申25：5-10）。
所罗巴伯在以色列晚期历史上地位颇重要。波斯古列王下诏准许被掳以民返耶路撒冷后；所罗巴伯是第一批百姓返国的领袖（拉1：1；2：1-2）。他出任耶城省长（总督）一直到主前515年（拉3：2，8；尼12：1；该1：1，12，14；2：2，21）。
所罗巴伯是约雅斤王之孙（参王下25：27-30），属大卫王族遗裔（该2：20-23）。他是新约耶稣的家谱中所记旧约人名中最后的一个（太1：13；路3：27）。他以后出现的名字（19-24节）均不见新约。

3：22
从人名计算，示玛雅只有五子，不是“六人”，可能当日抄录时漏去一人；也可能示玛雅是六子之一，“示玛雅的儿子”为抄写时误加。


4_OT131ch.htm

4：1
本节至23节是犹大支派法勒斯家谱的补遗（比较2章）。法勒斯为犹大的嫡传（创38：29）。其他四人都是犹大以后很多代才出生的子孙。

4：3-4
本章所记有人名也有地名（参2：42注）。“祖”字希伯来原文作“父”，有时指的是军政领袖或一城、一门工艺的创立人。此处和5、12、14、17-18等节及其他一些地方均有此种用法。这两节因此可译为“户珥是以法他的长子，他的后代为伯利恒城的建立人，他有三个儿子：以坦、毗努伊勒、以谢珥。以坦的儿子是耶斯列、伊施玛、伊得巴，并有一女儿哈悉勒尼。毗努伊勒建立基多城，以谢珥建立了户沙。”

4：5
“提哥亚之祖”可译为“提哥亚城的建立人”。

4：12
“珥拿辖之祖提欣拿”可译为“提欣拿是珥拿辖城的建立人”。

4：13
俄陀聂为以色列民的第一位士师（书15：17；士1：13；3：9-11），和迦勒（15节）是近亲。

4：14
“西莱雅生革夏纳欣人之祖约押，他们都是匠人”亦可译为“西莱雅生约押，约押是匠人谷的建立人，住在这里的都是匠人”。“革夏纳欣”义为“匠人谷”。

4：17-18
“以实提摩之祖益巴…和撒挪亚之祖耶古铁”一段可译为“益巴是以实提摩城的建立人。米列娶了一个犹大女子为妻，生有三子，就是建立基多城的雅列、梭哥城的希伯，和撒挪亚城的耶古铁”。

4：21
古代近东的土著部落多有以所擅长的行业闻名的。此处提到织细麻布的亚实比族，还有23节的窑匠，专为王作工的，以及专作文士的（2：55），是当日社会实况的反映。
示拉是犹大早年所生唯一生存的儿子（2：3）。

4：24
本节至43节记有西缅的谱系，也见于《创世记》46：10、《出埃及记》6：15和《民数记》26：12-13。西缅支派所得业地在犹大业地的中间，因此在政制上已归属犹大，历来很少单独提到西缅，都把它当作犹大的一部分看待。西缅因人口增多，业地容纳不了，在犹大王希西家中兴时期朝东、西两个方向寻找牧地（38-43节）。东南边是以东人的居地（41节所记米乌尼人为以东的一族），西边的含族（40节）当指住在沿海一带的非利士人和迦南人。希西家曾攻击非利士人直到迦萨（王下18：8），西缅人趁机扩张是很自然的事。“基多”很可能就是基拉耳（创20：1，位于迦萨东南）。


5_OT131ch.htm

5：1
这里说明本书的家谱以犹大而不以流便居首的原因。流便的恶行见《创世记》35：22；49：4。约瑟（他的长子的权利给了儿子以法莲和玛拿西。看创48：5注）是北国以色列的主要领导支派，但北国因不信罹罪中，其人民被掳，领导的责任便落到犹大支派身上。
“长子的名分就归了约瑟”亦作“长子的名分就归了以色列的儿子约瑟的众子”（指以法莲和玛拿西）。

5：2
作者对犹大支派的赞誉也是记述本书中心人物大卫王的伏笔。所以有“君王也是从他而出”的话。

5：4
约珥为流便的一支。

5：6
提革拉毗尼色即提革拉毗列色（王下15：29-31），主前733年攻打北国以色列，掳其百姓往北方，并迫犹大王亚哈斯纳贡（王下16：7-10）。

5：8
“从亚罗珥，直到尼波和巴力免”：这些地方原为流便族的产业（民32：38；书13：15），但后来落入摩押人手中。

5：10
夏里人可能指夏甲的儿子以实玛利的后裔亚拉伯人（创25：12；比较诗83：6）。看19-22节。

5：11
巴珊在约但河东基列地（10节）的北部（申3：10）。迦得的业地见《申命记》3：12。

5：16
沙仑不是河西海旁的那个著名沙仑平原，而是河东的一处地方。

5：19
这些都是亚拉伯（即阿拉伯）人（1：31；创25：15；）。

5：22
“被掳的时候”：参6，26节，指主前733年河东支派的被掳（王下15：29），发生在北国以色列亡国前十年。

5：23
示尼珥即黑门山（申3：9）。有的译文作“从巴珊延到巴力黑们；也就是示尼珥（黑门山）”。不过这里的黑门山可能指整条山脉。

5：24
本节所列很可能为一些部族的名单，不是谱系，因为这些人都是作族长的勇士，记述时与25-26节的战役连在一道。

5：25
“他们”指河东二支派半的人（比较26节）。

5：26
“他们”指河东二支派半的人（比较26节）。
普勒和提革拉毗尼色（见6节）乃一人。普勒或为他的尊称，巴比伦人称他为“普鲁”，有若中国人称皇帝为“陛下”。作者可能因《王下》15：19和29把同一人分记为普勒与提革拉毗尼色，误以为乃不同的两个亚述王。
但也有人主张，普勒是他未继王位前的称呼；做了王帝后，便称为提革拉毗尼色三世。
哈拉之名不见《王下》17：6与18：11中。有人认为乃一普通名词的误抄，应作“河”（nehar）或“山”（hare）解。


6_OT131ch.htm

6：1
本章记载利未族的谱系和侍奉的种类与范围，以突出祭司在社会上的地位。
利未的后裔分为三族：革顺、哥辖和米拉利。由这三支再分出七支，主管圣殿各种事务。这七支是：从革顺族产生立尼和示每二支（17节），立尼的后裔主利未人的职事，示每的后裔主歌唱。从哥辖分出暗兰（3节）、亚米拿达（22节）和以斯哈（38节）三支，暗兰的后裔是大祭司（亚伦的系统），亚米拿达主利未人的职事，以斯哈的后裔主歌唱。从米拉利产生了抹利（19，29节）和母示二支（19，47节），抹利的后裔主利未人的职事，母示的后裔主歌唱。
本章分五部分：第一部分（1-15节）是大祭司的谱系，直记到被掳前的约萨答。第二部分为利未宗族的家谱（16-30节）。第三部分记大卫所立司歌唱的人，来自革顺、哥辖和米拉利三宗族（31-48节）。第四部分是一个特别的谱系，专记自大祭司亚伦至亚希玛斯一脉的历代子孙（49-53节）到大卫王朝时为止，目的似在肯定撒督为正统大祭司的地位。亚伦和他的后代是专职为大祭司的（民18：1-7），与利未人为祭司的辅佐不同，故在49节重申大祭司的职责。最后一部分列举利未人（他们不可以有业地）在各支派中所分得的城邑（54-81节），内容与《约书亚记）21：5-39相同，但次序有异。

6：3-4
亚撒利雅和非尼哈是亚伦之后的正统大祭司。撒督出自这个谱系（8节）。4至8节所列亚伦之后重见于49-53节。看1节注。

6：10
亚撒利雅的事迹见《代下》26：7-20。

6：13
希勒家是在约西亚王时代发现《律法书》的那位大祭司（王下22：3-8）。

6：14
西莱雅在南国犹大沦亡时为巴比化伦人所杀（王下25：18-21）。文士以斯拉是西莱雅一系的祭司（拉7：1-5）。
约萨答又名约萨达（拉3：2；尼12：26）。以民被掳回国时的大祭司耶书亚是他的儿子（拉5：2；该1：1）。

6：22
圣经他处没有出现过亚米拿达的谱系。

6：27
“撒母耳”：即扫罗时代的先知兼祭司撒母耳。《撒上》1：1记有他的家谱，说他是以法莲人，一般相信他是利未人的后裔，祖先分派住于以法莲业地的山地里（比较士17：7），故称他为“以法莲人”。不会因他从小在会幕里侍奉，担任过祭司的职务，便把他列入利未人的谱系，这是不合律法的。

6：31-32
大卫取得耶路撒冷之后，将约柜迁到城里（撒下6章），派撒督在柜前侍奉（撒下8：16-18；20：23-26），然后在圣殿中设立歌唱的职事（见15：16，23-26；代下35：3等经文）。歌唱的利未人来自哥辖族的希幔（33-38节）、米拉利族的以探（44-47节）和革顺族的亚萨（39-43节）的后裔。以色列人自大卫开始，歌唱成为崇拜的一个重要部分（15：26-16：43；撒下6：12-19）。他以前虽也有歌唱，但大卫自己有音乐恩赐，又将音乐用于集体崇拜中，开以民和今日教会重视圣诗崇拜的先河。

6：33
希幔是撒母耳的后裔，为诗歌班的领袖，是《诗篇》88篇的作者。

6：37
解经家相信，这里的可拉就是反抗摩西领导以色列民的那个可拉（民16：32注），地吞灭可拉等人中，没有他的众子，可见未参与叛事。他的后裔有的在圣殿中供职并撰写诗篇。《诗篇》中篇首注明“可拉的后裔”作的诗有十八篇（例如诗42篇）。

6：54
“他们的住处”指利未人居住的城邑。本节至81节所列的城邑也见《约书亚记》21：5-39，但本书作者侧重的为利未人的居住状况，所得城邑数目反居次要。

6：62
“巴珊内玛拿西支派”指约但河东的那半个玛拿西支派。


7_OT131ch.htm

7：1
本章记有以萨迦、便雅悯、拿弗他利、河西玛拿西、以法莲及亚设六个支派的谱系。
以萨迦的谱系（1-5节）部分来自《创世记》46：13及《民数记》及26章。便雅悯的谱系（6-12）只记三子，但《民数记》26：38-41记有五子，《创世记》46：21则记有十子，由此可见圣经记载家谱自由不拘，因目的不同而作取舍；但8章记有一个详尽的便雅悯家谱，似在介绍扫罗受膏为王，为大卫王朝的全面描写铺路。
拿弗他利的谱系（13节）见《创世记》46：24和《民数记》26：48-50。他是雅各和拉结的婢女辟拉所生，故说是“辟拉的子孙”。
河西玛拿西半支派的谱系（14-19节）见《民数记》26：29-34及《约书亚记》17：1-18。妇女的名字在此谱系中多次提到。西罗非哈的女儿尤其出色，因为是她们的努力，女子争取到财产继承权（民27：1-11）。
以法莲支派的谱系（20-29节）见《民数记》26：35。领导以色列人进迦南的约书亚来自此支派。以法莲的地业和住处（28-29节）见《约书亚记》16-17章。
亚设支派的谱系（30-40节）见《创世记》46：17和《民数记》26：44-46。
大卫王在位时曾核点百姓人数（撒下24章），从本书4-8章所载各支派的谱系中，屡见“大能的勇士”和“弓箭手”等名称（5：18；7：5，40；8：40等），所依据的材料可能部分来自这次户口调查。

7：6
本书缺西布伦和但二支派的家谱，而8章重载便雅悯的家谱。有的学者认为本节到11节是西布伦的家谱，误抄为“便雅悯”。但从所记便雅悯诸子之名与《创世记》46章及《民数记》26章西布伦的对照，殊少相同者，此说难成立。不过，由于此处和8：1的便雅悯家谱中诸子之名亦有出入，很可能为便雅悯和西布伦二支派的混合家谱也说不定。
本节只记便雅悯三个儿子的名。耶叠（义为“神所知的人”）很可能就是8：1的亚实别（义为“巴力的人”），希伯来人不喜此异教名字，故以耶叠替代。

7：12
本书各支派的谱系中未见但的家谱。《创世记》的家谱中列有但的一个儿子叫户伸（46：23）。《创世记》46：21记便雅悯的家谱，有“户平”一名，《民数记》26：39记此支派的家谱，有“书反”及“户反”之名。可见本节在抄写时确有漏脱。书品与户品应属便雅悯的家谱。下半节应作：“但的众子中有一个是户伸”。解经家大都同意此一看法。

7：20
这个家谱的目的当在说明“嫩的儿子是约书亚”的出处（27节）。

7：21
这里的迦特不会是非利士地的迦特，否则，这件事当发生在以色列人未入迦南还住在埃及地的时候。

7：24
伯和仑在便雅悯境内东面（书18：14）。

7：25
有古卷在“利法”后作“利法的儿子是利悉”，这样自以法莲至约书亚共十代，与以民在埃及400年的记载吻合。

7：40
亚设支派能出战的人数，在《民数记》为41，500（1：40-41）及53，400（26：47）。现在只有26，000人，数目锐减，反映当时的实际情况。


8_OT131ch.htm

8：1
本章继7：6-12再记便雅悯支派的谱系，详尽的程度仅次犹大和利未两支派。站在作者立场，南国犹大为以色列人复国后的主力，而犹大人、西缅人和一部分便雅悯人是南国的主要构成分。以色列民的第一个王扫罗也是便雅悯人，扫罗统治之末便是大卫王朝之始。作者突出扫罗（29-38节），可将读者注意力逐渐引入就要在10章开始的大卫王国的故事。看7：6节注。

8：6
本节至27节的谱系只见此处。“被掳到玛拿辖”一语意义不明。有的解释说，某一时期有小部分的便雅悯人曾被掳到以东地的玛拿辖（1：40）。也有解释说，是指便雅悯人把迦巴的原居民逐到犹大地的“玛拿哈”（2：52；比较8：13）。

8：8
以色列民寄居摩押的事大概发生在早期历史中（比较得1：1：撒上22：3）。

8：13
“迦特人”：参7：21注。如属非利士地的迦特人，此处当为便雅悯支派早期扩展和定居的记录，以志当年开创的艰辛。

8：28
耶路撒冷位于犹大、便雅悯二支派业地之间。在南、北国对峙期间，许多便雅悯人迁居耶城是极自然的事，也说明作者写本书时，耶城已有便雅悯的余民居住。

8：29
基遍是便雅悯地的大城，本章以基遍的便雅悯人谱系作结，其中最重要的自然是扫罗的家谱。

8：32
“在耶路撒冷对面居住”也可译“住在耶路撒冷他们的弟兄附近”，似指有一些家族从基遍迁居耶城。

8：33
伊施巴力就是伊施波设（撒下2：8）。

8：34
“米力巴力”：看（撒下）4：4注。

8：35
本节至40节所记扫罗家自米迦以后家族的发展，圣经中只见此处。


9_OT131ch.htm

9：1
本节上半节为2至8章所记谱系的总结。“以色列人”应作“全以色列人”，包括谱系中所列的各支派。作者希望复国后有一个团结的民族，用心良苦。
《以色列诸王记》是一本已经散佚了的宫廷记录（比较代下16：11；20：34；25：26；27：7；33：18；35：27；36：8）。看29：29注。

9：2
本章自此节以后，记的是被掳后归国的以色列人，可分四大类：1，属不同支派的平民（3-9节）；2，祭司（10-13节）；3，利未人（14-34节）；4，尼提宁（2节，即在圣殿内工作的仆役，本为外族人，后纳入利未人中。参书9：23；拉2：43；8：20）。
百姓被掳，国破家亡，政制荡然无存。复国之初，当务之急是建立以圣殿的侍奉为中心的一个新社会，团结全民，共同建国。本章详列祭司、利未人及殿中侍奉者的职守，以确立他们在新社会中的地位。
“先从”指第一批回归的人。

9：5
“示罗的子孙”应指示拉的子孙（比较民26：20）。因为作者记归国的犹大人上溯到犹大的儿子法勒斯、谢拉和示拉（2：3-6；民26：19-20）。但若非误抄，则“示罗”当指示罗城，为以色列民的历史圣地，会幕和约柜二度安放于此（书18：1）。

9：10
本节至13节记录管理神殿的利未人，录下谱系，证明各人的血统渊源。

9：16
据《尼希米记》12：28-29记载，“尼陀法人的村庄”住有歌唱的利未人。

9：17-21
圣殿有四扇大门（24节），“朝东的王门”在东面，为君王进殿的门，由守门的首领看守（结46：1-2）。非尼哈是士师时代早期的大祭司（民25：11）。米施利米雅的儿子撒迦利亚是大卫时代的利未人（26：2，14）。作者将守门人的职务追溯到撒迦利雅和非尼哈。

9：22
根据26：12-19记载，圣殿一共有24个守门的岗位，每日分三班，日夜看守，需72人，每七日换班一次。此处记被选守门人的总数为212人，这些人住在村庄，每人隔两周值班一周。

9：35
8：29-38所载扫罗的家谱重记于此，以引入下章就要记述的扫罗之死和王位的终结。


30_OT131ch.htm

一、本书书名
《历代志》上、下在希伯来文正典中本为一书，叫做dibrehayyamim（“历代大事记”或“编年史”）。《列王纪》中提到的《以色列诸王记》、《犹大列王记》（王上14：19，29）以及本书提到的《大卫王记》（27：24），应该都属这一类的编年史。不同的是，这些历史书都为某一王朝或某一时代而写，书名中界定了编年史的范围；但一部以亚当始（1：1）而以波斯帝国的建立终（代下36：20）的史书，只能用“历代”来概括。
教父耶柔米（主后400年）是第一位用希腊字chronikon（历代志）来称此书的人。主前150年左右出版的旧约希腊文《七十士译本》始将本书分为上、下两册，但书名则用了paraleipomenon a and b，意思是“历史补遗上、下”，因书中有不少地方为《撒母耳记》和《列王纪》的补充。这个书名很易引起误解，也与事实不符，因为本书不但重用上述二书材料（例如本书所记165篇演说词，其中95篇原载上述二书中），也与本书写作宗旨不合，因为作者有一固定目标在。他去芜存菁，从许多史料中选取合他用的材料，编纂而成此书。
本书为希伯来文旧约正典中最后一部，放在“著作”里，未和《撒母耳记》、《列王纪》并列为“前先知书”，因为是从祭司观点来看历史。所以主耶稣提到从创世以来殉道之人时说：“从亚伯的血起直到…撒迦利亚的血为止”，因为亚伯的事记载在第一本书《创世记》中，而撒迦利亚则载在这最后一本中（代下24章）。

二、本书作者及写作年代
 本书未记作者，也无写作年代，书中所记最后一件事为波斯王古列下诏（主前538年），准许被掳巴比伦的犹太人回归耶路撒冷（代下36：22）：而所刊家谱也提及主前500年的人毗拉提和耶筛亚（3：21）。二人是率领被掳的人回来的犹太人领袖所罗巴伯的孙儿。
本书文字和内容与《以斯拉记》极为近似，而《以斯拉记》为自古列王下诏至主前457年一段期间历史的记述。二书都以刊载家谱、注重祭祀礼仪（特别是音乐的侍奉）、强调摩西律法的重要著称；而本书最后二节（代下36：22-23），重新出现在《以斯拉记》之首（1：l-3）。古代希伯来传统及若干现代圣经学者都认为以斯拉或一位与他同时代的司音乐的利未人，极可能为本书及《以斯拉记》的作者。写作时间当在主前450年前后。
但也有人主张本书成书期为主前三世纪。作者虽可能为耶路撒冷的利未人祭司，但时间远在以斯拉之后。犹太人被掳回国后，在政治上虽无独立地位，要看波斯王朝的喜怒行事，但仍有一定程度的自主权。领导社会的是祭司，以摩西律法为施政、行事准则，圣殿和祭祀等是百姓生活的中心。藉若干领袖的忠心侍奉，国民心中既有旧日的光荣，也记得失败的教训，添上对历代先知应许的盼望和先哲言行的鼓舞，民族生机重现。作者处此转变大时代，因而编写此书。祭司及圣殿在书中占有相当重要地位。不过，作者即令非以斯拉，在目标和心志上也和以斯拉这位祭司同呼吸，胸襟广阔、目光远大。

三、本书依据的资料
 本书的主要依据为旧约正典，开头数章中的谱系来自《创世记》和《民数记》，其余部分取材自《撒母耳记》和《列王纪》。
作者选材不为传统所囿，持定目标作取舍。他自由引用《士师记》、《路得记》、《诗篇》、《以赛亚书》、《耶利米书》及《撒迦利亚书》，只在文字上与后来的希伯来文的正典有若干出入。今天读其书虽不难找出这些材料的来源，但书中从未注明。
但书中却提到一些其他来源，这包括《以色列诸王记》（9：l；代下20：34）、《大卫王记》（27：24）、《犹大及以色列诸王记》（代下16：11；25：26）以及《列王传》（代下24：27）等。他又引用了一些正典之外的先知著作，例如《亚希雅的预言书》（代下9：29）、《易多的史记》（代下12：15）、《撒母耳的书》、《拿单的书》、《迦得的书）（29：29）等。
从所用材料之丰，可见作者一定有机会接触到当时尚未散佚的宫廷档案和民间文献。从这些珍贵史料中，他抽取精华，重加组织，为饱尝亡国之苦终于回归故国的同胞，写下前尘往事，以资鞭策。

四、写作宗旨
 一个没有了国家，被掳异邦，和自己的文化与土地割断了关系的民族，经历几近两代之后才能重返已经残破，且为外族混居的故土，痛定思痛，不免重兴恢复昔日光辉之念。但是办得到吗？如果神藉众先知所说的应许为真，对一个罪孽深重的民族是否仍旧有效？这个民族的希望和前途在哪里？神所应许的那位弥赛亚甚么时候才会来拯救以色列民脱离外人的统治？
作者用历史事实来回答。他心目中的以色列包括十二支派，由忠信于神的人组成，是个与神立约的统一的民族。这约在大卫时代重申。神在地上所建的国，到大卫手中已达圆满极峰。今天，只有回到传统，不断更新，才有希望重获神恩，得到祂所应许的福。
在这目标下，本书以开头九章的篇幅，记载民族的谱系（1-9章），侧重犹大支派（特别是大卫一脉）、利未人和耶路撒冷的居民。在这基础上他引入了大卫的历史，也是《代上》记事的重心（10-29章）。但扫罗的妒恨与逼害、大卫与拔示巴间的恋情，以及内部的斗争和宫廷之变，均未记录；唯先知拿单（17：1-15），搬约柜入耶城（13-16章），建殿的筹备（17-22章）等等，则记叙颇详。《代下》更以冗长篇幅讲述所罗门如何建造圣殿，献殿的祷告以及神，给他的应许等。王国分裂之后的事，只记大卫一脉在犹大国的发展，依“大卫之约”的标准评骘诸王得失（代下10-36章）。书中特别表扬中兴之王希西家和约西亚，所记恶王无不以自食其恶果终。全书在耶路撒冷的陷落声中结束。
作者记事，不时与《撒母耳记》或《列王纪》有出入，自由增减。从今天历史家的立场来看，会大不以为然，因史家的责任只是记录并解释世事的发展。本书作者是祭司历史家，关心的是神学和历史的史的教训。他采撷以色列民悠长历史中的形形色色来勾绘他的理想王国。一个民族的过去、现在和将来在他笔下如众流归海，融浑为一。在他看来，大卫是弥赛亚的预表，因此凡影响这位主角成为完美英雄的事，一律不写。与其说本书为已逝诸的史记，毋宁说它是作者所处时代的人物的价值观和愿望的反映。他的同代人陷在失望和困顿中，对历史人物的犯罪与失败知之甚稔，毋须赘述。他们需要的是鼓舞、是民族史上有过的光荣和胜利。
作者为他同时代的人而写，提醒读者：一个民族只有对神矢志渝，才能过真正独立自由的生活活。这也就是说，人人须遵行律法，尽心、尽意、尽力侍奉神。他要求以色列民敬虔度日，神与大卫所立之约才能实现。他注重一个民族和国家的精神生活，把这放在首要且基本的地位。他确认天父操握世上万事，掌管人类历史，这种真知灼见万古常新的永久价值。现代社会念看重物质，膜拜金钱，几不知道德、精神生活为何物，正走上当日以色列民的自我灭亡道路。此书所寓教训较历史上任何时期更应为我们记取。
有些现代评鉴者认为本书只是“理想世界”的虚幻描写，因其中不乏夸张（例如数字的偏高，把古实王谢拉攻击犹大的兵力说成“军兵一百万”，代下14：9）与偏见（例如不讲北国的事），以及过分强调光明面（例如不讲大卫、所罗门的软弱和失败）。本书的目的已如前述，但作者也非全无微词，只笔触极为含蓄，例如29：22记以色列人“再”膏所罗门为王，和《代下》17：3说约沙法“行他祖大卫‘初’行的道”，字里行间透露作者理想英雄人物也软弱和失败。

五、本书主题
 归纳来说，本书的总题是：以色列民经过分裂、被掳种种灾难，神仍信守对祂子民的应许，藉居住在犹大的人实现祂的永远的计划。
分开来说，有如下的重要题旨：
1，耶路撒冷城和圣殿是以民光辉历史的标记。圣殿和其中的祭祀、祷告等侍奉，为神藉大卫王朝给以民的无比恩典。这一页建殿和奉献的历史，以及大卫和所罗门以后诸王恢复圣殿侍奉的努力，遂成为本书着力描写的故事。被掳的犹大人民在波斯王诏令下重建被毁的圣殿和耶路撒冷城，应是旧日光辉历史的延续。这些包括以色列民各支派在内的“余民”，已在苦难中长大，继续作神的子民。
2，地上的建筑物如圣殿，或地上王朝如大卫及其继任君王，都不能保证神永远的祝福，也不能保证国家民族的长久坚立。重要的是王和百姓能信守与神所立的约，谨遵神的诫命典章（28：7）。以色列民得神特别恩佑之处，是他们有律法，有作神话语出口的先知。历代得到神赐福的君王，都是能谨遵律法的人，包括大卫（16：40）、亚撒（代下14：4）、约沙法（代下17：3，9）、约阿施（代下24：6-9）、希西家（代下29：10，3l：31：9-10）和约西亚（代下34：19-21，29-33）。作王的和百姓也须听先知说的话。忠信的王，凡事亨通，因为听先知的声音；恶王不听，无不以灾祸终。本书所记先知，在人数上比《撒母耳记》和《列王纪》都多。
圣殿、律法、先知为以民立国的三大基石，君王只是执行的人，是神的仆人，不是非要不可的人。
3，强调神永远坚立大卫王位的应许，以及先知如哈该、撒迦利亚等同时代的先知所说的预言，来向回归了的以色列民宣告弥赛亚拯救的信息。大卫、所罗门、希西家和约西亚等王，在他笔下便成了弥赛亚的影子，是神的忠仆，能为百姓带来公义、和平，胜利与繁荣。他记这些王，是要同代人深信，必有一王会坐在大卫的位上，治理耶和华神的国直到永远。

六、本书的谱系
 本书用开头九章的篇幅介绍以色列人的谱系，有几个目的：1，让回归的人明白自己与列祖列宗的历史渊源。2，以大卫的兴起为中心，说明了自人类始祖亚当以来，以色列民正站在神永远计划的中途，有一历史使命待完成。3，谱系在此基础上进一步肯定了作者的时代的存在价值。
圣经所刊谱系有家谱、王统和祭司系统。家谱记某一个人在直系血统中的地位，可获得的长子或嫡出等权益。对重返祖居地的百姓追认田产主权，确定本人身分，这些乃极重要的依据（例如7：14-19）。王统谱系是王位继承法统的根据。大卫的王统为世袭，耶稣基督来自大卫一脉，《马太福音》1章所记的便是王统谱系。至于祭司系统，因律法规定只有利未支派的子孙可在圣殿中侍奉神，也是世袭，代代相传（例如如6：1-30）。
圣经所刊谱系具伸缩性，常常不记若干代，以突出子孙与显赫远关系。有时为了求数目上的完整，只记七代或七代的倍数。例如《马太福音》记大卫到犹大人被掳只有十四代。
这些特色均分别见本书所刊谱系中，虽有中断，但可窥全豹，益显圣经乃真实历史。


OT142ch

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 参考资料


1:1 | 大卫的儿子所罗门国位坚固。耶和华他的 神与他同在，使他甚为尊大。
1:2 | 所罗门吩咐以色列众人，就是千夫长、百夫长、审判官、首领与族长都来。
1:3 | 所罗门和会众都往基遍的邱坛去，因那里有 神的会幕，就是耶和华仆人摩西在旷野所制造的。
1:4 | 只是 神的约柜，大卫已经从基列耶琳搬到他所预备的地方，因他曾在耶路撒冷为约柜支搭了帐幕，
1:5 | 并且户珥的孙子、乌利的儿子比撒列所造的铜坛，也在基遍耶和华的会幕前。所罗门和会众都就近坛前。
1:6 | 所罗门上到耶和华面前会幕的铜坛那里，献一千牺牲为燔祭。
1:7 | 当夜， 神向所罗门显现，对他说：“你愿我赐你甚么，你可以求。”
1:8 | 所罗门对 神说：“你曾向我父大卫大施慈爱，使我接续他作王。
1:9 | 耶和华 神啊！现在求你成就向我父大卫所应许的话。因你立我作这民的王，他们如同地上尘沙那样多，
1:10 | 求你赐我智慧聪明，我好在这民前出入；不然，谁能判断这众多的民呢？”
1:11 | 神对所罗门说：“我已立你作我民的王。你既有这心意，并不求资财、丰富、尊荣，也不求灭绝那恨你之人的性命，又不求大寿数，只求智慧聪明好判断我的民；
1:12 | 我必赐你智慧聪明，也必赐你资财、丰富、尊荣。在你以前的列王都没有这样，在你以后也必没有这样的。”
1:13 | 于是，所罗门从基遍邱坛会幕前回到耶路撒冷，治理以色列人。
1:14 | 所罗门聚集战车马兵，有战车一千四百辆，马兵一万二千名，安置在屯车的城邑和耶路撒冷，就是王那里。
1:15 | 王在耶路撒冷使金银多如石头，香柏木多如高原的桑树。
1:16 | 所罗门的马是从埃及带来的，是王的商人一群一群按著定价买来的。
1:17 | 他们从埃及买来的车，每辆价银六百舍客勒，马每匹一百五十舍客勒。赫人诸王和亚兰诸王所买的车马，也是按这价值经他们手买来的。


10:1 | 罗波安往示剑去，因为以色列人都到了示剑，要立他作王。
10:2 | 尼八的儿子耶罗波安先前躲避所罗门王，逃往埃及，住在那里。他听见这事，就从埃及回来。
10:3 | 以色列人打发人去请他。他就和以色列众人来见罗波安，对他说：
10:4 | “你父亲使我们负重轭、做苦工。现在求你使我们做的苦工、负的重轭轻松些，我们就事奉你。”
10:5 | 罗波安对他们说：“第三日再来见我吧！”民就去了。
10:6 | 罗波安之父所罗门在世的日子，有侍立在他面前的老年人，罗波安王和他们商议说：“你们给我出个甚么主意，我好回覆这民。”
10:7 | 老年人对他说：“王若恩待这民，使他们喜悦，用好话回覆他们，他们就永远作王的仆人。”
10:8 | 王却不用老年人给他出的主意，就和那些与他一同长大、在他面前侍立的少年人商议，
10:9 | 说：“这民对我说：‘你父亲使我们负重轭，求你使我们轻松些。’你们给我出个甚么主意，我好回覆他们。”
10:10 | 那同他长大的少年人说：“这民对王说：‘你父亲使我们负重轭，求你使我们轻松些。’王要对他们如此说：‘我的小拇指比我父亲的腰还粗。
10:11 | 我父亲使你们负重轭，我必使你们负更重的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们！’”
10:12 | 耶罗波安和众百姓遵著罗波安王所说“你们第三日再来见我”的那话，第三日他们果然来了。
10:13 | 罗波安王用严厉的话回覆他们，不用老年人所出的主意，
10:14 | 照著少年人所出的主意，对他们说：“我父亲使你们负重轭，我必使你们负更重的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们！”
10:15 | 王不肯依从百姓，这事乃出于 神，为要应验耶和华藉示罗人亚希雅对尼八儿子耶罗波安所说的话。
10:16 | 以色列众民见王不依从他们，就对王说：“我们与大卫有甚么分儿呢？与耶西的儿子并没有关涉！以色列人哪，各回各家去吧！大卫家啊，自己顾自己吧！”于是，以色列众人都回自己家里去了，
10:17 | 惟独住在犹大城邑的以色列人，罗波安仍作他们的王。
10:18 | 罗波安王差遣掌管服苦之人的哈多兰往以色列人那里去，以色列人就用石头打死他。罗波安王急忙上车，逃回耶路撒冷去了。
10:19 | 这样，以色列人背叛大卫家，直到今日。


11:1 | 罗波安来到耶路撒冷，招聚犹大家和便雅悯家，共十八万人，都是挑选的战士，要与以色列人争战，好将国夺回再归自己。
11:2 | 但耶和华的话临到神人示玛雅说：
11:3 | “你去告诉所罗门的儿子犹大王罗波安和住犹大、便雅悯的以色列众人说：
11:4 | ‘耶和华如此说：你们不可上去与你们的弟兄争战，各归各家去吧！因为这事出于我。’”众人就听从耶和华的话归回，不去与耶罗波安争战。
11:5 | 罗波安住在耶路撒冷，在犹大地修筑城邑，
11:6 | 为保障修筑伯利恒、以坦、提哥亚、
11:7 | 伯夙、梭哥、亚杜兰、
11:8 | 迦特、玛利沙、西弗、
11:9 | 亚多莱音、拉吉、亚西加、
11:10 | 琐拉、亚雅仑、希伯仑；这都是犹大和便雅悯的坚固城。
11:11 | 罗波安又坚固各处的保障，在其中安置军长，又预备下粮食、油、酒。
11:12 | 他在各城里预备盾牌和枪，且使城极其坚固。犹大和便雅悯都归了他。
11:13 | 以色列全地的祭司和利未人，都从四方来归罗波安。
11:14 | 利未人撇下他们的郊野和产业，来到犹大与耶路撒冷，是因耶罗波安和他的儿子拒绝他们，不许他们供祭司职分事奉耶和华。
11:15 | 耶罗波安为邱坛、为鬼魔（注：原文作“公山羊”）、为自己所铸造的牛犊设立祭司。
11:16 | 以色列各支派中，凡立定心意寻求耶和华以色列 神的，都随从利未人，来到耶路撒冷祭祀耶和华他们列祖的 神。
11:17 | 这样，就坚固犹大国，使所罗门的儿子罗波安强盛三年，因为他们三年遵行大卫和所罗门的道。
11:18 | 罗波安娶大卫儿子耶利摩的女儿玛哈拉为妻，又娶耶西儿子以利押的女儿亚比孩为妻，
11:19 | 从她生了几个儿子，就是耶乌施、示玛利雅、撒罕。
11:20 | 后来又娶押沙龙的女儿玛迦（注：13章2节作“乌列的女儿米该雅”），从她生了亚比雅、亚太、细撒、示罗密。
11:21 | 罗波安娶十八个妻，立六十个妾，生二十八个儿子，六十个女儿。他却爱押沙龙的女儿玛迦，比爱别的妻妾更甚。
11:22 | 罗波安立玛迦的儿子亚比雅作太子，在他弟兄中为首，因为想要立他接续作王。
11:23 | 罗波安办事精明，使他众子分散在犹大和便雅悯全地各坚固城里，又赐他们许多粮食，为他们多寻妻子。


12:1 | 罗波安的国坚立，他强盛的时候，就离弃耶和华的律法，以色列人也都随从他。
12:2 | 罗波安王第五年，埃及王示撒上来攻打耶路撒冷，因为王和民得罪了耶和华。
12:3 | 示撒带战车一千二百辆，马兵六万，并且跟从他出埃及的路比人、苏基人和古实人，多得不可胜数。
12:4 | 他攻取了犹大的坚固城，就来到耶路撒冷。
12:5 | 那时，犹大的首领因为示撒就聚集在耶路撒冷。有先知示玛雅去见罗波安和众首领，对他们说：“耶和华如此说：‘你们离弃了我，所以我使你们落在示撒手里。’”
12:6 | 于是，王和以色列的众首领都自卑说：“耶和华是公义的！”
12:7 | 耶和华见他们自卑，耶和华的话就临到示玛雅说：“他们既自卑，我必不灭绝他们；必使他们略得拯救，我不藉著示撒的手，将我的怒气倒在耶路撒冷。
12:8 | 然而他们必作示撒的仆人，好叫他们知道，服事我与服事外邦人有何分别。”
12:9 | 于是，埃及王示撒上来攻取耶路撒冷，夺了耶和华殿和王宫里的宝物，尽都带走；又夺去所罗门制造的金盾牌。
12:10 | 罗波安王制造铜盾牌代替那金盾牌，交给守王宫门的护卫长看守。
12:11 | 王每逢进耶和华的殿，护卫兵就拿这盾牌，随后仍将盾牌送回，放在护卫房。
12:12 | 王自卑的时候，耶和华的怒气就转消了，不将他灭尽，并且在犹大中间也有善益的事。
12:13 | 罗波安王自强，在耶路撒冷作王，他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立他名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。
12:14 | 罗波安行恶，因他不立定心意寻求耶和华。
12:15 | 罗波安所行的事，自始至终不都写在先知示玛雅和先见易多的史记上吗？罗波安与耶罗波安时常争战。
12:16 | 罗波安与他列祖同睡，葬在大卫城里。他儿子亚比雅接续他作王。


13:1 | 耶罗波安王十八年，亚比雅登基作犹大王，
13:2 | 在耶路撒冷作王三年。他母亲名叫米该亚（注：又作“玛迦”），是基比亚人乌列的女儿。亚比雅常与耶罗波安争战。
13:3 | 有一次，亚比雅率领挑选的兵四十万摆阵，都是勇敢的战士；耶罗波安也挑选大能的勇士八十万，对亚比雅摆阵。
13:4 | 亚比雅站在以法莲山地中的洗玛脸山上说：“耶罗波安和以色列众人哪，要听我说！
13:5 | 耶和华以色列的 神曾立盐约（注：“盐”即“不废坏”的意思），将以色列国永远赐给大卫和他的子孙，你们不知道吗？
13:6 | 无奈大卫儿子所罗门的臣仆、尼八儿子耶罗波安起来背叛他的主人。
13:7 | 有些无赖的匪徒聚集跟从他，逞强攻击所罗门的儿子罗波安；那时，罗波安还幼弱，不能抵挡他们。
13:8 | 现在你们有意抗拒大卫子孙手下所治耶和华的国，你们的人也甚多，你们那里又有耶罗波安为你们所造当作神的金牛犊。
13:9 | 你们不是驱逐耶和华的祭司亚伦的后裔和利未人吗？不是照著外邦人的恶俗为自己立祭司吗？无论何人牵一只公牛犊、七只公绵羊，将自己分别出来，就可作虚无之神的祭司。
13:10 | 至于我们，耶和华是我们的 神！我们并没有离弃他。我们有事奉耶和华的祭司，都是亚伦的后裔，并有利未人各尽其职。
13:11 | 每日早晚向耶和华献燔祭，烧美香，又在精金的桌子上摆陈设饼；又有金灯台和灯盏，每晚点起，因为我们遵守耶和华我们 神的命，惟有你们离弃了他。
13:12 | 率领我们的是 神，我们这里也有 神的祭司拿号向你们吹出大声。以色列人哪！不要与耶和华你们列祖的 神争战，因你们必不能亨通。”
13:13 | 耶罗波安却在犹大人的后头设伏兵。这样，以色列人在犹大人的前头，伏兵在犹大人的后头。
13:14 | 犹大人回头观看，见前后都有敌兵，就呼求耶和华，祭司也吹号。
13:15 | 于是犹大人呐喊；犹大人呐喊的时候， 神就使耶罗波安和以色列众人败在亚比雅与犹大人面前。
13:16 | 以色列人在犹大人面前逃跑， 神将他们交在犹大人手里。
13:17 | 亚比雅和他的军兵大大杀戮以色列人。以色列人仆倒死亡的精兵有五十万。
13:18 | 那时，以色列人被制伏了，犹大人得胜，是因倚靠耶和华他们列祖的 神。
13:19 | 亚比雅追赶耶罗波安，攻取了他的几座城，就是伯特利和属伯特利的镇市，耶沙拿和属耶沙拿的镇市，以法拉音（注：或作“以弗伦”）和属以法拉音的镇市。
13:20 | 亚比雅在世的时候，耶罗波安不能再强盛，耶和华攻击他，他就死了。
13:21 | 亚比雅却渐渐强盛，娶妻妾十四个，生了二十二个儿子，十六个女儿。
13:22 | 亚比雅其余的事和他的言行，都写在先知易多的传上。


14:1 | 亚比雅与他列祖同睡，葬在大卫城里。他儿子亚撒接续他作王。亚撒年间，国中太平十年。
14:2 | 亚撒行耶和华他 神眼中看为善为正的事，
14:3 | 除掉外邦 神的坛和邱坛，打碎柱像，砍下木偶，
14:4 | 吩咐犹大人寻求耶和华他们列祖的 神，遵行他的律法诫命；
14:5 | 又在犹大各城邑除掉邱坛和日像，那时国享太平；
14:6 | 又在犹大建造了几座坚固城，国中太平数年，没有战争。因为耶和华赐他平安。
14:7 | 他对犹大人说：“我们要建造这些城邑，四围筑墙、盖楼、安门、做闩；地还属我们，是因寻求耶和华我们的 神。我们既寻求他，他就赐我们四境平安。”于是建造城邑，诸事亨通。
14:8 | 亚撒的军兵，出自犹大拿盾牌拿枪的三十万人；出自便雅悯拿盾牌拉弓的二十八万人。这都是大能的勇士。
14:9 | 有古实王谢拉率领军兵一百万，战车三百辆，出来攻击犹大人，到了玛利沙。
14:10 | 于是亚撒出去与他迎敌，就在玛利沙的洗法谷彼此摆阵。
14:11 | 亚撒呼求耶和华他的 神说：“耶和华啊，惟有你能帮助软弱的胜过强盛的。耶和华我们的 神啊，求你帮助我们！因为我们仰赖你，奉你的名来攻击这大军。耶和华啊，你是我们的 神，不要容人胜过你。”
14:12 | 于是，耶和华使古实人败在亚撒和犹大人面前；古实人就逃跑了。
14:13 | 亚撒和跟随他的军兵追赶他们，直到基拉耳。古实人被杀的甚多，不能再强盛，因为败在耶和华与他军兵面前。犹大人就夺了许多财物，
14:14 | 又打破基拉耳四围的城邑。耶和华使其中的人都甚恐惧。犹大人又将所有的城掳掠一空，因其中的财物甚多；
14:15 | 又毁坏了群畜的圈，夺取许多的羊和骆驼，就回耶路撒冷去了。


15:1 | 神的灵感动俄德的儿子亚撒利雅。
15:2 | 他出来迎接亚撒，对他说：“亚撒和犹大、便雅悯众人哪，要听我说！你们若顺从耶和华，耶和华必与你们同在；你们若寻求他，就必寻见；你们若离弃他，他必离弃你们。
15:3 | 以色列人不信真神，没有训诲的祭司，也没有律法，已经好久了。
15:4 | 但他们在急难的时候，归向耶和华以色列的 神，寻求他，他就被他们寻见。
15:5 | 那时出入的人，不得平安；列国的居民，都遭大乱。
15:6 | 这国攻击那国，这城攻击那城，互相破坏，因为 神用各样灾难扰乱他们。
15:7 | 现在你们要刚强，不要手软，因你们所行的，必得赏赐。”
15:8 | 亚撒听见这话和俄德儿子先知亚撒利雅的预言，就壮起胆来，在犹大、便雅悯全地，并以法莲山地所夺的各城，将可憎之物尽都除掉；又在耶和华殿的廊前，重新修筑耶和华的坛；
15:9 | 又招聚犹大、便雅悯的众人，并他们中间寄居的以法莲人、玛拿西人、西缅人。有许多以色列人归降亚撒，因见耶和华他的 神与他同在。
15:10 | 亚撒十五年三月，他们都聚集在耶路撒冷。
15:11 | 当日，他们从所取的掳物中，将牛七百只、羊七千只献给耶和华。
15:12 | 他们就立约，要尽心尽性地寻求耶和华他们列祖的 神；
15:13 | 凡不寻求耶和华以色列 神的，无论大小、男女，必被治死。
15:14 | 他们就大声欢呼，吹号吹角，向耶和华起誓。
15:15 | 犹大众人为所起的誓欢喜。因他们是尽心起誓，尽意寻求耶和华，耶和华就被他们寻见，且赐他们四境平安。
15:16 | 亚撒王贬了他祖母玛迦太后的位，因她造了可憎的偶像亚舍拉。亚撒砍下她的偶像，捣得粉碎，烧在汲沦溪边。
15:17 | 只是邱坛还没有从以色列中废去，然而亚撒的心一生诚实。
15:18 | 亚撒将他父所分别为圣、与自己所分别为圣的金银和器皿都奉到 神的殿里。
15:19 | 从这时直到亚撒三十五年，都没有争战的事。


16:1 | 亚撒三十六年，以色列王巴沙上来攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。
16:2 | 于是，亚撒从耶和华殿和王宫的府库里拿出金银来，送与住大马士革的亚兰王便哈达说：
16:3 | “你父曾与我父立约，我与你也要立约。现在我将金银送给你，求你废掉你与以色列王巴沙所立的约，使他离开我。”
16:4 | 便哈达听从亚撒王的话，派军长去攻击以色列的城邑，他们就攻破以云、但、亚伯玛音和拿弗他利一切的积货城。
16:5 | 巴沙听见就停工，不修筑拉玛了。
16:6 | 于是，亚撒王率领犹大众人，将巴沙修筑拉玛所用的石头、木头都运去，用以修筑迦巴和米斯巴。
16:7 | 那时，先见哈拿尼来见犹大王亚撒，对他说：“因你仰赖亚兰王，没有仰赖耶和华你的 神，所以亚兰王的军兵脱离了你的手。
16:8 | 古实人、路比人的军队不是甚大吗？战车马兵不是极多吗？只因你仰赖耶和华，他便将他们交在你手里。
16:9 | 耶和华的眼目遍察全地，要显大能帮助向他心存诚实的人。你这事行得愚昧，此后，你必有争战的事。”
16:10 | 亚撒因此恼恨先见，将他囚在监里。那时，亚撒也虐待一些人民。
16:11 | 亚撒所行的事，自始至终都写在犹大和以色列诸王记上。
16:12 | 亚撒作王三十九年，他脚上有病，而且甚重。病的时候没有求耶和华，只求医生。
16:13 | 他作王四十一年而死，与他列祖同睡，
16:14 | 葬在大卫城自己所凿的坟墓里，放在床上，其床堆满各样馨香的香料，就是按做香的做法调和的香料；又为他烧了许多的物件。


17:1 | 亚撒的儿子约沙法接续他作王，奋勇自强，防备以色列人。
17:2 | 安置军兵在犹大一切坚固城里，又安置防兵在犹大地和他父亚撒所得以法莲的城邑中。
17:3 | 耶和华与约沙法同在，因为他行他祖大卫初行的道，不寻求巴力，
17:4 | 只寻求他父亲的 神，遵行他的诫命，不效法以色列人的行为。
17:5 | 所以耶和华坚定他的国，犹大众人给他进贡；约沙法大有尊荣资财。
17:6 | 他高兴遵行耶和华的道，并且从犹大除掉一切邱坛和木偶。
17:7 | 他作王第三年，就差遣臣子便亥伊勒、俄巴底、撒迦利雅、拿坦业、米该亚往犹大各城去教训百姓。
17:8 | 同著他们有利未人示玛雅、尼探雅、西巴第雅、亚撒黑、示米拉末、约拿单、亚多尼雅、多比雅、驼巴多尼雅，又有祭司以利沙玛、约兰同著他们。
17:9 | 他们带著耶和华的律法书，走遍犹大各城教训百姓。
17:10 | 耶和华使犹大四围的列国都甚恐惧，不敢与约沙法争战。
17:11 | 有些非利士人与约沙法送礼物、纳贡银。阿拉伯人也送他公绵羊七千七百只，公山羊七千七百只。
17:12 | 约沙法日渐强大，在犹大建造营寨和积货城。
17:13 | 他在犹大城邑中有许多工程。又在耶路撒冷有战士，就是大能的勇士。
17:14 | 他们的数目，按著宗族记在下面：犹大族的千夫长押拿为首，率领大能的勇士三十万；
17:15 | 其次是千夫长约哈难，率领大能的勇士二十八万；
17:16 | 其次是细基利的儿子亚玛斯雅，他为耶和华牺牲自己，率领大能的勇士二十万。
17:17 | 便雅悯族，是大能的勇士以利雅大，率领拿弓箭和盾牌的二十万。
17:18 | 其次是约萨拔，率领预备打仗的十八万。
17:19 | 这都是伺候王的，还有王在犹大全地坚固城所安置的不在其内。


18:1 | 约沙法大有尊荣资财，就与亚哈结亲。
18:2 | 过了几年，他下到撒马利亚去见亚哈。亚哈为他和跟从他的人宰了许多牛羊，劝他与自己同去攻取基列的拉末。
18:3 | 以色列王亚哈问犹大王约沙法说：“你肯同我去攻取基列的拉末吗？”他回答说：“你我不分彼此，我的民与你的民一样，必与你同去争战。”
18:4 | 约沙法对以色列王说：“请你先求问耶和华。”
18:5 | 于是，以色列王招聚先知四百人，问他们说：“我们上去攻取基列的拉末可以不可以？”他们说：“可以上去。因为 神必将那城交在王的手里。”
18:6 | 约沙法说：“这里不是还有耶和华的先知，我们可以求问他吗？”
18:7 | 以色列王对约沙法说：“还有一个人，是音拉的儿子米该雅，我们可以托他求问耶和华。只是我恨他，因为他指著我所说的预言，不说吉语，常说凶言。”约沙法说：“王不必这样说。”
18:8 | 以色列王就召了一个太监来，说：“你快去将音拉的儿子米该雅召来。”
18:9 | 以色列王和犹大王约沙法在撒马利亚城门前的空场上，各穿朝服坐在位上。所有的先知都在他们面前说预言。
18:10 | 基拿拿的儿子西底家造了两个铁角说：“耶和华如此说：‘你要用这角骶触亚兰人，直到将他们灭尽。’”
18:11 | 所有的先知也都这样预言说：“可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。”
18:12 | 那去召米该雅的使者对米该雅说：“众先知一口同音地都向王说吉言，你不如与他们说一样的话，也说吉言。”
18:13 | 米该雅说：“我指著永生的耶和华起誓，我的 神说甚么，我就说甚么！”
18:14 | 米该雅到王面前，王问他说：“米该雅啊，我们上去攻取基列的拉末可以不可以？”他说：“可以上去，必然得胜，敌人必交在你们手里。”
18:15 | 王对他说：“我当嘱咐你几次，你才奉耶和华的名向我说实话呢？”
18:16 | 米该雅说：“我看见以色列众民散在山上，如同没有牧人的羊群一般。耶和华说：‘这民没有主人，他们可以平平安安地各归各家去。’”
18:17 | 以色列王对约沙法说：“我岂没有告诉你，这人指著我所说的预言，不说吉语，单说凶言吗？”
18:18 | 米该雅说：“你们要听耶和华的话。我看见耶和华坐在宝座上，天上的万军侍立在他左右。
18:19 | 耶和华说：‘谁去引诱以色列王亚哈上基列的拉末去阵亡呢？’这个就这样说，那个就那样说。
18:20 | 随后有一个神灵出来，站在耶和华面前说：‘我去引诱他！’耶和华问他说：‘你用何法呢？’
18:21 | 他说：‘我去，要在他众先知口中作谎言的灵。’耶和华说：‘这样，你必能引诱他，你去如此行吧！’
18:22 | 现在耶和华使谎言的灵，入了你这些先知的口，并且耶和华已经命定降祸与你。”
18:23 | 基拿拿的儿子西底家前来打米该雅的脸说：“耶和华的灵从哪里离开我与你说话呢？”
18:24 | 米该雅说：“你进严密的屋子藏躲的那日，就必看见了。”
18:25 | 以色列王说：“将米该雅带回，交给邑宰亚们和王的儿子约阿施说：
18:26 | ‘王如此说：把这个人下在监里，使他受苦，吃不饱喝不足，等候我平平安安地回来。’”
18:27 | 米该雅说：“你若能平安回来，那就是耶和华没有藉我说这话了。”又说：“众民哪，你们都要听！”
18:28 | 以色列王和犹大王约沙法上基列的拉末去了。
18:29 | 以色列王对约沙法说：“我要改装上阵，你可以仍穿王服。”于是以色列王改装，他们就上阵去了。
18:30 | 先是亚兰王吩咐车兵长说：“他们的兵将，无论大小，你们都不可与他们争战，只要与以色列王争战。”
18:31 | 车兵长看见约沙法便说：“这必是以色列王。”就转过去与他争战。约沙法一呼喊，耶和华就帮助他， 神又感动他们离开他。
18:32 | 车兵长见不是以色列王，就转去不追他了。
18:33 | 有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说：“我受了重伤，你转过车来，拉我出阵吧！”
18:34 | 那日，阵势越战越猛，以色列王勉强站在车上抵挡亚兰人，直到晚上。约在日落的时候，王就死了。


19:1 | 犹大王约沙法平平安安地回耶路撒冷，到宫里去了。
19:2 | 先见哈拿尼的儿子耶户出来迎接约沙法王，对他说：“你岂当帮助恶人，爱那恨恶耶和华的人呢？因此，耶和华的忿怒临到你。
19:3 | 然而，你还有善行，因你从国中除掉木偶，立定心意寻求 神。”
19:4 | 约沙法住在耶路撒冷。以后又出巡民间，从别是巴直到以法莲山地，引导民归向耶和华他们列祖的 神。
19:5 | 又在犹大国中遍地的坚固城里，设立审判官，
19:6 | 对他们说：“你们办事应当谨慎，因为你们判断不是为人，乃是为耶和华。判断的时候，他必与你们同在。
19:7 | 现在你们应当敬畏耶和华，谨慎办事，因为耶和华我们的 神没有不义，不偏待人，也不受贿赂。”
19:8 | 约沙法从利未人和祭司，并以色列族长中派定人，在耶路撒冷为耶和华判断，听民间的争讼，就回耶路撒冷去了。
19:9 | 约沙法嘱咐他们说：“你们当敬畏耶和华，忠心诚实办事。
19:10 | 住在各城里你们的弟兄，若有争讼的事来到你们这里，或为流血，或犯律法、诫命、律例、典章，你们要警戒他们，免得他们得罪耶和华，以致他的忿怒临到你们和你们的弟兄。这样行，你们就没有罪了。
19:11 | 凡属耶和华的事，有大祭司亚玛利雅管理你们；凡属王的事，有犹大支派的族长以实玛利的儿子西巴第雅管理你们。在你们面前有利未人作官长，你们应当壮胆办事，愿耶和华与善人同在。”


2:1 | 所罗门定意要为耶和华的名建造殿宇，又为自己的国建造宫室。
2:2 | 所罗门就挑选七万扛抬的，八万在山上凿石头的，三千六百督工的。
2:3 | 所罗门差人去见推罗王希兰说：“你曾运香柏木与我父大卫建宫居住，求你也这样待我。
2:4 | 我要为耶和华我 神的名建造殿宇，分别为圣献给他，在他面前焚烧美香，常摆陈设饼，每早晚、安息日、月朔，并耶和华我们 神所定的节期献燔祭，这是以色列人永远的定例。
2:5 | 我所要建造的殿宇甚大，因为我们的 神至大，超乎诸神。
2:6 | 天和天上的天，尚且不足他居住的，谁能为他建造殿宇呢？我是谁，能为他建造殿宇吗？不过在他面前烧香而已。
2:7 | 现在求你差一个巧匠来，就是善用金、银、铜、铁和紫色、朱红色、蓝色线，并精于雕刻之工的巧匠，与我父大卫在犹大和耶路撒冷所预备的巧匠一同做工。
2:8 | 又求你从黎巴嫩运些香柏木、松木、檀香木到我这里来，因我知道你的仆人善于砍伐黎巴嫩的树木，我的仆人也必与你的仆人同工。
2:9 | 这样，可以给我预备许多的木料，因我要建造的殿宇高大出奇。
2:10 | 你的仆人砍伐树木，我必给他们打好了的小麦二万歌珥，大麦二万歌珥，酒二万罢特，油二万罢特。”
2:11 | 推罗王希兰写信回答所罗门说：“耶和华因为爱他的子民，所以立你作他们的王。”
2:12 | 又说：“创造天地的耶和华以色列的 神，是应当称颂的！他赐给大卫王一个有智慧的儿子，使他有谋略聪明，可以为耶和华建造殿宇，又为自己的国建造宫室。
2:13 | 现在我打发一个精巧有聪明的人去，他是我父亲希兰所用的，
2:14 | 是但支派一个妇人的儿子。他父亲是推罗人，他善用金、银、铜、铁、石、木和紫色、蓝色、朱红色线与细麻制造各物，并精于雕刻，又能想出各样的巧工。请你派定这人与你的巧匠和你父我主大卫的巧匠，一同做工。
2:15 | 我主所说的小麦、大麦、酒、油，愿我主运来给众仆人。
2:16 | 我们必照你所需用的，从黎巴嫩砍伐树木，扎成筏子，浮海运到约帕；你可以从那里运到耶路撒冷。”
2:17 | 所罗门仿照他父亲大卫数点住在以色列地所有寄居的外邦人，共有十五万三千六百名。
2:18 | 使七万人扛抬材料，八万人在山上凿石头，三千六百人督理工作。


20:1 | 此后，摩押人和亚扪人，又有米乌尼人，一同来攻击约沙法。
20:2 | 有人来报告约沙法说：“从海外亚兰（注：“亚兰”又作“以东”）那边，有大军来攻击你，如今他们在哈洗逊他玛，就是隐基底。”
20:3 | 约沙法便惧怕，定意寻求耶和华，在犹大全地宣告禁食。
20:4 | 于是犹大人聚会，求耶和华帮助，犹大各城都有人出来寻求耶和华。
20:5 | 约沙法就在犹大和耶路撒冷的会中，站在耶和华殿的新院前，
20:6 | 说：“耶和华我们列祖的神啊，你不是天上的 神吗？你不是万邦万国的主宰吗？在你手中有大能大力，无人能抵挡你。
20:7 | 我们的 神啊，你不是曾在你民以色列人面前驱逐这地的居民，将这地赐给你朋友亚伯拉罕的后裔永远为业吗？
20:8 | 他们住在这地，又为你的名建造圣所说：
20:9 | ‘倘有祸患临到我们，或刀兵灾殃，或瘟疫饥荒，我们在急难的时候，站在这殿前向你呼求，你必垂听而拯救，因为你的名在这殿里。’
20:10 | 从前以色列人出埃及地的时候，你不容以色列人侵犯亚扪人、摩押人和西珥山人。以色列人就离开他们，不灭绝他们。
20:11 | 看哪！他们怎样报复我们，要来驱逐我们出离你的地，就是你赐给我们为业之地。
20:12 | 我们的 神啊，你不惩罚他们吗？因为我们无力抵挡这来攻击我们的大军，我们也不知道怎样行，我们的眼目单仰望你。”
20:13 | 犹大众人和他们的婴孩、妻子、儿女，都站在耶和华面前。
20:14 | 那时，耶和华的灵在会中临到利未人亚萨的后裔、玛探雅的玄孙、耶利的曾孙、比拿雅的孙子、撒迦利雅的儿子雅哈悉。
20:15 | 他说：“犹大众人、耶路撒冷的居民和约沙法王，你们请听！耶和华对你们如此说：‘不要因这大军恐惧惊惶，因为胜败不在乎你们，乃在乎 神。
20:16 | 明日你们要下去迎敌，他们是从洗斯坡上来，你们必在耶鲁伊勒旷野前的谷口遇见他们。
20:17 | 犹大和耶路撒冷人哪，这次你们不要争战，要摆阵站著，看耶和华为你们施行拯救。不要恐惧，也不要惊惶，明日当出去迎敌，因为耶和华与你们同在。’”
20:18 | 约沙法就面伏于地，犹大众人和耶路撒冷的居民也俯伏在耶和华面前，叩拜耶和华。
20:19 | 哥辖族和可拉族的利未人都起来，用极大的声音赞美耶和华以色列的 神。
20:20 | 次日清早，众人起来往提哥亚的旷野去。出去的时候，约沙法站著说：“犹大人和耶路撒冷的居民哪，要听我说！信耶和华你们的 神，就必立稳；信他的先知，就必亨通。”
20:21 | 约沙法既与民商议了，就设立歌唱的人颂赞耶和华，使他们穿上圣洁的礼服，走在军前赞美耶和华说：“当称谢耶和华，因他的慈爱永远长存！”
20:22 | 众人方唱歌赞美的时候，耶和华就派伏兵击杀那来攻击犹大人的亚扪人、摩押人和西珥山人，他们就被打败了。
20:23 | 因为亚扪人和摩押人起来击杀住西珥山的人，将他们灭尽；灭尽住西珥山的人之后，他们又彼此自相击杀。
20:24 | 犹大人来到旷野的望楼，向那大军观看，见尸横遍地，没有一个逃脱的。
20:25 | 约沙法和他的百姓就来收取敌人的财物。在尸首中见了许多财物珍宝，他们剥脱下来的多得不可携带，因为甚多，直收取了三日。
20:26 | 第四日，众人聚集在比拉迦谷（注：“比拉迦”就是“称颂”的意思），在那里称颂耶和华。因此那地方名叫比拉迦谷，直到今日。
20:27 | 犹大人和耶路撒冷人都欢欢喜喜地回耶路撒冷，约沙法率领他们。因为耶和华使他们战胜仇敌，就欢喜快乐。
20:28 | 他们弹琴、鼓瑟、吹号，来到耶路撒冷，进了耶和华的殿。
20:29 | 列邦诸国听见耶和华战败以色列的仇敌，就甚惧怕。
20:30 | 这样，约沙法的国得享太平，因为 神赐他四境平安。
20:31 | 约沙法作犹大王，登基的时候年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，示利希的女儿。
20:32 | 约沙法效法他父亚撒所行的，不偏左右，行耶和华眼中看为正的事；
20:33 | 只是邱坛还没有废去，百姓也没有立定心意归向他们列祖的 神。
20:34 | 约沙法其余的事，自始至终都写在哈拿尼的儿子耶户的书上，也载入以色列诸王记上。
20:35 | 此后，犹大王约沙法与以色列王亚哈谢交好。亚哈谢行恶太甚。
20:36 | 二王合夥造船要往他施去，遂在以旬迦别造船。
20:37 | 那时，玛利沙人多大瓦的儿子以利以谢向约沙法预言说：“因你与亚哈谢交好，耶和华必破坏你所造的。”后来那船果然破坏，不能往他施去了。


21:1 | 约沙法与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子约兰接续他作王。
21:2 | 约兰有几个兄弟，就是约沙法的儿子亚撒利雅、耶歇、撒迦利雅、亚撒利雅、米迦勒、示法提雅，这都是以色列王约沙法的儿子。
21:3 | 他们的父亲将许多金银、财宝和犹大地的坚固城，赐给他们；但将国赐给约兰，因为他是长子。
21:4 | 约兰兴起坐他父的位，奋勇自强，就用刀杀了他的众兄弟和以色列的几个首领。
21:5 | 约兰登基的时候年三十二岁，在耶路撒冷作王八年。
21:6 | 他行以色列诸王的道，与亚哈家一样。因他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。
21:7 | 耶和华却因自己与大卫所立的约，不肯灭大卫的家，照他所应许的，永远赐灯光与大卫和他的子孙。
21:8 | 约兰年间，以东人背叛犹大，脱离他的权下，自己立王。
21:9 | 约兰就率领军长和所有的战车，夜间起来，攻击围困他的以东人和车兵长。
21:10 | 这样，以东人背叛犹大，脱离他的权下，直到今日。那时，立拿人也背叛了，因为约兰离弃耶和华他列祖的 神。
21:11 | 他又在犹大诸山建筑邱坛，使耶路撒冷的居民行邪淫，诱惑犹大人。
21:12 | 先知以利亚达信与约兰说：“耶和华你祖大卫的 神如此说：‘因为你不行你父约沙法和犹大王亚撒的道，
21:13 | 乃行以色列诸王的道，使犹大人和耶路撒冷的居民行邪淫，像亚哈家一样，又杀了你父家比你好的诸兄弟。
21:14 | 故此，耶和华降大灾与你的百姓和你的妻子、儿女并你一切所有的。
21:15 | 你的肠子必患病，日加沉重，以致你的肠子坠落下来。’”
21:16 | 以后，耶和华激动非利士人和靠近古实的阿拉伯人来攻击约兰。
21:17 | 他们上来攻击犹大，侵入境内，掳掠了王宫里所有的财货和他的妻子儿女。除了他小儿子约哈斯（注：又名“亚哈谢”）之外，没有留下一个儿子。
21:18 | 这些事以后，耶和华使约兰的肠子患不能医治的病。
21:19 | 他患此病缠绵日久，过了二年，肠子坠落下来，病重而死。他的民没有为他烧甚么物件，像从前为他列祖所烧的一样。
21:20 | 约兰登基的时候年三十二岁，在耶路撒冷作王八年。他去世无人思慕，众人葬他在大卫城，只是不在列王的坟墓里。


22:1 | 耶路撒冷的居民立约兰的小儿子亚哈谢接续他作王，因为跟随阿拉伯人来攻营的军兵，曾杀了亚哈谢的众兄长。这样，犹大王约兰的儿子亚哈谢作了王。
22:2 | 亚哈谢登基的时候年四十二岁（注：列王纪下8章26节作“二十二岁”），在耶路撒冷作王一年。他母亲名叫亚她利雅，是暗利的孙女。
22:3 | 亚哈谢也行亚哈家的道，因为他母亲给他主谋，使他行恶。
22:4 | 他行耶和华眼中看为恶的事，像亚哈家一样。因他父亲死后有亚哈家的人给他主谋，以致败坏。
22:5 | 他听从亚哈家的计谋，同以色列王亚哈的儿子约兰往基列的拉末去，与亚兰王哈薛争战。亚兰人打伤了约兰。
22:6 | 约兰回到耶斯列，医治在拉末与亚兰王哈薛打仗所受的伤。犹大王约兰的儿子亚撒利雅（注：即“亚哈谢”），因为亚哈的儿子约兰病了，就下到耶斯列看望他。
22:7 | 亚哈谢去见约兰，就被害了，这是出乎 神。因为他到了，就同约兰出去攻击宁示的孙子耶户；这耶户是耶和华所膏，使他剪除亚哈家的。
22:8 | 耶户讨亚哈家罪的时候，遇见犹大的众首领和亚哈谢的众侄子服事亚哈谢，就把他们都杀了。
22:9 | 亚哈谢藏在撒马利亚，耶户寻找他，众人将他拿住，送到耶户那里，就杀了他，将他葬埋。因他们说：“他是那尽心寻求耶和华之约沙法的儿子。”这样，亚哈谢的家无力保守国权。
22:10 | 亚哈谢的母亲亚她利雅见她儿子死了，就起来剿灭犹大王室。
22:11 | 但王的女儿约示巴，将亚哈谢的儿子约阿施从那被杀的王子中偷出来，把他和他的乳母都藏在卧房里。约示巴是约兰王的女儿，亚哈谢的妹子，祭司耶何耶大的妻。她收藏约阿施，躲避亚她利雅，免得被杀。
22:12 | 约阿施和她们一同藏在 神殿里六年。亚她利雅篡了国位。


23:1 | 第七年，耶何耶大奋勇自强，将百夫长耶罗罕的儿子亚撒利雅、约哈难的儿子以实玛利、俄备得的儿子亚撒利雅、亚大雅的儿子玛西雅、细基利的儿子以利沙法召来，与他们立约。
23:2 | 他们走遍犹大，从犹大各城里招聚利未人和以色列的众族长到耶路撒冷来。
23:3 | 会众在 神殿里与王立约。耶何耶大对他们说：“看哪！王的儿子必当作王，正如耶和华指著大卫子孙所应许的话。”
23:4 | 又说：“你们当这样行：祭司和利未人，凡安息日进班的，三分之一要把守各门，
23:5 | 三分之一要在王宫，三分之一要在基址门；众百姓要在耶和华殿的院内。
23:6 | 除了祭司和供职的利未人之外，不准别人进耶和华的殿；惟独他们可以进去，因为他们圣洁。众百姓要遵守耶和华所吩咐的。
23:7 | 利未人要手中各拿兵器，四围护卫王。凡擅入殿宇的，必当治死。王出入的时候，你们当跟随他。”
23:8 | 利未人和犹大众人都照著祭司耶何耶大一切所吩咐的去行，各带所管安息日进班出班的人来，因为祭司耶何耶大不许他们下班。
23:9 | 祭司耶何耶大便将 神殿里所藏大卫王的枪、盾牌、挡牌交给百夫长；
23:10 | 又分派众民手中各拿兵器，在坛和殿那里，从殿右直到殿左，站在王子的四围。
23:11 | 于是，领王子出来，给他戴上冠冕，将律法书交给他，立他作王。耶何耶大和众子膏他，众人说：“愿王万岁！”
23:12 | 亚她利雅听见民奔走、赞美王的声音，就到民那里，进耶和华的殿。
23:13 | 看见王站在殿门的柱旁，百夫长和吹号的人侍立在王左右，国民都欢乐吹号，又有歌唱的，用各样的乐器，领人歌唱赞美，亚她利雅就撕裂衣服，喊叫说：“反了！反了！”
23:14 | 祭司耶何耶大带管辖军兵的百夫长出来，吩咐他们说：“将她赶到班外，凡跟随她的必用刀杀死！”因为祭司说：“不可在耶和华殿里杀她。”
23:15 | 众兵就闪开，让她去；她走到王宫的马门，便在那里把她杀了。
23:16 | 耶何耶大与众民和王立约，都要作耶和华的民。
23:17 | 于是众民都到巴力庙，拆毁了庙，打碎坛和像，又在坛前将巴力的祭司玛坦杀了。
23:18 | 耶何耶大派官看守耶和华的殿，是在祭司利未人手下。这祭司利未人是大卫分派在耶和华殿中，照摩西律法上所写的，给耶和华献燔祭，又按大卫所定的例，欢乐歌唱；
23:19 | 且设立守门的把守耶和华殿的各门，无论为何事，不洁净的人都不准进去。
23:20 | 又率领百夫长和贵胄，与民间的官长，并国中的众民，请王从耶和华殿下来，由上门进入王宫，立王坐在国位上。
23:21 | 国民都欢乐，合城都安静。众人已将亚她利雅用刀杀了。


24:1 | 约阿施登基的时候年七岁，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。
24:2 | 祭司耶何耶大在世的时候，约阿施行耶和华眼中看为正的事。
24:3 | 耶何耶大为他娶了两个妻，并且生儿养女。
24:4 | 此后，约阿施有意重修耶和华的殿，
24:5 | 便召聚众祭司和利未人，吩咐他们说：“你们要往犹大各城去，使以色列众人捐纳银子，每年可以修理你们 神的殿，你们要急速办理这事。”只是利未人不急速办理。
24:6 | 王召了大祭司耶何耶大来，对他说：“从前耶和华的仆人摩西为法柜的帐幕，与以色列会众所定的捐项，你为何不叫利未人照这例从犹大和耶路撒冷带来，作殿的费用呢？”
24:7 | 因为那恶妇亚她利雅的众子曾拆毁 神的殿，又用耶和华殿中分别为圣的物供奉巴力。
24:8 | 于是王下令，众人做了一柜，放在耶和华殿的门外。
24:9 | 又通告犹大和耶路撒冷的百姓，要将 神仆人摩西在旷野所吩咐以色列人的捐项，给耶和华送来。
24:10 | 众首领和百姓都欢欢喜喜地将银子送来，投入柜中，直到捐完。
24:11 | 利未人见银子多了，就把柜抬到王所派的司事面前。王的书记和大祭司的属员来将柜倒空，仍放在原处。日日都是这样，积蓄的银子甚多。
24:12 | 王与耶何耶大将银子交给耶和华殿里办事的人，他们就雇了石匠、木匠重修耶和华的殿，又雇了铁匠、铜匠修理耶和华的殿。
24:13 | 工人操作，渐渐修成，将 神殿修造得与从前一样，而且甚是坚固。
24:14 | 工程完了，他们就把其余的银子拿到王与耶何耶大面前，用以制造耶和华殿供奉所用的器皿和调羹，并金银的器皿。耶何耶大在世的时候，众人常在耶和华殿里献燔祭。
24:15 | 耶何耶大年纪老迈，日子满足而死，死的时候年一百三十岁。
24:16 | 葬在大卫城列王的坟墓里，因为他在以色列人中行善，又事奉 神，修理 神的殿。
24:17 | 耶何耶大死后，犹大的众首领来朝拜王，王就听从他们。
24:18 | 他们离弃耶和华他们列祖 神的殿，去事奉亚舍拉和偶像。因他们这罪，就有忿怒临到犹大和耶路撒冷。
24:19 | 但 神仍遣先知到他们那里，引导他们归向耶和华。这先知警戒他们，他们却不肯听。
24:20 | 那时， 神的灵感动祭司耶何耶大的儿子撒迦利亚，他就站在上面对民说：“ 神如此说：‘你们为何干犯耶和华的诫命，以致不得亨通呢？因为你们离弃耶和华，所以他也离弃你们。’”
24:21 | 众民同心谋害撒迦利亚，就照王的吩咐，在耶和华殿的院内，用石头打死他。
24:22 | 这样，约阿施王不想念撒迦利亚的父亲耶何耶大向自己所施的恩，杀了他的儿子。撒迦利亚临死的时候说：“愿耶和华鉴察伸冤！”
24:23 | 满了一年，亚兰的军兵上来攻击约阿施，来到犹大和耶路撒冷，杀了民中的众首领，将所掠的财货送到大马士革王那里。
24:24 | 亚兰的军兵虽来了一小队，耶和华却将大队的军兵交在他们手里，是因犹大人离弃耶和华他们列祖的 神，所以藉亚兰人惩罚约阿施。
24:25 | 亚兰人离开约阿施的时候，他患重病。臣仆背叛他，要报祭司耶何耶大儿子流血之仇，杀他在床上，葬他在大卫城，只是不葬在列王的坟墓里。
24:26 | 背叛他的是亚扪妇人示米押的儿子撒拔和摩押妇人示米利的儿子约萨拔。
24:27 | 至于他的众子和他所受的警戒，并他重修 神殿的事，都写在列王的传上。他儿子亚玛谢接续他作王。


25:1 | 亚玛谢登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫约耶但，是耶路撒冷人。
25:2 | 亚玛谢行耶和华眼中看为正的事，只是心不专诚。
25:3 | 国一坚定，就把杀他父王的臣仆杀了，
25:4 | 却没有治死他们的儿子，是照摩西律法书上耶和华所吩咐的说：“不可因子杀父，也不可因父杀子，各人要为本身的罪而死。”
25:5 | 亚玛谢招聚犹大人，按著犹大和便雅悯的宗族，设立千夫长、百夫长。又数点人数，从二十岁以外，能拿枪拿盾牌出去打仗的精兵，共有三十万。
25:6 | 又用银子一百他连得，从以色列招募了十万大能的勇士。
25:7 | 有一个神人来见亚玛谢，对他说：“王啊，不要使以色列的军兵与你同去，因为耶和华不与以色列人以法莲的后裔同在。
25:8 | 你若一定要去，就奋勇争战吧！但 神必使你败在敌人面前，因为 神能助人得胜，也能使人倾败。”
25:9 | 亚玛谢问神人说：“我给了以色列军的那一百他连得银子怎么样呢？”神人回答说：“耶和华能把更多的赐给你。”
25:10 | 于是，亚玛谢将那从以法莲来的军兵分别出来，叫他们回家去，故此，他们甚恼怒犹大人，气忿忿地回家去了。
25:11 | 亚玛谢壮起胆来，率领他的民到盐谷，杀了西珥人一万。
25:12 | 犹大人又生擒了一万带到山崖上，从那里把他们扔下去，以致他们都摔碎了。
25:13 | 但亚玛谢所打发回去、不许一同出征的那些军兵，攻打犹大各城，从撒马利亚直到伯和仑，杀了三千人，抢了许多财物。
25:14 | 亚玛谢杀了以东人回来，就把西珥的神像带回，立为自己的神，在他面前叩拜烧香。
25:15 | 因此，耶和华的怒气向亚玛谢发作，就差一个先知去见他说：“这些神不能救他的民脱离你的手，你为何寻求他呢？”
25:16 | 先知与王说话的时候，王对他说：“谁立你作王的谋士呢？你住口吧！为何找打呢？”先知就止住了，又说：“你行这事不听从我的劝戒，我知道 神定意要灭你。”
25:17 | 犹大王亚玛谢与群臣商议，就差遣使者去见耶户的孙子、约哈斯的儿子、以色列王约阿施说：“你来，我们二人相见于战场。”
25:18 | 以色列王约阿施差遣使者去见犹大王亚玛谢说：“黎巴嫩的蒺藜差遣使者去见黎巴嫩的香柏树说：‘将你的女儿给我儿子为妻。’后来黎巴嫩有一个野兽经过，把蒺藜践踏了。
25:19 | 你说：‘看哪！我打败了以东人。’你就心高气傲，以致矜夸。你在家里安居就罢了，为何要惹祸使自己和犹大国一同败亡呢？”
25:20 | 亚玛谢却不肯听从，这是出乎 神，好将他们交在敌人手里，因为他们寻求以东的神。
25:21 | 于是，以色列王约阿施上来，在犹大的伯示麦与犹大王亚玛谢相见于战场。
25:22 | 犹大人败在以色列人面前，各自逃回家里去了。
25:23 | 以色列王约阿施，在伯示麦擒住约哈斯（注：就是“亚哈谢”）的孙子、约阿施的儿子、犹大王亚玛谢，将他带到耶路撒冷。又拆毁耶路撒冷的城墙，从以法莲门直到角门，共四百肘；
25:24 | 又将俄别以东所看守 神殿里的一切金银和器皿，与王宫里的财宝都拿了去，并带人去为质，就回撒马利亚去了。
25:25 | 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。
25:26 | 亚玛谢其余的事，自始至终不都写在犹大和以色列诸王记上吗？
25:27 | 自从亚玛谢离弃耶和华之后，在耶路撒冷有人背叛他，他就逃到拉吉。叛党却打发人到拉吉将他杀了。
25:28 | 人就用马将他的尸首驮回，葬在犹大京城他列祖的坟地里。


26:1 | 犹大众民立亚玛谢的儿子乌西雅（注：又名“亚撒利雅”）接续他父作王，那时他年十六岁。
26:2 | （亚玛谢与他列祖同睡之后，乌西雅收回以禄仍归犹大，又重新修理。）
26:3 | 乌西雅登基的时候年十六岁，在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。
26:4 | 乌西雅行耶和华眼中看为正的事，效法他父亚玛谢一切所行的。
26:5 | 通晓 神默示撒迦利亚在世的时候，乌西雅定意寻求 神；他寻求，耶和华 神就使他亨通。
26:6 | 他出去攻击非利士人，拆毁了迦特城、雅比尼城和亚实突城；在非利士人中，在亚实突境内，又建筑了些城。
26:7 | 神帮助他攻击非利士人和住在姑珥巴力的阿拉伯人，并米乌尼人。
26:8 | 亚扪人给乌西雅进贡，他的名声传到埃及，因他甚是强盛。
26:9 | 乌西雅在耶路撒冷的角门和谷门，并城墙转弯之处建筑城楼，且甚坚固；
26:10 | 又在旷野与高原和平原建筑望楼，挖了许多井，因他的牲畜甚多；又在山地和佳美之地，有农夫和修理葡萄园的人，因为他喜悦农事。
26:11 | 乌西雅又有军兵，照书记耶利和官长玛西雅所数点的，在王的一个将军哈拿尼雅手下，分队出战。
26:12 | 族长、大能勇士的总数，共有二千六百人。
26:13 | 他们手下的军兵，共有三十万七千五百人，都有大能，善于争战，帮助王攻击仇敌。
26:14 | 乌西雅为全军预备盾牌、枪、盔、甲、弓和甩石的机弦；
26:15 | 又在耶路撒冷使巧匠做机器，安在城楼和角楼上，用以射箭发石。乌西雅的名声传到远方，因为他得了非常的帮助，甚是强盛。
26:16 | 他既强盛，就心高气傲，以致行事邪僻，干犯耶和华他的 神，进耶和华的殿，要在香坛上烧香。
26:17 | 祭司亚撒利雅率领耶和华勇敢的祭司八十人，跟随他进去。
26:18 | 他们就阻挡乌西雅王，对他说：“乌西雅啊，给耶和华烧香不是你的事，乃是亚伦子孙承接圣职祭司的事。你出圣殿吧！因为你犯了罪，你行这事，耶和华 神必不使你得荣耀。”
26:19 | 乌西雅就发怒，手拿香炉要烧香。他向祭司发怒的时候，在耶和华殿中香坛旁众祭司面前，额上忽然发出大麻疯。
26:20 | 大祭司亚撒利雅和众祭司观看，见他额上发出大麻疯，就催他出殿；他自己也急速出去，因为耶和华降灾与他。
26:21 | 乌西雅王长大麻疯直到死日，因此住在别的宫里，与耶和华的殿隔绝。他儿子约坦管理家事，治理国民。
26:22 | 乌西雅其余的事，自始至终都是亚摩斯的儿子、先知以赛亚所记的。
26:23 | 乌西雅与他列祖同睡，葬在王陵的田间他列祖的坟地里，因为人说：“他是长大麻疯的。”他儿子约坦接续他作王。


27:1 | 约坦登基的时候年二十五岁，在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。
27:2 | 约坦行耶和华眼中看为正的事，效法他父乌西雅一切所行的，只是不入耶和华的殿。百姓还行邪僻的事。
27:3 | 约坦建立耶和华殿的上门。在俄斐勒城上多有建造，
27:4 | 又在犹大山地建造城邑，在树林中建筑营寨和高楼。
27:5 | 约坦与亚扪人的王打仗，胜了他们，当年他们进贡银一百他连得，小麦一万歌珥，大麦一万歌珥。第二年、第三年也是这样。
27:6 | 约坦在耶和华他 神面前行正道，以致日渐强盛。
27:7 | 约坦其余的事和一切战争，并他的行为，都写在以色列和犹大列王记上。
27:8 | 他登基的时候年二十五岁，在耶路撒冷作王十六年。
27:9 | 约坦与他列祖同睡，葬在大卫城里。他儿子亚哈斯接续他作王。


28:1 | 亚哈斯登基的时候年二十岁，在耶路撒冷作王十六年。不像他祖大卫行耶和华眼中看为正的事，
28:2 | 却行以色列诸王的道，又铸造巴力的像；
28:3 | 并且在欣嫩子谷烧香，用火焚烧他的儿女，行耶和华在以色列人面前所驱逐的外邦人那可憎的事；
28:4 | 并在邱坛上、山冈上、各青翠树下献祭烧香。
28:5 | 所以耶和华他的 神将他交在亚兰王手里。亚兰王打败他，掳了他许多的民，带到大马士革去。 神又将他交在以色列王手里。以色列王向他大行杀戮。
28:6 | 利玛利的儿子比加一日杀了犹大人十二万，都是勇士。因为他们离弃了耶和华他们列祖的 神。
28:7 | 有一个以法莲中的勇士，名叫细基利，杀了王的儿子玛西雅和管理王宫的押斯利甘，并宰相以利加拿。
28:8 | 以色列人掳了他们的弟兄，连妇人带儿女共有二十万，又掠了许多的财物，带到撒马利亚去了。
28:9 | 但那里有耶和华的一个先知，名叫俄德，出来迎接往撒马利亚去的军兵，对他们说：“因为耶和华你们列祖的 神恼怒犹大人，所以将他们交在你们手里，你们竟怒气冲天，大行杀戮！
28:10 | 如今你们又有意强逼犹大人和耶路撒冷人作你们的奴婢。你们岂不也有得罪耶和华你们 神的事吗？
28:11 | 现在你们当听我说！要将掳来的弟兄释放回去，因为耶和华向你们已经大发烈怒。”
28:12 | 于是，以法莲人的几个族长，就是约哈难的儿子亚撒利雅、米实利末的儿子比利家、沙龙的儿子耶希西家、哈得莱的儿子亚玛撒，起来拦挡出兵回来的人，
28:13 | 对他们说：“你们不可带进这被掳的人来！你们想要使我们得罪耶和华，加增我们的罪恶过犯？因为我们的罪过甚大，已经有烈怒临到以色列人了！”
28:14 | 于是，带兵器的人将掳来的人口和掠来的财物，都留在众首领和会众的面前。
28:15 | 以上提名的那些人就站起，使被掳的人前来，其中有赤身的，就从所掠的财物中拿出衣服和鞋来，给他们穿；又给他们吃喝，用膏抹他们。其中有软弱的，就使他们骑驴，送到棕树城耶利哥他们弟兄那里。随后就回撒马利亚去了。
28:16 | 那时，亚哈斯王差遣人去见亚述诸王，求他们帮助。
28:17 | 因为以东人又来攻击犹大，掳掠子民。
28:18 | 非利士人也来侵占高原和犹大南方的城邑，取了伯示麦、亚雅仑、基低罗、梭哥和属梭哥的乡村，亭纳和属亭纳的乡村，瑾锁和属瑾锁的乡村，就住在那里。
28:19 | 因为以色列王亚哈斯在犹大放肆，大大干犯耶和华，所以耶和华使犹大卑微。
28:20 | 亚述王提革拉□尼色上来，却没有帮助他，反倒欺凌他。
28:21 | 亚哈斯从耶和华殿里和王宫中，并首领家内所取的财宝给了亚述王，这也无济于事。
28:22 | 这亚哈斯王在急难的时候，越发得罪耶和华。
28:23 | 他祭祀攻击他的大马士革之神说：“因为亚兰王的神帮助他们，我也献祭与他，他好帮助我。”但那些神使他和以色列众人败亡了。
28:24 | 亚哈斯将 神殿里的器皿都聚了来，毁坏了，且封锁耶和华殿的门，在耶路撒冷各处的拐角建筑祭坛；
28:25 | 又在犹大各城建立邱坛，与别神烧香，惹动耶和华他列祖 神的怒气。
28:26 | 亚哈斯其余的事和他的行为，自始至终都写在犹大和以色列诸王记上。
28:27 | 亚哈斯与他列祖同睡，葬在耶路撒冷城里，没有送入以色列诸王的坟墓中。他儿子希西家接续他作王。


29:1 | 希西家登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫亚比雅，是撒迦利雅的女儿。
29:2 | 希西家行耶和华眼中看为正的事，效法他祖大卫一切所行的。
29:3 | 元年正月，开了耶和华殿的门，重新修理。
29:4 | 他召众祭司和利未人来，聚集在东边的宽阔处，
29:5 | 对他们说：“利未人哪，当听我说！现在你们要洁净自己，又洁净耶和华你们列祖 神的殿，从圣所中除去污秽之物。
29:6 | 我们列祖犯了罪，行耶和华我们 神眼中看为恶的事，离弃他，转脸背向他的居所，
29:7 | 封锁廊门，吹灭灯火，不在圣所中向以色列 神烧香或献燔祭。
29:8 | 因此，耶和华的忿怒临到犹大和耶路撒冷，将其中的人抛来抛去，令人惊骇、嗤笑，正如你们亲眼所见的。
29:9 | 所以我们的祖宗倒在刀下，我们的妻子儿女也被掳掠。
29:10 | 现在我心中有意，与耶和华以色列的 神立约，好使他的烈怒转离我们。
29:11 | 我的众子啊，现在不要懈怠，因为耶和华拣选你们站在他面前事奉他，与他烧香。”
29:12 | 于是，利未人哥辖的子孙、亚玛赛的儿子玛哈，亚撒利雅的儿子约珥，米拉利的子孙、亚伯底的儿子基士，耶哈利勒的儿子亚撒利雅，革顺的子孙、薪玛的儿子约亚，约亚的儿子伊甸，
29:13 | 以利撒反的子孙申利和耶利，亚萨的子孙撒迦利雅和玛探雅，
29:14 | 希幔的子孙耶歇和示每，耶杜顿的子孙示玛雅和乌薛，
29:15 | 起来聚集他们的弟兄，洁净自己，照著王的吩咐、耶和华的命令，进去洁净耶和华的殿。
29:16 | 祭司进入耶和华的殿要洁净殿，将殿中所有污秽之物搬到耶和华殿的院内，利未人接去，搬到外头汲沦溪边。
29:17 | 从正月初一日洁净起，初八日到了耶和华的殿廊，用八日的工夫洁净耶和华的殿，到正月十六日才洁净完了。
29:18 | 于是，他们晋见希西家王说：“我们已将耶和华的全殿和燔祭坛，并坛的一切器皿、陈设饼的桌子与桌子的一切器皿都洁□了。
29:19 | 并且亚哈斯王在位犯罪的时候所废弃的器皿，我们预备齐全，且洁净了，现今都在耶和华的坛前。”
29:20 | 希西家王清早起来，聚集城里的首领都上耶和华的殿。
29:21 | 牵了七只公牛，七只公羊，七只羊羔，七只公山羊，要为国、为殿、为犹大人作赎罪祭。王吩咐亚伦的子孙众祭司，献在耶和华的坛上，
29:22 | 就宰了公牛，祭司接血洒在坛上；宰了公羊，把血洒在坛上；又宰了羊羔，也把血洒在坛上。
29:23 | 把那作赎罪祭的公山羊牵到王和会众面前，他们就按手在其上。
29:24 | 祭司宰了羊，将血献在坛上作赎罪祭，为以色列众人赎罪，因为王吩咐将燔祭和赎罪祭为以色列众人献上。
29:25 | 王又派利未人在耶和华殿中敲钹、鼓瑟、弹琴，乃照大卫和他先见迦得，并先知拿单所吩咐的，就是耶和华藉先知所吩咐的。
29:26 | 利未人拿大卫的乐器，祭司拿号，一同站立。
29:27 | 希西家吩咐在坛上献燔祭。燔祭一献，就唱赞美耶和华的歌，用号，并用以色列王大卫的乐器相和。
29:28 | 会众都敬拜，歌唱的歌唱，吹号的吹号，如此直到燔祭献完了。
29:29 | 献完了祭，王和一切跟随的人都俯伏敬拜。
29:30 | 希西家王与众首领又吩咐利未人用大卫和先见亚萨的诗词颂赞耶和华。他们就欢欢喜喜地颂赞耶和华，低头敬拜。
29:31 | 希西家说：“你们既然归耶和华为圣，就要前来把祭物和感谢祭奉到耶和华殿里。”会众就把祭物和感谢祭奉来，凡甘心乐意的也将燔祭奉来。
29:32 | 会众所奉的燔祭如下：公牛七十只，公羊一百只，羊羔二百只，这都是作燔祭献给耶和华的。
29:33 | 又有分别为圣之物：公牛六百只，绵羊三千只。
29:34 | 但祭司太少，不能剥尽燔祭牲的皮，所以他们的弟兄利未人帮助他们，直等燔祭的事完了，又等别的祭司自洁了。因为利未人诚心自洁，胜过祭司。
29:35 | 燔祭和平安祭牲的脂油并燔祭同献的奠祭甚多。这样，耶和华殿中的事务俱都齐备了（注：或作“就整顿了”）。
29:36 | 这事办得甚速，希西家和众民都喜乐，是因 神为众民所预备的。


3:1 | 所罗门就在耶路撒冷、耶和华向他父大卫显现的摩利亚山上，就是耶布斯人阿珥楠的禾场上、大卫所指定的地方预备好了，开工建造耶和华的殿。
3:2 | 所罗门作王第四年二月初二日开工建造。
3:3 | 所罗门建筑 神殿的根基，乃是这样：长六十肘，宽二十肘，都按著古时的尺寸。
3:4 | 殿前的廊子长二十肘，与殿的宽窄一样，高一百二十肘，里面贴上精金。
3:5 | 大殿的墙，都用松木板遮蔽，又贴了精金，上面雕刻棕树和链子；
3:6 | 又用宝石装饰殿墙，使殿华美。所用的金子都是巴瓦音的金子。
3:7 | 又用金子贴殿和殿的栋梁、门槛、墙壁、门扇，墙上雕刻基路伯。
3:8 | 又建造至圣所，长二十肘，与殿的宽窄一样，宽也是二十肘，贴上精金，共用金子六百他连得。
3:9 | 金钉重五十舍客勒。楼房都贴上金子。
3:10 | 在至圣所按造像的法子造两个基路伯，用金子包裹。
3:11 | 两个基路伯的翅膀共长二十肘。这基路伯的一个翅膀长五肘，挨著殿这边的墙；那一个翅膀也长五肘，与那基路伯的翅膀相接。
3:12 | 那基路伯的一个翅膀长五肘，挨著殿那边的墙；那一个翅膀也长五肘，与这基路伯的翅膀相接。
3:13 | 两个基路伯张开翅膀，共长二十肘，面向外殿而立。
3:14 | 又用蓝色、紫色、朱红色线和细麻织幔子，在其上绣出基路伯来。
3:15 | 在殿前造了两根柱子，高三十五肘，每柱顶高五肘。
3:16 | 又照圣所内链子的样式做链子，安在柱顶上；又做一百石榴，安在链子上。
3:17 | 将两根柱子立在殿前，一根在右边，一根在左边；右边的起名叫雅斤，左边的起名叫波阿斯。


30:1 | 希西家差遣人去见以色列和犹大众人，又写信给以法莲和玛拿西人，叫他们到耶路撒冷耶和华的殿，向耶和华以色列的 神守逾越节。
30:2 | 因为王和众首领，并耶路撒冷全会众已经商议，要在二月内守逾越节。
30:3 | 正月（注：原文作“那时”）间他们不能守，因为自洁的祭司尚不敷用，百姓也没有聚集在耶路撒冷。
30:4 | 王与全会众都以这事为善。
30:5 | 于是定了命令传遍以色列，从别是巴直到但，使他们都来在耶路撒冷向耶和华以色列的 神守逾越节。因为照所写的例，守这节的不多了（注：或作“因为民许久没有照所写的例守节了”）。
30:6 | 驿卒就把王和众首领的信，遵著王命，传遍以色列和犹大。信内说：“以色列人哪，你们当转向耶和华亚伯拉罕、以撒、以色列的 神，好叫他转向你们这脱离亚述王手的余民。
30:7 | 你们不要效法你们列祖和你们的弟兄。他们干犯耶和华他们列祖的 神，以致耶和华丢弃他们，使他们败亡（注：或作“令人惊骇”），正如你们所见的。
30:8 | 现在不要像你们列祖硬著颈项，只要归顺耶和华，进入他的圣所，就是永远成圣的居所；又要事奉耶和华你们的 神，好使他的烈怒转离你们。
30:9 | 你们若转向耶和华，你们的弟兄和儿女，必在掳掠他们的人面前蒙怜恤，得以归回这地，因为耶和华你们的 神有恩典、施怜悯。你们若转向他，他必不转脸不顾你们。”
30:10 | 驿卒就由这城跑到那城，传遍了以法莲、玛拿西，直到西布伦。那里的人却戏笑他们，讥诮他们。
30:11 | 然而亚设、玛拿西、西布伦中也有人自卑，来到耶路撒冷。
30:12 | 神也感动犹大人，使他们一心遵行王与众首领凭耶和华之言所发的命令。
30:13 | 二月，有许多人在耶路撒冷聚集，成为大会，要守除酵节。
30:14 | 他们起来，把耶路撒冷的祭坛和烧香的坛尽都除去，抛在汲沦溪中。
30:15 | 二月十四日，宰了逾越节的羊羔。祭司与利未人觉得惭愧，就洁净自己，把燔祭奉到耶和华殿中。
30:16 | 遵著神人摩西的律法，照例站在自己的地方，祭司从利未人手里接过血来，洒在坛上。
30:17 | 会中有许多人尚未自洁，所以利未人为一切不洁之人宰逾越节的羊羔，使他们在耶和华面前成为圣洁。
30:18 | 以法莲、玛拿西、以萨迦、西布伦有许多人尚未自洁，他们却也吃逾越节的羊羔，不合所记录的定例。希西家为他们祷告说：“凡专心寻求 神，就是耶和华他列祖之 神的，虽不照著圣所洁净之礼自洁，求至善的耶和华也饶恕他。”(此包括代下30:18-19二节)
30:19 | 以法莲、玛拿西、以萨迦、西布伦有许多人尚未自洁，他们却也吃逾越节的羊羔，不合所记录的定例。希西家为他们祷告说：“凡专心寻求 神，就是耶和华他列祖之 神的，虽不照著圣所洁净之礼自洁，求至善的耶和华也饶恕他。”(此包括代下30:18-19二节)
30:20 | 耶和华垂听希西家的祷告，就饶恕（注：原文作“医治”）百姓。
30:21 | 在耶路撒冷的以色列人，大大喜乐，守除酵节七日。利未人和祭司用响亮的乐器，日日颂赞耶和华。
30:22 | 希西家慰劳一切善于事奉耶和华的利未人。于是，众人吃节筵七日，又献平安祭，且向耶和华他们列祖的 神认罪。
30:23 | 全会众商议，要再守节七日，于是欢欢喜喜地又守节七日。
30:24 | 犹大王希西家赐给会众公牛一千只，羊七千只为祭物；众首领也赐给会众公牛一千只，羊一万只；并有许多的祭司洁净自己。
30:25 | 犹大全会众、祭司、利未人并那从以色列地来的会众和寄居的人，以及犹大寄居的人，尽都喜乐。
30:26 | 这样，在耶路撒冷大有喜乐，自从以色列王大卫儿子所罗门的时候，在耶路撒冷没有这样的喜乐。
30:27 | 那时，祭司、利未人起来，为民祝福。他们的声音，蒙 神垂听；他们的祷告，达到天上的圣所。


31:1 | 这事既都完毕，在那里的以色列众人就到犹大的城邑，打碎柱像、砍断木偶，又在犹大、便雅悯、以法莲、玛拿西遍地，将邱坛和祭坛拆毁净尽。于是，以色列众人各回各城，各归各地。
31:2 | 希西家派定祭司利未人的班次，各按各职献燔祭和平安祭，又在耶和华殿（注：原文作“营”）门内事奉、称谢、颂赞耶和华。
31:3 | 王又从自己的产业中定出分来为燔祭，就是早晚的燔祭，和安息日、月朔、并节期的燔祭，都是按耶和华律法上所载的。
31:4 | 又吩咐住耶路撒冷的百姓，将祭司利未人所应得的分给他们，使他们专心遵守耶和华的律法。
31:5 | 谕旨一出，以色列人就把初熟的五谷、新酒、油、蜜和田地的出产多多送来，又把各物的十分之一送来的极多。
31:6 | 住犹大各城的以色列人和犹大人，也将牛羊的十分之一，并分别为圣归耶和华他们 神之物，就是十分取一之物，尽都送来积成堆垒。
31:7 | 从三月积起，到七月才完。
31:8 | 希西家和众首领来，看见堆垒，就称颂耶和华，又为耶和华的民以色列人祝福。
31:9 | 希西家向祭司利未人查问这堆垒。
31:10 | 撒督家的大祭司亚撒利雅回答说：“自从民将供物送到耶和华殿以来，我们不但吃饱，且剩下的甚多。因为耶和华赐福与他的民，所剩下的才这样丰盛。”
31:11 | 希西家吩咐在耶和华殿里预备仓房，他们就预备了。
31:12 | 他们诚心将供物和十分取一之物，并分别为圣之物，都搬入仓内。利未人歌楠雅掌管这事，他兄弟示每为副管。
31:13 | 耶歇、亚撒细雅、拿哈、亚撒黑、耶利末、约撒拔、以列、伊斯玛基雅、玛哈、比拿雅都是督理，在歌楠雅和他兄弟示每的手下，是希西家王和管理 神殿的亚撒利雅所派的。
31:14 | 守东门的利未人音拿的儿子可利，掌管乐意献与 神的礼物，发放献与耶和华的供物和至圣的物。
31:15 | 在他手下有伊甸、民雅民、耶书亚、示玛雅、亚玛利雅、示迦尼雅，在祭司的各城里供紧要的职任，无论弟兄大小，都按著班次分给他们。
31:16 | 按家谱，三岁以外的男丁，凡每日进耶和华殿按班次供职的，也分给他。
31:17 | 又按宗族家谱分给祭司，按班次职任分给二十岁以外的利未人。
31:18 | 又按家谱计算，分给他们会中的妻子、儿女，因他们身供要职，自洁成圣。
31:19 | 按名派定的人，要把应得的，分给亚伦子孙，住在各城郊野祭司所有的男丁和一切载入家谱的利未人。
31:20 | 希西家在犹大遍地这样办理，行耶和华他 神眼中看为善为正为忠的事。
31:21 | 凡他所行的，无论是办 神殿的事，是遵律法守诫命的，是寻求他的 神，都是尽心去行，无不亨通。


32:1 | 这虔诚的事以后，亚述王西拿基立来侵入犹大，围困一切坚固城，想要攻破占据。
32:2 | 希西家见西拿基立来定意要攻打耶路撒冷，
32:3 | 就与首领和勇士商议塞住城外的泉源，他们就都帮助他。
32:4 | 于是有许多人聚集，塞了一切泉源，并通流国中的小河，说：“亚述王来，为何让他得著许多水呢？”
32:5 | 希西家力图自强，就修筑所有拆毁的城墙，高与城楼相齐，在城外又筑一城，坚固大卫城的米罗，制造了许多军器、盾牌。
32:6 | 设立军长管理百姓，将他们招聚在城门的宽阔处，用话勉励他们说：
32:7 | “你们当刚强壮胆，不要因亚述王和跟随他的大军恐惧惊慌，因为与我们同在的，比与他们同在的更大！
32:8 | 与他们同在的是肉臂，与我们同在的是耶和华我们的 神！他必帮助我们，为我们争战。”百姓就靠犹大王希西家的话，安然无惧了。
32:9 | 此后，亚述王西拿基立和他的全军攻打拉吉，就差遣臣仆到耶路撒冷见犹大王希西家和一切在耶路撒冷的犹大人说：
32:10 | “亚述王西拿基立如此说：你们倚靠甚么还在耶路撒冷受困呢？
32:11 | 希西家对你们说：‘耶和华我们的 神必救我们脱离亚述王的手。’这不是诱惑你们，使你们受饥渴而死吗？
32:12 | 这希西家岂不是废去耶和华的邱坛和祭坛，吩咐犹大与耶路撒冷的人说‘你们当在一个坛前敬拜，在其上烧香’吗？
32:13 | 我与我列祖向列邦所行的，你们岂不知道吗？列邦的神何尝能救自己的国脱离我手呢？
32:14 | 我列祖所灭的国，那些神中谁能救自己的民脱离我手呢？难道你们的神能救你们脱离我手吗？
32:15 | 所以你们不要叫希西家这样欺哄诱惑你们，也不要信他！因为没有一国一邦的神能救自己的民脱离我手和我列祖的手，何况你们的神，更不能救你们脱离我的手。”
32:16 | 西拿基立的臣仆还有别的话毁谤耶和华 神和他仆人希西家。
32:17 | 西拿基立也写信毁谤耶和华以色列的 神说：“列邦的神既不能救他的民脱离我手，希西家的神也不能救他的民脱离我手了。”
32:18 | 亚述王的臣仆用犹大言语向耶路撒冷城上的民大声呼叫，要惊吓他们、扰乱他们，以便取城。
32:19 | 他们论耶路撒冷的 神，如同论世上人手所造的神一样。
32:20 | 希西家王和亚摩斯的儿子先知以赛亚因此祷告，向天呼求。
32:21 | 耶和华就差遣一个使者进入亚述王营中，把所有大能的勇士和官长、将帅尽都灭了。亚述王满面含羞地回到本国，进了他神的庙中，有他亲生的儿子在那里用刀杀了他。
32:22 | 这样，耶和华救希西家和耶路撒冷的居民，脱离亚述王西拿基立的手，也脱离一切仇敌的手，又赐他们四境平安。
32:23 | 有许多人到耶路撒冷，将供物献与耶和华，又将宝物送给犹大王希西家。此后，希西家在列邦人的眼中看为尊大。
32:24 | 那时，希西家病得要死，就祷告耶和华，耶和华应允他，赐他一个兆头。
32:25 | 希西家却没有照他所蒙的恩，报答耶和华，因他心里骄傲，所以忿怒要临到他和犹大并耶路撒冷。
32:26 | 但希西家和耶路撒冷的居民，觉得心里骄傲，就一同自卑，以致耶和华的忿怒在希西家的日子没有临到他们。
32:27 | 希西家大有尊荣资财。建造府库，收藏金银、宝石、香料、盾牌和各样的宝器；
32:28 | 又建造仓房，收藏五谷、新酒和油，又为各类牲畜盖棚立圈；
32:29 | 并且建立城邑，还有许多羊群牛群，因为 神赐他极多的财产。
32:30 | 这希西家也塞住基训的上源，引水直下，流在大卫城的西边。希西家所行的事，尽都亨通。
32:31 | 惟有一件事，就是巴比伦王差遣使者来见希西家，访问国中所现的奇事；这件事 神离开他，要试验他，好知道他心内如何。
32:32 | 希西家其余的事和他的善行，都写在亚摩斯的儿子先知以赛亚的默示书上和犹大、以色列的诸王记上。
32:33 | 希西家与他列祖同睡，葬在大卫子孙的高陵上。他死的时候，犹大人和耶路撒冷的居民都尊敬他。他儿子玛拿西接续他作王。


33:1 | 玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年。
33:2 | 他行耶和华眼中看为恶的事，效法耶和华在以色列人面前赶出的外邦人那可憎的事。
33:3 | 重新建筑他父希西家所拆毁的邱坛，又为巴力筑坛、做木偶，且敬拜事奉天上的万象。
33:4 | 在耶和华的殿宇中筑坛。耶和华曾指著这殿说：“我的名必永远在耶路撒冷。”
33:5 | 他在耶和华殿的两院中为天上的万象筑坛；
33:6 | 并在欣嫩子谷使他的儿女经火；又观兆、用法术、行邪术、立交鬼的和行巫术的，多行耶和华眼中看为恶的事，惹动他的怒气；
33:7 | 又在 神殿内立雕刻的偶像。 神曾对大卫和他儿子所罗门说：“我在以色列各支派中所选择的耶路撒冷和这殿，必立我的名直到永远。
33:8 | 以色列人若谨守遵行我藉摩西所吩咐他们的一切法度、律例、典章，我就不再使他们挪移离开我所赐给他们列祖之地。”
33:9 | 玛拿西引诱犹大和耶路撒冷的居民，以致他们行恶比耶和华在以色列人面前所灭的列国更甚。
33:10 | 耶和华警戒玛拿西和他的百姓，他们却是不听。
33:11 | 所以耶和华使亚述王的将帅来攻击他们，用铙钩钩住玛拿西，用铜链锁住他，带到巴比伦去。
33:12 | 他在急难的时候就恳求耶和华他的 神，且在他列祖的 神面前极其自卑。
33:13 | 他祈祷耶和华，耶和华就允准他的祈求，垂听他的祷告，使他归回耶路撒冷，仍坐国位。玛拿西这才知道惟独耶和华是 神。
33:14 | 此后，玛拿西在大卫城外，从谷内基训西边直到鱼门口，建筑城墙，环绕俄斐勒，这墙筑得甚高；又在犹大各坚固城内，设立勇敢的军长；
33:15 | 并除掉外邦人的神像与耶和华殿中的偶像；又将他在耶和华殿的山上和耶路撒冷所筑的各坛都拆毁，抛在城外；
33:16 | 重修耶和华的祭坛，在坛上献平安祭、感谢祭，吩咐犹大人事奉耶和华以色列的 神。
33:17 | 百姓却仍在邱坛上献祭，只献给耶和华他们的 神。
33:18 | 玛拿西其余的事和祷告他 神的话，并先见奉耶和华以色列 神的名警戒他的言语，都写在以色列诸王记上。
33:19 | 他的祷告，与 神怎样应允他，他未自卑以前的罪愆过犯，并在何处建筑邱坛，设立亚舍拉和雕刻的偶像，都写在何赛的书上。
33:20 | 玛拿西与他列祖同睡，葬在自己的宫院里。他儿子亚们接续他作王。
33:21 | 亚们登基的时候年二十二岁，在耶路撒冷作王二年。
33:22 | 他行耶和华眼中看为恶的事，效法他父玛拿西所行的，祭祀事奉他父玛拿西所雕刻的偶像，
33:23 | 不在耶和华面前像他父玛拿西自卑。这亚们所犯的罪，越犯越大。
33:24 | 他的臣仆背叛，在宫里杀了他。
33:25 | 但国民杀了那些背叛亚们王的人，立他儿子约西亚接续他作王。


34:1 | 约西亚登基的时候年八岁，在耶路撒冷作王三十一年。
34:2 | 他行耶和华眼中看为正的事，效法他祖大卫所行的，不偏左右。
34:3 | 他作王第八年，尚且年幼，就寻求他祖大卫的 神。到了十二年，才洁净犹大和耶路撒冷，除掉邱坛、木偶、雕刻的像和铸造的像。
34:4 | 众人在他面前拆毁巴力的坛，砍断坛上高高的日像；又把木偶和雕刻的像，并铸造的像打碎成灰，撒在祭偶像人的坟上；
34:5 | 将他们祭司的骸骨烧在坛上；洁净了犹大和耶路撒冷。
34:6 | 又在玛拿西、以法莲、西缅、拿弗他利各城和四围破坏之处，都这样行。
34:7 | 又拆毁祭坛，把木偶和雕刻的像打碎成灰，砍断以色列遍地所有的日像，就回耶路撒冷去了。
34:8 | 约西亚王十八年，净地净殿之后，就差遣亚萨利雅的儿子沙番、邑宰玛西雅、约哈斯的儿子史官约亚去修理耶和华他 神的殿。
34:9 | 他们就去见大祭司希勒家，将奉到 神殿的银子交给他。这银子是看守殿门的利未人从玛拿西、以法莲和一切以色列剩下的人，以及犹大、便雅悯众人并耶路撒冷的居民收来的。
34:10 | 又将这银子交给耶和华殿里督工的，转交修理耶和华殿的工匠，
34:11 | 就是交给木匠、石匠，买凿成的石头和架木与栋梁，修犹大王所毁坏的殿。
34:12 | 这些人办事诚实。督工的是利未人米拉利的子孙雅哈、俄巴底。督催的是哥辖的子孙撒迦利亚、米书兰，还有善于作乐的利未人。
34:13 | 他们又监管扛抬的人，督催一切做工的。利未人中，也有作书记、作司事、作守门的。
34:14 | 他们将奉到耶和华殿的银子运出来的时候，祭司希勒家偶然得了摩西所传耶和华的律法书。
34:15 | 希勒家对书记沙番说：“我在耶和华殿里得了律法书。”遂将书递给沙番。
34:16 | 沙番把书拿到王那里，回覆王说：“凡交给仆人们办的都办理了。
34:17 | 耶和华殿里的银子倒出来，交给督工的和匠人的手里了。”
34:18 | 书记沙番又对王说：“祭司希勒家递给我一卷书。”沙番就在王面前读那书。
34:19 | 王听见律法上的话，就撕裂衣服，
34:20 | 吩咐希勒家与沙番的儿子亚希甘、米迦的儿子亚比顿、书记沙番和王的臣仆亚撒雅说：
34:21 | “你们去为我、为以色列和犹大剩下的人，以这书上的话求问耶和华，因我们列祖没有遵守耶和华的言语，没有照这书上所记的去行，耶和华的烈怒就倒在我们身上。”
34:22 | 于是，希勒家和王所派的众人都去见女先知户勒大。户勒大是掌管礼服沙龙的妻，沙龙是哈斯拉的孙子、特瓦的儿子。户勒大住在耶路撒冷第二区。他们请问于她，
34:23 | 她对他们说：“耶和华以色列的 神如此说：‘你们可以回覆那差遣你们来见我的人说，
34:24 | 耶和华如此说：我必照著在犹大王面前所读那书上的一切咒诅，降祸与这地和其上的居民。
34:25 | 因为他们离弃我，向别 神烧香，用他们手所做的惹我发怒，所以我的忿怒如火倒在这地上，总不息灭。’
34:26 | 然而差遣你们来求问耶和华的犹大王，你们要这样回覆他说：‘耶和华以色列的 神如此说：至于你所听见的话，
34:27 | 就是听见我指著这地和其上居民所说的话，你便心里敬服，在我面前自卑，撕裂衣服，向我哭泣，因此我应允了你。这是我耶和华说的。
34:28 | 我必使你平平安安地归到坟墓，到你列祖那里。我要降与这地和其上居民的一切灾祸，你也不至亲眼看见。’”他们就回覆王去了。
34:29 | 王差遣人招聚犹大和耶路撒冷的众长老来。
34:30 | 王和犹大众人，与耶路撒冷的居民，并祭司利未人，以及所有的百姓，无论大小，都一同上到耶和华的殿。王就把殿里所得的约书念给他们听。
34:31 | 王站在他的地位上，在耶和华面前立约，要尽心尽性地顺从耶和华，遵守他的诫命、法度、律例，成就这书上所记的约言。
34:32 | 又使住耶路撒冷和便雅悯的人都服从这约。于是，耶路撒冷的居民都遵行他们列祖之 神的约。
34:33 | 约西亚从以色列各处，将一切可憎之物尽都除掉，使以色列境内的人，都事奉耶和华他们的 神。约西亚在世的日子，就跟从耶和华他们列祖的 神，总不离开。


35:1 | 约西亚在耶路撒冷向耶和华守逾越节。正月十四日，就宰了逾越节的羊羔。
35:2 | 王分派祭司各尽其职，又勉励他们办耶和华殿中的事。
35:3 | 又对那归耶和华为圣、教训以色列人的利未人说：“你们将圣约柜安放在以色列王大卫儿子所罗门建造的殿里，不必再用肩扛抬。现在要事奉耶和华你们的 神，服事他的民以色列。
35:4 | 你们应当按著宗族，照著班次，遵以色列王大卫和他儿子所罗门所写的，自己预备。
35:5 | 要按著你们的弟兄这民宗族的班次，站在圣所，每班中要利未宗族的几个人。
35:6 | 要宰逾越节的羊羔，洁净自己，为你们的弟兄预备了，好遵守耶和华藉摩西所吩咐的话。”
35:7 | 约西亚从群畜中赐给在那里所有的人民，绵羊羔和山羊羔三万只，牛三千只，作逾越节的祭物。这都是出自王的产业中。
35:8 | 约西亚的众首领也乐意将牺牲给百姓和祭司利未人；又有管理 神殿的希勒家、撒迦利亚、耶歇，将羊羔二千六百只、牛三百只给祭司作逾越节的祭物。
35:9 | 利未人的族长歌楠雅和他两个兄弟示玛雅、拿坦业，与哈沙比雅、耶利、约撒拔，将羊羔五千只、牛五百只给利未人作逾越节的祭物。
35:10 | 这样，供献的事齐备了。祭司站在自己的地方，利未人按著班次站立，都是照王所吩咐的。
35:11 | 利未人宰了逾越节的羊羔，祭司从他们手里接过血来洒在坛上；利未人剥皮，
35:12 | 将燔祭搬来，按著宗族的班次分给众民，好照摩西书上所写的，献给耶和华；献牛也是这样。
35:13 | 他们按著常例，用火烤逾越节的羊羔，别的圣物用锅、用釜、用罐煮了，速速地送给众民。
35:14 | 然后为自己和祭司预备祭物，因为祭司亚伦的子孙献燔祭和脂油，直到晚上。所以利未人为自己和祭司亚伦的子孙预备祭物。
35:15 | 歌唱的亚萨之子孙，照著大卫、亚萨、希幔和王的先见耶杜顿所吩咐的，站在自己的地位上。守门的看守各门，不用离开他们的职事，因为他们的弟兄利未人给他们预备祭物。
35:16 | 当日，供奉耶和华的事齐备了，就照约西亚王的吩咐守逾越节，献燔祭在耶和华的坛上。
35:17 | 当时，在耶路撒冷的以色列人守逾越节，又守除酵节七日。
35:18 | 自从先知撒母耳以来，在以色列中没有守过这样的逾越节；以色列诸王也没有守过像约西亚、祭司、利未人、在那里的犹大人和以色列人以及耶路撒冷居民所守的逾越节。
35:19 | 这逾越节是约西亚作王十八年守的。
35:20 | 这事以后，约西亚修完了殿，有埃及王尼哥上来，要攻击靠近幼发拉底河的迦基米施，约西亚出去抵挡他。
35:21 | 他差遣使者来见约西亚说：“犹大王啊，我与你何干？我今日来不是要攻击你，乃是要攻击与我争战之家，并且 神吩咐我速行，你不要干预 神的事，免得他毁灭你，因为 神是与我同在。”
35:22 | 约西亚却不肯转去离开他，改装要与他打仗，不听从 神藉尼哥之口所说的话，便来到米吉多平原争战。
35:23 | 弓箭手射中约西亚王。王对他的臣仆说：“我受了重伤，你拉我出阵吧！”
35:24 | 他的臣仆扶他下了战车，上了次车，送他到耶路撒冷，他就死了，葬在他列祖的坟墓里。犹大人和耶路撒冷人都为他悲哀。
35:25 | 耶利米为约西亚作哀歌。所有歌唱的男女也唱哀歌，追悼约西亚，直到今日；而且在以色列中成了定例。这歌载在哀歌书上。
35:26 | 约西亚其余的事和他遵著耶和华律法上所记而行的善事，
35:27 | 并他自始至终所行的，都写在以色列和犹大列王记上。


36:1 | 国民立约西亚的儿子约哈斯，在耶路撒冷接续他父作王。
36:2 | 约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月，
36:3 | 埃及王在耶路撒冷废了他；又罚犹大国银子一百他连得，金子一他连得。
36:4 | 埃及王尼哥立约哈斯的哥哥以利雅敬作犹大和耶路撒冷的王，改名叫约雅敬，又将约哈斯带到埃及去了。
36:5 | 约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年，行耶和华他 神眼中看为恶的事。
36:6 | 巴比伦王尼布甲尼撒上来攻击他，用铜链锁著他，要将他带到巴比伦去。
36:7 | 尼布甲尼撒又将耶和华殿里的器皿带到巴比伦，放在他神的庙里（注：或作“自己的宫里”）。
36:8 | 约雅敬其余的事和他所行可憎的事，并他一切的行为，都写在以色列和犹大列王记上。他儿子约雅斤接续他作王。
36:9 | 约雅斤登基的时候年八岁（注：列王记下24章8节作“十八岁”），在耶路撒冷作王三个月零十天，行耶和华眼中看为恶的事。
36:10 | 过了一年，尼布甲尼撒差遣人将约雅斤和耶和华殿里各样宝贵的器皿带到巴比伦，就立约雅斤的叔叔（注：原文作“兄”）西底家作犹大和耶路撒冷的王。
36:11 | 西底家登基的时候年二十一岁，在耶路撒冷作王十一年，
36:12 | 行耶和华他 神眼中看为恶的事。先知耶利米以耶和华的话劝他，他仍不在耶利米面前自卑。
36:13 | 尼布甲尼撒曾使他指著 神起誓，他却背叛，强项硬心，不归服耶和华以色列的 神。
36:14 | 众祭司长和百姓也大大犯罪，效法外邦人一切可憎的事，污秽耶和华在耶路撒冷分别为圣的殿。
36:15 | 耶和华他们列祖的 神，因为爱惜自己的民和他的居所，从早起来差遣使者去警戒他们。
36:16 | 他们却嘻笑 神的使者，藐视他的言语，讥诮他的先知，以致耶和华的忿怒向他的百姓发作，无法可救。
36:17 | 所以，耶和华使迦勒底人的王来攻击他们。在他们圣殿里用刀杀了他们的壮丁，不怜恤他们的少男处女、老人白叟。耶和华将他们都交在迦勒底王手里。
36:18 | 迦勒底王将 神殿里的大小器皿，与耶和华殿里的财宝，并王和众首领的财宝，都带到巴比伦去了。
36:19 | 迦勒底人焚烧 神的殿，拆毁耶路撒冷的城墙，用火烧了城里的宫殿，毁坏了城里宝贵的器皿。
36:20 | 凡脱离刀剑的，迦勒底王都掳到巴比伦去，作他和他子孙的仆婢，直到波斯国兴起来。
36:21 | 这就应验耶和华藉耶利米口所说的话，地享受安息；因为地土荒凉便守安息，直满了七十年。
36:22 | 波斯王塞鲁士元年，耶和华为要应验藉耶利米口所说的话，就激动波斯王塞鲁士的心，使他下诏通告全国说：
36:23 | “波斯王塞鲁士如此说：‘耶和华天上的 神，已将天下万国赐给我，又嘱咐我在犹大的耶路撒冷为他建造殿宇。你们中间凡作他子民的，可以上去，愿耶和华他的 神与他同在。’”


4:1 | 他又制造一座铜坛，长二十肘，宽二十肘，高十肘。
4:2 | 又铸一个铜海，样式是圆的，高五肘，径十肘，围三十肘。
4:3 | 海周围有野瓜（注：“野瓜”原文作“牛”）的样式，每肘十瓜，共有两行，是铸海的时候铸上的。
4:4 | 有十二只铜牛驮海，三只向北，三只向西，三只向南，三只向东。海在牛上，牛尾向内；
4:5 | 海厚一掌，边如杯边，又如百合花，可容三千罢特。
4:6 | 又制造十个盆：五个放在右边，五个放在左边。献燔祭所用之物都洗在其内，但海是为祭司沐浴的。
4:7 | 他又照所定的样式造十个金灯台，放在殿里：五个在右边，五个在左边。
4:8 | 又造十张桌子，放在殿里：五张在右边，五张在左边。又造一百个金碗。
4:9 | 又建立祭司院和大院，并院门，用铜包裹门扇。
4:10 | 将海安在殿门的右边，就是南边。
4:11 | 户兰又造了盆、铲、碗。这样，他为所罗门王做完了 神殿的工。
4:12 | 所造的就是两根柱子和柱上两个如球的顶，并两个盖柱顶的网子，
4:13 | 和四百石榴，安在两个网子上。每网两行，盖著两个柱上如球的顶。
4:14 | 盆座和其上的盆，
4:15 | 海和海下的十二只牛，
4:16 | 盆、铲子、肉叉子与耶和华殿里的一切器皿，都是巧匠户兰用光亮的铜为所罗门王造成的。
4:17 | 是在约旦平原、疏割和撒利但中间，藉胶泥铸成的。
4:18 | 所罗门制造的这一切甚多，铜的轻重无法可查。
4:19 | 所罗门又造 神殿里的金坛和陈设饼的桌子，
4:20 | 并精金的灯台和灯盏，可以照例点在内殿前。
4:21 | 灯台上的花和灯盏并蜡剪都是金的，且是纯金的。
4:22 | 又用精金制造镊子、盘子、调羹、火鼎。至于殿门和至圣所的门扇，并殿的门扇，都是金子妆饰的。


5:1 | 所罗门做完了耶和华殿的一切工，就把他父大卫分别为圣的金银和器皿都带来，放在 神殿的府库里。
5:2 | 那时，所罗门将以色列的长老、各支派的首领并以色列的族长招聚到耶路撒冷，要把耶和华的约柜从大卫城就是锡安运上来。
5:3 | 于是，以色列众人在七月节前都聚集到王那里。
5:4 | 以色列众长老来到，利未人便抬起约柜，
5:5 | 祭司利未人将约柜运上来，又将会幕和会幕的一切圣器具都带上来。
5:6 | 所罗门王和聚集到他那里的以色列全会众，都在约柜前献牛羊为祭，多得不可胜数。
5:7 | 祭司将耶和华的约柜抬进内殿，就是至圣所，放在两个基路伯的翅膀底下。
5:8 | 基路伯张著翅膀在约柜之上，遮掩约柜和抬柜的杠。
5:9 | 这杠甚长，杠头在内殿前可以看见，在殿外却不能看见，直到如今还在那里。
5:10 | 约柜里惟有两块石版，就是以色列人出埃及后，耶和华与他们立约的时候，摩西在何烈山所放的。除此以外，并无别物。
5:11 | 当时，在那里所有的祭司都已自洁，并不分班供职。
5:12 | 他们出圣所的时候，歌唱的利未人亚萨、希幔、耶杜顿和他们的众子、众兄弟都穿细麻布衣服，站在坛的东边敲钹、鼓瑟、弹琴。同著他们有一百二十个祭司吹号。
5:13 | 吹号的、歌唱的都一齐发声，声合为一，赞美感谢耶和华。吹号、敲钹，用各种乐器，扬声赞美耶和华说：“耶和华本为善，他的慈爱永远长存！”那时，耶和华的殿有云充满，
5:14 | 甚至祭司不能站立供职，因为耶和华的荣光充满了 神的殿。


6:1 | 那时，所罗门说：“耶和华曾说他必住在幽暗之处，
6:2 | 但我已经建造殿宇作你的居所，为你永远的住处。”
6:3 | 王转脸为以色列会众祝福，以色列会众就都站立。
6:4 | 所罗门说：“耶和华以色列的 神是应当称颂的！因他亲口向我父大卫所应许的，也亲手成就了。
6:5 | 他说：‘自从我领我民出埃及地以来，我未曾在以色列众支派中选择一城建造殿宇为我名的居所；也未曾拣选一人作我民以色列的君。
6:6 | 但选择耶路撒冷为我名的居所，又拣选大卫治理我民以色列。’”
6:7 | 所罗门说：“我父大卫曾立意要为耶和华以色列 神的名建殿。
6:8 | 耶和华却对我父大卫说：‘你立意要为我的名建殿，这意思甚好；
6:9 | 只是你不可建殿，惟你所生的儿子必为我名建殿。’
6:10 | 现在耶和华成就了他所应许的话，使我接续我父大卫坐以色列的国位，是照耶和华所说的，又为耶和华以色列 神的名建造了殿。
6:11 | 我将约柜安置在其中，柜内有耶和华的约，就是他与以色列人所立的约。”
6:12 | 所罗门当著以色列会众，站在耶和华的坛前，举起手来。
6:13 | 所罗门曾造一个铜台，长五肘，宽五肘，高三肘，放在院中，就站在台上，当著以色列的会众跪下，向天举手，
6:14 | 说：“耶和华以色列的 神啊，天上地下没有神可比你的！你向那尽心行在你面前的仆人守约施慈爱；
6:15 | 向你仆人我父大卫所应许的话，现在应验了。你亲口应许，亲手成就，正如今日一样。
6:16 | 耶和华以色列的 神啊，你所应许你仆人我父大卫的话说：‘你的子孙若谨慎自己的行为，遵守我的律法，像你在我面前所行的一样，就不断人坐以色列的国位。’现在求你应验这话。
6:17 | 耶和华以色列的 神啊，求你成就向你仆人大卫所应许的话。
6:18 | 神果真与世人同住在地上吗？看哪！天和天上的天尚且不足你居住的，何况我所建的这殿呢！
6:19 | 惟求耶和华我的 神，垂顾仆人的祷告祈求，俯听仆人在你面前的祈祷呼吁。
6:20 | 愿你昼夜看顾这殿，就是你应许立为你名的居所，求你垂听仆人向此处祷告的话。
6:21 | 你仆人和你民以色列向此处祈祷的时候，求你从天上你的居所垂听，垂听而赦免。
6:22 | 人若得罪邻舍，有人叫他起誓，他来到这殿，在你的坛前起誓，
6:23 | 求你从天上垂听，判断你的仆人，定恶人有罪，照他所行的报应在他头上；定义人有理，照他的义赏赐他。
6:24 | 你的民以色列若得罪你，败在仇敌面前，又回心转意承认你的名，在这殿里向你祈求祷告，
6:25 | 求你从天上垂听，赦免你民以色列的罪，使他们归回你赐给他们和他们列祖之地。
6:26 | 你的民因得罪你，你惩罚他们，使天闭塞不下雨，他们若向此处祷告，承认你的名，离开他们的罪，
6:27 | 求你在天上垂听，赦免你仆人和你民以色列的罪，将当行的善道指教他们，且降雨在你的地，就是你赐给你民为业之地。
6:28 | 国中若有饥荒、瘟疫、旱风、霉烂、蝗虫、蚂蚱，或有仇敌犯境，围困城邑，无论遭遇甚么灾祸疾病，
6:29 | 你的民以色列，或是众人或是一人，自觉灾祸甚苦，向这殿举手，无论祈求甚么祷告甚么，
6:30 | 求你从天上你的居所垂听赦免。你是知道人心的，要照各人所行的待他们（惟有你知道世人的心），
6:31 | 使他们在你赐给我们列祖之地上一生一世敬畏你，遵行你的道。
6:32 | 论到不属你民以色列的外邦人，为你的大名和大能的手并伸出来的膀臂，从远方而来，向这殿祷告，
6:33 | 求你从天上你的居所垂听，照著外邦人所祈求的而行，使天下万民都认识你的名，敬畏你，像你的民以色列一样。又使他们知道我建造的这殿，是称为你名下的。
6:34 | 你的民若奉你的差遣，无论往何处去与仇敌争战，向你所选择的城与我为你名所建造的殿祷告，
6:35 | 求你从天上垂听他们的祷告祈求，使他们得胜。
6:36 | 你的民若得罪你（世上没有不犯罪的人），你向他们发怒，将他们交给仇敌掳到或远或近之地；
6:37 | 他们若在掳到之地想起罪来，回心转意，恳求你说：‘我们有罪了！我们悖逆了！我们作恶了！’
6:38 | 他们若在掳到之地尽心尽性归服你，又向自己的地，就是你赐给他们列祖之地和你所选择的城，并我为你名所建造的殿祷告，
6:39 | 求你从天上你的居所垂听你民的祷告祈求，为他们伸冤，赦免他们的过犯。
6:40 | 我的 神啊，现在求你睁眼看，侧耳听在此处所献的祷告。
6:41 | 耶和华 神啊，求你起来，和你有能力的约柜同入安息之所。耶和华 神啊，愿你的祭司披上救恩；愿你的圣民蒙福欢乐。
6:42 | 耶和华 神啊，求你不要厌弃你的受膏者，要记念向你仆人大卫所施的慈爱。”


7:1 | 所罗门祈祷已毕，就有火从天上降下来，烧尽燔祭和别的祭。耶和华的荣光充满了殿。
7:2 | 因耶和华的荣光充满了耶和华殿，所以祭司不能进殿。
7:3 | 那火降下，耶和华的荣光在殿上的时候，以色列众人看见，就在铺石地俯伏叩拜，称谢耶和华说：“耶和华本为善，他的慈爱永远长存！”
7:4 | 王和众民在耶和华面前献祭。
7:5 | 所罗门王用牛二万二千，羊十二万献祭。这样，王和众民为 神的殿行奉献之礼。
7:6 | 祭司侍立，各供其职；利未人也拿著耶和华的乐器，就是大卫王造出来，藉利未人颂赞耶和华的（他的慈爱永远长存）。祭司在众人面前吹号，以色列人都站立。
7:7 | 所罗门因他所造的铜坛容不下燔祭、素祭和脂油，便将耶和华殿前院子当中分别为圣，在那里献燔祭和平安祭牲的脂油。
7:8 | 那时，所罗门和以色列众人，就是从哈马口直到埃及小河所有的以色列人都聚集成为大会，守节七日。
7:9 | 第八日设立严肃会，行奉献坛的礼七日，守节七日。
7:10 | 七月二十三日，王遣散众民。他们因见耶和华向大卫和所罗门与他民以色列所施的恩惠，就都心中喜乐，各归各家去了。
7:11 | 所罗门造成了耶和华殿和王宫，在耶和华殿和王宫，凡他心中所要做的都顺顺利利地做成了。
7:12 | 夜间，耶和华向所罗门显现，对他说：“我已听了你的祷告，也选择这地方作为祭祀我的殿宇。
7:13 | 我若使天闭塞不下雨，或使蝗虫吃这地的出产，或使瘟疫流行在我民中，
7:14 | 这称为我名下的子民，若是自卑、祷告，寻求我的面，转离他们的恶行，我必从天上垂听，赦免他们的罪，医治他们的地。
7:15 | 我必睁眼看、侧耳听在此处所献的祷告。
7:16 | 现在我已选择这殿，分别为圣，使我的名永在其中。我的眼、我的心也必常在那里。
7:17 | 你若在我面前效法你父大卫所行的，遵行我一切所吩咐你的，谨守我的律例典章，
7:18 | 我就必坚固你的国位，正如我与你父大卫所立的约说：‘你的子孙必不断人作以色列的王。’
7:19 | 倘若你们转去丢弃我指示你们的律例诫命，去事奉敬拜别神，
7:20 | 我就必将以色列人从我赐给他们的地上拔出根来，并且我为己名所分别为圣的殿也必舍弃不顾，使他在万民中作笑谈、被讥诮。
7:21 | 这殿虽然甚高，将来经过的人必惊讶说：‘耶和华为何向这地和这殿如此行呢？’
7:22 | 人必回答说：‘是因此地的人离弃耶和华他们列祖的 神，就是领他们出埃及地的 神，去亲近别神，敬拜事奉他，所以耶和华使这一切灾祸临到他们。’”


8:1 | 所罗门建造耶和华殿和王宫，二十年才完毕了。
8:2 | 以后，所罗门重新修筑希兰送给他的那些城邑，使以色列人住在那里。
8:3 | 所罗门往哈马琐巴去，攻取了那地方。
8:4 | 所罗门建造旷野里的达莫，又建造哈马所有的积货城，
8:5 | 又建造上伯和仑、下伯和仑作为保障，都有墙、有门、有闩；
8:6 | 又建造巴拉和所有的积货城，并屯车辆马兵的城，与耶路撒冷、黎巴嫩以及自己治理的全国中所愿意建造的。
8:7 | 至于国中所剩下不属以色列人的赫人、亚摩利人、比利洗人、希未人、耶布斯人，
8:8 | 就是以色列人未曾灭绝的，所罗门挑取他们的后裔作服苦的奴仆，直到今日。
8:9 | 惟有以色列人，所罗门不使他们当奴仆做工，乃是作他的战士、军长的统领、车兵长、马兵长。
8:10 | 所罗门王有二百五十督工的，监管工人。
8:11 | 所罗门将法老的女儿带出大卫城，上到为她建造的宫里。因所罗门说：“耶和华约柜所到之处都为圣地，所以我的妻不可住在以色列王大卫的宫里。”
8:12 | 所罗门在耶和华的坛上，就是在廊子前他所筑的坛上，与耶和华献燔祭。
8:13 | 又遵著摩西的吩咐，在安息日、月朔，并一年三节，就是除酵节、七七节、住棚节，献每日所当献的祭。
8:14 | 所罗门照著他父大卫所定的例，派定祭司的班次，使他们各供己事；又使利未人各尽其职，赞美耶和华，在祭司面前做每日所当做的；又派守门的按著班次看守各门，因为神人大卫是这样吩咐的。
8:15 | 王所吩咐众祭司和利未人的，无论是管府库或办别的事，他们都不违背。
8:16 | 所罗门建造耶和华的殿，从立根基直到成功的日子，工料俱备。这样，耶和华的殿全然完毕。
8:17 | 那时，所罗门往以东地靠海的以旬迦别和以禄去。
8:18 | 希兰差遣他的臣仆，将船只和熟悉泛海的仆人，送到所罗门那里。他们同著所罗门的仆人到了俄斐，得了四百五十他连得金子，运到所罗门王那里。


9:1 | 示巴女王听见所罗门的名声，就来到耶路撒冷，要用难解的话试问所罗门。跟随她的人甚多，又有骆驼驮著香料、宝石和许多金子。她来见了所罗门，就把心里所有的对所罗门都说出来。
9:2 | 所罗门将她所问的都答上了，没有一句不明白、不能答的。
9:3 | 示巴女王见所罗门的智慧和他所建造的宫室、
9:4 | 席上的珍馐美味、群臣分列而坐、仆人两旁侍立，以及他们的衣服装饰、酒政和酒政的衣服装饰，又见他上耶和华殿的台阶，就诧异得神不守舍。
9:5 | 对王说：“我在本国里所听见论到你的事和你的智慧，实在是真的！
9:6 | 我先不信那些话，及至我来亲眼见了，才知道你的大智慧，人所告诉我的，还不到一半！你的实迹，越过我所听见的名声。
9:7 | 你的群臣、你的仆人常侍立在你面前听你智慧的话，是有福的。
9:8 | 耶和华你的 神是应当称颂的！他喜悦你，使你坐他的国位，为耶和华你的 神作王。因为你的 神爱以色列人，要永远坚立他们，所以立你作他们的王，使你秉公行义。”
9:9 | 于是，示巴女王将一百二十他连得金子和宝石，与极多的香料送给所罗门王。她送给王的香料，以后再没有这样的。
9:10 | 希兰的仆人和所罗门的仆人从俄斐运了金子来，也运了檀香木（注：或作“乌木”。下同）和宝石来。
9:11 | 王用檀香木为耶和华殿和王宫做台，又为歌唱的人做琴瑟；犹大地从来没有见过这样的。
9:12 | 所罗门王按示巴女王所带来的还她礼物，另外照她一切所要所求的，都送给她。于是，女王和她臣仆转回本国去了。
9:13 | 所罗门每年所得的金子共有六百六十六他连得。
9:14 | 另外还有商人所进的金子，并且阿拉伯诸王与属国的省长，都带金银给所罗门。
9:15 | 所罗门王用锤出来的金子打成挡牌二百面，每面用金子六百舍客勒；
9:16 | 又用锤出来的金子打成盾牌三百面，每面用金子三百舍客勒，都放在黎巴嫩林宫里。
9:17 | 王用象牙制造一个大宝座，用精金包裹。
9:18 | 宝座有六层台阶，又有金脚凳与宝座相连。宝座两旁有扶手，靠近扶手有两个狮子站立。
9:19 | 六层台阶上有十二个狮子站立，每层有两个：左边一个，右边一个；在列国中没有这样做的。
9:20 | 所罗门王一切的饮器都是金的；黎巴嫩林宫里的一切的器皿都是精金的。所罗门年间，银子算不了甚么。
9:21 | 因为王的船只与希兰的仆人一同往他施去，他施船只三年一次装载金、银、象牙、猿猴、孔雀回来。
9:22 | 所罗门王的财宝与智慧胜过天下的列王。
9:23 | 普天下的王都求见所罗门，要听 神赐给他智慧的话。
9:24 | 他们各带贡物，就是金器、银器、衣服、军械、香料、骡马，每年有一定之例。
9:25 | 所罗门有套车的马四千棚，有马兵一万二千，安置在屯车的城邑和耶路撒冷，就是王那里。
9:26 | 所罗门统管诸王，从大河到非利士地直到埃及的边界。
9:27 | 王在耶路撒冷使银子多如石头，香柏木多如高原的桑树。
9:28 | 有人从埃及和各国为所罗门赶马群来。
9:29 | 所罗门其余的事，自始至终，不都写在先知拿单的书上和示罗人亚希雅的预言书上，并先见易多论尼八儿子耶罗波安的默示书上吗？
9:30 | 所罗门在耶路撒冷作以色列众人的王共四十年。
9:31 | 所罗门与他列祖同睡，葬在他父大卫城里。他儿子罗波安接续他作王。


简介 | 所罗门继大卫为王。自国力的富足和疆域的广大来说，是以色列民族历史上最辉煌的黄金时代。但本书前半叙述的主力都放在圣殿的建造和祭祀、敬拜制度的建立上。一个以耶和华神为中心的国家是大卫的王位能永远坚立的首要条件。耶路撒冷虽为首都，但全国的真正中心是圣殿。
 | 本书然后以一半以上的篇幅记叙所罗门死后国家分裂为二的历史，笔力集中介绍南国犹大诸王。自变本加厉苦待百姓的罗波安，经中兴的君王约沙法、希西家，以迄接连为外族掳去的末代四位君主，或简或详，依年代而写。圣殿在这三百多年的南朝历史中，或被破坏、污秽，或予重修、洁净，国运也随之而衰弱而兴盛，直至新巴比伦王攻陷耶京，圣殿被毀，国家也跟着灭亡。
 | 书中绝少提及北国以色列，因北国诸王离弃正道，信仰异族宗教；且臣弒君篡夺王位的事屡见不鲜（不象南国由大卫家一脉相传），其王室已不能代表以色列民族。虽然如此，作者仍热切盼望以民复合，在劫后的废墟上重建一个新国家。
 | 本书虽以《列王纪》为蓝本，但其他史料搜罗亦多，参照阅读，益能明白：国民若陷在罪中，国家的灾祸亦必随之；唯有积极向善，上下遵行神为人类所颁道德生活法法则，才能脱祸获福，享受真正的兴盛与和平。
大纲 | 所罗门继大卫为王和建殿1：1-9：31
 | 所罗门的财富与智慧l：1-1：17
 | 圣殿的建造与奉献2：1-9：31
 | 犹大国诸王的历史
 | —自罗波安到被掳巴比伦10：1-36：23
 | 所罗门王国的分裂10：1-12：16
 | 亚比雅作王13：1-13：22
 | 亚撒作王14：1-16：14
 | 约沙法作王17：1-20：37
 | 约兰作王21：1-21：20
 | 亚哈谢作王22：1-23：21
 | 约阿施、亚玛谢、乌西雅24：1-26：23
 | 约坦、亚哈斯27：1-28：27
 | 希西家做王29：1-32：33
 | 玛拿西作王33：1-33：25
 | 约西亚及末代四王34：1-36：16
 | 耶路撒冷全及圣殿被毁36：17-36：23


10_OT142ch.htm

10：1
本书开始记述分裂后的王国，比《列王纪》的篇幅短，极少涉及北国以色列；所用材料也非全来自《列王纪》，独立的史料颇多。
作者虽略去北国，但凡是北国与南国接触的史事仍加保留。读本章至13章及28章，可知北国在作者心日中仍为以色列的一部分，不过已经离弃了神，是必须悔改、更新的一部分。作者关心北国的百姓，谴责北国的君王。
本章至12：16记接续所罗门为王的罗波安，几乎全部采用了《王上》12和14章的材料，并添上自己的资料：1，罗波安的失败导致王国分裂（10：1-11：4）；2，听从神的话，巩固南国犹大（11：5-23）；3，因骄傲招来灾祸（12：11）；4，因谦卑而得善终（12：12-16）。
以色列王国的分裂在所罗门王时代已种下祸根。罗波安若肯舒解民困，分裂的苦难本或可避免；但他变本加厉，以致一发不可收拾（13-16节）。本书作者写南国犹大史时，虽未图为罗波安脱罪，但已将分裂的责任部分归诸尼八的儿子耶罗波安（看13：6-7）。

10：15
本书未记先知亚希雅撕裂新衣，预言将从所罗门王手中夺回十个支派给予耶罗波安的事（王上11：30以后）。可能当日民间均知此事，毋须重提。

10：16
以色列王国自此分裂为二。跟随耶罗波安的十个支派，在北方立国，仍名为“以色列国”，以法莲为首。拥护大卫王朝的只有两个支派（犹大和西缅）加上一部分便雅悯，名为“犹大国”。《历代志》的历史是以犹大国王室正统的记载为主。犹大国在罗波安之后共有十九个王，都是大卫的后裔。
王国分裂以后，“以色列人”一名多指北方以色列国（有时也用“以法莲”一名代替）。

10：18
哈多兰又名亚多兰（王上12：18），为大卫王朝旧臣，主管人力的征调和分配。此时奉王命往北国行使权力，遭遇抵抗，为人打死。罗波安知统一无望，自示剑逃回耶城，分裂已成定局。


11_OT142ch.htm

11：1
作者略去耶罗波安为北方诸支派拥立为王的事，其他部分仍依《王上》12：21-24的记述。他笔下的“以色列”和《王上》不同，不专指北国（10：16），常用来指南、北两国（11：3，13；12：1），例如3节，他用“住犹大、便雅悯的以色列众人”，犹大和便雅悯彷佛成了地理名词，而“以色列众人”意味这个民族并未分裂。此种用法在书中屡见不鲜。

11：2
看《王上》12：22注。

11：5
本书喜用房屋、城邑的建造来传达一国一王蒙神祝福得享兴旺的信息。本节至12节所列城邑位于犹大东、南与西三面，有山地也有山谷，重要道路网中心的城市都包括在内。罗波安修筑这些城邑，当为加强防御，以抗可能来自这三方面的邻国的攻击；但独缺北方。有几个解释：1，罗波安希望南、北双方可化戾气为祥和，仍归一统；2，耶路撒冷靠近北陲，应该加强防御的更北的城市，此时均不在他的控制下；3，他认为来自兄弟之邦的武装威胁不大，暂时毋须加强设防。
这些修筑的城市若依东、两、南三面来分，东面自北到南依次有伯利恒、以坦、提哥亚、伯夙（6-7节）；西面自北到南依次有亚杜兰、琐拉、亚西加、梭哥、亚雅仑、塑特、玛利沙；南面自西往东依次有拉吉、亚多莱音、西弗、希伯仑。考古学家在其中若干城市掘得的资料，证明确有修筑防城的迹象。

11：13-17
这是相当重要的一段记事，说明：1，对神信实的必蒙祝福（17节）；2，耶罗波安在北国开始敬拜偶像，背离正道（15节）；3，因为北国背叛神和南国忠于神，北国支派中忠信之人纷纷归向南国，来到耶路撒冷敬拜耶和华神（13-14，16节）。
北方各支派中人归向犹大的事，以后续有记载；作者似在向复国后仍居北方的以民，呼唤回归。

11：17
根据12：2，罗波安似在登基后第四年离弃正道，第五年便受到埃及王示撒的攻击。

11：18
东方民族都以家族繁衍为福。本段为《历代志》所独有，说明神祝福忠信的王。

11：21
关于玛迦的来历，看《王上》15：1注。有的人认为玛迦究为押沙龙的女儿抑孙女，得看此处的押沙龙是否即大卫的儿子押沙龙。若为另一同名的人，则毋须强求解释。


12_OT142ch.htm

12：1
埃区王示撒入侵犹大的事见《王上》14：25-28。本节至12节虽记同一事，但材料较多，说明一个人只要肯悔悟（6节），总可得到神的拯救（7，12节）。

12：2-3
示撒为埃及第二十二王朝的建立人，考古学家在尼罗河畔的亚孟神道壁上发现示撒自己写的记功文，其军队不只攻取耶城，且远达北方一百五十多个城邑，包括米吉多。看《王上》14：25注。所载战车数目与同时代其他有战车的近东国家比较，1200辆这个数字是可以接纳的。但“马兵六万”则属过大，或为“六千”之误。
路比和苏基都是北非洲的地区。有人认为路比人即衣索比亚人，苏基人就是利比亚人，古实人来自尼罗河上游地区。这些都是埃及的雇佣兵。

12：9
看《王上》14：26注。

12：15
看《王上》14：30注。


13_OT142ch.htm

13：1
本章记亚比雅（王上作“亚比央”）的事，不仅比《王上》15：1-8长，而且有褒无贬，不象《列王纪》把他记为一个恶王，神只是为了大卫的缘故，才让国位由他儿子继承。《历代志》在这里记下亚比雅与北国耶罗波安王间的一次战役，得神之助大获全胜。他战斗前那篇呼吁和平的演说，是相当有价值的文献（5-12节），《历代志》所要传讲的信息大都在里头。

13：4-5
洗玛脸山的位置不详。一说在伯特利附近。战争很可能在便雅与北国的边界上进行。“盐约”即永约的意思（比较利2：13；民18：19）。

13：12
本节至18节的“以色列人”都指北国的人。


14_OT142ch.htm

14：1
本节至16：14记亚撒继亚比雅作王41年的事。比《王上》15：9-24所记要长得多，且载有不少新材料，说明神如何祝福行正道，但刑罚背弃祂的人。
16：1将以色列王巴沙攻打犹大的年分记为亚撒在位第三十六年：可是据《王上》16：6，8，巴沙在亚撒作王第二十六年时已死。这一编年问题引起圣经学者不少讨论。主要有三种解释：1，《历代志》作者的目的，在指出人行为的善恶和神的赏罚的关系，年代的编写随事件因果的发展而定，并不严格依照历史的年代。2，《历代志》是历史的忠实记录，作者不会强史实来就他的神学观点。16：1所记的“三十六年”其实为南北分裂的年数（罗波安在位17年，加上亚比雅的3年共为20年）。从36除去20，余下16年，故巴沙进攻犹人应发生在亚撒作王第十五与十六年间。据14：19的记载，古实王谢拉攻击犹大应在亚撒王第十五年，接上是巴沙的来攻，以后有20年行的和平时期。这就和15：10所记年代完全符合，也可解释何以有那末多的北国人南来归向犹大国，以致巴沙于要在次年（16：1）修筑拉玛，阻止百姓南逃（参王上15：17）。3，15：19和16：1的三十五与三十六年，为抄写之误，应各为十五与十六年。
第一说过分强调作者为神学立场而抹杀史实，与事实不符，乏人接受。第二说有可取之处，但未获一般接纳。第三说的可能性较大。

14：2
亚撒在位41年，若严格依照本书所记，搁下16：1所刊年代的问题（看1节注），可分为四个时期：1，和平改革时期，计十年（14：1-8）；2，得神助击退来攻的古实人（14：9-15）；3，在位第十五年与民立约，国势兴盛，和平近20年（15：10-18）；4，在位第三十六年，北国来攻，不求问神且囚禁先知，与亚兰王便哈达联盟夹攻北国（16：1-10）；5，亚撒染病，继续我行我素，至第四十一年时身亡。

14：3
本节和5节都记有亚撒除掉邱坛的事，要求犹大人遵行神的诫命，废弃偶像崇拜。可惜自所罗门引进异邦信仰，积习已深，亚撤虽有贬太后玛迦之位以尽除偶像的魄力和决心，但邱坛仍不能完全从国中废除（15：17；王上15：14）。
“柱像”指巴力。“木偶”指巴力的配偶亚舍拉。

14：9
古实王谢拉攻击犹大的事，因无圣经以外的资料可稽，圣经学者颇多解释，其中有二说较多为人接受：1，谢拉并非埃及第二十二朝代的法老阿苏干一世，因后者名既不同，且为利比亚人而非古实人；何况此时年事甚高何能远征？但他可能派手下一名将军古实人谢拉，仿他父亲示撒所为（12：1-2），率大军攻掠巴勒斯坦，目的在夺取财物，破坏亚撒王所筑防城。可是结果失败。2，此处记事与埃及无关，为一局部性小规模的战事，古实为沙漠游牧部落之名，住犹大南部基拉耳一带，因逐水草而居，觊觎犹大牧地，志在抢掠。15节所记“群畜的圈”和“许多的羊和骆驼”，说明来攻者乃游牧民族。至于“一百万”军兵，原文作1000千。“千”（elep）有勇士（allup）之意，实际为一千人。“一百万”也可能是虚数，极言其多，二说都有学者接受，但（1）说较可信。

14：10
玛利沙在犹大国南部，位于迦萨和耶路撒冷中间。罗波安曾修筑此城，加强防御（11：8）。

14：13
基拉耳在迦萨以南约16公里。


15_OT142ch.htm

15：1
亚撒王奏凯归来，迎接他的是一位先知。所说的话激起亚撒把改革推前一步的决心。亚撒利雅之名只见此处，他讲的虽是往事（可能为士师时代的事），但亚撒应从往事汲取教训：胜利不可恃，唯神最可靠。

15：2
本节为前章所记史事教训的好说明，也是本书的基调。15节记众百姓向神起誓，重申此处所说的话。

15：8
11：5记有罗波安修筑防御城邑，独缺北面，原因可能是尚未能控制耶路撒冷以北的大城。此处说犹大国在犹大、便雅悯和以法莲山地已夺有许多城，可见南、北国间已有过不少战事，亚撒为巩固北疆，知道不可单靠军事，必须在信仰上和道德上加强“防御”。

15：9
北国的百姓南逃在罗波安王时已开始，现在继续未辍（看11：13-17注）。

15：10
三月是以色列人宗教历的月分，相当于阳历五至六月。

15：12
立约是重申以色列人当年西奈山下与神所立的约。重申前约的事在以民历史上有过好几次（看23：16；29：10；34：31及此处；申29：1；书8：30-35；24：25；撒上11：14）。

15：16
汲沦溪边是常用来清除和毁灭偶像的地方（29：16；30：14；王下23：4，6，12）。


16_OT142ch.htm

16：1
此处所记年代与《王上》有出入，看14：1注。修筑拉玛的事看《王上》15：17注。

16：6
看《王上》15：22注。

16：8
“古实人”与“路比人”：参12：2-3及14：9注。

16：11
看《王上》15：23注。

16：14
此处记亚撒王之死与《王上》15：24不同。列王的葬礼应该用香料并焚烧物件示敬，不必特别提及：但现在特别记其事，可见亚撒晚年虽有错失，作者仍肯定其贡献。


17_OT142ch.htm

17：1
本章至21：3记犹大约沙法，所占篇幅甚多，相形之下，《王上》的记事便十分简短，只有15：24约沙法接续亚撒作王一句话，和22：41-50一段讲他和北国联手夺回基列拉末的事，而且以色列王总是主角。本书不同。在《王上》的材料之外，添了不少新史料，令约沙法成为本书所记诸王中一个伟大的王，备受推崇（参21：12；22：9）。
约沙法在位25年（主前872-848年），其中有三年（主前872-869年）与父亲亚撒一同主政。作者记约沙法，不象记述亚撒，全无严格纪年，不是一字不提时间（19：4），便是用“过了几年”（18：2），或“此后”（20：1）等来概括，只有17：7用“他作王第三年”比较具体。另外一个特色，是在强调神对善恶赏罚公平且迅速，并预见到人犯罪后若悔改，可以避免或至生少减轻刑罚。
“奋勇自强”：看1：1注。

17：2
约沙法遵行诫命，效法大卫“初行”的道，因而蒙福是本章的主题。在此可以看见所罗门的影子：大兴土木（12-13节），邻国畏惧（10节），外族纳贡称臣（11节），军力强大（2，14-19节），富于赀财（5节），大有智慧教导百姓（7。9节）。
“以法莲的城邑”：看15：8注。这些城邑在亚玛谢作犹大王时为北国夺回，耶京都几乎不保（王下14：11-14）。

17：3
“他行他祖大卫初行的道”有的译本作“他在作王的早期行他祖大卫的道”，或“他效法他父亲（指亚撒）初行的道”。因为《历代志》所记的大卫一生完美无缺，说他早年与晚年均行在正道上。其实这正是作者委婉道出大卫仍有人的软弱与失败的写作技巧，《和合本》译文甚为传神（看《代上》<参考资料>及本书1：1注）。

17：4
有的解经家认为“父亲”指先祖，因犹太人习惯称一族之长为“父”。例如《约翰福音》8：53“我们的祖宗亚伯拉罕”，“祖宗”的原文为“父亲”。此处的父亲紧接上文而来，当指亚撒王，不是“先祖”。

17：6
约沙法象他父亲一样，除去国中邱坛，但到后来，邱坛一样未能完全废去（20：33；看14：3注）。作者在20：33写下他的解释：“百姓也没有立定心意归向他们列祖的神”，约沙法可以有除去邱坛的决心，但不保证他和他的百姓永远“立定心意”归向神。这正是读本书的人应学的功课。信徒应保持高度警惕，求神保守在祂面前长保忠心。
“木偶”：亚舍拉女神像。

17：7-9
约沙法废除偶像的努力，从他教导百姓认识神的话可以看出。他所进行的是一场灵性和道德上的战斗，要胜利必须百姓从心里彻底改变。他负起了这个教导的责任。“耶和华的律法书”指摩西五经。派去执行教导工作的是祭司和利未人。认识律法，有了灵性复兴的基础，才可以进行有效的政治革新（19：4-11）。

17：14-19
据此处所记，犹大国军队人数此时已达1，160，000人，为亚撒时代的一倍（14：8）。参看14：9注中关于数字的说明。


18_OT142ch.htm

18：1
本节重述17：5所记约沙法大有尊荣赀财的话，他给儿子约兰娶了以色列国亚哈王的女儿亚他利雅为妻，又受到亚哈的盛宴接待（2节）。前者几乎给大卫家带来覆亡（22：10-23：21），后者带来南、北国联手对抗亚兰人的战争。北国亚哈王阵亡，南国约沙法痛定思痛，接受先知耶户的警告，进一步领民向善（19章）。
本章1节至19：3所记各事，看《王上》22：1-40各注。唯《王上》略去亚哈王死状的描写（比较18：33-34和王上22：34-38），却增加了先知的责难（19：1-3）。

18：31
本节不见《王上》记载中，但希腊文旧约译本《七十士译本》有此句，可见本书作者参考的《列王纪》为希伯来文古卷。


19_OT142ch.htm

19：2
耶户警告的灾祸有外敌的攻击（20：1）和贸易上的失败（20：37），都是因为约沙法与北国恶王亚哈结亲且结盟的缘故。

19：4
“从别是巴直到以法莲山地”应是犹大国此时的南北疆域。北边有了山地的屏障，耶城增强了防守的力量。约沙法出游全国，督导政改，教导律法，并健全司法设施，以三事和各地司法人员相约：公正（没有不义）、无私（不偏待人）、廉洁（不受贿赂），参《申命记》10：17；16：19。司法恢复摩西时代的制度，由祭司、利未人和族长分别担任。族长在利未人和祭司的监督下执行（17：8以后），耶路撒冷设有最高法院，处理各地法院（5节）上诉的终审（8节）。

19：11
宗教事务由大祭司主持，民政由族长管治，利未人担任次要官职。


1_OT142ch.htm

1：1
建造圣殿是本书的前九章的主题，是《代上》17-29章所记大卫准备工作的继续和他造殿心愿的实现，也是大卫的王位永远坚立的主要条件。王宫的建造完全略去，俾读者可专注于建殿的记述。
在这九章建殿记事的开头和结尾处（1章和9章），是所罗门无比智慧和无穷财富的介绍（1：7-17；9：1-28）。他的这些智慧和财富都和建殿不可分（看2：12推罗王的称赞）。家喻户晓的所罗门智审妓女争婴的故事（王上3：16-28）完全未提。
所罗门王朝的全部记述以《列王纪》为蓝本，经过选择、编辑，参照当日其他材料重写而成。
本节是《代上》29：22-25膏立所罗门为王的继续。本书作者在记事时，隐恶扬善，略去了许多人的软弱和失败。但他并非绝口不提，而是在字里行间婉转道出，意会而不言宣。最明显的例子就是每逢国君在多难之秋继位或历万难始克登位的时候，他不讲前朝的瑕疵过失，却用新王“自强”、“渐渐强盛”、“奋勇自强”或“力图自强”等语来暗喻（12：13；13：21；17：1；21：4；23：1；32：5）。他未记大卫晚年宫廷中的明争暗斗及所罗门王位确定前的那番艰困（王上1章），只在本节用了四个字“国位坚固”来形容，寓有国运雨过天青，否极泰来，有神间在，坚若磐石之意。看《代上》29：22注。

1：2
这是所罗门登基后第一件见于记录的大事：召集全以色列人的代表往基遍献祭。大卫在位时凡遇国家大事，都必召集全国代表共商（代上13：1-5；28：1）。所罗门不只学效父亲，也是他国位坚固、已获全民支持的证据。

1：3
《王上》3：3对所罗门邱坛献祭烧香颇有微词（王13：2注）。作者在此替他作了解释（3-6节）。当时有两个敬拜神的会幕，一个是出埃及后在西奈山下所造，辗转运到基遍；铜祭坛也在那里（1：5-6；出38：1-2）。一个是大卫在耶路撒冷为安放约柜而造的会幕（1：4；代上16：39-40）。士师以利时代，约柜被非利士人掳去，一直未放回原来的会幕中（撒上7：1注）。所罗门来基遍献祭是因为这里有摩西制造的原有会幕和在旷野造的铜坛，而他是向耶和华神献上为全民赎罪的燔祭（6节；参利1章）。
基遍距耶路撒冷西北约11公里。

1：7
本节至13节为《王上》3：5-15的节缩，记述神第一次向所罗门王显现。看《王上》3：7，9注。

1：14-15
这是神所应许的“赀财丰富”（12节）的实现。但作者未提所罗门审理妓女争婴案，因为神赐给他的“智慧聪明”是要用于建殿。

1：16
以色列国位于近东交通要津，南北海、陆贸易，都须经其地。所罗门财富的一个重要来源，是利用国家的战略位置从事贸易。北方的赫人和叙利亚（亚兰）的诸王都向他购买战车，又把北方的马匹经他转售南方的埃及。看《王上》10：28注。

1：17
“六百舍客勒”约为6公斤，“一百五十舍客勒”约为1.7公斤。


20_OT142ch.htm

20：1
本章1-30节所记，为一国在患难来临时若能在神面前自卑、悔改、完全倚靠神，必获安泰的一个出色的例子。对已回归而仍受到杂居在犹大土地上外族威胁的以色列余民（尼2：19；4：7），这件往事是教训也是鼓励。作者略去《王下》3章所记诸事，独立撰写本章，对同代人和现代人都寓意深刻。
米乌尼人为住在以东地西珥山区的一族（22节；26：7；代上4：41）。但据晚近的研究，西珥山在南地的南部，米乌尼人乃住在亚拉伯西部的游牧民族。

20：2
“亚兰人”：有的抄本作“以东人”，鉴于亚兰人远在北方，前节和23节都未提到亚兰人，而“亚兰”和“以东”在希伯来文只一个字母之差，容易误抄。较多学者接受“以东人”。
“海”指死海，这批来攻的军队避开犹大国设防坚固的东、南两面，改从死海西岸进攻。一般相信“哈洗逊他玛”为介于伯利恒和隐基底间的一座城，隐基底位于死海西岸中部（书15：62）。

20：5
“新院”即圣殿的大院（4：9）。本节至12节为约沙法的祷告。他现在完全仰望神（12节），祈求拯救（9节）。他称亚伯拉罕为“你朋友”（7节），因为亚伯拉罕明白神的心意，被称为“神的朋友”（创18：17-33；雅2：23）；曾为所多玛城在神前代求。

20：14
耶和华的回答是“胜败不在乎你们，乃在乎神”。祂嘱咐犹大人出去迎敌，“因为耶和华与你们同在”（17节）。传话的是利未人雅哈悉（14节），用极大声音赞美的也是利未人（19节），神特别使用分别为圣侍奉祂的人。

20：16
洗斯坡在隐基底北约10公里，逶迤引入内陆，然后自西边进入提哥亚旷野（在伯利恒南面）。耶鲁以勒在提哥亚的东南。

20：20
本节至27节记敌人在提哥亚的旷野战败，自相残杀（23节），犹大人获得全胜。“伏兵”（22节）当指超自然的力量在百姓和利未人的歌声中击杀来敌，令人忆起当年士师基甸吹角呐喊令强敌互相击杀的事（士7：19-22）。

20：26
“比拉迦谷”义为“称颂”，在伯利恒西南约10公里。

20：31
《王下》3：1及8：16说约沙法先后作王22年，此处说25年，其间3年为他与父亲亚撒共同主政期。

20：33
看14：3注。

20：36
以旬迦别为所罗门王所建红海航运的重要港口（王上9：26注），曾替他带来庞大财富。约沙法建国需要金钱，利用此港口和南北通行无阻的运输，进行国际贸易，为财政打开新出路。他造船的计划，因与以色列恶王亚哈谢交好，未能实现。


21_OT142ch.htm

21：2
《代下》记约兰王比较简短，但比《王下》8：16-24所记要详细得多。在大卫一脉已有的诸王中，他是一无是处的恶王，作者用“他去世无人思慕”（20节）七个字概括他为王八年的劣迹。亚撒利雅一名重复，或为误抄。
约兰先杀了自己的手足，大概志在取回约沙法分给他们的财产和城邑（3-4节）；又与妻子也就是北国亚哈王的女儿亚他利雅狼狈为奸，几令王室绝后（6节；王下11：1），而原来纳贡的异族纷纷背叛（8-10节）。他大筑邱坛，引诱百姓拜偶像（11节）。得到的刑罚是财货遭古实人掳掠，子女全被杀，只留下一个约哈斯（17节）；自己染上痼疾身亡（18-19节）。约沙法乃犹大王，本节称“以色列王”寓全民之意（参28：19注）。

21：6
亚哈的女儿亚他利雅作恶比她母亲耶洗别更甚，不但引偶像进犹大国，且杀孙儿夺取政权（22章）。

21：12
这是本书唯一提到先知以利亚的地方，他信中的预言包括约兰王战败、妻儿被杀和己身患病，一般认为以利亚此时已去世，是当时一些先知依照以利亚留下的教训，写此信给约兰。另一解释是，以利亚预先得到神的启示，留下这封遗书。但有的圣经学者推断，以利亚被提的事很可能发生在约兰登基之后（《王下）1：17似说明约兰作王时以利亚仍生存），故此信乃他在世时所写。

21：17
“妻子”原文为多数。古实人掳去并杀害的只是约利兰王一部分住在耶城之外其他坚固城中的妃嫔。以色列王亚哈谢时代，约兰的王后亚他利雅仍在犹大专政，住在耶城，故未受其害。

21：18
约兰所患何病，圣经未说明。从描写的症状看，可能是腹泻顽疾，也可能是肠胃溃疡，以致脱肛。

21：20
看2节注。


22_OT142ch.htm

23：1
本章和24章与《王下》11、12两章记的都是约阿施作王的事，可以互参。约阿施在位时期可以分为三个阶段：1，犹大国的大卫王室从被灭边缘为神拯救过来，大祭司耶何耶大率众拥立六岁大的约阿施为王，众民欢乐，因大卫一脉得以继续（23章）；2，约阿施在耶何耶大的辅佐下，全民敬拜耶和华，国运兴隆（24：1-16）；3，耶何耶大死，约阿施一反旧日施政方针，招来刑罚。亚兰人劫掠犹大，攻占耶京，掳去财物。不久，约阿施也病重而死（24：17-27）。
大祭司成了王朝的保护人和王政的辅佐人，对回归重建家园而又无王治理的以色列民来说，祭司和利未人地位相当最要。

23：13
本章记载歌唱的利未人领人赞美神，为《王下》记事中所无。本书特别看重音乐侍奉（参代上6：31-48及注）。


23_OT142ch.htm

23：1
本章和24章与《王下》11、12两章记的都是约阿施作王的事，可以互参。约阿施在位时期可以分为三个阶段：1，犹大国的大卫王室从被灭边缘为神拯救过来，大祭司耶何耶大率众拥立六岁大的约阿施为王，众民欢乐，因大卫一脉得以继续（23章）；2，约阿施在耶何耶大的辅佐下，全民敬拜耶和华，国运兴隆（24：1-16）；3，耶何耶大死，约阿施一反旧日施政方针，招来刑罚。亚兰人劫掠犹大，攻占耶京，掳去财物。不久，约阿施也病重而死（24：17-27）。
大祭司成了王朝的保护人和王政的辅佐人，对回归重建家园而又无王治理的以色列民来说，祭司和利未人地位相当最要。

23：13
本章记载歌唱的利未人领人赞美神，为《王下》记事中所无。本书特别看重音乐侍奉（参代上6：31-48及注）。


24_OT142ch.htm

24：4
本节至14节所记与《王下》12：4-16有出入，作者略去《王下》12：4-8关于利未人收了捐献未办理修殿一事的记载；但增加了利未人参与修殿工作（6，11节），并说明这种捐项乃摩西为建造帐幕而设；早有定例（6节）。

24：5
《王上》和本章都未解释利未人何以迟迟不用收致到的银子修理圣殿。圣殿曾遭亚他利雅破坏，急待修建；直到约阿施24岁，已能独立之时，才追查此事。从《王下》12：16可以推知，利未人或者不愿意将供养他们的钱拿出来修殿。

24：20
此处的撒迦利亚不是被掳后回国的那位先知，而是主耶稣曾提及在旧约中殉道的最后一位先知（太23：35）。他是大祭司耶何耶大的儿子，被约阿施叫人用石头打死（21节）。后来约阿施因此为臣仆所杀，且没有葬在列王的墓里（25节）。

24：24-25
人忠信于神，完全仰望袖的时候，人数虽少，以一可以敌百（士7：7；撒上17：45）。一旦背弃神走世俗的道路，敌人虽只一小队，也可杀败犹大大军。


25_OT142ch.htm

25：1
本章记亚玛谢作犹大王的事，内容与《王下》14：22相同，不过添了一些新材料（5-16节），其中只有盐谷杀西珥人（即以东人，士5：4）一万，和《王下》14：7相同。全章上半说明亚玛谢能战胜以东人，得神赐福，是他对神信实的结果。他因为能听从先知的话，放弃从以色列国找来的雇佣兵，因而取得胜利（5-12节）。
但他作王后期却倒行逆施，不听先知的警告，反去拜以东人的偶像，招来军事上的失败，个人的悲惨下场（14-24节）。

25：4
律法的一个原则，是各人对自己的罪负责（申24：16）。

25：7
“以法莲”在此指北国以色列。

25：11
“西珥人”即以东人。“盐谷”位于死海南边（参王下14：7）。

25：18
北国王约阿施的这番话，目的在贬低亚玛谢的身分，挫其锐气（看《王下》14：9-10注）。

25：21
伯示麦在犹大国境内，位于耶路撒冷以西24公里。亚玛谢是在国境内战败被擒（23节）。

25：23
以法莲门和角门都是耶城北边的城门，一在西北，一在东北。

25：24
俄别以东原为歌唱的利未人，后来和家人奉派看守圣殿府库（代上15：18；26：15）。

25：27
拉吉为犹大国一个重要设防城，在耶路撒冷西南约40公里。


26_OT142ch.htm

26：1
本章记乌西雅王。此王在位52年（主前792-740年，包括与他父亲亚玛谢共同秉政的25年）。作者只拣了《王下》14：21-22和15：1-7所载两件来简单记叙，一是收回以拉他，重新修理；一是神降灾于乌西雅，长大痳疯，直到死日。全章大部分（5-20节）为本书独有材料。
乌西雅在位时期虽长，作者将之归纳为两个阶段：蒙福兴盛的时期（5-13节）和犯罪败亡时期（14-23节）。在第一阶段，犹大国和以色列国的疆土几乎伸展到象所罗门王时代一样（6-8节）。此时，亚述兴起，牵制亚兰王无力南犯；而亚述王朝继之由盛转衰，给了南、北国休养生息的机会，可以收复失去的土地。
乌西雅是他作王的名字，他有个小名，叫做亚撒利雅。

26：2
“以禄”即“以拉他”，是阿卡巴塑湾的一个重要港口（王下14：22）。

26：5
撒迦利亚是个很普通的名字，无法考证出此人是谁。既非24：20，也非《以赛亚书》8：2所记的祭司。

26：6-8
这里简短记下乌西雅的内政与外交，以志其强盛。不过他征战的范围均在南疆。此时北国耶罗波安王也在取回与犹大接壤的土地。耶路撒冷以北的犹大国的、土地已在耶罗波安王的控制下（参王下15：23-24）。以法莲的山地当已为北国收回。

26：7
“米乌尼人”：看20：1注。

26：9
角门在耶路撒冷东北角（25：23）。谷门在耶城南边（尼2：13）。

26：11
亚述王提革拉毗列色三世的战史，记录有西进遭遇抵抗的话，当为犹大的亚撒利亚（即乌西雅）所率联军所阻，时在主前743年乌西雅作王后期。可证乌西雅的确握有强大的武装部队。

26：14
“机弦”：投射石弹的一种石弩。

26：16
乌西雅的罪是要在香坛上烧香。耶罗波安也因上坛烧香罹罪（王上12：33；13：1-3）。照律法规定；上香是祭司的专职（出30：7以后；民18：1以后）。

26：18
从乌西雅擅闯圣所，破坏禁例，受到刑罚的事，可以学到一些功课：1，在神的律法前人人平等，一国之君也不例外。2，破坏律法须受惩处，帝王与平民同罪。3，对罪行不可宽假，人人有责阻止；信徒应有道德勇气，站出来说话。

26：21
“大痳疯”：看《王下》5：1注。

26：22
不是旧约的《以赛亚书》，而为现已散佚的一本著作。

26：23
乌西雅可能因染有大痳疯，没有葬在列王的坟地里，而是另外埋在“王陵的田间”，一块属于列王的坟地。


27_OT142ch.htm

27：1
《王下》记约坦王着墨不多（15：32-38），本章在《王下》基础上增记了一些土木方面的兴建，包括为圣殿造上门，加强耶城的防御（3节），建筑新城和营寨。但将亚兰（叙利亚）王进攻犹大的事（王下15：37）留到亚哈斯作王时始予记叙。本章用“行正道”、“日渐强盛”概括了约坦王十六年的政绩。他的一生不象以前几位王先善后恶，而是一直行神眼中看为正的事，特别是不擅闯圣所（2节）。可惜的是百姓仍在邱坛献祭，未能完全向善（2节下半；王下15：35）。因此，全面看来，政绩仍是平平。
约坦在位十六年（主前750-735年）包括与乌西雅共同当政的十年（主前750-740年，不过后者患痳疯，可能完全不理政事），和最后与亚哈斯共同治理的三年在内（主前735-732年）。

27：3-6
这里所记的建造、战事的胜利、异族的进贡，都是兴盛的现象，说明神因约坦行正道而厚赐百福。看11：5注。
“俄斐勒城上”指耶城北部俄斐勒山冈上的城墙，位于圣殿所在的山的南坡。


28_OT142ch.htm

28：1
本章的根据为《王下》16章，但经作者重写。亚哈斯王倒行逆施，彻底摧毁历代先祖致力保持的纯全信仰，（13：10-12）。相形之下，北国反成为神用以刑罚南国的手段（8节）。北国的族长出面要求送返被掳的人，因为犹大人是“弟兄”，不可当作奴隶，免得得罪神（13节）。从以色列士兵对掳来的人一片爱心（14-15节）已看不见分开两国的那些旧恨，团结的希望重燃。
本书始终强调以色列应为一个民族，可惜团结曙光初露不久，北国亡于亚述，余下犹大一国，未几也亡于巴比伦。但团结民族的希望仍在本书萦回（30：6-9）。
亚哈斯在位的十六年（主前732-715年）不包括与坦共同执政的那三年（主前735-732年）。
读本章时可参照《王下》16章及各注。作者虽未记撒玛利亚城为亚述王攻陷，从字里行间可看出是在此背景上记亚哈斯王的（参19节注；23节）。

28：2
“巴力的像”是由城邦西顿引入以色列国（王上16：30-32），现在又由以色列国传到犹大。亚哈斯也象北国，拜异邦的假神（23，25节）。参《以赛亚书》2：8，20。

28：3
欣嫩子谷在耶路撒冷城南。焚烧儿女为向迦南人的神摩洛献祭的一种仪式。此邪风在所罗门时代已经开始（王上11：7-8）。

28：5
战败为背弃神的一种刑罚。亚兰王是和北国联手攻打犹大（王下16：5），本书把二者分开来记述。

28：6
比加是北国以色列的王，弑比加辖后篡位（王下25）。

28：9-15
看28：1注。有的解经家认为耶稣据此讲出好撒玛利亚人的比喻。俄德一名不见他处，他说的话与13章亚比雅的话适成对照。

28：16
看《王下》16：7。

28：18
非利士人趁火打劫，收回乌西雅王所攻取的城邑（26：6）。此处所列诸城都在耶路撒冷以西，在犹大山地和非利士人居住地接壤处。

28：19
本章称亚哈斯为“以色列王”（本节，26-27节），而非“犹大王”，殊难明白。可能作者认为北国为亚述所亡乃旦夕间事，其百姓兄弟之情甚炽（8-15节），民族复合有望，犹大一国之君可称为全民之王。此处的“以色列”应指民族而非北国。参《代上》<参考资料>条目四。
13：18记的是以色列人被制伏，而犹大人得胜；现在因亚哈斯背弃正道，神所挫折的反而是犹大人。

28：20-21
据《王下》所记，亚述王应亚哈斯之请，攻取了大马色，杀了亚兰王利汛，并掳去其民。犹大王得到喘息机会，但自己也向亚述称臣纳贡。

28：23
“祭祀…大马色之神”：看《王下》16：10注。 “那些神使他和以色列众人败亡”暗示了以色列人被掳的命运。南国若非希西家及时改革，当早已陷于同一命运。

28：24
亚哈斯除了拿圣殿中的物件进贡亚述王（王下16：17-18），还禁止百姓在殿内敬拜。
“耶和华殿的门”指进人圣所和至圣所内的廊子的门（参29：3，7）。

28：27
亚哈斯是犹大诸王中继约兰、约阿施和乌西雅之后未能葬入以色列诸王坟墓中的王。


29_OT142ch.htm

29：1
本书以四章的篇幅记叙希西家王的史事，除了大卫和所罗门，没有一个犹大王受到如此重视，所记虽以《王下》18-20三章为蓝本，但重加整理，使各事能媲美所罗门王。《王下》只予一节简单记宗教改革，其余篇幅全用在希西家的政改和军事成就上；但本书记宗教革新的有三整章，包括洁净圣殿，献赎罪等祭（29章），全以色列人代表欢庆逾越节（30章）和安排百姓在圣殿中继续敬拜神。其他诸事则尽量节缩，仅用来说明一个忠于神的国家会享有的福祉。
因此，本书所记的希西家，地位重要有若所罗门，是一位中兴的明主，把读者带到国家未分裂前的状况。北国虽亡，以色列全民仍可重睹统一之局和一个欣欣向荣的重生了的国家。所罗门王朝的影子，除了反映在逾越节的盛大庆祝和圣殿祭祀等安排之外，也见于希西家的“大有尊荣赀财”（32：27-29）、各国对他的尊敬（32：32），以及巩固防务（32：2-8，30）、扩张影响力力上（30：5，10-12，25）。
读希西家王的史事可与《王下》18-20章及各注同看。29章自3节开始到30章全章所记洁净圣殿和欢庆逾越节等为新材料，《王下》未有记述。

29：3-4
“元年正月”指希西家作王第一年的第一个月。他在位29年（主前715-686年，包括神延长他15年的寿数在内），一登基，第一件事便是重开亚哈斯封闭了的圣殿的门（28：24），重修破坏之处。圣殿此时尚未洁净，一定污秽不堪，祭司和利未人只可在殿外聚集。

29：5-11
希西家强调人须先洁净自己才能去洁净耶和华的殿。7节所述为亚哈斯的罪行，完全背弃神，使百姓成为嘲笑的对象，被杀、被掳，任令亚述人宰割。唯有回转信守与神所立之约，国运才有转机。

29：12-19
利未人三大族哥辖、米拉利和革顺的子孙和司歌唱的以利撒反、亚萨和希幔的子孙负起洁净圣安置圣器、重燃灯火的责任。他们大概用了七天清理外院，然后用了八天洁净正殿。
“汲沦溪”：看15：16注。
逾越节应在正月十四日举行，可能圣殿污秽不堪，也可能人手不足，未能依期完成（比较30：3）。

29：21-36
圣殿的重新奉献礼庄严举行。先由百姓的领袖为民献赎罪祭，再为王为国家献上燔祭，然后是诗歌颂赞（25-30节），最后为全会众献上感谢祭（31-36节）。这一切都遵照律法的规例办理（看利3章；4：1-5：13；7：11-21；8：14-15；17：6；民8：12；15：1-12；18：17）。圣殿祭祀制度经过整顿后重新建立（35节）。


2_OT142ch.htm

2：1
本节在希伯来文旧约为1：18，本章只有17节。主要讲所罗门与希兰谈判解决建材和工人的问题。此处只轻轻一笔提到所罗门为自己建造宫室。
依照律法，以色列人只能在神指定的地方敬拜祂（申12：13-14）。大卫攻取耶路撒冷后，此城遂成为全国宗教中心，圣殿成为敬拜的中心。圣殿历时七年造成。

2：2
服苦的15万人为寄居的外邦人（17-18节）。《王上》9：20-22虽说所罗门王使用国中不能灭尽的迦南人服苦役，但在5：13-18，并未注明为外邦人；且明说“从以色列人中，挑取服苦的人，共为三万”，可见服苦役的事不限外国人。这些迦南余民很可能是终身服役，无何政治权利；而以色列人则是抽调来短暂服役，且可轮流休息（王上5：14）。这种苦役后来有增无减，弄得民不聊生，成为日后南北分裂的远因（王上12：3-4及注）。
本节的督工人数为3，600，与《王上》5：16的3，300人符。作者根据的资料虽为《列王纪》，可能抄本不同，因有此出入。也可能督工总数为3，850（王上5：16眺的3300加9：23的550人），其中250人为首领（参8：10），实际督工的人数为3，600人。

2：6
所罗门能对创造天地的主有此深刻体认，是他智慧出人的地方。异邦的神只属一地一城，但耶和华神是“天和天上的天”都不足容纳，因祂无所不在。小小一座圣殿岂能容纳神，只是“烧香的地方”罢了。主耶稣告诉撒玛利亚妇人，“时候将到，你们拜父，也不在这山上，也不在耶路撒冷”。因为神是个灵，至大而超乎万有（约4：21-24）。

2：10
所罗门雇用黎巴嫩工人的代价是小麦和大麦各二万“歌珥”，酒和油各二万“罢特”。《王上》5：11记载：除此以外，还给希兰家麦子二万歌珥，清油（从橄榄榨出的纯净橄榄油）二十歌珥。这两处经文可以互相补充。给工人的是一次给付，给希兰家的是年供。
一歌珥约等于220公升，一罢特约等于22公升。

2：12
希兰为外邦王，目击以色列国日趋富强，承认耶和华神是爱人的神又是创造天地的主。信徒领人归主也须有生活的见证。

2：13
“他是我父亲希兰所用的”一句话有的古卷作“他名叫户兰阿比”。《王上》7：13记有所罗门召此巧工来的事。此人名叫户兰，母亲为拿弗他利支派中的一个寡妇。此处则记为户兰乃推罗王派来，母亲是但支派的一个妇人。而且详尽描写了他的本领（他母亲可能是但人，住在拿弗他利，也看能她的父母分别为但和拿弗他利的人）。有的解经家认为作者有意将户兰（Huram）和当年造会幕的比撒列相比（出31：6；35：34）。比撒列的助手亚何利亚伯（0holiab）是但人。作者记户兰之名为户兰阿比（Huram-Abi），将亚何利亚伯一名的后半加在户兰的名字上，既有“大师”之义（ab义为大师），又含户兰兼具比撒列与亚何利亚伯二人之长的意思。


30_OT142ch.htm

30：1
希西家写信给北国的百姓。此时北国已亡，未遭亚述王掳去的人仍留在以色列境内（王下17：6）。希西家号召他们重回真神怀抱。复兴运动可以在北国推行，因为离弃正道的王和首领都已掳去亚述（6-12节；王下17：24-41）。
北国亡国前后发生的事有：1，诸王犯罪，到何细亚王时已一发不可收拾，弄到国破家亡（王下17：3-6；18：9-12）；2，大批以色列人被掳往亚述（王下17：7-23）；3，亚述人实行人口互迁政策，把异族人民迁到以色列地居住。狮子横行，新移民听从祭司教导，一方面侍奉耶和华神（王下17：24-41），但一方面仍侍奉自己的神（王下17：33）。

30：2-3
延迟一个月才守逾越节的办法，在摩西时代已有过（民9：10-11）。现在把适用于个人的规例用于全会众，不仅祭司有时间自洁（3节），全以色列民也有时间来耶路撒冷（3，13节）。自从南北分裂后双方的人民已有二百多年没有在一道同庆逾越节了！

30：5
“从别是巴直到但”即全以色列自南到北的意思。别是巴在南边，但在最北边。庆祝逾越节是全民重申大团结的机会。

30：9
希西家的信措词和所罗门当日献殿的祷词（6章）有许多共同之处，其中一个要点就是被掳掠的人因神的恩典必可回归故国（6：37-38）。这正是作者同时代的人所需要的信息。

30：14
这些拜偶像的坛大多是亚哈斯王修筑的（比较28：24-25）。

30：17-21
宰杀祭牲本为一家之长的责任，但必须行自洁之礼，吃的人也须自洁。参加的人中有些（可能来自北国）没有做到礼仪上的洁净，所以宰牲的事由利未人代办；而希西家因他们有寻求神的心意，也为不合规例而吃的事，求神饶恕。听命胜于献祭，这样，全体都可以参与，民间大大欢乐。

30：23
关于守节两个七日的事，看《王下》7：8注。

30：26-27
所罗门时代的喜乐到“第二个所罗门”希西家作王后重新涌现，祷告也为神悦纳。


31_OT142ch.htm

31：1
本章除了此节见《王下》18：4外，其余均为新资料。希西家既恢复了圣殿的侍奉，不能不照顾到祭司和利未人的生活，这是前王久已忽略了的事。4-19节都是讲供应的规例和民间供奉的丰富。

31：2
希西家派定殿中侍奉的班次，恢复所罗门王时代圣殿的体制（8：14）。

31：3
希西家要百姓遵守律法所定的什一奉献，以身作则，从自己的产业中拿出应献的那一分，供燔祭之用。

31：5
关于十献其一之例，看《申命记》12：5-19；14：22-27。回归后的以民一样有责任供应圣殿侍奉所需。本书以一章篇幅记此事，敦促当时的人注意，灵性的复兴要求同时注意供应专职侍奉的人，使他们“不但吃饱”，且生活有富余（10节）。

31：7
三月相当于阳历五、六月，是以色列人割小麦的季节。七月相当于阳历九、十月，这时葡萄和其他果子已经收成。

31：16
以色列人的婴儿三岁断奶（参撒上1：22注）。这种安排使利未人的家属大小都获照顾（参18节）。有的解释认为三岁为“三十岁”之误，利未人满三十岁才正式任职（比较代上23：3）。


32_OT142ch.htm

32：1
本章以前的三章记述了希西家复兴灵性的工作，王朝其余的事都简单扼要记载于本章，以证明遵行神的律例所能得到的福祉（参31：20-21；本节和30节）。
本章的记事包括：1，亚述王西拿基立进攻耶路撒冷，神的使者杀尽来攻的将帅勇士，救他们脱离仇敌之手（1-23节；看21节注）；2，希西家患病得痊愈（24-25节），并延长寿命15年(代下未记此事，但从“兆头”可知指的是日影后退那件事；王下20：8-11）；3，希西家在神前谦卑，得避神怒（25-26节）。（参31节及王下20：12-19所记把国中财富给巴比伦的来使看，惹起神的怒气，以致以赛亚预言犹大被掳的事）；4，希西家的尊荣和财富（27-29节）；5，建造著名的“希西家水道”（王下20：20）。
“这虔诚的事以后”：在希西家王第十四年（王下18：13）。

32：9
此处未提希西家刮下圣殿柱上的金子送给亚述王（王下18：14-16），但综述了亚述的臣仆侮辱耶城居民的事（10-19节），以及神如何刑罚用言语公开毁谤神的人（20-21节）。看《王下》18-19章、《以赛亚书》36-37章及注。

32：21
据主前五世纪希腊史家希罗多德的记载，亚述军途中感染鼠疫，抵耶城时发作，全军“尽都灭了”。

32：30
希西家堵塞城外的泉源，目的在断绝围攻耶城敌人的水泉。他另外建地下引水道，从耶城东面的基训水泉引水入耶城，以保围城中水源不缺（看王下20：20注）。
“大卫城的西边”指西罗亚池。

32：31
看25节及《王下》20：12-19。《以赛亚书》39：1-8。巴比伦王来使，大概是希望说服希西家和他们联手夹攻亚述。

32：33
“葬在大卫子孙的高陵上”是说得到甚高的尊敬，也可译为“葬在大卫子孙坟墓中备受崇敬的地方”。


33_OT142ch.htm

33：1
玛拿西作王55年，在《王下》的记述中，他是一个恶王，他的恶行且是耶路撒冷沦陷和人民被掳巴比伦的远因（21：10-15）。本章记玛拿西以所行诸般恶事开始（1-9节），加了一些新资料，记他被亚述人掳往巴比伦后，悔改求告神，获释回国，重登王位，敬拜神，去除国中偶像（10-16节）。
这件事说明：不听神警告的人，灾祸会立刻临到他，甚至被掳异邦；到此地步，若肯悔改，仍可获神赦免，得到释放，并蒙神赐福（14节）。玛拿西的经历，正是回归耶城众人的盼望；他们被掳巴比伦的经验，可成为生活下去，重建家园的鼓励。
有人认为玛拿西在位55年（其中10年与希西家一同统治），时间比犹大诸王为长，是神对他的福佑。长寿虽为神悦纳的记号，但本章从未提过这一点。在作者心日中，国家兴盛、财富增加、战争胜利、家族繁衍等等，才是福分。

33：3
这些偶像都是在以色列王亚哈时代就已引进犹大国

33：7
“雕刻的偶像”指亚舍拉女神（王下21：7）。

33：11
这个时候的亚述王是亚述巴尼帕，时在主前648年。“铙钩”是用来钩住重要囚犯鼻子的刑具。亚述人把玛拿西王当作罪犯看待。
玛拿西被掳往巴比伦的事尚未见圣经以外的记载。亚述人的史料中，记有玛拿西曾助亚述王亚述巴尼帕进攻埃及。在进贡建材供亚述大兴土木的属国名单中也有他的名字。从本章所记亚述军对待玛拿西的严悛手法看，他可能涉嫌阴谋叛乱，暗中帮助巴比伦脱离亚述；后来查明无辜，始释放回国。

33：14
玛拿西王经此巨变，幡然悔悟，承认耶和华为独一真神；神也赐福给他，可以加强耶城防御力量，充实各防城中兵力。

33：20
玛拿西死后没有葬在以色列诸王的坟墓中，而是“葬在自己的宫院里”。他一生过多于功，和亚哈斯、乌西雅等同一命运（看28：27注）。

33：21
关于亚们的简短记事，取材于《王下》21：19-26，只加了“不在耶和华面前象他父玛拿西自卑”一句，说明亚们为一恶王。他恢复偶像敬拜，这一片使犹大人陷在罪中的邪魔妖气，并未因亚们为臣下所杀而消弭。万木无声待雨来，大家都在等待一个有魄力的新王来扫荡妖风。这个王便是约西亚。


34_OT142ch.htm

34：1
约西亚的事占了两整章，在长度上和记同一王的《王下》相等（22：1-23：30）。但处理手法各有千秋。约西亚在位31年（主前640-609年），二书记下的大事计有：1，清除异教偶像，重视圣殿侍奉（34：1，17）；2，发现律法书，重申前约（34：18-33）；3，欢庆逾越节（35：1-19）；4，在米吉多战役中殉国（35：20-27）。
本书记（1）事，多了约西亚少年就虔诚信靠神和20岁就开始清除耶城和犹大偶像及邱坛的记载。第（2）事的记叙，二书内容相若。只不过《王下》先讲得律法书，后讲清除偶像，次序与本书刚好对调。但到记述逾越节的庆祝时，本书则远为详尽。至于约西亚殉国战场的事，《王下》只缀数语（23：29-30），本书的叙述不只详细，也极生动（35：20-25）。
从本书作者写作的立场来说，其处理史料手法始终如一；约西亚并未能挽回犹大国覆亡的命运。

34：6
约西亚清除异教妖氛的运动远及旧日北国许多城市。这些城市自首邑撒玛利亚沦陷后（主前721年），本在亚述势力下，但到主前七世纪最后25年，亚述帝国内忧外患兼逼，由盛而衰，面对巴比伦的崛起，早已无暇南顾。犹大国乘机向北扩大其影响力，促北国以民力自强，回归真神。
拿弗他利在旧日北国的北疆，以法莲在南，添上位于约但河西的玛拿西和西缅的移民，等于说北国全境的以民都在进行肃清邪恶的复兴运动。

34：9
奉献金钱修理圣殿的人里头，包括了“一切以色列剩下的人”。此时在政治上虽只剩一个犹大国，但在灵性的复兴上，可以看见一个统一的民族。

34：10
修殿工作由利未人主持，费用来自特别的奉献。参24：8-12。

34：14
“律法书”：摩西五经或其中一部分（王下22：8注）。

34：22-28
《王下》22：14-20及注。24节的“一切咒诅”（王下22：16用“一切话”），所着重的当为《利未记》26章及《申命记》27-29章所记的咒诅与祸，希望读的人可以谨记。

34：30
“约书”是“律法书”的一种（14节），参《王下》23：2注。

34：33
从本节所记，可见得这次复兴运动的影响遍及“以色列各处”和“以色列境内的人”。


35_OT142ch.htm

35：1
“正月”：以色列人宗教历的一月，逾越节依传统规定的月分举行，相当于阳历四月。

35：3
“将圣约柜安放”：可能在玛拿西和亚们作王时，有人把约柜抬离圣殿，免为秽物和罪行所沾污（33：7）。

35：18
约西亚主持的逾越节庆典，比希西家的更盛大（比较30：26）。先知撒母耳为士师的最后一位，以色列人的第一位王扫罗为他所膏立（撒上3：19-21；10：1）。

35：20
埃及军借道北上，去帮助亚述国攻打新兴的巴比伦国。这时，巴比伦王的儿子尼布甲尼撒领军在幼发拉底迎上游的迦基米施城迎战亚述。约西亚很可能已和巴比伦结盟，故出兵阻止埃及军。

35：21
“攻击与我争战之家”可译为“攻击与我争战的那个王室（巴比伦）”。神藉先知也藉法老之口警告约西亚（22节），但他不听，死于米吉多平原战役中。这个平原是圣经中著名的战场，在巴勒斯坦的加利利海南面，居南北要冲。

35：25
先知耶利米对约西亚评价很高，甚敬重其人（看耶22：15-16）。这册哀歌已散佚。《耶利米哀歌》中未提约西亚，自非同一书。

35：26
“耶和华的律法”指摩西五经中所载律法。


36_OT142ch.htm

36：1
本节至21节扼要记叙犹大国末代四位王的事（1-10节），为耶路撒冷沦陷和王室及百姓被掳往巴比伦的悲惨遭遇作了解释（11-21节）。
这四个王：约哈斯（作王三个月）、约雅敬（作王十一年）、约雅斤（作王三个月零十天）和西底家（作王十一年），都为异邦掳去。约哈斯死于埃及（王下23：34），约雅敬被带往巴比伦（6节），约雅斤和耶路撒冷的百姓、领袖一同被掳往巴比伦。西底家不甘作傀儡，企图背叛，为巴比伦的军队剜去眼睛，用铜链锁住，带往巴比伦（王下25：3-7）。

36：3-18
埃及王可以在犹大国废王立王，此时当已控有耶路撒冷，圣殿的命运不言可喻。埃及败于新兴的巴比伦向之臣服后，犹大国落入巴比伦手中。巴比伦王掳去约雅敬之外，又把圣殿里的器皿劫去放在巴比伦的神庙里（7节），这是耶城第一次被掳掠。一年之后（主前597年），尼布甲尼撒卷土重来，把约雅斤王和圣殿中各样宝贵的器皿都掳了去（10节），然后在主前586年巴比伦人再来，攻陷耶城，在圣殿里杀人放火，劫去所有器皿和财宝，把殿焚毁，烧宫殿，拆城墙（19节），圣殿全毁，围家亦亡。

36：6
约雅敬被掳的事只见此处。

36：7
尼布甲尼撒从圣殿取去的器皿，看《以斯拉记》1：7-11。

36：9
许多古卷作18岁（参王下24：8）。

36：17
“迦勒底王”：称尼布甲尼撒为迦勒底王，须略述巴比伦的历史，因二者常互用。巴比伦在主前二千年已为强国，与亚述帝国在近东争霸先后一千年。主前629年，巴比伦总督迦勒底人拿布普拉撒，挣脱了亚述束缚，建立独立王朝（主前629-539年）；得玛代人之助，攻陷亚述首都尼尼微，复向西远征，败埃及，亡犹大，掳百姓等往巴比伦。这是尼布甲尼撒继他父亲为王时期。历史上将其国称为迦勒底（Chaldea）或新巴比伦，为当时最强大的国家，后亡于波斯。

36：20-21
《列王纪》和《历代志》的作者都没有在书中署名，无法知道他们是谁，只可从内证推知。《列王纪》的作者可能是一位被掳往巴比伦的犹大人，亲历其事，写下一个民族因离弃神而受到国破家亡的刑罚；但记下了被囚禁的王获释，带着复国的希望结束全书（看王下25：27-30及注）。本书作者可能是被掳获释回归故国的一位祭司，把列王的历史当作一个灵性和道德的教训来勉励同代的人，在新生的土地上，瞻望前路，全民团结，塑造一个新国家。因此，被掳是神对罪恶的刑罚，但也是一次极难得到的鍛炼，钝铁可以在苦难中炼成钢，是一次国土的安息，得以恢复力量和生机（利26：34-35，40-45）。
“直满了七十年”：犹大人被掳巴比伦到回国中间只有五十多年。“七十年”有几个解释：1，泛指受的刑罚很长，因人一生大约七十岁，三代也是七十年；2，从所罗门的圣殿被巴比伦（迦勒底）的军队所毁到犹大人回国后重修新殿，中间刚好70年（主前586-516年）。
无论如何计算，作者用这六个字，说明以色列国土的荒凉安息年数已满足，现在是重生的开始。

36：22
全书已在36：21结束，这两节也见于《以斯拉记》的开头。放的地方不同，意义也就有了分别。《以斯拉记》是号召余民来耶城重建圣殿；在这里，为圣殿有重建的希望欢呼，同时让后世的人明白，被掳并非民族生命的终结，只要肯回头离开恶道，寻求神，可以是一个新的生命的开始（耶25：5）。谁能料到大巴比伦帝国在这期间会如轻烟消逝，新崛起的波斯王国（历史上版图最大的一个帝国）的立国之君古列王会下令释放所有被掳的各国人民回去！
被掳巴比伦的犹大人在古列王许可下（主前536年），有了回国重建家园的希望。
在希伯来文旧约正典里，23节为旧约最后一节。


3_OT142ch.htm

3：1
摩利亚山是亚伯拉罕献独生子以撒为祭的地方，因神预备公羊替代，所以称那山为“耶和华以勒”（创22：14）。此为圣经唯一说明锡安山便是摩利亚山的地方。大卫从耶布斯人阿珥楠购入禾场和附近的地方（代上21：21-22），作为殿址。今天回教的阿马尔寺便建在此废址上。
耶路撒冷城建于群山之上。由于此城及圣殿屡遭破坏，当日情况已难稽考。但知圣殿建于城的东北，所罗门的王宫则在殿的南边。看《王上》5：3注。
本章对圣殿建筑的描写若和《王上》比较，可说极其精简，只记下殿的大小，殿前的大柱，至圣所的两个基路伯，铜坛、铜海和金灯台完全未提。《王上》6：4-22所记内殿和外殿的结构，却着力描写殿内的装饰和用具（3：6-9；4：6-9）。

3：2
所罗门作王第四年为主前967年。二月指宗教历的二月分，等于阳历四至五月。

3：3
“古时的尺寸”：参《以西结书》40：5；43：13。本书写作时期，以色列人有两种“肘”作计算长度的单位。古时的尺寸为被掳前所用，比后来的“肘”约长一掌。

3：4
“高一百二十肘”当为“高二十肘”的误抄。《王上》6：21已有殿本身的高度为30肘，廊子的高度不可能高过正殿四倍。
一肘约等于0.45公尺。

3：5
“大殿”为圣所，至圣所（8节）在大殿之内。

3：6
“巴瓦音”：确切地点不详，可能在亚拉伯。此词可以是地名，也可指一种特纯的黄金。

3：15
看《王上》7：15-16及注。《王上》记铜柱高18肘，此处则作35肘。或因希伯来文数目字18与35近似，以致误抄。有的译文在“两根柱子”和“高三十五肘”之间加“合共”二宇。但两个“十八肘”合在一道为36肘；不能充分解释此不符。


4_OT142ch.htm

4：1
《王上》未志建造铜坛事，但有好几处提到其名（8：64；9：25；王下16：14）。铜坛或仿《出埃及记》27：1及38：1的样式，但要大得多。本节所记可能是坛基的体积，坛基上有梯级，可拾级登坛。参《以西结书》43：13-17。

4：2
“铜海”：看《王上》7：23注。

4：5
《王上》7：26记铜海容量为“二千罢特”，此处则为“三千罢特”。这种出入有几种解释：1，二千为铜海本身容量，另外一千是增添的水，用以贮满另外十个铜盆（6节）2，为误抄，因上节“三”字不少，抄经卷的人将这里的“二”也误为“三”。3，这分别在铜海的形状为半球形（上大下小），抑为圆锥形（上下一般大小）。《王上》按半球形计算，本书可能按圆椎形计算，以（2）说为较可信。

4：9
“祭司院”为圣殿内院，只祭司可用。“大院”即外院，平民可以进入。作者从3：3的圣殿的根基，记到圣所，然后在此记内、外院，至5：1结束整个圣殿结构的记述。


5_OT142ch.htm

5：1
《代上》18：8；26：26以后；29：2-9。

5：2
本节至7：11为圣殿落成礼的记述。包括运约柜人圣殿（5：2-6：11），所罗门献殿的祷告（6：12-42）和典礼的结束。

5：3
“七月节”即“住棚节”（利23：34-43），在以色列宗教历七月举行；相当于阳历九至十月分。看《王上》8：2，65注。

5：11
全体祭司都出席献殿大典，故不分班供职。

5：14
参《出埃及记》40：34。神无所不在，神藉云般的荣光让人看见祂的悦纳和同在（参民9：15）。不过，本节所说的荣光是显在殿中，只有祭司等看见；但7：1所记乃是给全以色列人看的。二事同时发生。


6_OT142ch.htm

6：1
“幽暗之处”：看《王上》8：12注。语言文字的说明的能力有限，无法完全描写神的无限。耶和华神自己描写自己时，只能说“我是自有永有的”（出3：14）、“我是初，我是终”（启22：13）。“幽暗”（出20：21）、“密云”（出19：9，16）都是人用有限的语文来描写无限的天父的努力。

6：13
东方的君王外出，百姓都须回避；不获恩准，不得直视其面。所罗门为了让会众看见他祷告，特造“铜台”，任人观看。

6：14
这篇祷词极其优美（看王上8：22注），确认神的无所不在，不同其他的神祇；而且预见到有一天世上的万民都会认识祂的名（32节）。

6：20
“向此处”即向这殿。后来犹太人照字面解释这句话，祷告时都面朝耶路撒冷。参《但以理书》6：10。

6：36
旧约时代的以色列人，已经知道人人都犯了罪，不能靠自己的行为自救，须赖神的拯救。律法设赎罪的祭正是为此，但不能永远除罪。比较《创世记》8：21。看《罗马书》3：23。

6：40
所罗门的祷告或应在39节处结束。作者略去了《王上》8：50-51所记祷词最后两节，也就是以色列人蒙神拯救出埃及，成为自由的新民族的话。代之的是迎约柜入圣殿的颂赞，并求神坚定与大卫所立之约（40-42节）。因用词与《诗篇》132：8-10极近似，可能所记是祷告结束时献上的诗歌（参代上16：8-22；诗105：1-15）。


7_OT142ch.htm

7：1
从天降火烧尽祭物，是神悦纳的表示，让众民都可见到。当时的情形大概是这样，圣殿里充满了神荣耀的云彩（5：13）；圣殿外，所罗门祷告完毕，火便降下来。圣殿里外都可以见到神的喜悦。
此事也发生在大卫购禾场献祭和不少其他场合（参创15：7-17；利9：24；士6：21-24；18：36-38）。

7：5
这里献的是平安祭（王上8：63；参利3-5章）。所献祭牲可在为期半个月的献殿典礼中由大家分享。

7：6
本节“利未人也…（他的慈爱永远长存）”可译为“利未人也各就其位，拿着大卫所制颂赞耶和华的乐器，就是他献上感谢时所用的，说：‘祂的慈爱永远长久。’”

7：8
“从哈马口直到埃及小河”指以色列从北到南所有的百姓都来度节并庆圣殿落成。哈马口为以色列最北的地方，埃及小河为南部与埃及接壤的界河。看《王上》8：65注。

7：9
看《王上》8：65注。第八日是住棚节的最后一天（这个节共七天，从十五日至廿二日）；接上举行严肃会，献殿礼也有七天，宗教历七月八日至十四日，在住棚节前。其时圣殿已落成十一个月，为了配合住柱棚节，让全民有机会参加，才延期举行落成大典。
宗教历七月相当于阳历九月。

7：12
这是耶和华第二次向所罗门显现规。第一次在基遍（1：3-13；王上9：2）。

7：13
耶和华神赏罚分明。悔改离开恶行，罪必蒙赦免，否则会受到干旱、蝗灾、瘟疫的刑罚。

7：17-22
见《王上》9：4-9。


8_OT142ch.htm

8：2
希兰王赠城邑的事，参《王上》9：10-14。这些城本是所罗门偿还债务而给希兰王，现在债务可能已清偿，所以送还他。

8：3
看《王上》9：15注。所罗门在四境平静中建设国家，此处记有一次《王上》未记的战役。哈马琐巴在北方幼发拉底河流域，大又曾征服其地，使以色列的北疆达到神当年应许亚伯拉罕的伯拉大河（即幼发拉底河）。作者根据所获资料记此战役，或在说明以色列国此时国力之盛，同时为所罗门能安全在北方建造积货城作了解释。哈马在北方，达莫（4节）也在北方。参《王上》9：18注。

8：4-6
看《王上》9：15注。

8：7-10
参2：2注。

8：11
看《王上》7：8注。所罗门为法老之女特别建造宫殿，不让她再住大卫城；也见《王上》9：24，但未说明理由。

8：12
看《王上》9：25注。此处说明，除了三大节期，所罗门遵守律法规定，在安息日、月初献祭（利23章）。

8：17-18
看《王上》9：26，28注。1937-40年间，考古学家以旬迦别考察，掘出主前十世纪所罗门王时代在此城经营建造的遗迹，当时冶矿用的鼓风炉和今天的构造原理相同，安设的位置可以利用从亚拉巴沙漠吹来的北风。


9_OT142ch.htm

9：1
本章所记示巴女王访问所罗门的事，与《王上》10：1-13差不多一样，只有若干字句上的变动，例如6节用“大智慧”，《王上》只用“智慧”，8节多了“为耶和华你的神作王”数字。可以反映作者写作本书的一贯态度。参《王上》10章的注解。

9：13-28
这一段乃根据《王上》10：14-28所写，可参《王上》有关各注。本章略去《王上》紧接10章后所记所罗门宠爱外邦女子和内患等有损令誉、导致国家分裂的事。一个完全遵行神旨意的王，是不应该有此违背律法行为的（申7：3-24；17：16-17）。参《王上》11：1注。

9：29
这些是作者写本书时所采用的一部分材料来源。看《代上》29：29注。

9：30
看《王上》11：14，42注。


37_OT142ch.htm

看《历代志上》的<参考资料>。


OT15ezr

1 2 3 4 5 6 7 8 9 10 参考资料


1:1 | 波斯王塞鲁士元年，耶和华为要应验藉耶利米口所说的话，就激动波斯王塞鲁士的心，使他下诏通告全国说：
1:2 | “波斯王塞鲁士如此说：‘耶和华天上的 神，已将天下万国赐给我，又嘱咐我在犹大的耶路撒冷为他建造殿宇。
1:3 | 在你们中间凡作他子民的，可以上犹大的耶路撒冷，在耶路撒冷重建耶和华以色列 神的殿（只有他是 神），愿 神与这人同在。
1:4 | 凡剩下的人，无论寄居何处，那地的人要用金银、财物、牲畜帮助他；另外也要为耶路撒冷 神的殿，甘心献上礼物。’”
1:5 | 于是，犹大和便雅悯的族长、祭司、利未人，就是一切被 神激动他心的人，都起来，要上耶路撒冷去建造耶和华的殿。
1:6 | 他们四围的人就拿银器、金子、财物、牲畜、珍宝帮助他们（注：原文作“坚固他们的手”），另外还有甘心献的礼物。
1:7 | 塞鲁士王也将耶和华殿的器皿拿出来，这器皿是尼布甲尼撒从耶路撒冷掠来，放在自己神之庙中的。
1:8 | 波斯王塞鲁士派库官米提利达将这器皿拿出来，按数交给犹大的首领设巴萨。
1:9 | 器皿的数目记在下面：金盘三十个，银盘一千个，刀二十九把，
1:10 | 金碗三十个，银碗之次的四百一十个，别样的器皿一千件。
1:11 | 金银器皿共有五千四百件。被掳的人从巴比伦上耶路撒冷的时候，设巴萨将这一切都带上来。


10:1 | 以斯拉祷告、认罪、哭泣，俯伏在 神殿前的时候，有以色列中的男女孩童聚集到以斯拉那里，成了大会，众民无不痛哭。
10:2 | 属以拦的子孙、耶歇的儿子示迦尼对以斯拉说：“我们在此地娶了外邦女子为妻，干犯了我们的 神，然而以色列人还有指望。
10:3 | 现在当与我们的 神立约，休这一切的妻，离绝她们所生的，照著我主和那因 神命令战兢之人所议定的，按律法而行。
10:4 | 你起来，这是你当办的事，我们必帮助你，你当奋勉而行。”
10:5 | 以斯拉便起来，使祭司长和利未人并以色列众人起誓说，必照这话去行；他们就起了誓。
10:6 | 以斯拉从 神殿前起来，进入以利亚实的儿子约哈难的屋里，到了那里不吃饭，也不喝水，因为被掳归回之人所犯的罪，心里悲伤。
10:7 | 他们通告犹大和耶路撒冷被掳归回的人，叫他们在耶路撒冷聚集。
10:8 | 凡不遵首领和长老所议定、三日之内不来的，就必抄他的家，使他离开被掳归回之人的会。
10:9 | 于是，犹大和便雅悯众人，三日之内都聚集在耶路撒冷。那日正是九月二十日，众人都坐在 神殿前的宽阔处；因这事，又因下大雨，就都战兢。
10:10 | 祭司以斯拉站起来，对他们说：“你们有罪了，因你们娶了外邦的女子为妻，增添以色列人的罪恶。
10:11 | 现在当向耶和华你们列祖的 神认罪，遵行他的旨意，离绝这些国的民和外邦的女子。”
10:12 | 会众都大声回答说：“我们必照著你的话行，
10:13 | 只是百姓众多，又逢大雨的时令，我们不能站在外头，这也不是一两天办完的事。因我们在这事上犯了大罪，
10:14 | 不如为全会众派首领办理。凡我们城邑中娶外邦女子为妻的，当按所定的日期，同著本城的长老和士师而来，直到办完这事， 神的烈怒就转离我们了。”
10:15 | 惟有亚撒黑的儿子约拿单、特瓦的儿子雅哈谢阻挡（注：或作“总办”）这事，并有米书兰和利未人沙比太帮助他们。
10:16 | 被掳归回的人如此而行。祭司以斯拉和些族长按著宗族，都指名见派，在十月初一日，一同在座查办这事。
10:17 | 到正月初一日，才查清娶外邦女子的人数。
10:18 | 在祭司中查出娶外邦女子为妻的，就是耶书亚的子孙约萨达的儿子，和他弟兄玛西雅、以利以谢、雅立、基大利，
10:19 | 他们便应许必休他们的妻。他们因有罪，就献群中的一只公绵羊赎罪。
10:20 | 音麦的子孙中有哈拿尼、西巴第雅。
10:21 | 哈琳的子孙中有玛西雅、以利雅、示玛雅、耶歇、乌西雅。
10:22 | 巴施户珥的子孙中有以利约乃、玛西雅、以实玛利、拿坦业、约撒拔、以利亚撒。
10:23 | 利未人中有约撒拔、示每、基拉雅（基拉雅就是基利他），还有□他希雅、犹大、以利以谢。
10:24 | 歌唱的人中有以利亚实。守门的人中有沙龙、提联、乌利。
10:25 | 以色列人巴录的子孙中有拉米、耶西雅、玛基雅、米雅民、以利亚撒、玛基雅、比拿雅。
10:26 | 以拦的子孙中有玛他尼、撒迦利亚、耶歇、押底、耶利末、以利雅。
10:27 | 萨土的子孙中有以利约乃、以利亚实、玛他尼、耶利末、撒拔、亚西撒。
10:28 | 比拜的子孙中有约哈难、哈拿尼雅、萨拜、亚勒。
10:29 | 巴尼的子孙中有米书兰、玛鹿、亚大雅、雅述、示押、耶利末。
10:30 | 巴哈摩押的子孙中有阿底拿、基拉、比拿雅、玛西雅、玛他尼、比撒列、宾内、玛拿西。
10:31 | 哈琳的子孙中有以利以谢、伊示雅、玛基雅、示玛雅、西缅、
10:32 | 便雅悯、玛鹿、示玛利雅；
10:33 | 哈顺的子孙中有玛特乃、玛达他、撒拔、以利法列、耶利买、玛拿西、示每；
10:34 | 巴尼的子孙中有玛玳、暗兰、乌益、
10:35 | 比拿雅、比底雅、基禄、
10:36 | 瓦尼雅、米利末、以利亚实、
10:37 | 玛他尼、玛特乃、雅扫、
10:38 | 巴尼、宾内、示每、
10:39 | 示利米雅、拿单、亚大雅、
10:40 | 玛拿底拜、沙赛、沙赖、
10:41 | 亚萨利、示利米雅、示玛利雅、
10:42 | 沙龙、亚玛利雅、约瑟。
10:43 | 尼波的子孙中有耶利、玛他提雅、撒拔、西比拿、雅玳、约珥、比拿雅。
10:44 | 这些人都娶了外邦女子为妻，其中也有生了儿女的。


2:1 | 巴比伦王尼布甲尼撒从前掳到巴比伦之犹大省的人，现在他们的子孙从被掳到之地回耶路撒冷和犹大，各归本城。
2:2 | 他们是同著所罗巴伯、耶书亚、尼希米、西莱雅、利来雅、末底改、必珊、米斯拔、比革瓦伊、利宏、巴拿回来的。
2:3 | 以色列人民的数目记在下面：巴录的子孙二千一百七十二名；
2:4 | 示法提雅的子孙三百七十二名；
2:5 | 亚拉的子孙七百七十五名；
2:6 | 巴哈摩押的后裔，就是耶书亚和约押的子孙二千八百一十二名；
2:7 | 以拦的子孙一千二百五十四名；
2:8 | 萨土的子孙九百四十五名；
2:9 | 萨改的子孙七百六十名；
2:10 | 巴尼的子孙六百四十二名；
2:11 | 比拜的子孙六百二十三名；
2:12 | 押甲的子孙一千二百二十二名；
2:13 | 亚多尼干的子孙六百六十六名；
2:14 | 比革瓦伊的子孙二千零五十六名；
2:15 | 亚丁的子孙四百五十四名；
2:16 | 亚特的后裔，就是希西家的子孙九十八名；
2:17 | 比赛的子孙三百二十三名；
2:18 | 约拉的子孙一百一十二名；
2:19 | 哈顺的子孙二百二十三名；
2:20 | 吉罢珥人九十五名；
2:21 | 伯利恒人一百二十三名；
2:22 | 尼陀法人五十六名；
2:23 | 亚拿突人一百二十八名；
2:24 | 亚斯玛弗人四十二名；
2:25 | 基列耶琳人、基非拉人、比录人共七百四十三名；
2:26 | 拉玛人、迦巴人共六百二十一名；
2:27 | 默玛人一百二十二名；
2:28 | 伯特利人、艾人共二百二十三名；
2:29 | 尼波人五十二名；
2:30 | 末必人一百五十六名；
2:31 | 别的以拦子孙一千二百五十四名；
2:32 | 哈琳的子孙三百二十名；
2:33 | 罗德人、哈第人、阿挪人共七百二十五名；
2:34 | 耶利哥人三百四十五名；
2:35 | 西拿人三千六百三十名。
2:36 | 祭司耶书亚家耶大雅的子孙九百七十三名；
2:37 | 音麦的子孙一千零五十二名；
2:38 | 巴施户珥的子孙一千二百四十七名；
2:39 | 哈琳的子孙一千零一十七名。
2:40 | 利未人：何达威雅的后裔，就是耶书亚和甲篾的子孙七十四名。
2:41 | 歌唱的：亚萨的子孙一百二十八名。
2:42 | 守门的：沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙共一百三十九名。
2:43 | 尼提宁（注：就是“殿役”）：西哈的子孙、哈苏巴的子孙、答巴俄的子孙、
2:44 | 基绿的子孙、西亚的子孙、巴顿的子孙、
2:45 | 利巴拿的子孙、哈迦巴的子孙、亚谷的子孙、
2:46 | 哈甲的子孙、萨买的子孙、哈难的子孙、
2:47 | 吉德的子孙、迦哈的子孙、利亚雅的子孙、
2:48 | 利汛的子孙、尼哥大的子孙、迦散的子孙、
2:49 | 乌撒的子孙、巴西亚的子孙、比赛的子孙、
2:50 | 押拿的子孙、米乌宁的子孙、尼普心的子孙、
2:51 | 巴卜的子孙、哈古巴的子孙、哈忽的子孙、
2:52 | 巴洗律的子孙、米希大的子孙、哈沙的子孙、
2:53 | 巴柯的子孙、西西拉的子孙、答玛的子孙、
2:54 | 尼细亚的子孙、哈提法的子孙。
2:55 | 所罗门仆人的后裔，就是琐太的子孙、琐斐列的子孙、比路大的子孙、
2:56 | 雅拉的子孙、达昆的子孙、吉德的子孙、
2:57 | 示法提雅的子孙、哈替的子孙、玻黑列哈斯巴音的子孙、亚米的子孙。
2:58 | 尼提宁和所罗门仆人的后裔共三百九十二名。
2:59 | 从特米拉、特哈萨、基绿、押但、音麦上来的，不能指明他们的宗族谱系是以色列人不是。
2:60 | 他们是第来雅的子孙、多比雅的子孙、尼哥大的子孙，共六百五十二名。
2:61 | 祭司中哈巴雅的子孙、哈哥斯的子孙、巴西莱的子孙，因为他们的先祖娶了基列人巴西莱的女儿为妻，所以起名叫巴西莱。
2:62 | 这三家的人，在族谱之中寻查自己的谱系，却寻不著，因此算为不洁，不准供祭司的职任。
2:63 | 省长对他们说：“不可吃至圣的物，直到有用乌陵和土明决疑的祭司兴起来。”
2:64 | 会众共有四万二千三百六十名。
2:65 | 此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百名。
2:66 | 他们有马七百三十六匹，骡子二百四十五匹，
2:67 | 骆驼四百三十五只，驴六千七百二十匹。
2:68 | 有些族长到了耶路撒冷耶和华殿的地方，便为 神的殿甘心献上礼物，要重新建造。
2:69 | 他们量力捐入工程库的金子六万一千达利克，银子五千弥拿并祭司的礼服一百件。
2:70 | 于是，祭司、利未人民中的一些人、歌唱的、守门的、尼提宁并以色列众人，各住在自己的城里。


3:1 | 到了七月，以色列人住在各城，那时他们如同一人，聚集在耶路撒冷。
3:2 | 约萨达的儿子耶书亚和他的弟兄众祭司，并撒拉铁的儿子所罗巴伯与他的弟兄，都起来建筑以色列 神的坛，要照神人摩西律法书上所写的，在坛上献燔祭。
3:3 | 他们在原有的根基上筑坛，因惧怕邻国的民，又在其上向耶和华早晚献燔祭；
3:4 | 又照律法书上所写的守住棚节，按数照例，献每日所当献的燔祭。
3:5 | 其后献常献的燔祭，并在月朔与耶和华的一切圣节献祭，又向耶和华献各人的甘心祭。
3:6 | 从七月初一日起，他们就向耶和华献燔祭，但耶和华殿的根基尚未立定。
3:7 | 他们又将银子给石匠、木匠，把粮食、酒、油给西顿人、推罗人，使他们将香柏树从黎巴嫩运到海里，浮海运到约帕，是照波斯王塞鲁士所允准的。
3:8 | 百姓到了耶路撒冷 神殿的地方。第二年二月，撒拉铁的儿子所罗巴伯，约萨达的儿子耶书亚和其余的弟兄，就是祭司、利未人，并一切被掳归回耶路撒冷的人，都兴工建造；又派利未人，从二十岁以外的，督理建造耶和华殿的工作。
3:9 | 于是，犹大（注：在2章40节作“何达威雅”）的后裔，就是耶书亚和他的子孙与弟兄，甲篾和他的子孙，利未人希拿达的子孙与弟兄，都一同起来，督理那在 神殿做工的人。
3:10 | 匠人立耶和华殿根基的时候，祭司皆穿礼服吹号，亚萨的子孙利未人敲钹，照以色列王大卫所定的例，都站著赞美耶和华。
3:11 | 他们彼此唱和、赞美称谢耶和华说：“他本为善，他向以色列人永发慈爱。”他们赞美耶和华的时候，众民大声呼喊，因耶和华殿的根基已经立定。
3:12 | 然而有许多祭司、利未人、族长，就是见过旧殿的老年人，现在亲眼看见立这殿的根基，便大声哭号，也有许多人大声欢呼，
3:13 | 甚至百姓不能分辨欢呼的声音和哭号的声音，因为众人大声呼喊，声音听到远处。


4:1 | 犹大和便雅悯的敌人，听说被掳归回的人为耶和华以色列的 神建造殿宇，
4:2 | 就去见所罗巴伯和以色列的族长，对他们说：“请容我们与你们一同建造，因为我们寻求你们的 神，与你们一样。自从亚述王以撒哈顿带我们上这地以来，我们常祭祀 神。”
4:3 | 但所罗巴伯、耶书亚和其余以色列的族长对他们说：“我们建造 神的殿与你们无干，我们自己为耶和华以色列的 神协力建造，是照波斯王塞鲁士所吩咐的。”
4:4 | 那地的民就在犹大人建造的时候，使他们的手发软，扰乱他们。
4:5 | 从波斯王塞鲁士年间，直到波斯王大利乌登基的时候，贿买谋士，要败坏他们的谋算。
4:6 | 在亚哈随鲁才登基的时候，上本控告犹大和耶路撒冷的居民。
4:7 | 亚达薛西年间，比施兰、米特利达、他别和他们的同党，上本奏告波斯王亚达薛西，本章是用亚兰文字、亚兰方言；
4:8 | 省长利宏、书记伸帅要控告耶路撒冷人，也上本奏告亚达薛西王。
4:9 | 省长利宏、书记伸帅和同党的底拿人、亚法萨提迦人、他□拉人、亚法撒人、亚基卫人、巴比伦人、书珊迦人、底亥人、以拦人，
4:10 | 和尊大的亚斯那巴所迁移、安置在撒马利亚城并大河西一带地方的人等，
4:11 | 上奏亚达薛西王说：“河西的臣民云云。
4:12 | 王该知道，从王那里上到我们这里的犹大人，已经到耶路撒冷重建这反叛恶劣的城，筑立根基，建造城墙。
4:13 | 如今王该知道，他们若建造这城，城墙完毕，就不再与王进贡、交课、纳税，终久王必受亏损。
4:14 | 我们既食御盐，不忍见王吃亏，因此奏告于王。
4:15 | 请王考察先王的实录，必在其上查知这城是反叛的城，与列王和各省有害。自古以来，其中常有悖逆的事，因此这城曾被拆毁。
4:16 | 我们谨奏王知，这城若再建造，城墙完毕，河西之地王就无分了。”
4:17 | 那时，王谕覆省长利宏、书记伸帅和他们的同党，就是住撒马利亚并河西一带地方的人说：“愿你们平安云云：
4:18 | 你们所上的本，已经明读在我面前。
4:19 | 我已命人考查，得知此城古来果然背叛列王，其中常有反叛悖逆的事。
4:20 | 从前耶路撒冷也有大君王统管河西全地，人就给他们进贡、交课、纳税。
4:21 | 现在你们要出告示，命这些人停工，使这城不得建造，等我降旨。
4:22 | 你们当谨慎，不可迟延。为何容害加重，使王受亏损呢？”
4:23 | 亚达薛西王的上谕读在利宏和书记伸帅，并他们的同党面前，他们就急忙往耶路撒冷去见犹大人，用势力强迫他们停工。
4:24 | 于是，在耶路撒冷 神殿的工程就停止了，直停到波斯王大利乌第二年。


5:1 | 那时，先知哈该和易多的孙子撒迦利亚奉以色列 神的名，向犹大和耶路撒冷的犹大人说劝勉的话。
5:2 | 于是，撒拉铁的儿子所罗巴伯和约萨达的儿子耶书亚，都起来动手建造耶路撒冷 神的殿，有 神的先知在那里帮助他们。
5:3 | 当时，河西的总督达乃和示他波斯乃，并他们的同党来问说：“谁降旨让你们建造这殿，修成这墙呢？”
5:4 | 我们便告诉他们，建造这殿的人叫甚么名字。
5:5 | 神的眼目看顾犹大的长老，以致总督等没有叫他们停工，直到这事奏告大利乌，得著他的回谕。
5:6 | 河西的总督达乃和示他波斯乃，并他们的同党，就是住河西的亚法萨迦人，上本奏告大利乌王。
5:7 | 本上写著说：“愿大利乌王诸事平安！
5:8 | 王该知道，我们往犹大省去，到了至大 神的殿，这殿是用大石建造的，梁木插入墙内，工作甚速，他们手下亨通。
5:9 | 我们就问那些长老说：‘谁降旨让你们建造这殿、修成这墙呢？’
5:10 | 又问他们的名字，要记录他们首领的名字，奏告于王。
5:11 | 他们回答说：‘我们是天地之 神的仆人，重建前多年所建造的殿，就是以色列的一位大君王建造修成的。
5:12 | 只因我们列祖惹天上的 神发怒， 神把他们交在迦勒底人巴比伦王尼布甲尼撒的手中，他就拆毁这殿，又将百姓掳到巴比伦。
5:13 | 然而巴比伦王塞鲁士元年，他降旨允准建造 神的这殿。
5:14 | 神殿中的金银、器皿，就是尼布甲尼撒从耶路撒冷的殿中掠去带到巴比伦庙里的，塞鲁士王从巴比伦庙里取出来，交给派为省长的，名叫设巴萨，
5:15 | 对他说：可以将这些器皿带去，放在耶路撒冷的殿中，在原处建造 神的殿。
5:16 | 于是，这设巴萨来建立耶路撒冷 神殿的根基。这殿从那时直到如今，尚未造成。’”
5:17 | 现在王若以为美，请察巴比伦王的府库，看塞鲁士王降旨，允准在耶路撒冷建造 神的殿没有。王的心意如何，请降旨晓谕我们。


6:1 | 于是，大利乌王降旨，要寻察典籍库内，就是在巴比伦藏宝物之处，
6:2 | 在玛代省亚马他城的宫内寻得一卷，其中记著说：
6:3 | 塞鲁士王元年，他降旨论到耶路撒冷 神的殿，要建造这殿为献祭之处，坚立殿的根基。殿高六十肘，宽六十肘，
6:4 | 用三层大石头、一层新木头，经费要出于王库。
6:5 | 并且 神殿的金银器皿，就是尼布甲尼撒从耶路撒冷的殿中掠到巴比伦的，要归还带到耶路撒冷的殿中，各按原处放在 神的殿里。
6:6 | 现在河西的总督达乃和示他波斯乃，并你们的同党，就是住河西的亚法萨迦人，你们当远离他们，
6:7 | 不要拦阻 神殿的工作，任凭犹大人的省长和犹大人的长老在原处建造 神的这殿。
6:8 | 我又降旨，吩咐你们向犹大人的长老为建造 神的殿当怎样行，就是从河西的款项中，急速拨取贡银作他们的经费，免得耽误工作。
6:9 | 他们与天上的 神献燔祭所需用的公牛犊、公绵羊、绵羊羔，并所用的麦子、盐、酒、油，都要照耶路撒冷祭司的话，每日供给他们，不得有误！
6:10 | 好叫他们献馨香的祭给天上的 神，又为王和王众子的寿命祈祷。
6:11 | 我再降旨，无论谁更改这命令，必从他房屋中拆出一根梁来，把他举起，悬在其上，又使他的房屋成为粪堆。
6:12 | 若有王和民伸手更改这命令，拆毁这殿，愿那使耶路撒冷的殿作为他名居所的 神，将他们灭绝。我大利乌降这旨意，当速速遵行。
6:13 | 于是，河西总督达乃和示他波斯乃，并他们的同党，因大利乌王所发的命令，就急速遵行。
6:14 | 犹大长老因先知哈该和易多的孙子撒迦利亚所说劝勉的话，就建造这殿，凡事亨通。他们遵著以色列 神的命令和波斯王塞鲁士、大利乌、亚达薛西的旨意，建造完毕。
6:15 | 大利乌王第六年，亚达月初三日，这殿修成了。
6:16 | 以色列的祭司和利未人并其余被掳归回的人，都欢欢喜喜地行奉献 神殿的礼。
6:17 | 行奉献 神殿的礼就献公牛一百只，公绵羊二百只、绵羊羔四百只、又照以色列支派的数目，献公山羊十二只，为以色列众人作赎罪祭。
6:18 | 且派祭司和利未人，按著班次在耶路撒冷事奉 神，是照摩西律法书上所写的。
6:19 | 正月十四日，被掳归回的人守逾越节。
6:20 | 原来祭司和利未人一同自洁，无一人不洁□。利未人为被掳归回的众人和他们的弟兄众祭司，并为自己宰逾越节的羊羔。
6:21 | 从掳到之地归回的以色列人，和一切除掉所染外邦人污秽、归附他们、要寻求耶和华以色列 神的人，都吃这羊羔，
6:22 | 欢欢喜喜地守除酵节七日，因为耶和华使他们欢喜，又使亚述王的心转向他们，坚固他们的手，做以色列 神殿的工程。


7:1 | 这事以后，波斯王亚达薛西年间，有个以斯拉，他是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子，
7:2 | 希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子，
7:3 | 亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子，
7:4 | 米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子，
7:5 | 布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是大祭司亚伦的儿子。
7:6 | 这以斯拉从巴比伦上来，他是敏捷的文士，通达耶和华以色列 神所赐摩西的律法书。王允准他一切所求的，是因耶和华他 神的手帮助他。
7:7 | 亚达薛西王第七年，以色列人、祭司、利未人、歌唱的、守门的、尼提宁，有上耶路撒冷的。
7:8 | 王第七年五月，以斯拉到了耶路撒冷。
7:9 | 正月初一日，他从巴比伦起程，因他 神施恩的手帮助他，五月初一日就到了耶路撒冷。
7:10 | 以斯拉定志考究遵行耶和华的律法，又将律例典章教训以色列人。
7:11 | 祭司以斯拉是通达耶和华诫命和赐以色列之律例的文士。亚达薛西王赐给他谕旨，上面写著说：
7:12 | 诸王之王亚达薛西，达于祭司以斯拉、通达天上 神律法大德的文士云云：
7:13 | 住在我国中的以色列人、祭司、利未人，凡甘心上耶路撒冷去的，我降旨准他们与你同去。
7:14 | 王与七个谋士既然差你去，照你手中 神的律法书，察问犹大和耶路撒冷的景况；
7:15 | 又带金银，就是王和谋士甘心献给住耶路撒冷、以色列 神的；
7:16 | 并带你在巴比伦全省所得的金银，和百姓、祭司乐意献给耶路撒冷他们 神殿的礼物。
7:17 | 所以你当用这金银，急速买公牛、公绵羊、绵羊羔，和同献的素祭、奠祭之物，献在耶路撒冷你们 神殿的坛上。
7:18 | 剩下的金银，你和你的弟兄看著怎样好，就怎样用，总要遵著你们 神的旨意。
7:19 | 所交给你 神殿中使用的器皿，你要交在耶路撒冷 神面前。
7:20 | 你 神殿里，若再有需用的经费，你可以从王的府库里支取。
7:21 | 我亚达薛西王，又降旨与河西的一切库官说，通达天上 神律法的文士祭司以斯拉，无论向你们要甚么，你们要速速地备办，
7:22 | 就是银子直到一百他连得，麦子一百柯珥，酒一百罢特，油一百罢特，盐不计其数，也要给他。
7:23 | 凡天上之 神所吩咐的，当为天上 神的殿详细办理，为何使忿怒临到王和王众子的国呢？
7:24 | 我又晓谕你们，至于祭司、利未人、歌唱的、守门的和尼提宁，并在 神殿当差的人，不可叫他们进贡、交课、纳税。
7:25 | 以斯拉啊，要照著你 神赐你的智慧，将所有明白你 神律法的人立为士师、审判官，治理河西的百姓，使他们教训一切不明白 神律法的人。
7:26 | 凡不遵行你 神律法和王命令的人，就当速速定他的罪，或治死，或充军，或抄家，或囚禁。
7:27 | 以斯拉说：“耶和华我们列祖的 神是应当称颂的，因他使王起这心意修饰耶路撒冷耶和华的殿；
7:28 | 又在王和谋士，并大能的军长面前施恩于我。因耶和华我 神的手帮助我，我就得以坚强，从以色列中招聚首领，与我一同上来。”


8:1 | 当亚达薛西王年间，同我从巴比伦上来的人，他们的族长和他们的家谱记在下面：
8:2 | 属非尼哈的子孙有革顺；属以他玛的子孙有但以理；属大卫的子孙有哈突；
8:3 | 属巴录的后裔，就是示迦尼的子孙有撒加利亚，同著他，按家谱计算，男丁一百五十人；
8:4 | 属巴哈摩押的子孙有西拉希雅的儿子以利约乃，同著他有男丁二百；
8:5 | 属示迦尼的子孙有雅哈悉的儿子，同著他有男丁三百；
8:6 | 属亚丁的子孙有约拿单的儿子以别，同著他有男丁五十；
8:7 | 属以拦的子孙有亚他利雅的儿子耶筛亚，同著他有男丁七十；
8:8 | 属示法提雅的子孙有米迦勒的儿子西巴第雅，同著他有男丁八十；
8:9 | 属约押的子孙有耶歇的儿子俄巴底亚，同著他有男丁二百一十八；
8:10 | 属示罗密的子孙有约细斐的儿子，同著他有男丁一百六十；
8:11 | 属比拜的子孙有比拜的儿子撒迦利亚，同著他有男丁二十八；
8:12 | 属押甲的子孙，有哈加坦的儿子约哈难，同著他有男丁一百一十；
8:13 | 属亚多尼干的子孙，就是末尾的，他们的名字是以利法列、耶利、示玛雅，同著他们有男丁六十；
8:14 | 属比革瓦伊的子孙，有乌太和撒布，同著他们有男丁七十。
8:15 | 我招聚这些人在流入亚哈瓦的河边，我们在那里住了三日。我查看百姓和祭司，见没有利未人在那里，
8:16 | 就召首领以利以谢、亚列、示玛雅、以利拿单、雅立、以利拿单、拿单、撒迦利亚、米书兰，又召教习约雅立和以利拿单。
8:17 | 我打发他们往迦西斐雅地方去，见那里的首领易多，又告诉他们当向易多和他的弟兄尼提宁说甚么话，叫他们为我们 神的殿带使用的人来。
8:18 | 蒙我们 神施恩的手帮助我们，他们在以色列的曾孙、利未的孙子、抹利的后裔中带一个通达人来；还有示利比和他的众子与弟兄共一十八人；
8:19 | 又有哈沙比雅，同著他有米拉利的子孙耶筛亚，并他的众子和弟兄共二十人。
8:20 | 从前大卫和众首领派尼提宁服事利未人，现在从这尼提宁中也带了二百二十人来，都是按名指定的。
8:21 | 那时，我在亚哈瓦河边宣告禁食，为要在我们 神面前克苦己心，求他使我们和妇人孩子并一切所有的，都得平坦的道路。
8:22 | 我求王拨步兵马兵帮助我们抵挡路上的仇敌，本以为羞耻，因我曾对王说：“我们 神施恩的手，必帮助一切寻求他的；但他的能力和忿怒，必攻击一切离弃他的。”
8:23 | 所以我们禁食祈求我们的 神，他就应允了我们。
8:24 | 我分派祭司长十二人，就是示利比、哈沙比雅和他们的弟兄十人，
8:25 | 将王和谋士、军长并在那里的以色列众人，为我们 神殿所献的金银和器皿，都秤了交给他们。
8:26 | 我秤了交在他们手中的银子有六百五十他连得，银器重一百他连得；金子一百他连得，
8:27 | 金碗二十个，重一千达利克；上等光铜的器皿两个，宝贵如金。
8:28 | 我对他们说：“你们归耶和华为圣，器皿也为圣；金银是甘心献给耶和华你们列祖之 神的。
8:29 | 你们当警醒看守，直到你们在耶路撒冷耶和华殿的库内，在祭司长和利未族长，并以色列的各族长面前过了秤。”
8:30 | 于是，祭司、利未人按著分量接受金银和器皿，要带到耶路撒冷我们 神的殿里。
8:31 | 正月十二日，我们从亚哈瓦河边起行，要往耶路撒冷去。我们 神的手保佑我们，救我们脱离仇敌和路上埋伏之人的手。
8:32 | 我们到了耶路撒冷，在那里住了三日。
8:33 | 第四日，在我们 神的殿里把金银和器皿都秤了，交在祭司乌利亚的儿子米利末的手中，同著他有非尼哈的儿子以利亚撒，还有利未人耶书亚的儿子约撒拔和宾内的儿子挪亚底。
8:34 | 当时都点了数目，按著分量写在册上。
8:35 | 从掳到之地归回的人向以色列的 神献燔祭，就是为以色列众人献公牛十二只，公绵羊九十六只，绵羊羔七十七只，又献公山羊十二只作赎罪祭，这都是向耶和华焚献的。
8:36 | 他们将王的谕旨交给王所派的总督与河西的省长，他们就帮助百姓，又供给 神殿里所需用的。


9:1 | 这事做完了，众首领来见我说：“以色列民和祭司并利未人，没有离绝迦南人、赫人、比利洗人、耶布斯人、亚扪人、摩押人、埃及人、亚摩利人，仍效法这些国的民，行可憎的事。
9:2 | 因他们为自己和儿子娶了这些外邦女子为妻，以致圣洁的种类和这些国的民混杂，而且首领和官长在这事上为罪魁。”
9:3 | 我一听见这事，就撕裂衣服和外袍，拔了头发和胡须，惊惧忧闷而坐。
9:4 | 凡为以色列 神言语战兢的，都因这被掳归回之人所犯的罪，聚集到我这里来，我就惊惧忧闷而坐，直到献晚祭的时候。
9:5 | 献晚祭的时候，我起来，心中愁苦，穿著撕裂的衣袍，双膝跪下向耶和华我的 神举手，
9:6 | 说：“我的 神啊，我抱愧蒙羞，不敢向我 神仰面，因为我们的罪孽灭顶，我们的罪恶滔天。
9:7 | 从我们列祖直到今日，我们的罪恶甚重。因我们的罪孽，我们和君王、祭司都交在外邦列王的手中，杀害、掳掠、抢夺、脸上蒙羞，正如今日的光景。
9:8 | 现在耶和华我们的 神暂且施恩与我们，给我们留些逃脱的人，使我们安稳如钉子，钉在他的圣所，我们的 神好光照我们的眼目，使我们在受辖制之中稍微复兴。
9:9 | 我们是奴仆，然而在受辖制之中，我们的 神仍没有丢弃我们，在波斯王眼前向我们施恩，叫我们复兴，能重建我们 神的殿，修其毁坏之处，使我们在犹大和耶路撒冷有墙垣。
9:10 | 我们的 神啊，既是如此，我们还有甚么话可说呢？因为我们已经离弃你的命令，
9:11 | 就是你藉你仆人众先知所吩咐的说：‘你们要去得为业之地是污秽之地，因列国之民的污秽和可憎的事，叫全地从这边直到那边满了污秽。
9:12 | 所以不可将你们的女儿嫁他们的儿子；也不可为你们的儿子娶他们的女儿。永不可求他们的平安和他们的利益，这样你们就可以强盛，吃这地的美物，并遗留这地给你们的子孙永远为业。’
9:13 | 神啊，我们因自己的恶行和大罪，遭遇了这一切的事，并且你刑罚我们轻于我们罪所当得的，又给我们留下这些人。
9:14 | 我们岂可再违背你的命令，与这行可憎之事的民结亲呢？若这样行，你岂不向我们发怒，将我们灭绝，以致没有一个剩下逃脱的人吗？
9:15 | 耶和华以色列的 神啊！因你是公义的，我们这剩下的人才得逃脱，正如今日的光景。看哪！我们在你面前有罪恶，因此无人在你面前站立得住。”


简介 | 近东两河流域的霸权，在主前539年，形势有了大变更。古列励精图治，小王邦以拦于短短二十年，成为囊括玛代、吕底亚、亚述，最后征服了巴比伦的波斯大帝国。
 | 主前538年，也就是犹大百姓初次被掳巴比伦（主前605年）后约70年，帝国开国之君古列采行新宗教政策，准许被掳到巴比伦的各国人民回归故土，下诏特准犹太人恢复耶路撒冷的圣殿和敬拜，归还当年被掠的圣器。先知耶利米所说的被掳七十年后必欢乐回故土的预言（耶25、30章）在万民的目睹下实现。设巴萨率领四万余人于主前537年（我国春秋时代末期），首次回到残破的家园，重修圣殿。
 | 建殿工作受到从他地移居巴勒斯坦被统称作撒玛利亚人的反对，未能继续：一直到第二批由所罗巴伯率领的人返国，得到先知哈该和撒迦利亚的激励，才克服万难，于主前515年春天完成新殿。半个世纪后，精通律法的文士以斯拉携波斯王亚达薛西的谕旨，率领又一批人回归故园。他整理摩西律游法，编成法典，又整顿社会风气，纳入正轨。其改革工作中最瞩目的一件事，是禁止与外族杂婚，以保民族及信仰的纯一。
 | 本书在《历代志》之后，跨过约五十年的沉寂被掳时期，继续向读者介绍一个民族如何进入新生时代。犹太人辉煌的王国一去永不返，饱历亡国痛苦之余，终能得到神的允许，在废墟上重建家园：圣殿根基奠下时，欢呼与哭号交织（3：12-13）：又能记取历史教训，在大雨中哭泣认罪，立志改革复兴（9：9；10：9-11）。
大纲 | 犹太人离巴比伦返耶路撒冷1：1-2：70
 | 重建耶城和圣殿3：1-6：22
 | 以斯拉返国：改革开始7：1-10：44


10_OT15ezr.htm

10：6
以利亚实的儿子约哈难可能是当时的祭司（参尼3：1；12：10）。约哈难的房屋是圣殿内祭司住的地方。

10：7
反对杂婚的事现在交由回国的犹太人全体讨论。开会通知由首领和长老发出（8节），三天之内，通通来到耶路撒冷，不来的要受到开除出会的严厉处分。

10：8
“抄他的家”：直译为“将他的家产充公”，归入圣殿使用（民18：14；结44：29）。

10：9
“战兢”：因为惧怕刑罚，也因为当时正下着雨。“九月”：阳历十一、十二月间，在耶路撒冷是下雨和下雪季节。

10：10-11
与外族女子结婚已非个人的事，影响到整个社会的结构和性质，所以说杂婚“增添以色列人的罪恶”。

10：15
反对的声音得到米书兰（与以斯拉一同回国的领袖。见8：16）和利未人沙比太的支持，可见不是反对和异邦女子离绝，而是嫌处分不够严厉。
“沙比太”一名义为“以安息日为乐”，似为来自严守律法的家庭。但如果米书兰为29节的那人，他也娶有外族女子为妻，则这里的反对当为嫌制裁过严。

10：16-17
审查手续共用了三个月。

10：18-44
这段经文中，记有113个名字，其中17位是祭司，10位是利未人，86位是普通百姓。

10：19
“一只公绵羊赎罪”：参照《利未记》6：4，6的规定。

10：44
这最后的一句话，希伯来原文意义不明，圣经学者根据希伯来人文献“次经”《以斯得拉前书》9：36的记载，认为可能是说：“这些人都娶了外邦女子为妻，但是他们都把妻子和儿女打发走了。”也就是说，有了子女不构成留下外族妻子的理由。这次休弃异族妻子的洁净运动很成功（19节），可是三十年后，杂婚问题又再发生（尼13：23）。


1_OT15ezr.htm

1：1
本章记犹大人的首领设巴萨率领被掳巴比伦的犹大百姓回国。波斯王古列二世于主前539年十月战胜巴比伦，成为巴比伦王（5：13；尼13：6），实行新政策，遣返自各国掳来的百姓，包括当年尼布甲尼撒掳去的犹大人，准他们重建耶路撒冷的圣殿。
古列在二十年间将一个籍籍无名的小王邦以拦扩大到成为囊括玛代、波斯、吕底亚、亚述，最后且征服巴比伦的大帝国。他下诏时作波斯王已多年（主前559-558年登位），但作巴比伦王取得原属巴比伦在巴勒斯坦和犹大的控制权，则为第一年；故说“波斯王古列元年”（主前538-537年）。
先知耶利米预言了两件事，一是七十年的被掳命运（耶25：11），一是重返故园。第一、也就是这预言的消极部分，早已应验；但第二也就是它的积极部分现在要完全应验。“七十年”为一概括数字，极言其长久。但也可从实际上计算出：一是从耶城圣殿被毁到重建（主前586-516年），刚好为70年；可是耶利米说的是被掳去由巴比伦辖管的年数，而非圣殿敬拜中断的年数，故此说不可取。一般认为乃从主前605年约雅敬王时犹大百姓被掳去一部分算起（看代下36：5；但1：1），到获释回国（主前538年）为止，近70年。
“激动波斯王古列的心”：圣经屡有记载神怎样激动人心去注意不应忽略的事（代上5：26；代下21：16；赛41：2；45：13）。古列废弃巴比伦王的禁令，释放被掳的人，是非常大的决定，不能没有神的激动。历史操握在神手中，一旦世事的发展影响到祂子民和祂永远的计划，祂会干预。
1-2两节与《代下》36：22-23实际内容相同，看《代下》注。
“通告全国”：王的诏令用口头和抄录传达全境，不只通知住在巴比伦的，也通知散居波斯帝国各处被掳的犹太人。

1：2
另有一分准许重建圣殿的诏书（6：3-5），乃用亚兰文写成，存放王宫典籍库档案中。这里记的诏令用希伯来文写成，乃供传报的人用口头在各地宣读并张贴。
被掳前，以色列民因避讳不用“神”这个字称呼神，而用“主”或“耶和华”，但被掳获释回国后，已开始用“神”字，特别见于与外国人的谈话或文字中（参尼1：4；2：4，20；但2：37-44），使无犹太背景的人容易明白。根据波斯王朝留存的记录，古列相信各国各族的神都曾赐福给他，例如巴比伦的神玛达克拣选他统治万国，月神给他胜利。他认为有责任恢复全帝国各地人民原有的信仰，重建为巴比伦人拆毁的庙寺，让他们的神像可以住在里面。在这信念下，他向犹太人承认将天下万国赐给他的，是他们所信的“耶和华天上的神”，这在他是极自然的事。他为神所用，成就了神所定的回国建殿的计划。
犹太史家约瑟夫认为古列是读了《以赛亚书》提到他名字的预言（44：26以后；45：1-7），因而被激动要重建耶城圣殿的。这极有可能，因古列王的臣仆中有犹太人，从他们那里读到这本先知书和其中“我耶和华所膏的古列…使列国降伏在他面前”和“他…必下令建造耶路撒冷，发命立稳圣殿根基”的话。

1：3
古列的诏是下给“在你们中间凡作祂子民的”人，故包括为亚述王和巴比伦王掳来的所有以色列民。但要原属北国十支派的人回到“犹大的耶路撒冷”重建圣殿，吸引力恐怕不很大，这也许是只有犹大、便雅悯及一部分利未人响应回国（5节），和《历代志》作者一再号召全以色列民团结共建家国（代下15：9；30：11，18-19,25）的一个原因。

1：4
“凡剩下的人”指“余民”（赛10：20-22），没有为刀剑所杀而被掳到巴比伦的人（参代下36：20；尼1：2）。“那地的人”指那地非犹太籍的人。古列决心恢复各地的信仰，故须采此措施以贯彻新宗教政策。另外有两个解释：1，“那地的人”指不愿回国的犹太人，应帮助愿意的人回去；2，为亚兰文的误译，全句应作“凡继续住在原地不回去的人，那地的人可以向他征收金银财物…”。（“帮助”原文为nasa，有“抽取”的意思，故可解作“征税”）。由于古列的诏令规定人人须回去，若在同一命令中又许可人留下（“剩下的人”），是互相矛盾。第一说不可取。第二说认为nasa有“征税”的含义，缺乏证据支持。

1：5
此处不是说所有回去的人一同启程，而是用概括的笔法记启程回国的盛事，事实上，也不是所有的族长和利未人都偕设巴萨一道返国。这是神的应许的实现，至于分多少批，择甚么日期，取甚么路线，在作者看来都属次要。一般认为古列的诏书在主前538年春天颁发，当年夏天便有第一批人启程（参3：1）。
“族长”：古时的家庭包括家长之下所有儿孙及家中奴婢，数代同堂，有同一族。此处“族”长实指旧日南国两个主要支派被掳的各家的家长。
“祭司”：利未族亚伦的后裔（民3：10）。“利未人”：利未族非亚伦后裔的族人，做圣殿侍奉的助理工作（民3：5-9）。

1：6
“四围的人”包括非犹太人，就是4节所说的“那地的人”。这些人除了帮助回国的人外，还自由奉献礼物供建殿之用。

1：7
巴比伦王尼布甲尼撒每征服一地，必将庙中的神像带走。他到耶城圣殿，见不到有神像，遂把圣器带走放在自己神的庙中。古列对耶城圣殿重建工作的一大贡献，是归还当年掳走的圣器。

1：8
米提利达是很普通的波斯名字，为庙中司库。9至11节所记圣器的数目当根据设巴萨所开收据，这张收据一定由司库和设巴萨各执一分。当年巴比伦人自圣殿中掠去的圣器可能也列有清单，例如《王下》25：14-17便是这样一张单子。这里列的总数为2，499件，和11节的5，400件有很大出入。可能所列出的只是大件，未计小件；也可能有些数字误抄。这张单子所以重要，不在物件细目，而在圣器得以“按数”交出，犹太人在重修后的圣殿里可以敬拜神。
设巴萨可能是犹大王约雅斤之第四子示拿萨，因二名都是巴比伦名Sinabusur的缩写，原义为“辛（月神）保佑父亲”（代上3：17以后）。此子应生于主前592年。主前538年回国时，他至少已55岁，故回国后不久便死了，由所罗巴伯继他做省长（看书前<参考资料>“解释的困难”条。

1：11
本书未记返国途中情形。但在次经《以斯得拉前书》返国人名单前（与拉2章所刊者同）有如下一段描写旅行的话：“一千马兵伴行，…还有鼓手、吹笛手随同，众兄弟载歌载舞”。依以斯拉回国的记载（7：9），途中需时四个多月。他们先朝北，然后转西，再下耶路撒冷。（《以斯得拉前书》为希腊文的《以斯拉记》，综合《历代志》、《以斯拉记》和《尼希米记》的片断，再加上以斯拉的传记等组成。）


2_OT15ezr.htm

2：1
回到耶路撒冷的，有以色列民不同支派的人（参王下17：23注）。回国先后有三次（每次可能又分若干批），计开：1，主前538年，由所罗巴伯、耶书亚率领（1-6章，《哈该书》、《撒迦利亚书》）；2，主前458年，由以斯拉率领（7-10章）；3，主前445年，由尼希米率领（尼2：1-6）。

2：2
2此处列有十一个名字，和《尼希米记》7：7比较，少了2一个拿哈玛尼，合共应为十二人。作者记此似在表示以民十二支派都参加回国的壮举。
这里的尼希米和末底改都是当时很普通的名字，不是《尼希米记》和《以斯帖记》中那两位犹太人领袖。

2：3
本节至35节为回国的平民的数目，故称“以色列人民”（参民2：32以后），和回国的祭司及殿役（尼提宁）不同（36-58节）；也不同于“那地的民”（4：4）。后者指没有被掳去留在当地的犹太人和非犹太籍的外来人。
3-19节所载为家族的名单，非指个人。20-35节则为各城的居民的名单。这些城大都在耶路撒冷15公里以内。伯利恒以南的城市一个也没有，正应验了先知耶利米的话：“南方的城，尽都关闭”（耶13：19）。主前598年，尼布甲尼撒曾破坏南方各城。
“巴录”：被掳回国后常见的族名（8：3；10：25；尼3：25；10：14），义为“蚤”。以民喜用动物和昆虫为名。

2：4
“示法提雅”：义为“神已审判”，此族和巴录族，还有一批人后来随以斯拉回国。

2：5
“亚拉”：义为“公牛”或“旅人”。《代上》7：39记有此名，乃亚设的后代。此族人数在《尼希米记》7章记为652。

2：6
“巴哈摩押”：义为“摩押的省长”。摩押在大卫时代由犹大管治，此族回国人数极多（2，812人），其先祖或为当日的一名官长。此族也有一批随以斯拉返国。族人中有娶外族女子为妻的（10：30）。耶书亚和约押当为其分支。

2：7
“以拦”：不是波斯王古列发迹的那个以拦，而是《代上》8：24所记住在耶路撒冷的便雅悯族人（参28节）。此族的示迦尼支持以斯拉所宣布与异族通婚无效的决定（10：2）。

2：9
“萨改”：义为“纯洁”或“耶和华纪念”。建耶城城墙的萨拜的儿子巴录（尼3：20），可能属此族。

2：12
“押甲”：义为“时运之神”（赛65：11）。回国的人数达1，222人（《尼希米记》作2，322人）。此族在被掳前应已存在，属约但河东迦得支派的子孙。

2：18
“约拉”：在《尼希米记》中，接着比赛（比彩）的是哈立夫，义为“秋天的”；而约拉也有“秋雨”之意。可能为同一族之名。

2：20
本节至35节所记为各城的人。但29-32节的四个名字应属族名，而非城名。这几节的城市，除伯利恒和尼陀法在犹大境内外，其余都在便雅悯。可能这些城市在巴比伦人于主前589年来攻时，及时投降，未遭屠城之祸。而犹大的城市在被掳期间已为以东人所占。
这些回去的伯利恒人中可能有耶稣的先祖在内。

2：23
亚拿突为一个利未城，是先知耶利米的故乡（耶1：1），位于耶城东北3公里。

2：35
西拿人数目最大（3，630人），但圣经中极少提到此族（只有代上9：7所记便雅悯的子孙撒路或为西拿）。有人认为西拿人很可能是耶路撒冷的贫民阶层，不属任何一族。《尼希米记》3：3记有“哈西拿的子孙”建造鱼门。哈西拿就是西拿，有“被藐视的”意思。

2：36-58
在圣殿侍奉的，按祭司、利未人、歌唱的、守门的、殿役、“所罗门的仆人”来区别，《尼希米记》7：39-60刊有一分类似的名单。

2：36
本节至39节所记祭司返国的人数达4，289人，占回国总人数一成。鉴于回国的主要目的是重建圣殿，恢复敬拜，祭司人数多不足为奇。

2：40
利未人（没有特定工作，不同于歌唱和守门的）回国的只有74人，人数奇少（大卫时代计点利未人30岁以上的有38，000人；代上23：3）。从以斯拉的回忆录（8：15）中可以知道，利未人有兴趣回国的不多。也许利末人在圣殿中做的都是比较劳力的工作，而在被掳期间因无事可为，多改务俗业。剩下来的懂得圣殿工作的利未人已经不多，形成人手短缺现象。

2：41
亚萨是大卫指派担任圣殿歌唱侍奉的三个利未人中的一个（代上25：1），他们的工作看《代上》15：16-24。

2：42
“守门的”通常由利未人担任（代上9：26-32），负责看守殿门和其他劳役。《历代志》和本书多次提到。

2：43
尼提宁为基遍人后裔（参书9：21，27），在大卫时代已安排在圣殿担任殿役（8：20）。

2：55
“所罗门仆人”原是迦南人，所罗门派任苦役（王上9：20；代下8：7），象尼提宁一样，在殿中做粗重工作。

2：59
9本节至63节所记为族谱不明或寻不着的人。特米拉等都是犹太人在巴比伦居住的城邑，原无人烟，巴比伦人将掳来的人移殖于此从事开垦。

2：61
犹太人社会，都是女子嫁到男家，成为夫家的人。此处例外（尼7：63同）。

2：63
“乌陵和土明”为置于大祭司胸牌内的两块宝石，用以寻问神旨（出28：30），但后来失传。“省长”指设巴萨或所罗巴伯（1：8；参尼7：65），这是波斯的官职，主要的职责是征收赋税，所以省长有钱捐出来建造圣殿（尼7：70）。尼希米后来也获委为省长（参尼8：9；10：1）。

2：64
此处所列总人数42，360，远大过个别所记人数的总和（只有29，818人，依《尼希米记》7章也只有31，089人》，迄无满意解释。有人认为总数所以大因为将妇女计入；果尔，则返国的男人达女人的三倍，自极不可能。另一解释则为此总数包括了犹大和便雅悯二支派以外的其他支派中归国的人。
所记仆婢人数之多（7，337人），反映回国的犹太人生活水平颇高，这也可从“歌唱的男女”有200人看出。这些人不是圣殿中的歌唱者，而是民间的乐师。至于牛、骡子等牲畜当供载人及行李之用。

2：68
返国旅程途中需四个月（比较7：9）。从巴比伦到耶路撒冷全程约1，350公里。

2：69
“达利克”为金币名，每枚重8.424公分（总重约500公斤）。此金币可能因大利乌一世而得名，币上刻有大利乌的半身像。作者用回国时尚无、但后来通用的金币来记事，使同时代的读者容易了解捐款的多少。
“弥拿”不是货币，而是重量单位。一弥拿相当于570公分。5，000弥拿约等于3公吨。
祭司的礼服由精绣的麻丝布制成（出28：5；39：27）。

2：70
耶路撒冷废墟一片（参尼7：4），当然容不下如此多回国的人。可能祭司、利未人和行政领袖，因献祭的事和政务都急待处理，便住在耶路撒冷，其余的回到犹大各城。


3_OT15ezr.htm

3：1
“七月”：犹太人宗教历的七月相当于阳历九、十月间，时为主前537年。犹太人的几个重要节期都在七月，很可能当日决定启程日期时，是以七月可以恢复祭祀为目标来安排的。
照犹太人的规矩，献祭应在建殿之后，可是现在殿还未建成，他们便建坛献祭，可见悔罪和祈求神赦免的心甚切。在列王时代，献祭的事大都十分随便，有时根本不理。现在饱历被掳生涯，明白离弃神的不当，所以回国后第一件事是解决罪的问题。

3：2
所罗巴伯和耶书亚是回国人中的两位领袖（2：2）。所罗巴伯为犹大支派的首领，是大卫王室合法继承人（代上3：17-19），受波斯王委派为省长（该1：1）。耶稣的养父约瑟就是所罗巴伯的后人（太1：13-16）。神在大卫之约中的应许，从所罗巴伯的回国和以后的发展，一一奇妙应验。
耶书亚有“耶和华拯救”之意，为“约书亚”的另一写法。他是当时的大祭司（该1：1），父亲名约萨答，是犹大被掳前最后一位大祭司（代上6：14：该1：1，12，14）。

3：3
祭坛建在旧坛的根基上，不只方便，也有承先启后之意。这批回国的人虽是奉波斯王之命恢复敬拜耶和华，但对传统的敌人如以东人、亚扪人等，心中仍存畏惧。可是他们相信神的保护，联合起来如同一人，严格遵依摩西律法所规定的在传统的地方筑坛，每天献上早晚燔祭。从七月的第一天开始（6节）。 本节可译为“他们不理对邻国的民的恐惧，在原有的根基上筑坛…”。

3：4
住棚节在犹太人宗教历七月十五至二十二日间举行（阳历九至十月间）。这是一个欢乐的大节期。（参《利未记》23：33-36，39-43）。若按《民数记》29：12-38规定，在此节期献每日的燔祭，七天应献公牛犊71只，公绵羊15只，公羊羔105和公山羊7只，和所罗门献殿时所献的公牛22，000，羊120，000比较，实在是很小的数目，但从归国的人数和财力来看，这已是很可观的奉献了。

3：5
“月朔”：每月的初一（民28：11-15）。“耶和华的一切圣节”：看《利未记》23：2以后。“甘心祭”：参《利未记》22：23。为表示感谢而自动献上的祭，不必按通常献祭的严格规例，但也有例外（参申16：10）。

3：7
重建圣殿用的香柏木，也象所罗门当年造殿一样，从推罗和西顿运来。约帕是今特拉维夫北的一个地中海港口。他们用银子付工人的工钱，用粮食等换取名贵的香柏木作柱和梁。

3：8
犹太人回到耶路撒冷若在主前537年春，则重建圣殿的时间应为主前536年阳历四、五月间，（宗教历二月分）。这也是所罗门当年开始建殿的月分。春雨已过，麻和大麦都已收割。不过，建殿的努力受阻（4：1-5），真正开始的时间是主前520年，因为到大利乌王第二年（主前520年），先知哈该仍在说：“这殿仍然荒凉”（该1：4）。

3：9
耶书亚（不是约萨达的儿子大祭司耶书亚）和甲篾，看2：40。希拿达的子孙不见2：40，但在《尼希希米记》3：18，24；10：9的名单中。

3：10
所罗门王所造的圣殿虽毁，但根基甚固，巴比伦人很难连根拔起（基址用的大石长的达十几公尺）。造殿的人所进行的不是重新立根基，而是恢复，修整旧有殿基（原文“立”殿的根基为“恢复”、“修整”之意）。

3：13
回国的人见圣殿恢复有望，内心欢欣雀跃，难以形容，但回想被掳受苦在外多年，圣殿荒凉无人照料，又不禁悲从中来。特别是那些曾见过圣殿辉煌时代的老年人，触景生情，不免大哭。悔悟的眼泪和感恩的欢欣交织。


4_OT15ezr.htm

4：1-24
本章记当地的人如何破坏回国的犹太人建殿和建筑城墙的计划。本节至5节所记的古列王在位（主前559-530年）时建殿工作受到阻止的事；作者然后把犹太人在亚哈随鲁王（主前486-465年）和亚达薛西一世时（主前465-424年）建耶路撒冷城墙受到阻碍的事先提出来（6-23节），然后再回到古列和亚哈随鲁二王中间的大利乌王在位时（主前522-486年）圣殿建成的事（5：1-2；6：13-15）。看4：24注。

4：1
犹大和便雅悯为南国百姓被掳前的两个核心支派（代下11：12），本节在此用他们做回国百姓的代表，其实归来者中还有其他支派的人（4：3；比较2：1）。

4：2-3
恢复圣殿的工作不能依期完成，可能有好些原因列如灵性上的软弱（该1：3-9），财政上的困难，但主要确为外来的反对。作者所说的“敌人”要求合作“一同建造”，也是别有用心。这些人是亚述王以撒哈顿（主前681-669年）在北国被灭、人民北掳后，从帝国其他的地方移来的非犹太居民。这些人的信仰是“又惧怕耶和华，又侍奉他们的偶像”（王下17：41）。在这些人看来，既拜本土的神又拜殖民地的神是很自然的事；但回归的犹太人却不如此想。耶和华神要求单一的侍奉，他们因为拜偶像才受到亡国之痛。重建后的家园必须保持信仰上的纯一。何况一和异教信仰合作，圣殿中敬拜祭祀的礼仪等等难免也受影响。他们拒绝合作，理由是波斯王恢复圣殿的谕旨是专给他们的，旁人无权染指，而这批“那地的民”（4节）提议合作，无非希望插手犹太社会，动机也非善良。

4：4
这些“敌人”阻延建殿的方法是：1，“使他们的手发软”，即是挫他们的锐气，灰心丧胆。2，用钱请谋士寻隙破坏，向当局控告，延宕建造工程（参尼6：12-13）。

4：5
大利乌指大利乌一世（主前522-486年，一般译为大流士）。他与《但以理书》6：1的大利乌不同。那位大利乌可能是古列大帝在巴比伦所设的总督古巴鲁（Gobaru）。
犹太人归国期间，有几位波斯王在位：1，古列（通译居鲁士），是他批准犹太人回国建殿（1：1；4：3）；2，刚比西斯（Cambyses，主前530-522年），圣经中未清楚提到他；3，本节的大利乌一世：4，亚哈随鲁（薛西斯一世，主前486-465年），即以斯帖的丈夫（斯1：1）；5，亚达辞西一世（4：7，11），他批准以斯拉和尼希米返国（尼1：1）。

4：6
本节至23节所讲的事是亚哈随鲁和亚达薛西作波斯王的时候（看4：1-23各注），圣殿早已建好（主前515年，6：15）。“那地的民”所反对的是建造城墙，已非建造圣殿。作者插入这一段记事，或在让读者明白当地的人抗拒神的计划所用手法，用以填补主前537年着手建殿但要到主前520年才能实际进行中间的一段空白。
亚哈随鲁（希腊名为薛西斯Xerxes），主前486年十二月登基。新王上任，是上本控告的好时候。圣经未记控告的内容，此时圣殿重建完成已三十年。大利乌王死时（主前486年），埃及有叛乱，到主前483年才敉平。因此当地的人控告犹太人同情埃及叛党也说不定。

4：7
波斯王中有三人都叫亚达薛西。此处的应为亚达薛西一世（Artaxerxes，主前465-424年）。“比施兰”可能不是人名，而是亚兰文bislam，义为平安。米特利达为波斯名，与1：8的不是同一人。他型为亚兰名。波斯王朝在属土广布眼目，提供消息。此二人和同僚所写的奏本与省长利宏等的奏本并非一事。有人认为内容很可能是有利犹主人的话。
亚兰文为波斯帝国通用官方书信语文。

4：8
省长利宏的奏本用亚兰文写成，可能到了波斯王那里再译为波斯文，在王前宣读（18节）。这些控告的人都是撒玛利亚省的官长和移民的领袖，说犹太人重修城墙图谋造反。主前448年，波斯大河西省（4：10注）的麦加拜煞斯遍有叛乱，奏本若在此时提出，波斯朝廷为防患于未然，容易接受。

4：9
从本章所记撒玛利亚省当局和波斯王来往的函件，可略窥当时的政制：1，奏本署名的官员颇多（这情形也见于4：17；5：3；6：6及7：14），可见波斯在属土实施的是一种制衡的制度，一件事由许多人负责，互相牵制，以防颠覆。2，亚述王的属地人民交互殖民的政策（看王下17：3，24）一直实行到最后一位王亚斯拉巴（即亚述巴尼帕，主前669-633年？），范围之广遍及两河流域和整个巴勒斯坦。本节所列的地名都是亚述帝国时代移来巴勒斯坦的外地人所属城邑，虽经近二百年，这些人仍认同本土，相当排外。3，属地居民对波斯王朝的责任有进贡（半强迫半自愿的献给王帝的礼物）、交课（固定的税项）和纳税（包括关税、牌照税等）。这些上交的金银存储王库，很少用在属土身上。4，省与宫廷间文书来往迅捷，证明波斯时代已设有类似我国的驿站制度。全国各地与波斯朝廷间的公文，由飞骑逐站传递。5，“犹大人”原指南国犹大的居民。被掳回国以后，已用于指全以色列民（12节）。
“底拿人”又可译为“司法官”；“亚法萨提迦人”亦作“专员”；“他毗拉人”也可译为官员。这些人都是省长利宏的同僚。

4：10
“大河”指幼发拉底河。大河西是波斯在幼发拉底河以西划出的一个省，亚兰文称为“亚巴拿哈拉”（Abarnahara），即“大河以外”的意思。叙利亚、撒玛利亚和犹大都包括在此省内。古列王时代，为行政便利，将河西省和巴比伦省合并，成一大行省。河西省长由此大行省省长统属。

4：14
盐为民生重要食品，有的国家由政府管制统销。“食御盐”等于说“食君之禄”，故应分君之忧。

4：15
“实录”：指王家的档案，是历朝大事记录、书信文件收藏的地方。耶路撒冷城曾先后反抗过亚述人和巴比伦人（看王下18：7；24：1），城和圣殿均为尼布甲尼撒王破坏，一般归因于犹大国的反叛，圣经指出乃以民悖逆神，故受到此刑罚（代下36：15-20）。

4：20
这大概指大卫和所罗门王时代，国力远及两河流域。从波斯王的复函，可以看出朝廷的档案中藏有远及大卫王朝的记录。

4：21-23
亚达薛西王下谕停建城墙。《尼希米记》1：1-3所记城墙被拆、城门被焚当指此事。“用势力强迫”包括使用军事力量。

4：24
本节继续5节讲古列王时建造圣殿受到阻止的事。“于是”应作“同样”，等于说：“建造城墙的事是这样受到破坏的。同样，耶路撒冷建殿的工程也是这样停下来的。”
破坏神的工作的方法很多，可以是假意的合作（2节），也可以是暴力的摧毁。犹太人极端排外的结果，受害的不只是被排斥的人，自己也日益孤立。神的工作不止于建殿和殿中的祭祀，而是全人类心灵领域的重建，与神和好。这要等到主基督来到世上，一次献上为活祭，人的心成为主的殿，世界才可重睹光明，重获平安。看《约翰福音》4：21-25；《使徒行传》7：46-53；《林前》3：16；《希伯来书》8章。


5_OT15ezr.htm

5：1
本章和6章记述圣殿的重建工作，为4：5和24节的继续。作者根据亚兰文材料，记下大利乌在位时，神的先知敦促建殿（1节以后），行省总督的调查（3节以后）和向朝廷作的报告（6-17节）。接上是大利乌王降旨准许继续建殿工程（6：1-12），和圣殿完成后欢庆逾越节并献殿的事（6：19-22）。
本节所记两位先知的话，可参看《哈该书》1章及《撒迦利亚书》1-8章。哈该从主前520年八月廿九日开始以迄同年十二月十八日，不断敦促犹大人恢复建殿（该1：1-2：20）。哈该第一篇信息后二个月，祭司的后裔撒迦利亚加人劝勉（尼12：16；亚1：1）。

5：2
“所罗巴伯”：看3：2注，是第一批回国的犹太人的领袖，他的名字有“巴比伦的子孙”之意，当出生于父母被掳巴比伦的时期。圣殿建成并奉献之后，圣经没有再提到他的任何活动。有的圣经学者认为，他可能已逝世，也可能犹太人宗教复兴的热忱和先知的信息（该2：21-23；亚2：5；4：7，9-10）引起了波斯当局的关切，不再支持他。实际情况无法知道。

5：3
达乃是波斯国所派管治河西省（包括叙利亚和巴勒斯坦）的官。示他波斯乃是他的行政助理。“修成这墙”指的是圣殿的外墙（8节）。

5：5
在河西行省总督调查和上奏期内，建殿工作未辍。此处未提负责修殿的所罗巴伯的名字而用“犹大的长老”，6：14也用“犹大长老”代替了他。可见当时形势所趋，已不方便再提所罗巴伯的名字，看2节注。

5：6
“亚法萨迦人”：不同于4：9的亚法萨提迦人（负责行政工作的专员），而是类似我国的都察，负责查案，有判罪之权。

5：11
“大君王”：指所罗门王。他建造第一座圣殿，历时七年完成（王上6：1-38）。

5：12
比较4：15。耶城被毁，因犹太人的列祖背逆神，招来刑罚。“迦勒底人”：看《王下》24：2注。这个民族原居米所波大米南部，主前七世纪后期推翻亚述，建立巴比伦帝国。


6_OT15ezr.htm

6：2
亚马他城为今天伊朗的哈马丹，是古玛代国的故都。波斯王当时有四个王都：波斯巴利、巴比伦、书珊和亚马他。亚马他很可能是夏宫。

6：3-5
这里所记为用亚兰文写的古列王的谕旨。和1：2-4所记比较，用语很官式，无“耶和华以色列神的殿”字样，但用了“献祭之处”。波斯人不献祭，视献祭为一特色，用来描写圣殿。

6：8
波斯帝国的宗教政策一反巴比伦王的作风，容许各种信仰存在，鼓励恢复庙寺，并由公帑供应修建和献祭的费用。

6：10
波斯古列王的圆锥泥板上有如下记载：“愿我在各圣城安置的诸神，每日为我祷求天上的神，赐我长寿”。这当然也是耶城圣殿获准重建的一个条件：在每天的敬拜仪式中为波斯王祈祷。

6：11
“使…房屋成为粪堆”即把房子完全拆毁，变成人所共弃的废堆。

6：14
亚达薛西一世是在圣殿建成后五十年才登基（主前464-424年），未参与此次重建圣殿的事。把他的名字加在这里，或为志念他后来助以斯拉回国的功劳（7章）。

6：15
“大利乌王第六年”即主前516年。“亚达月”为犹太人宗教历十二月，相当于阳历二至三月间。
圣殿修成，犹太人可以敬拜神，但政权仍掌握在波斯帝国手中。波斯亡后，以色列地先后落入希腊和罗马帝国的手中。耶稣基督在罗马时代降生。

6：16-17
这里举行的献殿礼，场面不能和当年所罗门王相比（王上8：5，63），不但人数远比以前少，财力也远远不及当年。所献牛羊从一百至四百不等，连希西家和约西亚时代动辄成千上万，也无法相比（代下30：24；35：7）。但这是一次可以和希西家、约西亚时代媲美的复兴运动（参创35：1注）。

6：18
祭司和利未人按着班次侍奉的安排，看《代上》24章有关经文及注。

6：19
守逾越节的日期依例（出12：6）当为主前516年四月廿一日。这是犹太人被掳归国后第一次守节。

6：21
参加逾越节的包括未被掳去留在巴勒斯坦的犹太人。他们也有守节的义务（民9：13），不过必须不再拜外邦人的偶像，没有礼仪上的不洁，例如须是行割礼的（出12：44，48）。此外，还包括归信神的外邦人（出12：43-49）。

6：22
“亚述王”当指古列王。虽然波斯王常为亚述过去辖地的臣民称作亚述王（有时且称作巴比伦王，看5：13），但本书作者在此特地用“亚述王”，或希望指出以色列民族当年所受亚述的羞辱，现在已为亚述王朝的承继人古列王洗净。


7_OT15ezr.htm

7：1
本章开始记述以斯拉返国的事。关于以斯拉的身世，看书前<参考资料>“作者”条。
以斯拉返国的年分，一般相信为主前458年。但因本节只记“亚达薛西年间”，而波斯于叫这个名字的共有三人，故引起了一些年代解释上的困难（看<参考资料>“解释的困难”条）。若为亚达薛西一世，以斯拉返国便在主前458年，本章所记的事距圣殿重建完成，中间已隔了差不多60年。
以斯拉是犹大百姓被掳时的大祭司西莱雅（王下25：18）的后代。本节至5节的家谱共记有他的先祖16人，直溯大祭司亚伦。

7：6
“文士”：精通摩西律法的圣经学者，是以民被掳巴比伦后才有的一种职务，负责过去由祭司担任的教导律法的工作（申33：10；玛2：7）。以斯拉称为文士，因他在波斯宫廷中从事秘书和教导律法的工作。

7：7-8
亚达薛西王第七年即主前458年。以斯拉于宗教历正月初一（阳历四月八日）离开巴比伦启程返国，五月初一（阳历八月四日）便到达耶路撒冷，全程约1，350公里，需时四个月。若无妇孺同行，时间当可缩短。

7：12
“诸王之王”为波斯王喜欢用的自称。

7：13
此处用“以色列人”而未用“犹大人”，可以看见以斯拉团结全民为一的努力。草拟谕旨的可能是在宫中供职的犹太人，更可能就是以斯拉自己，因他是专责管理以民事务的秘书。

7：14
七个谋士为宫廷中具有很大影响力的王室贵族，有波斯人，也有玛代人。

7：15
波斯宫廷财政富裕，慷慨乐施，而恢复各地圣所为历朝政策。以斯拉从国王、谋士和巴比伦的人民之处得到经费。这些钱不同于1：4，无强迫性，全属乐意的奉献。8：26-27记有所得金银的总数，规定用于购买祭牲，但剩下的由以斯拉自定用途。


8_OT15ezr.htm

9：1
“这事”指以斯拉在耶路撒冷四个月（犹大历五月至九月）中交代献金、圣器并教导律法诸事。
随后，他接到报告，说第一批回国的犹太人和住在巴勒斯坦地及附近的异族女子通婚，损害到传统信仰的纯一。这里所记的一连串异族的名字，到以斯拉时，除了亚扪人、摩押人和埃及人，都已不存在。记这些名字等于提醒禁止杂婚的律例古已有之（申7：1-4；参创15：19；出3：8，17；33：2；34：11），摩西律法中虽没有这些国民的名字，但一样适用。亚扪与摩押人不在《申命记》7：1的名单中，但依据《申命记》23：3-6，这二族已排斥在以民社会之外。律法无明文禁制与埃及人通婚（申23：7），但俐未记》24：10-23记有一半堡垦血统的男子亵渎圣名被治死的事，自可视为禁止与埃及人通婚。以色列显然已开始整理律法，集成一套有系统的法典。

9：3
“撕裂衣服”为哀伤的表示，犹太人不可仿效邻族居民以剃发示哀伤（利19：27；21：5；申14：1），故用拔掉一些头发和胡须来表示。

9：8
“钉子”的希伯来文作yathed，指钉稳帐棚的橛子。此处用以比喻回国后的犹太余民。

9：9
“有墙垣”即安全而有保障之意。


9_OT15ezr.htm

9：1
“这事”指以斯拉在耶路撒冷四个月（犹大历五月至九月）中交代献金、圣器并教导律法诸事。
随后，他接到报告，说第一批回国的犹太人和住在巴勒斯坦地及附近的异族女子通婚，损害到传统信仰的纯一。这里所记的一连串异族的名字，到以斯拉时，除了亚扪人、摩押人和埃及人，都已不存在。记这些名字等于提醒禁止杂婚的律例古已有之（申7：1-4；参创15：19；出3：8，17；33：2；34：11），摩西律法中虽没有这些国民的名字，但一样适用。亚扪与摩押人不在《申命记》7：1的名单中，但依据《申命记》23：3-6，这二族已排斥在以民社会之外。律法无明文禁制与埃及人通婚（申23：7），但俐未记》24：10-23记有一半堡垦血统的男子亵渎圣名被治死的事，自可视为禁止与埃及人通婚。以色列显然已开始整理律法，集成一套有系统的法典。

9：3
“撕裂衣服”为哀伤的表示，犹太人不可仿效邻族居民以剃发示哀伤（利19：27；21：5；申14：1），故用拔掉一些头发和胡须来表示。

9：8
“钉子”的希伯来文作yathed，指钉稳帐棚的橛子。此处用以比喻回国后的犹太余民。

9：9
“有墙垣”即安全而有保障之意。


11_OT15ezr.htm

一、书名
在最早的犹太和基督教会的正典目录中，《以斯拉记》和《尼希米记》本为一书，称之为《以斯拉记》。主后二世纪，教父俄利根（主后185-253年）的正典目录已把二书分列，称为《以斯拉记》上、下。在耶柔米译的拉丁文《武加大译本》，《以斯拉记》和《尼希米记》已各成一卷，但称《尼希米记》为《以斯拉记下》。迟至主后1448年，希伯来文旧约才根据《武加大译本》的做法，将二书分开。
这两卷书在文字、体裁和内容的着重点上，都和《历代志》十分接近，而《代下》最后两节（36：22-23）也在《以斯拉记》1章开头处重现。很可能这两卷书原来便是《历代志》的一部分；作者用《历代志》记犹大人被掳以前大卫王朝的史事，而用这二卷记录被掳归国以后的事。
中文《和合本》译本照希腊文《七十土译本》将这两卷书放在《历代志》上、下之后，诗歌与先知书之前。但没有照《七十士译本》把它们当成一卷，而是分开，并各称为《以斯拉记》和《尼希米记》。希伯来文古卷把旧约分为律法书、先知书和书卷，《约书亚记》至《列王纪》放在先知书内，《历代志》和《以斯拉—尼希米记》则放在书卷中。

二、作者
 这两卷书究竟为何人所写，迄无定论。不过大多数学者都同意，写这两卷书的人也是《历代志》的作者，因彼此间颇多相似：例如都喜欢开清单、列谱系、看重宗教节期和利未人在圣殿里的侍奉等等。
圣经学者认为二书的主要资料来源有：l，《尼希米回忆录》（尼1：1-7：73；11：1以后；12：3-43；13：4-31），用第一人称叙述亲身经历，包括他向神说的话（尼5：19；13：14，22，31），建城墙者的名单（尼3章）和回国者的谱系（尼7：6-73）。2，《以斯拉回忆录》（拉7-10章；尼8-9章），其中涉及以斯拉自已的部分用第一人称写出（拉7：27-9：15）。内容包括波斯王亚达薛西的谕旨（拉7：12-26），偕同以斯拉自巴比伦返国者的名单（拉8：l-14）和娶异族女子为妻者的名单（拉10：18-43）。3，《大事记》（拉4：7-6：18），用亚兰文写成，录有涉及耶城造殿、过节等事的函件，包括：省长利宏写给亚达薛西的信（拉4：8-16）、亚达薛西的复函（拉4：17-22）、达乃给大利乌王的奏本（拉5：7-17），和大利乌王的答复（拉6：2-12）。4，不属上开资料中的一些名单，包括犹大人居住耶城的首领（尼11：3-19）、犹大人居住的城镇（尼11：25-36）、与所罗巴伯同归的祭司和利未人、从耶书亚到押杜亚等大祭司（尼12：10）、从约雅金开始的祭司和利未人（尼12：12-21，24等），以及和尼希米一起宣誓签名的人。
这些都是珍贵的史料，以第一人称或第三人称写出，但写作风格和用词习惯相似，证明出诸一人之手。
传统相信以斯拉为这两卷书的作者，不过收录了《尼希米回忆录》中的材料，包括那分回国的谱系（尼7：6-73）。
以斯拉是在主前458或457年波斯王亚达薛西在位时（主前465-424年）自巴比伦返归耶路撒冷。尼希米迟他12年始返国（主前445年）出任省长（主前433年第二次担任省长）。以斯拉的父亲是西莱雅，为大祭司亚伦的后裔（以斯拉的家谱见《以斯拉记》7：1-5）。以拉是个文士，为摩西律法专家，率领第二批五千左右的犹太人返国。此时，圣殿已修建完成（主前516年），但耶路撒冷的城墙仍荒废，赖以斯拉和尼希米二人的努力，终获重建。以斯拉由波斯王亚达薛西授予全权恢复犹太人的社会，负责教导众民神的律法。

三、写作时期
 大多数圣经学者认为《以斯拉记》约写于主前440年，而尼希米的回忆材料则写于主前430年。
《代上》3：10-24记有大卫和所罗门的家谱，直到所罗巴伯的孙儿（21节以后所记为所罗巴伯同时代的人的家谱）。所罗巴伯到波斯王古列下诏后始返国，时为主前537年左右。若一代按30年计，此三之书（《历代志》及《以斯拉记》等）最早当写于主前440年左右。以斯拉于主前458年回国，此书写时他仍生存，故也可能为本书作者。

四、本事
 犹太的人民被掳巴比伦50年后，《历代志》的作者留下被掳时期的一页空白，继续写回国的历史。
波斯王古列下诏解除迦勒底王朝的禁令，准许犹太人返耶路撒冷（主前538年）。犹大人开始准备，第一批四万余人重返故国，视察圣殿废墟，踊跃输将，齐心建殿，但为当地的撒玛利亚人（他地迁来巴勒斯坦的移民和后代）所阻，到大利乌王时才恢复。圣殿在主前516年完成，举行盛大的逾越节庆典。但以后50年中重建耶路撒冷城垣的工作又受到撒玛利亚人的阻止（拉1-6章）。文士以斯拉获波斯王亚达薛西的支持，率领另一批国人返抵耶路撒冷，依摩西律法重建地方秩序。上一批回国的犹太人已娶异族女子为妻的都须离弃，以保信仰纯正（拉7-10章）。后来亚达薛西王的酒政尼希米，获准返耶城承建城垣。他不顾敌人反对，将城建成，耶城恢复生机（尼l：1-7：72）。尼希米被委派为省长，以斯拉向众宣读律法书，众民欢庆逾越节（尼8：l-10：39），并举行城垣奉献礼（尼11：1-13：3）。尼希米一度回波斯，重返耶城时，发现祭司和百姓中一些违纪和违反律法的事，一一加以整顿（13：4-31）。
这两卷书是以斯拉和尼希米复国工作的仅有记录，其历史价值不难想见。

五、以斯拉与释经
 本书9、10两章记载回国后的犹太人可能因人口中女子人数少而与外族女子结婚生子，引起了信仰和民族纯一的问题。
以斯拉熟悉律法，又负有教导律法的责任。他面对的是如何解释古代律法来解决当前社会问题。律法针对古代情况而制订，涉及当时的具体需要。时移世易，新的社会问题发生，律法若无明文规定，究应如何全释，既符合立法精神，又照顾到实际要求？这是以斯拉试图解决的困难。
律法上规定不得与某些异族结婚，是否等于禁止和一切异族结婚？圣经上说和某些异族婚媾会招来灾祸，是否等于说禁止和这些异族有婚姻关系？即使承认圣经禁止与一切外族的婚姻，要是已经结婚了应怎末办？
谁有权解释律法？以斯拉奉波斯王之命教导律法，但异族的一个王可以授权他解释律法吗？
以斯拉没有运用这权力，他诉诸全民，先承认律法的权威（拉9：10；10：3），然后决定如何适用于新发生的问题。步骤是先由领袖提出，再召全民讨论。他们祷告，相信圣经既为圣灵所默示，圣灵也必教导他们如何作解释。这里不存在“随私意”解说（彼后1：20）的问题。
圣经的话语是社会生活的基础，具有普遍的适用性。

六、解释的困难
 这两卷书所包含的历史资料至为丰富，但未严格依年代编写，引起若干解释上的困难。这包括：
1，回国的犹太人名单重复，先见于《以斯拉记》2章，复见于《尼希米记》7章。
2，用亚兰文写的发生于大利乌王在位时的事（拉4：6-6：18），却记在亚哈随鲁和亚达薛西在位之后。这些事早在他们之前半个世纪已经发生。
3，以斯拉和尼希米写的回忆材料次序为作者打乱，但根据所记日期，可得出如下的次序：以斯拉的材料：《以斯拉记》7：l—8：36；《尼希米记》7：73-8：18；《以斯拉记》9：1-10：44；《尼希米记》9：1-37；尼希米的回忆材料：《尼希米记》1：1-7：72；11：l-25及12章一部分（第一次返国）和10及13章（第二次返国）。尼希米以后的事有些插在《尼希米记》1l和12章中。
作者显然以事为经，将与此事有关的材料为纬，读者可以在同一处看完此事的始末。《以斯拉记》1-6章完全记大利乌年间建殿的事，因此放在一道的材料有被掳巴比伦回国诸人的记录，撒玛利亚人破坏的活动，突出所罗巴伯（拉2：2）而几乎不提设巴萨（拉l：8）。
这种写作的方法引起了几个间题。虽然有些圣经学者接受设巴萨（拉l：8；5：14）与所罗巴伯（拉2：2；3：2；5：2）为同一人的说法，但事实上极可能为不同的两个人。设巴萨是犹大人的首领，他的名字和约雅斤王第四子示拿萨极近似（代上3：17-18），很可能为同一人，故由古列王任命为省长，率领第一批百姓回国；所罗巴伯回国比设巴萨迟，是在大利乌王时代担任省长，负责圣殿重建工作。
其次为日期的问题。依本书所记年代，以斯拉是在主前458年到达耶路撒冷，时为亚达薛西一世第七年（拉7：8）。尼希米在445年前来和他一道工作，时为呀达薛西一世第二十年（尼2：1）。尼希米留在耶城12年（尼13：6），故他返波斯应在主前433年，然后于亚达薛西一世驾崩前重返耶城（主前424年以前）。这种传统计算法为许多有地位的学者所接受。以斯拉与尼希米一道工作了一个时期，一同主持宣读律法（尼8：9）和城垣奉献（尼12：26-36）。
有的学者因为主张以斯拉建殿的工作必须等尼希米修好城垣后才能进行，故认为以斯拉返国是在亚达薛西二世而非一世在位时。他在主前398年后才回到巴勒斯坦。
最近还有第三说，认为以斯拉返国是在尼希米之后，但不同意以斯拉和尼希米是在不同的波斯王在位时返国。他们认为以斯拉返国期在尼希米两次赴耶城的中间。因此《以斯拉记》7：8亚达薛西第七年应改为第二十七或三十七年（即主前437或427年）。
第三说难成立。第一、二说均有可能，但传统计算方法较圆满。
作者的目的在提供一段复国的历史，重点放在犹太人复国的动机，恢复家园的工作，和建设一个新土的努力上。年代是否准确反属次要。一个濒临灭亡的民越族，现在有机会在自己的管治下，依败照摩西的律法，共同生活，多年的美梦成真，才是本书的基调。
作者在主前四、五世纪写作此书，是一般称作两约之间的沉寂时代。这个时期的历史我们所知甚少。但一个以耶城为中心的新社会，却在这沉寂中长大成熟，准备迎接久所盼望的那个新王基督的降生。


OT16ne

1 2 3 4 5 6 7 8 9 10 11 12 13 参考资料


1:1 | 哈迦利亚的儿子尼希米的言语如下：亚达薛西王二十年基斯流月，我在书珊城的宫中。
1:2 | 那时，有我一个弟兄哈拿尼，同著几个人从犹大来。我问他们那些被掳归回剩下逃脱的犹大人和耶路撒冷的光景。
1:3 | 他们对我说：“那些被掳归回剩下的人在犹大省遭大难，受凌辱；并且耶路撒冷的城墙拆毁，城门被火焚烧。”
1:4 | 我听见这话，就坐下哭泣，悲哀几日，在天上的 神面前禁食祈祷说：
1:5 | “耶和华天上的 神，大而可畏的 神啊，你向爱你、守你诫命的人守约，施慈爱。
1:6 | 愿你睁眼看，侧耳听，你仆人昼夜在你面前为你众仆人以色列民的祈祷，承认我们以色列人向你所犯的罪。我与我父家都有罪了。
1:7 | 我们向你所行的甚是邪恶，没有遵守你藉著仆人摩西所吩咐的诫命、律例、典章。
1:8 | 求你记念所吩咐你仆人摩西的话说：‘你们若犯罪，我就把你们分散在万民中；
1:9 | 但你们若归向我，谨守遵行我的诫命，你们被赶散的人虽在天涯，我也必从那里将他们招聚回来，带到我所选择立为我名的居所。’
1:10 | 这都是你的仆人、你的百姓，就是你用大力和大能的手所救赎的。
1:11 | 主啊，求你侧耳听你仆人的祈祷，和喜爱敬畏你名众仆人的祈祷，使你仆人现今亨通，在王面前蒙恩。”我是作王酒政的。


10:1 | 签名的是：哈迦利亚的儿子、省长尼希米，和西底家；
10:2 | 祭司：西莱雅、亚撒利雅、耶利米、
10:3 | 巴施户珥、亚玛利雅、玛基雅、
10:4 | 哈突、示巴尼、玛鹿、
10:5 | 哈琳、米利末、俄巴底亚、
10:6 | 但以理、近顿、巴录、
10:7 | 米书兰、亚比雅、米雅民、
10:8 | 玛西亚、璧该、示玛雅；
10:9 | 又有利未人，就是亚散尼的儿子耶书亚、希拿达的子孙宾内、甲篾，
10:10 | 还有他们的弟兄示巴尼、荷第雅、基利他、□莱雅、哈难、
10:11 | 米迦、利合、哈沙比雅、
10:12 | 撒刻、示利比、示巴尼、
10:13 | 荷第雅、巴尼、比尼努；
10:14 | 又有民的首领，就是巴录、巴哈摩押、以拦、萨土、巴尼、
10:15 | 布尼、押甲、比拜、
10:16 | 亚多尼雅、比革瓦伊、亚丁、
10:17 | 亚特、希西家、押朔、
10:18 | 荷第雅、哈顺、比赛、
10:19 | 哈拉、亚拿突、尼拜、
10:20 | 抹比押、米书兰、希悉、
10:21 | 米示萨别、撒督、押杜亚、
10:22 | □拉提、哈难、亚奈雅、
10:23 | 何细亚、哈拿尼雅、哈述、
10:24 | 哈罗黑、□利哈、朔百、
10:25 | 利宏、哈沙拿、玛西雅、
10:26 | 亚希雅、哈难、亚难、
10:27 | 玛鹿、哈琳、巴拿。
10:28 | 其余的民、祭司、利未人、守门的、歌唱的、尼提宁和一切离绝邻邦居民、归服 神律法的，并他们的妻子、儿女，凡有知识能明白的，
10:29 | 都随从他们贵胄的弟兄，发咒起誓，必遵行 神藉他仆人摩西所传的律法，谨守遵行耶和华我们主的一切诫命、典章、律例；
10:30 | 并不将我们的女儿嫁给这地的居民，也不为我们的儿子娶他们的女儿。
10:31 | 这地的居民若在安息日，或甚么圣日，带了货物或粮食来卖给我们，我们必不买。每逢第七年必不耕种，凡欠我们债的必不追讨。
10:32 | 我们又为自己定例：每年各人捐银一舍客勒三分之一，为我们 神殿的使用，
10:33 | 就是为陈设饼、常献的素祭和燔祭，安息日、月朔、节期所献的与圣物，并以色列人的赎罪祭，以及我们 神殿里一切的费用。
10:34 | 我们的祭司、利未人和百姓都掣签，看每年是哪一族，按定期将献祭的柴奉到我们 神的殿里，照著律法上所写的，烧在耶和华我们 神的坛上。
10:35 | 又定每年将我们地上初熟的土产和各样树上初熟的果子，都奉到耶和华的殿里。
10:36 | 又照律法上所写的，将我们头胎的儿子和首生的牛羊，都奉到我们 神的殿，交给我们 神殿里供职的祭司。
10:37 | 并将初熟之麦子所磨的面和举祭、各样树上初熟的果子、新酒与油奉给祭司，收在我们 神殿的库房里，把我们地上所产的十分之一奉给利未人，因利未人在我们一切城邑的土产中，当取十分之一。
10:38 | 利未人取十分之一的时候，亚伦的子孙中，当有一个祭司与利未人同在。利未人也当从十分之一中，取十分之一，奉到我们 神殿的屋子里，收在库房中。
10:39 | 以色列人和利未人要将五谷、新酒和油为举祭，奉到收存圣所器皿的屋子里，就是供职的祭司、守门的、歌唱的所住的屋子。这样，我们就不离弃我们 神的殿。”


11:1 | 百姓的首领住在耶路撒冷；其余的百姓掣签，每十人中使一人来住在圣城耶路撒冷，那九人住在别的城邑。
11:2 | 凡甘心乐意住在耶路撒冷的，百姓都为他们祝福。
11:3 | 以色列人、祭司、利未人、尼提宁和所罗门仆人的后裔，都住在犹大城邑，各在自己的地业中。本省的首领住在耶路撒冷的记在下面，
11:4 | 其中有些犹大人和便雅悯人。犹大人中有法勒斯的子孙、乌西雅的儿子亚他雅。乌西雅是撒迦利雅的儿子，撒迦利雅是亚玛利雅的儿子，亚玛利雅是示法提雅的儿子，示法提雅是玛勒列的儿子。
11:5 | 又有巴录的儿子玛西雅。巴录是谷何西的儿子，谷何西是哈赛雅的儿子，哈赛雅是亚大雅的儿子，亚大雅是约雅立的儿子，约雅立是撒迦利雅的儿子，撒迦利雅是示罗尼的儿子。
11:6 | 住在耶路撒冷法勒斯的子孙共四百六十八名，都是勇士。
11:7 | 便雅悯人中有米书兰的儿子撒路。米书兰是约叶的儿子，约叶是□大雅的儿子，□大雅是哥赖雅的儿子，哥赖雅是玛西雅的儿子，玛西雅是以铁的儿子，以铁是耶筛亚的儿子。
11:8 | 其次有迦拜、撒来的子孙共九百二十八名。
11:9 | 细基利的儿子约珥是他们的长官，哈西努亚的儿子犹大是耶路撒冷的副官。
11:10 | 祭司中有雅斤，又有约雅立的儿子耶大雅，
11:11 | 还有管理 神殿的西莱雅。西莱雅是希勒家的儿子，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子。
11:12 | 还有他们的弟兄在殿里供职的，共八百二十二名。又有耶罗罕的儿子亚大雅。耶罗罕是□拉利的儿子，□拉利是暗洗的儿子，暗洗是撒迦利亚的儿子，撒迦利亚是巴施户珥的儿子，巴施户珥是玛基雅的儿子。
11:13 | 还有他的弟兄作族长的，二百四十二名。又有亚萨列的儿子亚玛帅。亚萨列是亚哈赛的儿子，亚哈赛是米实利末的儿子，米实利末是音麦的儿子。
11:14 | 还有他们弟兄大能的勇士共一百二十八名。哈基多琳的儿子撒巴第业是他们的长官。
11:15 | 利未人中有哈述的儿子示玛雅。哈述是押利甘的儿子，押利甘是哈沙比雅的儿子，哈沙比雅是布尼的儿子。
11:16 | 又有利未人的族长沙比太和约撒拔，管理 神殿的外事。
11:17 | 祈祷的时候，为称谢领首的是米迦的儿子玛他尼。米迦是撒底的儿子，撒底是亚萨的儿子。又有玛他尼弟兄中的八布迦为副。还有沙母亚的儿子押大。沙母亚是加拉的儿子，加拉是耶杜顿的儿子。
11:18 | 在圣城的利未人共二百八十四名。
11:19 | 守门的是亚谷和达们，并守门的弟兄，共一百七十二名。
11:20 | 其余的以色列人、祭司、利未人，都住在犹大的一切城邑，各在自己的地业中。
11:21 | 尼提宁却住在俄斐勒，西哈和基斯帕管理他们。
11:22 | 在耶路撒冷，利未人的长官，管理 神殿事务的是歌唱者亚萨的子孙、巴尼的儿子乌西。巴尼是哈沙比雅的儿子，哈沙比雅是玛他尼的儿子，玛他尼是米迦的儿子。
11:23 | 王为歌唱的出命令，每日供给他们必有一定之粮。
11:24 | 犹大儿子谢拉的子孙、米示萨别的儿子□他希雅，辅助王办理犹大民的事。
11:25 | 至于村庄和属村庄的田地，有犹大人住在基列亚巴和属基列亚巴的乡村，底本和属底本的乡村，叶甲薛和属叶甲薛的村庄，
11:26 | 耶书亚、摩拉大、伯帕列、
11:27 | 哈萨书亚、别是巴和属别是巴的乡村，
11:28 | 洗革拉、米哥拿和属米哥拿的乡村，
11:29 | 音临门、琐拉、耶末、
11:30 | 撒挪亚、亚杜兰和属这两处的村庄，拉吉和属拉吉的田地，亚西加和属亚西加的乡村。他们所住的地方，是从别是巴直到欣嫩谷。
11:31 | 便雅悯人从迦巴起，住在密抹、亚雅、伯特利和属伯特利的乡村，
11:32 | 亚拿突、挪伯、亚难雅、
11:33 | 夏琐、拉玛、基他音、
11:34 | 哈叠、洗编、尼八拉、
11:35 | 罗德、阿挪、匠人之谷。
11:36 | 利未人中有几班曾住在犹大地归于便雅悯的。


12:1 | 同著撒拉铁的儿子所罗巴伯和耶书亚回来的祭司与利未人记在下面。祭司是：西莱雅、耶利米、以斯拉、
12:2 | 亚玛利雅、玛鹿、哈突、
12:3 | 示迦尼、利宏、米利末、
12:4 | 易多、近顿、亚比雅、
12:5 | 米雅民、玛底雅、璧迦、
12:6 | 示玛雅、约雅立、耶大雅、
12:7 | 撒路、亚木、希勒家、耶大雅。这些人在耶书亚的时候作祭司和他们弟兄的首领。
12:8 | 利未人是：耶书亚、宾内、甲篾、示利比、犹大、玛他尼。这玛他尼和他的弟兄管理称谢的事。
12:9 | 他们的弟兄八布迦和乌尼，照自己的班次，与他们相对。
12:10 | 耶书亚生约雅金，约雅金生以利亚实，以利亚实生耶何耶大，
12:11 | 耶何耶大生约拿单，约拿单生押杜亚。
12:12 | 在约雅金的时候，祭司作族长的：西莱雅族（注：或作“班”。本段同）有米拉雅，耶利米族有哈拿尼雅，
12:13 | 以斯拉族有米书兰，亚玛利雅族有约哈难，
12:14 | 米利古族有约拿单，示巴尼族有约瑟，
12:15 | 哈琳族有押拿，米拉约族有希勒恺，
12:16 | 易多族有撒迦利亚，近顿族有米书兰，
12:17 | 亚比雅族有细基利，米拿民族某，摩亚底族有□勒太，
12:18 | 璧迦族有沙母亚，示玛雅族有约拿单，
12:19 | 约雅立族有玛特乃，耶大雅族有乌西，
12:20 | 撒来族有加莱，亚木族有希伯，
12:21 | 希勒家族有哈沙比雅，耶大雅族有拿坦业。
12:22 | 至于利未人，当以利亚实、耶何耶大、约哈难、押杜亚的时候，他们的族长记在册上。波斯王大利乌在位的时候，作族长的祭司也记在册上。
12:23 | 利未人作族长的，记在历史上，直到以利亚实的儿子约哈难的时候。
12:24 | 利未人的族长是哈沙比雅、示利比、甲篾的儿子耶书亚，与他们弟兄的班次相对，照著神人大卫的命令，一班一班地赞美称谢。
12:25 | 玛他尼、八布迦、俄巴底亚、米书兰、达们、亚谷是守门的，就是在库房那里守门。
12:26 | 这都是在约撒达的孙子、耶书亚的儿子约雅金和省长尼希米，并祭司文士以斯拉的时候，有职任的。
12:27 | 耶路撒冷城墙告成的时候，众民就把各处的利未人招到耶路撒冷，要称谢、歌唱、敲钹、鼓瑟、弹琴，欢欢喜喜地行告成之礼。
12:28,29 | 歌唱的人从耶路撒冷的周围和尼陀法的村庄与伯吉甲，又从迦巴和押玛弗的田地聚集，因为歌唱的人在耶路撒冷四围，为自己立了村庄。
12:30 | 祭司和利未人就洁净自己，也洁净百姓和城门并城墙。
12:31 | 我带犹大的首领上城，使称谢的人分为两大队，排列而行：第一队在城上往右边向粪厂门行走，
12:32 | 在他们后头的有何沙雅与犹大首领的一半，
12:33 | 又有亚撒利雅、以斯拉、米书兰、
12:34 | 犹大、便雅悯、示玛雅、耶利米。
12:35 | 还有些吹号之祭司的子孙，约拿单的儿子撒迦利亚。约拿单是示玛雅的儿子，示玛雅是玛他尼的儿子，玛他尼是米该亚的儿子，米该亚是撒刻的儿子，撒刻是亚萨的儿子。
12:36 | 又有撒迦利亚的弟兄示玛雅、亚撒利、米拉莱、基拉莱、玛艾、拿坦业、犹大、哈拿尼，都拿著神人大卫的乐器，文士以斯拉引领他们。
12:37 | 他们经过泉门往前，从大卫城的台阶，随地势而上，在大卫宫殿以上，直行到朝东的水门。
12:38 | 第二队称谢的人要与那一队相迎而行。我和民的一半跟随他们，在城墙上过了炉楼，直到宽墙。
12:39 | 又过了以法莲门、古门、鱼门、哈楠业楼、哈米亚楼，直到羊门，就在护卫门站住。
12:40 | 于是，这两队称谢的人连我和官长的一半，站在 神的殿里。
12:41 | 还有祭司以利亚金、玛西雅、米拿民、米该雅、以利约乃、撒迦利亚、哈楠尼亚吹号。
12:42 | 又有玛西雅、示玛雅、以利亚撒、乌西、约哈难、玛基雅、以拦和以谢奏乐。歌唱的就大声歌唱，伊斯拉希雅管理他们。
12:43 | 那日，众人献大祭而欢乐，因为 神使他们大大欢乐，连妇女带孩童也都欢乐，甚至耶路撒冷中的欢声听到远处。
12:44 | 当日派人管理库房，将举祭、初熟之物和所取的十分之一，就是按各城田地，照律法所定归给祭司和利未人的分，都收在里头。犹大人因祭司和利未人供职，就欢乐了。
12:45 | 祭司利未人遵守 神所吩咐的，并守洁净的礼。歌唱的、守门的，照著大卫和他儿子所罗门的命令，也如此行。
12:46 | 古时，在大卫和亚萨的日子，有歌唱的伶长，并有赞美称谢 神的诗歌。
12:47 | 当所罗巴伯和尼希米的时候，以色列众人将歌唱的、守门的每日所当得的分供给他们。又给利未人当得的分；利未人又给亚伦的子孙当得的分。


13:1 | 当日，人念摩西的律法书给百姓听，遇见书上写著说：“亚扪人和摩押人永不可入 神的会，
13:2 | 因为他们没有拿食物和水来迎接以色列人，且雇了巴兰咒诅他们；但我们的 神使那咒诅变为祝福。”
13:3 | 以色列民听见这律法，就与一切闲杂人绝交。
13:4 | 先是蒙派管理我们 神殿中库房的祭司以利亚实与多比雅结亲，
13:5 | 便为他预备一间大屋子，就是从前收存素祭、乳香、器皿，和照命令供给利未人、歌唱的、守门的五谷、新酒和油的十分之一，并归祭司举祭的屋子。
13:6 | 那时，我不在耶路撒冷。因为巴比伦王亚达薛西三十二年，我回到王那里。过了多日，我向王告假。
13:7 | 我来到耶路撒冷，就知道以利亚实为多比雅在 神殿的院内预备屋子的那件恶事。
13:8 | 我甚恼怒，就把多比雅的一切家具从屋里都抛出去，
13:9 | 吩咐人洁净这屋子，遂将 神殿的器皿和素祭乳香又搬进去。
13:10 | 我见利未人所当得的分，无人供给他们，甚至供职的利未人与歌唱的俱各奔回自己的田地去了。
13:11 | 我就斥责官长说：“为何离弃 神的殿呢？”我便招聚利未人，使他们照旧供职。
13:12 | 犹大众人就把五谷、新酒和油的十分之一，送入库房。
13:13 | 我派祭司示利米雅、文士撒督和利未人□大雅作库官管理库房，副官是哈难。哈难是撒刻的儿子，撒刻是玛他尼的儿子。这些人都是忠信的，他们的职分是将所供给的分给他们的弟兄。
13:14 | 我的 神啊，求你因这事记念我，不要涂抹我为 神的殿与其中的礼节所行的善。
13:15 | 那些日子，我在犹大见有人在安息日□酒（注：原文作“踹酒□”），搬运禾捆，驮在驴上，又把酒、葡萄、无花果和各样的担子，在安息日担入耶路撒冷，我就在他们卖食物的那日，警戒他们。
13:16 | 又有推罗人住在耶路撒冷，他们把鱼和各样货物运进来，在安息日卖给犹大人。
13:17 | 我就斥责犹大的贵胄说：“你们怎么行这恶事，犯了安息日呢？
13:18 | 从前你们列祖岂不是这样行，以致我们 神使一切灾祸临到我们和这城吗？现在你们还犯安息日，使忿怒越发临到以色列！”
13:19 | 在安息日的前一日，耶路撒冷城门有黑影的时候，我就吩咐人将门关锁，不过安息日不准开放。我又派我几个仆人管理城门，免得有人在安息日担甚么担子进城。
13:20 | 于是商人和贩卖各样货物的，一两次住宿在耶路撒冷城外。
13:21 | 我就警戒他们说：“你们为何在城外住宿呢？若再这样，我必下手拿办你们。”从此以后，他们在安息日不再来了。
13:22 | 我吩咐利未人洁净自己，来守城门，使安息日为圣。我的 神啊，求你因这事记念我，照你的大慈爱怜恤我。
13:23 | 那些日子，我也见犹大人娶了亚实突、亚扪、摩押的女子为妻。
13:24 | 他们的儿女说话，一半是亚实突的话，不会说犹大的话，所说的是照著各族的方言。
13:25 | 我就斥责他们，咒诅他们，打了他们几个人，拔下他们的头发，叫他们指著 神起誓，必不将自己的女儿嫁给外邦人的儿子，也不为自己和儿子娶他们的女儿。
13:26 | 我又说：“以色列王所罗门不是在这样的事上犯罪吗？在多国中并没有一王像他，且蒙他 神所爱， 神立他作以色列全国的王，然而连他也被外邦女子引诱犯罪。
13:27 | 如此，我岂听你们行这大恶，娶外邦女子干犯我们的 神呢？”
13:28 | 大祭司以利亚实的孙子、耶何耶大的一个儿子，是和伦人参巴拉的女婿，我就从我这里把他赶出去。
13:29 | 我的 神啊，求你记念他们的罪，因为他们玷污了祭司的职任，违背你与祭司利未人所立的约。
13:30 | 这样，我洁净他们，使他们离绝一切外邦人，派定祭司和利未人的班次，使他们各尽其职。
13:31 | 我又派百姓按定期献柴和初熟的土产。我的 神啊，求你记念我，施恩与我。


2:1 | 亚达薛西王二十年尼散月，在王面前摆酒，我拿起酒来奉给王。我素来在王面前没有愁容。
2:2 | 王对我说：“你既没有病，为甚么面带愁容呢？这不是别的，必是你心中愁烦。”于是我甚惧怕。
2:3 | 我对王说：“愿王万岁！我列祖坟墓所在的那城荒凉，城门被火焚烧，我岂能面无愁容吗？”
2:4 | 王问我说：“你要求甚么？”于是我默祷天上的 神。
2:5 | 我对王说：“仆人若在王眼前蒙恩，王若喜欢，求王差遣我往犹大，到我列祖坟墓所在的那城去，我好重新建造。”
2:6 | 那时，王后坐在王的旁边。王问我说：“你去要多少日子？几时回来？”我就定了日期。于是王喜欢差遣我去。
2:7 | 我又对王说：“王若喜欢，求王赐我诏书，通知大河西的省长准我经过，直到犹大；
2:8 | 又赐诏书，通知管理王园林的亚萨，使他给我木料，作属殿营楼之门的横梁和城墙，与我自己房屋使用的。”王就允准我，因我 神施恩的手帮助我。
2:9 | 王派了军长和马兵护送我。我到了河西的省长那里，将王的诏书交给他们。
2:10 | 和伦人参巴拉，并为奴的亚扪人多比雅，听见有人来为以色列人求好处，就甚恼怒。
2:11 | 我到了耶路撒冷，在那里住了三日。
2:12 | 我夜间起来，有几个人也一同起来；但 神使我心里要为耶路撒冷做甚么事，我并没有告诉人。除了我骑的牲口以外，也没有别的牲口在我那里。
2:13 | 当夜，我出了谷门，往野狗井去（注：“野狗”或作“龙”），到了粪厂门，察看耶路撒冷的城墙，见城墙拆毁，城门被火焚烧。
2:14 | 我又往前，到了泉门和王池，但所骑的牲口没有地方过去。
2:15 | 于是，夜间沿溪而上，察看城墙，又转身进入谷门，就回来了。
2:16 | 我往哪里去，我做甚么事，官长都不知道。我还没有告诉犹大平民、祭司、贵胄、官长和其余做工的人。
2:17 | 以后，我对他们说：“我们所遭的难，耶路撒冷怎样荒凉，城门被火焚烧，你们都看见了。来吧！我们重建耶路撒冷的城墙，免得再受凌辱。”
2:18 | 我告诉他们我 神施恩的手怎样帮助我，并王对我所说的话。他们就说：“我们起来建造吧！”于是他们奋勇做这善工。
2:19 | 但和伦人参巴拉，并为奴的亚扪人多比雅和阿拉伯人基善听见就嗤笑我们，藐视我们说：“你们做甚么呢？要背叛王吗？”
2:20 | 我回答他们说：“天上的 神必使我们亨通。我们作他仆人的，要起来建造；你们却在耶路撒冷无分、无权、无记念。”


3:1 | 那时，大祭司以利亚实和他的弟兄众祭司起来建立羊门，分别为圣，安立门扇，又筑城墙到哈米亚楼，直到哈楠业楼，分别为圣。
3:2 | 其次是耶利哥人建造。其次是音利的儿子撒刻建造。
3:3 | 哈西拿的子孙建立鱼门，架横梁、安门扇和闩锁。
3:4 | 其次是哈哥斯的孙子、乌利亚的儿子米利末修造。其次是米示萨别的孙子、比利迦的儿子米书兰修造。其次是巴拿的儿子撒督修造。
3:5 | 其次是提哥亚人修造。但是他们的贵胄不用肩担他们主的工作（注：“肩”原文作“颈项”）。
3:6 | 巴西亚的儿子耶何耶大与比所玳的儿子米书兰修造古门，架横梁、安门扇和闩锁。
3:7 | 其次是基遍人米拉提，米伦人雅顿与基遍人，并属河西总督所管的米斯巴人修造。
3:8 | 其次是银匠哈海雅的儿子乌薛修造。其次是做香的哈拿尼雅修造。这些人修坚耶路撒冷，直到宽墙。
3:9 | 其次是管理耶路撒冷的一半、户珥的儿子利法雅修造。
3:10 | 其次是哈路抹的儿子耶大雅，对著自己的房屋修造。其次是哈沙尼的儿子哈突修造。
3:11 | 哈琳的儿子玛基雅和巴哈摩押的儿子哈述修造一段，并修造炉楼。
3:12 | 其次是管理耶路撒冷那一半、哈罗黑的儿子沙龙和他的女儿们修造。
3:13 | 哈嫩和撒挪亚的居民修造谷门，立门、安门扇和闩锁，又建筑城墙一千肘，直到粪厂门。
3:14 | 管理伯哈基琳、利甲的儿子玛基雅修造粪厂门，立门、安门扇和闩锁。
3:15 | 管理米斯巴、各荷西的儿子沙仑修造泉门，立门、盖门顶、安门扇和闩锁，又修造靠近王园西罗亚池的墙垣，直到那从大卫城下来的台阶。
3:16 | 其次是管理伯夙一半、押卜的儿子尼希米修造，直到大卫坟地的对面，又到挖成的池子，并勇士的房屋。
3:17 | 其次是利未人巴尼的儿子利宏修造。其次是管理基伊拉一半、哈沙比雅为他所管的本境修造。
3:18 | 其次是利未人弟兄中管理基伊拉那一半、希拿达的儿子巴瓦伊修造。
3:19 | 其次是管理米斯巴、耶书亚的儿子以谢修造一段，对著武库的上坡城墙转弯之处。
3:20 | 其次是萨拜的儿子巴录竭力修造一段，从城墙转弯，直到大祭司以利亚实的府门。
3:21 | 其次是哈哥斯的孙子、乌利亚的儿子米利末修造一段，从以利亚实的府门，直到以利亚实府的尽头。
3:22 | 其次是住平原的祭司修造。
3:23 | 其次是便雅悯与哈述对著自己的房屋修造。其次是亚难尼的孙子、玛西雅的儿子亚撒利雅在靠近自己的房屋修造。
3:24 | 其次是希拿达的儿子宾内修造一段，从亚撒利雅的房屋直到城墙转弯，又到城角。
3:25 | 乌赛的儿子巴拉修造对著城墙的转弯和王上宫凸出来的城楼，靠近护卫院的那一段。其次是巴录的儿子□大雅修造。
3:26 | （尼提宁住在俄斐勒，直到朝东水门的对面和凸出来的城楼。）
3:27 | 其次是提哥亚人又修一段，对著那凸出来的大楼，直到俄斐勒的墙。
3:28 | 从马门往上，众祭司各对自己的房屋修造。
3:29 | 其次是音麦的儿子撒督对著自己的房屋修造。其次是守东门示迦尼的儿子示玛雅修造。
3:30 | 其次是示利米雅的儿子哈拿尼雅和萨拉的第六子哈嫩又修一段。其次是比利迦的儿子米书兰对著自己的房屋修造。
3:31 | 其次是银匠玛基雅修造到尼提宁和商人的房屋，对著哈米弗甲门，直到城的角楼。
3:32 | 银匠与商人在城的角楼和羊门中间修造。


4:1 | 参巴拉听见我们修造城墙，就发怒，大大恼恨，嗤笑犹大人。
4:2 | 对他弟兄和撒马利亚的军兵说：“这些软弱的犹大人做甚么呢？要保护自己吗？要献祭吗？要一日成功吗？要从土堆里拿出火烧的石头再立墙吗？”
4:3 | 亚扪人多比雅站在旁边说：“他们所修造的石墙，就是狐狸上去也必□倒。”
4:4 | 我们的 神啊，求你垂听！因为我们被藐视。求你使他们的毁谤归于他们的头上，使他们在掳到之地作为掠物。
4:5 | 不要遮掩他们的罪孽，不要使他们的罪恶从你面前涂抹，因为他们在修造的人眼前惹动你的怒气。
4:6 | 这样，我们修造城墙，城墙就都连络，高至一半，因为百姓专心做工。
4:7 | 参巴拉、多比雅、阿拉伯人、亚扪人、亚实突人听见修造耶路撒冷城墙，著手进行堵塞破裂的地方，就甚发怒。
4:8 | 大家同谋要来攻击耶路撒冷，使城内扰乱，
4:9 | 然而我们祷告我们的 神，又因他们的缘故，就派人看守，昼夜防备。
4:10 | 犹大人说：“灰土尚多，扛抬的人力气已经衰败，所以我们不能建造城墙。”
4:11 | 我们的敌人且说：“趁他们不知不见，我们进入他们中间杀他们，使工作止住。”
4:12 | 那靠近敌人居住的犹大人，十次从各处来见我们说：“你们必要回到我们那里。”
4:13 | 所以我使百姓各按宗族拿刀、拿枪、拿弓站在城墙后边低洼的空处。
4:14 | 我察看了，就起来对贵胄、官长和其余的人说：“不要怕他们，当记念主是大而可畏的。你们要为弟兄、儿女、妻子、家产争战！”
4:15 | 仇敌听见我们知道他们的心意，见 神也破坏他们的计谋，就不来了。我们都回到城墙那里，各做各的工。
4:16 | 从那日起，我的仆人一半做工，一半拿枪、拿盾牌、拿弓、穿（注：或作“拿”）铠甲。官长都站在犹大众人的后边。
4:17 | 修造城墙的、扛抬材料的，都一手做工，一手拿兵器。
4:18 | 修造的人都腰间佩刀修造，吹角的人在我旁边。
4:19 | 我对贵胄、官长和其余的人说：“这工程浩大，我们在城墙上相离甚远，
4:20 | 你们听见角声在哪里，就聚集到我们那里去。我们的 神必为我们争战。”
4:21 | 于是我们做工，一半拿兵器，从天亮直到星宿出现的时候。
4:22 | 那时，我又对百姓说：“各人和他的仆人当在耶路撒冷住宿，好在夜间保守我们，白昼做工。”
4:23 | 这样，我和弟兄、仆人并跟从我的护兵，都不脱衣服，出去打水也带兵器。


5:1 | 百姓和他们的妻大大呼号，埋怨他们的弟兄犹大人。
5:2 | 有的说：“我们和儿女人口众多，要去得粮食度命。”
5:3 | 有的说：“我们典了田地、葡萄园、房屋，要得粮食充饥。”
5:4 | 有的说：“我们已经指著田地、葡萄园，借了钱给王纳税。
5:5 | 我们的身体与我们弟兄的身体一样；我们的儿女与他们的儿女一般。现在我们将要使儿女作人的仆婢，我们的女儿已有为婢的。我们并无力拯救，因为我们的田地、葡萄园已经归了别人。”
5:6 | 我听见他们呼号，说这些话，便甚发怒。
5:7 | 我心里筹划，就斥责贵胄和官长说：“你们各人向弟兄取利！”于是我招聚大会攻击他们。
5:8 | 我对他们说：“我们尽力赎回我们弟兄，就是卖与外邦的犹大人；你们还要卖弟兄，使我们赎回来吗？”他们就静默不语，无话可答。
5:9 | 我又说：“你们所行的不善！你们行事不当敬畏我们的 神吗？不然，难免我们的仇敌外邦人毁谤我们。
5:10 | 我和我的弟兄与仆人也将银钱、粮食借给百姓，我们大家都当免去利息。
5:11 | 如今我劝你们将他们的田地、葡萄园、橄榄园、房屋，并向他们所取的银钱、粮食、新酒和油，百分之一的利息都归还他们。”
5:12 | 众人说：“我们必归还，不再向他们索要，必照你的话行。”我就召了祭司来，叫众人起誓，必照著所应许的而行。
5:13 | 我也抖著胸前的衣襟说：“凡不成就这应许的，愿 神照样抖他离开家产和他劳碌得来的，直到抖空了。”会众都说：“阿们！”又赞美耶和华。百姓就照著所应许的去行。
5:14 | 自从我奉派作犹大地的省长，就是从亚达薛西王二十年直到三十二年，共十二年之久，我与我弟兄都没有吃省长的俸禄。
5:15 | 在我以前的省长，加重百姓的担子，每日索要粮食和酒，并银子四十舍客勒，就是他们的仆人也辖制百姓；但我因敬畏 神，不这样行。
5:16 | 并且我恒心修造城墙，并没有置买田地，我的仆人也都聚集在那里做工。
5:17 | 除了从四围外邦中来的犹大人以外，有犹大平民和官长一百五十人在我席上吃饭。
5:18 | 每日预备一只公牛、六只肥羊，又预备些飞禽，每十日一次，多预备各样的酒。虽然如此，我并不要省长的俸禄，因为百姓服役甚重。
5:19 | 我的 神啊，求你记念我为这百姓所行的一切事，施恩与我。


6:1 | 参巴拉、多比雅、阿拉伯人基善和我们其余的仇敌，听见我已经修完了城墙，其中没有破裂之处（那时我还没有安门扇）。
6:2 | 参巴拉和基善就打发人来见我说：“请你来，我们在阿挪平原的一个村庄相会。”他们却想害我。
6:3 | 于是，我差遣人去见他们说：“我现在办理大工，不能下去！焉能停工，下去见你们呢？”
6:4 | 他们这样四次打发人来见我，我都如此回答他们。
6:5 | 参巴拉第五次打发仆人来见我，手里拿著未封的信，
6:6 | 信上写著说：“外邦人中有风声，迦施慕（注：就是“基善”，见2章19节）也说，你和犹大人谋反，修造城墙，你要作他们的王。
6:7 | 你又派先知在耶路撒冷指著你宣讲说：‘在犹大有王。’现在这话必传与王知，所以请你来，与我们彼此商议。”
6:8 | 我就差遣人去见他说：“你所说的这事，一概没有，是你心里捏造的。”
6:9 | 他们都要使我们惧怕，意思说：“他们的手必软弱，以致工作不能成就。”“ 神啊，求你坚固我的手。”
6:10 | 我到了米希大别的孙子、第来雅的儿子示玛雅家里。那时，他闭门不出。他说：“我们不如在 神的殿里会面，将殿门关锁，因为他们要来杀你，就是夜里来杀你。”
6:11 | 我说：“像我这样的人，岂要逃跑呢？像我这样的人，岂能进入殿里保全生命呢？我不进去！”
6:12 | 我看明 神没有差遣他，是他自己说这话攻击我，是多比雅和参巴拉贿买了他。
6:13 | 贿买他的缘故，是要叫我惧怕，依从他犯罪，他们好传扬恶言毁谤我。
6:14 | 我的 神啊！多比雅、参巴拉、女先知挪亚底和其余的先知，要叫我惧怕，求你记念他们所行的这些事。
6:15 | 以禄月二十五日，城墙修完了，共修了五十二天。
6:16 | 我们一切仇敌，四围的外邦人，听见了便惧怕，愁眉不展，因为见这工作完成，是出乎我们的 神。
6:17 | 在那些日子，犹大的贵胄屡次寄信与多比雅，多比雅也来信与他们。
6:18 | 在犹大有许多人与多比雅结盟，因他是亚拉的儿子、示迦尼的女婿，并且他的儿子约哈难娶了比利迦儿子米书兰的女儿为妻。
6:19 | 他们常在我面前说多比雅的善行，也将我的话传与他。多比雅又常寄信来，要叫我惧怕。


7:1 | 城墙修完，我安了门扇，守门的、歌唱的和利未人都已派定。
7:2 | 我就派我的弟兄哈拿尼和营楼的宰官哈拿尼雅管理耶路撒冷。因为哈拿尼雅是忠信的，又敬畏 神过于众人。
7:3 | 我吩咐他们说：“等到太阳上升，才可开耶路撒冷的城门；人尚看守的时候，就要关门上闩。也当派耶路撒冷的居民各按班次，看守自己房屋对面之处。”
7:4 | 城是广大，其中的民却稀少，房屋还没有建造。
7:5 | 我的 神感动我心，招聚贵胄、官长和百姓，要照家谱计算。我找著第一次上来之人的家谱，其上写著：
7:6 | 巴比伦王尼布甲尼撒从前掳去犹大省的人，现在他们的子孙从被掳到之地回耶路撒冷和犹大，各归本城。
7:7 | 他们是同著所罗巴伯、耶书亚、尼希米、亚撒利雅、拉米、拿哈玛尼、末底改、必珊、米斯□列、比革瓦伊、尼宏、巴拿回来的。
7:8 | 以色列人民的数目记在下面：巴录的子孙二千一百七十二名；
7:9 | 示法提雅的子孙三百七十二名；
7:10 | 亚拉的子孙六百五十二名；
7:11 | 巴哈摩押的后裔，就是耶书亚和约押的子孙二千八百一十八名；
7:12 | 以拦的子孙一千二百五十四名；
7:13 | 萨土的子孙八百四十五名；
7:14 | 萨改的子孙七百六十名；
7:15 | 宾内的子孙六百四十八名；
7:16 | 比拜的子孙六百二十八名；
7:17 | 押甲的子孙二千三百二十二名；
7:18 | 亚多尼干的子孙六百六十七名；
7:19 | 比革瓦伊的子孙二千零六十七名；
7:20 | 亚丁的子孙六百五十五名；
7:21 | 亚特的后裔，就是希西家的子孙九十八名；
7:22 | 哈顺的子孙三百二十八名；
7:23 | 比赛的子孙三百二十四名；
7:24 | 哈拉的子孙一百一十二名；
7:25 | 基遍人九十五名；
7:26 | 伯利恒人和尼陀法人共一百八十八名；
7:27 | 亚拿突人一百二十八名；
7:28 | 伯亚斯玛弗人四十二名；
7:29 | 基列耶琳人、基非拉人、比录人共七百四十三名；
7:30 | 拉玛人和迦巴人共六百二十一名；
7:31 | 默玛人一百二十二名；
7:32 | 伯特利人和艾人共一百二十三名；
7:33 | 别的尼波人五十二名；
7:34 | 别的以拦子孙一千二百五十四名；
7:35 | 哈琳的子孙三百二十名；
7:36 | 耶利哥人三百四十五名；
7:37 | 罗德人、哈第人、阿挪人共七百二十一名；
7:38 | 西拿人三千九百三十名。
7:39 | 祭司：耶书亚家，耶大雅的子孙九百七十三名；
7:40 | 音麦的子孙一千零五十二名；
7:41 | 巴施户珥的子孙一千二百四十七名；
7:42 | 哈琳的子孙一千零一十七名。
7:43 | 利未人：何达威的后裔，就是耶书亚和甲篾的子孙七十四名。
7:44 | 歌唱的：亚萨的子孙一百四十八名。
7:45 | 守门的：沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙共一百三十八名。
7:46 | 尼提宁（注：就是“殿役”）：西哈的子孙、哈苏巴的子孙、答巴俄的子孙、
7:47 | 基绿的子孙、西亚的子孙、巴顿的子孙、
7:48 | 利巴拿的子孙、哈迦巴的子孙、萨买的子孙、
7:49 | 哈难的子孙、吉德的子孙、迦哈的子孙、
7:50 | 利亚雅的子孙、利汛的子孙、尼哥大的子孙、
7:51 | 迦散的子孙、乌撒的子孙、巴西亚的子孙、
7:52 | 比赛的子孙、米乌宁的子孙、尼普心的子孙、
7:53 | 巴卜的子孙、哈古巴的子孙、哈忽的子孙、
7:54 | 巴洗律的子孙、米希大的子孙、哈沙的子孙、
7:55 | 巴柯的子孙、西西拉的子孙、答玛的子孙、
7:56 | 尼细亚的子孙、哈提法的子孙。
7:57 | 所罗门仆人的后裔，就是琐太的子孙、琐斐列的子孙、比路大的子孙、
7:58 | 雅拉的子孙、达昆的子孙、吉德的子孙、
7:59 | 示法提雅的子孙、哈替的子孙、玻黑列哈斯巴音的子孙、亚们的子孙。
7:60 | 尼提宁和所罗门仆人的后裔共三百九十二名。
7:61 | 从特米拉、特哈萨、基绿、亚顿、音麦上来的，不能指明他们的宗族谱系是以色列人不是。
7:62 | 他们是第莱雅的子孙、多比雅的子孙、尼哥大的子孙，共六百四十二名。
7:63 | 祭司中，哈巴雅的子孙、哈哥斯的子孙、巴西莱的子孙，因为他们的先祖娶了基列人巴西莱的女儿为妻，所以起名叫巴西莱。
7:64 | 这三家的人，在族谱之中寻查自己的谱系，却寻不著，因此算为不洁，不准供祭司的职任。
7:65 | 省长对他们说：“不可吃至圣的物，直到有用乌陵和土明决疑的祭司兴起来。”
7:66 | 会众共有四万二千三百六十名。
7:67 | 此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百四十五名。
7:68 | 他们有马七百三十六匹，骡子二百四十五匹，
7:69 | 骆驼四百三十五只，驴六千七百二十匹。
7:70 | 有些族长为工程捐助。省长捐入库中的金子一千达利克，碗五十个，祭司的礼服五百三十件。
7:71 | 又有族长捐入工程库的金子二万达利克，银子二千二百弥拿。
7:72 | 其余百姓所捐的金子二万达利克，银子二千弥拿，祭司的礼服六十七件。
7:73 | 于是，祭司、利未人、守门的、歌唱的、民中的一些人、尼提宁，并以色列众人，各住在自己的城里。


8:1 | 到了七月，以色列人住在自己的城里。那时，他们如同一人聚集在水门前的宽阔处，请文士以斯拉将耶和华藉摩西传给以色列人的律法书带来。
8:2 | 七月初一日，祭司以斯拉将律法书带到听了能明白的男女会众面前。
8:3 | 在水门前的宽阔处，从清早到晌午，在众男女一切听了能明白的人面前，读这律法书。众民侧耳而听。
8:4 | 文士以斯拉站在为这事特备的木台上。玛他提雅、示玛、亚奈雅、乌利亚、希勒家和玛西雅站在他的右边；□大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利亚和米书兰站在他的左边。
8:5 | 以斯拉站在众民以上，在众民眼前展开这书。他一展开，众民就都站起来。
8:6 | 以斯拉称颂耶和华至大的 神，众民都举手应声说：“阿们！阿们！”就低头，面伏于地，敬拜耶和华。
8:7 | 耶书亚、巴尼、示利比、雅悯、亚谷、沙比太、荷第雅、玛西雅、基利他、亚撒利雅、约撒拔、哈难、□莱雅和利未人使百姓明白律法；百姓都站在自己的地方。
8:8 | 他们清清楚楚地念 神的律法书，讲明意思，使百姓明白所念的。
8:9 | 省长尼希米和作祭司的文士以斯拉，并教训百姓的利未人，对众民说：“今日是耶和华你们 神的圣日，不要悲哀哭泣。”这是因为众民听见律法书上的话都哭了。
8:10 | 又对他们说：“你们去吃肥美的，喝甘甜的，有不能预备的，就分给他；因为今日是我们主的圣日。你们不要忧愁，因靠耶和华而得的喜乐是你们的力量。”
8:11 | 于是利未人使众民静默，说：“今日是圣日；不要作声，也不要忧愁。”
8:12 | 众民都去吃喝，也分给人，大大快乐，因为他们明白所教训他们的话。
8:13 | 次日，众民的族长、祭司和利未人都聚集到文士以斯拉那里，要留心听律法上的话。
8:14 | 他们见律法上写著，耶和华藉摩西吩咐以色列人要在七月节住棚，
8:15 | 并要在各城和耶路撒冷宣传报告说：“你们当上山，将橄榄树、野橄榄树、番石榴树、棕树和各样茂密树的枝子取来，照著所写的搭棚。”
8:16 | 于是百姓出去，取了树枝来，各人在自己的房顶上，或院内，或 神殿的院内，或水门的宽阔处，或以法莲门的宽阔处搭棚。
8:17 | 从掳到之地归回的全会众就搭棚，住在棚里。从嫩的儿子约书亚的时候直到这日，以色列人没有这样行。于是众人大大喜乐。
8:18 | 从头一天直到末一天，以斯拉每日念 神的律法书。众人守节七日，第八日照例有严肃会。


9:1 | 这月二十四日，以色列人聚集禁食，身穿麻衣，头蒙灰尘。
9:2 | 以色列人（注：“人”原文作“种类”）就与一切外邦人离绝，站著承认自己的罪恶和列祖的罪孽。
9:3 | 那日的四分之一，站在自己的地方，念耶和华他们 神的律法书；又四分之一认罪，敬拜耶和华他们的 神。
9:4 | 耶书亚、巴尼、甲篾、示巴尼、布尼、示利比、巴尼、基拿尼站在利未人的台上，大声哀求耶和华他们的 神。
9:5 | 利未人耶书亚、甲篾、巴尼、哈沙尼、示利比、荷第雅、示巴尼、□他希雅说：“你们要站起来称颂耶和华你们的 神，永世无尽。耶和华啊，你荣耀之名是应当称颂的，超乎一切称颂和赞美！
9:6 | 你，惟独你是耶和华！你造了天和天上的天，并天上的万象，地和地上的万物，海和海中所有的，这一切都是你所保存的；天军也都敬拜你。
9:7 | 你是耶和华 神，曾拣选亚伯兰，领他出迦勒底的吾珥，给他改名叫亚伯拉罕。
9:8 | 你见他在你面前心里诚实，就与他立约，应许把迦南人、赫人、亚摩利人、比利洗人、耶布斯人、革迦撒人之地赐给他的后裔，且应验了你的话，因为你是公义的。
9:9 | 你曾看见我们列祖在埃及所受的困苦，垂听他们在红海边的哀求，
9:10 | 就施行神迹奇事在法老和他一切臣仆并他国中的众民身上。你也得了名声，正如今日一样，因为你知道他们向我们列祖行事狂傲。
9:11 | 你又在我们列祖面前把海分开，使他们在海中行走乾地，将追赶他们的人抛在深海，如石头抛在大水中。
9:12 | 并且白昼用云柱引导他们，黑夜用火柱照亮他们当行的路。
9:13 | 你也降临在西奈山，从天上与他们说话，赐给他们正直的典章、真实的律法、美好的条例与诫命。
9:14 | 又使他们知道你的安息圣日，并藉你仆人摩西传给他们诫命、条例、律法。
9:15 | 从天上赐下粮食充他们的饥，从磐石使水流出解他们的渴，又吩咐他们进去得你起誓应许赐给他们的地。
9:16 | 但我们的列祖行事狂傲，硬著颈项不听从你的诫命；
9:17 | 不肯顺从，也不记念你在他们中间所行的奇事，竟硬著颈项，居心背逆，自立首领，要回他们为奴之地。但你是乐意饶恕人、有恩典、有怜悯、不轻易发怒、有丰盛慈爱的 神，并不丢弃他们。
9:18 | 他们虽然铸了一只牛犊，彼此说‘这是领你出埃及的 神’，因而大大惹动你的怒气；
9:19 | 你还是大施怜悯，在旷野不丢弃他们。白昼，云柱不离开他们，仍引导他们行路；黑夜，火柱也不离开他们，仍照亮他们当行的路。
9:20 | 你也赐下你良善的灵教训他们，未尝不赐吗哪使他们□口，并赐水解他们的渴。
9:21 | 在旷野四十年，你养育他们，他们就一无所缺，衣服没有穿破，脚也没有肿。
9:22 | 并且，你将列国之地照分赐给他们，他们就得了西宏之地、希实本王之地和巴珊王噩之地。
9:23 | 你也使他们的子孙多如天上的星，带他们到你所应许他们列祖进入得为业之地。
9:24 | 这样，他们进去得了那地，你在他们面前制伏那地的居民，就是迦南人；将迦南人和其君王并那地的居民，都交在他们手里，让他们任意而待。
9:25 | 他们得了坚固的城邑、肥美的地土、充满各样美物的房屋、凿成的水井、葡萄园、橄榄园，并许多果木树。他们就吃而得饱，身体肥胖，因你的大恩，心中快乐。
9:26 | 然而，他们不顺从，竟背叛你。将你的律法丢在背后，杀害那劝他们归向你的众先知，大大惹动你的怒气。
9:27 | 所以你将他们交在敌人的手中，磨难他们。他们遭难的时候哀求你，你就从天上垂听，照你的大怜悯赐给他们拯救者，救他们脱离敌人的手。
9:28 | 但他们得平安之后，又在你面前行恶，所以你丢弃他们在仇敌的手中，使仇敌辖制他们。然而他们转回哀求你，你仍从天上垂听，屡次照你的怜悯拯救他们。
9:29 | 又警戒他们，要使他们归服你的律法。他们却行事狂傲，不听从你的诫命，干犯你的典章（人若遵行就必因此活著），扭转肩头，硬著颈项，不肯听从。
9:30 | 但你多年宽容他们，又用你的灵藉众先知劝戒他们，他们仍不听从，所以你将他们交在列国之民的手中。
9:31 | 然而你大发怜悯，不全然灭绝他们，也不丢弃他们；因为你是有恩典、有怜悯的 神。
9:32 | 我们的 神啊，你是至大、至能、至可畏、守约施慈爱的 神。我们的君王、首领、祭司、先知、列祖和你的众民，从亚述列王的时候直到今日所遭遇的苦难，现在求你不要以为小。
9:33 | 在一切临到我们的事上，你却是公义的；因你所行的是诚实，我们所作的是邪恶。
9:34 | 我们的君王、首领、祭司、列祖都不遵守你的律法，不听从你的诫命和你警戒他们的话。
9:35 | 他们在本国里沾你大恩的时候，在你所赐给他们这广大肥美之地上，不事奉你，也不转离他们的恶行。
9:36 | 我们现今作了奴仆；至于你所赐给我们列祖享受其上的土产，并美物之地，看哪！我们在这地上作了奴仆！
9:37 | 这地许多出产归了列王，就是你因我们的罪所派辖制我们的。他们任意辖制我们的身体和牲畜，我们遭了大难。”
9:38 | 因这一切的事，我们立确实的约，写在册上。我们的首领、利未人和祭司都签了名。


简介 | 这是一部用个人回忆录的形式写成的书，虽然之书中插有一些谱系和名单，但大半为一位被掳回国的犹太人领袖尼希米的私人札记，坦率、谦卑，充满爱神也爱民族的情怀。
 | 尼希米为一普通信徒，但圣洁敬虔如祭司，勇敢象先知，而威严如王。他以恂恂君子之风，未损一兵、折一矢，令环绕耶路撒冷阻止重建城垣的仇敌慑伏，也藉口舌的劝谕和犹大的百姓愿意环绕在他四周，如同一人，夜以继日，建筑城墙，使几同荒野的“圣城”重获屏障。又迁徙犹大省人口十分之一入住城中，荒废近七十年的古代名城熙来攘往，逐渐恢复大城热闹。
 | 他的诚实取得波斯王的信任，以朝廷大臣身分返归故国，担任犹大省长。但他不受俸禄，复说服富有同胞归还穷苦农民田产、房屋，又免除若干税项，以舒民困。但在另一面则针对对昔日国破家亡的主因，力予匡正，勖全民认罪、奉献，俾圣殿有充足资金成为全民敬拜中心，早晚献祭不辍。
 | 本书记有圣经最早的释经讲道，在《诗篇》之外最感人的祷词，和一个震荡人心的“七月”。
 | 全书以“我的神啊，求你记念我，施恩于我”结束，正是贯串全书的基调。一位一生奉献给神，不畏万难服务众民的人，在一切的事上，不论是苦是乐，或环境的逆顺，始终倚靠公正而又慈爱的神。
 | 本书和《以斯拉记》为同一人所写，很可能就是《历代志》的作者。传统认为写于主440-430年间。
大纲 | 尼希米返耶路撒冷建造城垣l：1-6：16：19
 | 第一次革新7：1-10：39


10_OT16ne.htm

10：1
本节至27节为立约签名者的名单，表明9章所作的认罪祷告是全民一致的，全体在此立誓，遵守与神所立之约，与外邦人断绝关系（29-30节）名单中一共有84个人，包括尼希米在内，称他为“省长”，且为第一个签名的人。继尼希米之后是西底家（又名撒督），此人可能是记录此事的书记，所有祭司的家族首领，从大祭司西莱雅家（可能由现任大祭司以利亚实代表）开始。

10：2-8
这里列出的人名有一半再见于12：1-7。

10：9-13
人部分人名见于8：7和9：4-5的名单中。

10：14-27
几乎有一半的人名见于7：6-63和《以斯拉记》2：1-61的名单中。

10：31-33
这几条可能是尼希米为了匡正13：15-22所记犹太人作的恶事而立的定例。
这种年捐乃供圣殿每日献早、晚祭及其他支出之用。古时以色列男丁的捐额为半舍客勒（出30：13-14），新定捐额较少，当为依照实际需要和百姓经济能力来决定，凡年满二十岁的男丁都有捐献义务。

10：33
“陈设饼”用细面粉烤成，每安息日摆在耶和华丽前，一共十二个（利24：5-9）。

10：34
祭坛上的火要终年不熄（参利6：12），供献早、晚祭等之用，故需要大量木柴。但这是首次列为经常奉献项目，可能圣殿财政状况不及从前，故硬性规定由各族抽签决定，轮流供奉。
《犹太律法遗传集》列有祭坛用柴规定，除葡萄藤与橄榄树外，任何木柴都可以。

10：35-39
本节至39节是关于百姓实物奉献的定例，供圣殿献祭及祭司和利未人生活所需，其中大部分已见摩西五经。最显著的不同处是着重条例的全面遵守，因为百姓过去长久疏忽应尽的本分（13：10，31）。另一特色为利未人收什一奉献时须有祭司在旁。这是因为利未人须从收入中提出十分之一给祭司（民18：26），祭司有权知道利未人的实际收入。
“初熟的土产”和“初熟的果子”用以供养祭司和利未人（民18：13；申26：1-11）。

10：36
奉献“头胎的儿子”：看《出埃及记》13：13及注。

10：39
本节综述百姓和利未人给祭司的奉献收存的地方。百姓所献的均为土产（37节），利未人的则为十分之一收入中的十分之一（民18：26-29）。这些奉献都存放在“收存圣所器皿的屋子”里，给供职的祭司、守门的和歌唱的生活之用。
百姓若能为圣殿踊跃输将，尽32-39节所规定的本分，圣殿当可运作自如。


11_OT16ne.htm

11：1
在7：73处暂时中断的《尼希米回忆录》，现在继续下去。中间插入8、9两章有关以斯拉和10章有关尼希米第二次担任省长的一些资料。
本章记述从各城邑移殖人口来耶路撒冷居住的事，然后是居民人数的名单。
耶路撒冷为行政中心，可是人口稀少（7：4），尼希米因此要求住在城外各地的百姓迁入城中居住。用的是抽签的方法，十人抽一，将全境人口十分之一移入城中。
城中已住有不少官员（参5：17），缺乏的是平民。称耶路撒冷为“圣城”，也是吸引移民的一个方法。

11：2
很可能愿意迁来耶城居住的平民不多，故须用抽签的强制办法：但也有人自愿迁入，这种人受到特别鼓励。

11：3
本节至19为一张从巴比伦归国第一批人中住入耶城的名单，所列族名大与《代上》9：2-21所刊相同，依平民、祭司、利未人、歌唱者、守门的和尼提宁（殿役）的次序排列。

11：4
平民返国的只有犹大和便雅悯两支派，但《代上》9：3还记有以法莲人和玛拿两人。

11：9
“犹大是耶路撒冷的副官”亦作“犹大是那城第二区的长官”。“第二区”为耶城新建的郊区，在圣殿区的西边。考古发现，主前八世纪时，耶城已有向郊区发展的趋势。参《代下》34：22及注。

11：18
住在耶城的利未人共284人，但祭司则达1，192人史（12节的822人，13节的242和14节的128人的和）。这情形也见《以斯拉记》2：40所记返国人数中利未人大大少于祭司。他们因未分得地业，不少从事商贸，不愿再务本业（看拉2：40注）。

11：20
本节综述住在耶城以外犹大城邑中的人，很可能是25-36节的小题，因为接上的21节又恢复记住在耶城的人。“地业”是从祖先传下来的土地、房屋等。约书亚时代将迦南土地分给十二支派，成为各族的地业（书13：7；21：3）。

11：21
“俄斐勒”：看3：26注。在各名单中，尼提宁（殿役）总是排在守门的之后。

11：25
这是一张犹大和便雅悯人所住乡镇的单子，甚具历史价值。名单里的地名也见《约书亚记》15章，不过那里少了底本、叶甲薛、耶书亚、米哥拿和音临门。这张单子并不齐，因为本书3章和《以斯拉记》2：21-22所列的一些乡镇不见此名单中。


12_OT16ne.htm

12：1
本章所记为归国的祭司及利未人的一张比较详细的名单，包括：1，在所罗巴伯归国时期返国的祭司和利未人（1-9节）：2，从耶书亚到押杜亚的大祭司，其中以利亚实为协助重建城墙的人（10-11节）；3，在约雅金时代返国的祭司和利末人（12-21，24节以后，本章1-7节所列祭司家族的名字均重载于此，但缺哈突[2节]）。
本节的以斯拉与80年后率领另一批犹太人回国的以斯拉不是同一人。
“所罗巴伯和耶书亚”：看《以斯拉记》3：2注。

12：7
大卫为王时将祭司分为二十四班次，进入圣殿轮流侍奉（代上24：3，7-19）。本章1-7节列有其中22个班次首领的名字。

12：11
22节所记名单，在人祭司耶何耶大和押杜亚之间，为约哈难。23节说这位约哈难为以利亚实的儿子；因此有人认为本节的约拿单为约哈难之误。

12：23
“记在历史上”：此处“历史”大概指圣殿的大事记，刊有各种记录和名单。

12：27
尼希米的事至此又恢复记述。城墙建成的奉献礼为尼希米返国后侍奉的高潮。一群被掳归国的余民，敬虔地接受了律法的宣读（8章），哭泣认罪，恳求神的拯救（9章），依律法的原则订立条例，让大家在生活中遵守（10章），记念艰苦创建的先贤，记下归国的人数和所居地范围（11-12章）之后，现在是记圣城耶路撒冷城垣奉献礼（27-43节）和全民欢乐（42节）的最好时候。

12：29
伯吉甲在耶城北面，迦巴为便雅悯地西部一城，押玛弗也属便雅悯。

12：36
“大卫的乐器”：见《撒下》6：5，计有琴、瑟、鼓、钹、锣。

12：39
9看3：1，3，6及注。

12：44
参10：35至38各注。“库房”现有专人管理，民间奉献也有专库收存，圣殿的供应不断，整个社会欢乐（参玛3：10）。


13_OT16ne.htm

13：1-2
看《申命记》23：3-6。参《民数记》22：5，22。

13：3
以色列民应和居住在他们中间不信神的外邦人断绝关系，是神一再重申的命令（参利20：24：申14：2：拉6：21；9：1-2；林后6：14，17；彼前2：9）。“绝交”当指不容这些人进入圣殿敬拜（1节），但也有不受异族恶俗影响，在生活中严守律法的意思。

13：4
参2：10注。

13：5
尼希米回波斯期间，破坏建城最力的多比雅，利用大祭司以利亚实的姻亲关系，搬进圣殿中存放民间所献物产和器皿的屋子（看10：37），这是违反律法的犯罪行为（民18：21-32）。尼希米采取的行动（8节）让我们想到后来耶稣在圣殿用鞭子赶走作买卖的人的事（可11：15-18）。

13：7
尼希米在巴比伦逗留了一段时期，再返耶路撒冷，其间省长一职可能由他的兄弟哈拿尼担任（看1：1，2注）。

13：16
这些贵胄，身为百姓领袖，允许人在安息日作买卖，玷污圣日，故予斥责。鱼是犹太人日常食物，从推罗运来的均为晒乾的或腌鱼。鲜鱼多来自加利利海。

13：19
犹太人以头天日落到第二天日落为一天。故安息日前一天荧昏便关闭城门。

13：23-24
以斯拉曾雷厉风行，令已和外邦女人结婚的犹太人和妻子离绝。现在，不到四分之一个世纪，此风复盛，对下一代的影响甚大。他们的儿女连犹大的话也不会说。
“亚实突”：看4：7。“亚扪、摩押”：看《创世记》19：36注。
此处只提说亚实突话的子女，未提亚扪和摩押，可能这二族的人都听得懂希伯来话，子女可说双语；而亚实突语一定和希伯来话有相当大的不同，才引起尼希米极大的不满和愤怒。犹太人的下一代怎末可以不会说自已民族的语言！语言与文化不可分，长此下去，一定危及整个民族的生存。

13：25
尼希米见犹太人背弃与外邦人分别出来的盟誓，又和异族女人杂婚，遂采取严厉措施，要犯此错误的人发誓：若让下一代与外族婚嫁，必受到神的咒诅。他特别严惩耶何耶大的一个儿子，因为他儿子与撒玛利亚人的女儿结婚，玷污了祭司的职任（28节），破坏了神与利未人间立的约（利21：14）。

13：30
尼希米把他为自己的民族所作的事作了综述：1，洁净百姓，不沾外邦人的恶；2，恢复圣殿的日常敬拜。本节最后一句话充分说明这位一生奉献为神工作，但求取悦神的人，如何在一切事上随时随地倚靠神：在患难中是如此，在顺境中也是如此（1：4-11；2：4，20；4：4，9，20；5：15，19；6：9，14；13：14，22，29）。尼希米是信徒侍奉的好榜样。


1_OT16ne.htm

1：1
《尼希米回忆录》是记录犹太人被掳回归后最有历史价值的新时代文献。本章至7章是回忆求的一部分（其他见11章；12：31-43：13：4-31）。参《以斯拉记》书<参考资料>的“作者”条。
尼希米的出身，除了知道他的父亲叫哈迦利亚，让读者不至与其他几个尼希米（拉2：2；尼3：16：7：7）混淆之外，其他不详；只知道他虽非祭司，却象以斯拉一样，是获得波斯王朝重用的一个被掳的犹太人（11节）。他的名字有“耶和华的安慰”或“耶和华有怜悯”之义。虽然6节的祷词中有“我与我父家都有罪”和2：3有“我列祖坟墓所在”的话，可据以推测尼希米似有大卫王族血统，但无佐证。
尼希米在亚达薛西王第二十年返抵耶路撒冷，又在第三十二年时再临（13：6），指的当为亚达薛西一世。第“二十年”相当于主前446年。尼希米在这一年的基斯流月（阳历十一、二月问）听到故国遭大难的消息（3节）。他次年归国出任省长。
“书珊城”：波斯王的四个都城之一（看拉6：2注），春季驻跸于此。

1：2
哈拿尼是尼希米的问胞兄弟，后来奉派管治耶路撒冷城，有同副省长（7：2）。尼希米返波斯期间，他可能代行省长之职。

1：3
《以斯拉记》4：9-23记有撒玛利亚省当局在亚达薛西一世登位初年，成功阻止犹太人重建耶城城垣的事；虽无拆毀城墙、焚烧城门、受凌辱、遭大难等具体记述，但“用势力强迫他们停工”（拉4：23）一语当包括这些暴力行动。

1：4
一个热爱国家的人，虽生活在宫廷的锦绣膏粱中，不能忘怀家国和寄人篱下的羞辱（参拉9：3；诗137：5；但6：10）。“坐下”足习俗上举哀和禁食的姿势。犹太人在被掳期间常为亡国之痛禁食（斯4：16：但9：3；亚7：3-7）。

1：6
尼希米象以斯拉一样，注重认罪悔改；这是经历亡国惨痛、面对重建家园重任的犹太余民，最重要也最迫切的一件争。尼希米不只为“以色列人”求，也承认自己和家人的罪，祷告中用“我们”而非“他们”。一个人越敬畏神，越会战战兢兢祈求神的赦宥和帮助（10节）。尼希米处此危急之秋，只能哀恳那位曾应许他们可以归回的神。

1：8-9
犯罪不只是不遵守神的诫命，也切断了与神的关系。要罪得脱必须归向神，恢复圣洁的关系。8-9两节为《申命记》30：1-5的综述。
“立为我名的居所”指耶路撒冷（参于上11：13）。

1：10-11
看《申命记》9：29。尼希米坚信曾经拯救过以色列百姓过红海、出旷野的神，现在一样能拯救他们。“在王面前蒙恩”中的“王”原文作“这人”。自尼希米看来，于在神眼中只是一个普普通通的人，不能和无所不能的神相比。
“酒政”：波斯王宫中的一个重要官职，据希腊史家辛罗芳（Xenophon）说，洒政的责任包括为王试酒，以防有毒，同时护卫王的内寝。可见尼希米为王极信任的人。


2_OT16ne.htm

2：1
尼希米祷告过后，等待了四个月（从头年阳历十一、十二月到次年三、四月），直到神的时候来到。“尼散月”：看《出埃及记》12：2注。
臣仆在君下面前，无论有何痛苦，都须强颜欢笑。但尼希米无法强抑悲痛，为王看出。王的发问给了他说话的机会。他措词十分得体，未直接提耶路撒冷，以免引起不快（参拉4：19）；只提东方人最重视的祖宗坟墓所在地；也未提重修城垣，因为城垣正是省长利宏早期奏本的题目（托4：9-16），只说他列祖坟墓所在的“那城”荒凉，需要重新建造。

2：5
尼希米要求王派他去犹大。从所负责任来看，有同要求任命他为此省省长。他以专使身分从书珊去耶城；到达之后，出任省长（5：14）。他知道若无省长权力必难主持重建计划。

2：6
王后在座，未发一言，但对王的决定似有影响力。史家笔下的亚达薛西王特别娇纵后妃，有求必应。可能为了让王后看见他是个宽宏慷慨的大君，也可能是由于对尼希米信任逾常，一口答应，只问他要去多久。

2：7-8
尼希米请求二事：一是下诏河西省的的大小省长，保护他过境并供给沿途所需；一是下令御园的管理人，供给建门和墙并他自己住屋所需木料。御园或为当年罗门王所建，在耶城南十公里。管理御园的亚萨可能是犹太人。
“营楼”：旧约首次提到，大概是犹太人返围后才建立。很可能就是希律后来建安东尼堡的所在，位于圣殿北边（徒21：34）。

2：10
犹太史家约瑟夫认为，参巴拉是撒玛利亚省长，和伦（在以法莲地，参书16：3，5）当为他的出生地或居所。尼希米时代，撒玛利亚人住在此城。多比雅是亚扪人的首领，或任外约但省长（参6：18）。二人与犹大的贵胄联手（6：17；13：4，28），阴谋破坏以斯拉和尼希米重建耶城的计划。

2：13-15
“野狗井”一作“龙井”，可能就是基训泉，因此处说此井位于谷门和粪厂门之间。碁训泉在城东，粪厂门则在城南，可能为去欣嫩谷的城门。“王池”大就是王西罗亚池（3：15：参王下20：20），“泉门”很可能是东南城垣的一个门（3：15；12：37）。从这几节可知，尼希米夜访所见为耶城南边的城墙。1961-1967年考古学家嘉泰琳.肯杨发现，尼希米所建的城墙范围不大，主要为城东圣殿区和东南面的俄斐勒区（大卫城旧址），以及延向两北的一小段（参3：3）。“沿溪而上”的溪指汲沦溪。

2：16
“官长”：上半节的“官长”指尼希米同住耶城的波斯官员；下半节的“官长”为当地犹太官员（参拉9：2）。

2：19
亚拉伯人基善又名迦施慕（6：6），其人或为亚拉伯联盟（包括北亚拉伯、以东、犹大以南地，远达埃及边境）的酋长。
参巴拉、多比雅和基善联合反对重建耶城，都是基于本身政治或商业利益，尼希米的势力一旦建立，其他省长的旧势力受到挑战；亚拉伯人的南北贸易通路也受阻。这些人知道波斯王不会相信他们的谰言，建议在阿挪会商，谋求妥协（6：2，7）。

2：20
尼希米洞烛其奸，知道这班人装出一片维护王室的姿态，骨子里为的是自身利益。他不提自己已获王授权（这点他们都应知道），却站在更高的层面上来回答，见证掌握宇宙人权的神。有了这位神，毋须外人的帮助，也无惧外来的阻拦，城墙一定可以建成。这些外人在耶城既无财产（“无分”），也无合法的权利（“无权”），更无让后人永难忘怀的历史传统（“无记念”）。他们不曾为这城付出过任何代价，凭甚么来干预。
尼希米建城成功是由于对神的完全信靠：1，他得到波斯王的允准，是“因我神施恩的手帮助我”（8节）；2，他巡视城垣，计划建造，因“神使我心里要为耶路撒冷作”此事（12节）；3，城中犹太人响应呼吁，同心建造，是因为“我告诉他们我神施恩的手怎样帮助我”（18节）：4，因为有神帮助，他相信这位“天上的神必使我们亨通”（20节）。


3_OT16ne.htm

3：1
本章所记建造耶城城垣的次序和一大堆人名与地名，读来至为枯燥，但却是旧约中少数可以帮助后人确定耶城当日地貌的珍贵史料。
这张单子的开头记有建门、装门扇和奉献一部分城墙的例子，插在决定建城（2：18）和建城经过（4章）之间，记事并未严格依照时间次序（因6：1还说“那时我还没有安门扇”）。目的只是录此存案。
从本章可以得到如下的资料：1，十个城门的名字：羊门、鱼门、古门、谷门、粪厂门、泉门、水门、马门、东门和哈米弗甲门。虽然这些门有许多难准确定其位置，藉考古之助，已可大致知道古耶城的轮廓。2，修建的工程大半为城门，可见当日战争中争夺最烈的为城门。而从城垣毁坏程度不一（例如1-14节所记为修建西面和北面的墙，多在已有的基础上修筑，19、23节记东边城墙的建造时，只能根据房屋或斜坡等记号来修造），也可推知亚述、巴比伦人当年只作重点性质的破坏，并非全毁（参王下25：9）。3，波斯人治理犹大地似乎以区为地方行政单位，每区又划为两个分区。本章提到的行政区计有耶路撒冷（9节）、伯哈基琳（141乍）、米斯巴（15，19节）、伯夙（16节）、基伊拉（17节）。“一半”指的当为“分区”。
大祭司以利亚实领头建造，以身作则。此人和反对造城的多比雅及参巴拉都有亲戚关系（13：4，28），而尼希米能取得他的合作，证明诚信可以感人。
羊门在新约为靠近毕士大池的一个城门（约5：2），在耶城东北角。“哈米哑楼”一泽“百楼”，可能因高一百肘或有百级而得名，更可能是因为可容一个百人的单位把守（参撒下18：1）。“哈楠业楼”（参12：39；耶31：38）在城的最北端，似为2：8所说的“属殿营楼”。这两座楼可能属同一建筑，用以防守耶城西北的进口。

3：3
“鱼门”为所罗门时代耶城的一个大城门（代下33：14），沿大海和加利利海来的鱼获都从此运到城中鱼市场（参13：16）。

3：6
“古门”在西北角，又名“耶沙拿门”，因经此门可去到离耶城二十余公里的耶沙拿城（介乎犹大与撒玛利亚二省之间的一个前哨站）。也有人说，古门就是今大马士革门。

3：8
“银匠”是制造珠宝，打造金、银饰物的人。“作香的”是制造香膏供宗教仪式、清洁身体等用途。二者的喊市场可能都在近这一段城墙的谷地中，所以由他们来建造。
“宽墙”，可能为希西家王所筑（代下：32：5），为圣殿西边的一道护城墙，介乎以法莲门和炉楼之间（12：38）。

3：10
住在近城墙房屋中的人负责修建这一段城墙。

3：12
妇女也参加工作。也许沙龙无子，特别提到他的女儿。其实在整个建墙的工作中，妇女都有分参与。

3：16
此处的尼希米不是回忆录的作者，而是一个与他同名的人。伯夙（参书15：58）为耶城与希伯仑中间的一座城。“池子”或为希西家下为保证围城时有食水供应．城中筑的储水池。

3：26
俄斐勒的确切位置不详，但知在耶路撒冷圣殿区南的汲沦逕。犹大国的约坦和玛拿两二王都曾在俄斐勒城墙上加筑工事（代下27：3；33：14），说明其地已围入城内，现在作了尼提宁殿役的居所。
尼提宁不是利未人，极可能为献身侍奉神的战俘（10：28），大卫派他们帮助利来人在圣殿中服劳役（代上9：2）。被掳回国后，尼提宁住在原居地（拉2：70）俄斐勒，并获准与犹太人同在耶城居住（11：3，21）。

3：28
“马门”为耶城最东边的城门（耶31：40），但也有人说为当年从圣殿通往王宫的门（代下23：15）。

3：29
一般认为“东门”非城门，而是圣殿院子的门（结40：6）；但也有人说是今天金门的前身。

3：31
“哈米弗甲门”一译“检阅门”，在东墙的北段，可能就是12：39说的那个“护卫门”。


4_OT16ne.htm

4：1
本章是2：20的继续。修筑城墙的消息招来撒玛利亚省长参巴拉和其官员的嗤笑与藐视。尼希米将犹太人组织起来，齐心建造；参巴拉已怒不可遏（1节）。等到城墙已建到一半高，更谋进攻耶路撒冷（8节）。尼希米知道这班人不敢用武，但谣言甚炽，影响民心（10节以后）。犹太人因此“一手作工，一手拿兵器”，随时准备迎敌，修城的工作得以继续不辍（13-23节）。

4：7
耶城此时几乎四面受敌。参巴拉和撤玛利亚人在北，亚扪人在东，南边有亚拉伯人（参2：19），西面有亚实突人（非利士地的居民）。

4：9
尼希米应敌的方法是一面祷告，一面看守防备。他将城中的人武装起来，在“低洼的空处”（城墙尚矮，城外可以俯瞰的地方）驻守。同时用话激励同仇敌忾的心（14节）。敌人知道城中有备，取消了攻击的阴谋（15节）。

4：16
“我的仆人”指尼希米的卫队，他是省长，有维持治安的军兵（参2节）。这些兵可能原来都用在筑城，现在多一半穿上军服，拿起兵器，站在筑城的众人后面，既加强防守又安定人心。枪、藤牌、长弓和铠甲都是波斯军人的装备。

4：17-18
尼希米的武装士兵毕竟不多，所以将建造的人通通武装。“扛抬材料的”用的是肩膀，可以一手作工，一手拿兵器。修造的人要用双手，则腰间佩刀，可以随时拔刀应敌。因城墙很长，人手分布很广，故建立了一个通讯网，用角号示警；哪里有敌人，那里便响号角，大家集中在那里抗敌。

4：21
为了加速完工，工作的时间从通常日出到日落延长到“从天亮直到星宿出现”。

4：22
为了增强值夜的看守人手，并保护修造工人，不准回耶城附近乡间住宿，一律住在城里。

4：23
尼希米自己以身作则，衣不解带，日夜警戒。本来不利的形势反成了加速完成建城的新力量。


5_OT16ne.htm

5：1
抵御外敌的措施刚安排妥，内部又发生了问题。本节至13节所记的民间贫困现象与建城无关（建城只用了52天），但尼希米不准工人离开耶城（4：22），可能加剧了某些农家的困苦。
饥荒造成粮食短缺（3节），因而粮价飞涨。有的人为了活命，被迫抵押土地、房屋或者鬻儿换粮。有的因须缴交赋税，债台高筑（4节）。抵押了的田地、房屋，因债项未依时清还，有的已为债主取去，儿女作人仆婢，自己也无自由。越来越少人能到城里建城墙，怨声随之而起：同是人，同属一个民族，何以有的为奴，有的作主人？
尼希米置身危局，处理极有分寸。他晓谕债户归还抵押了的田地与房屋（11节），甚至劝他们把债项一笔勾多销；后来且订立了法规，要民遵守（10：32）。

5：2
这是第一类的债户，没有田地，为了取得生活所需，将儿女卖给人为奴婢。

5：3
这是第二类的债户，他们有田地、房屋，但因粮食歉收，被迫抵押换取现款。大麦在四、五月间收割，小麦在五至六月间收割，而造城墙则在八、九月，饥馑的阴影笼罩乡间，影响建造工程。

5：4-5
第三类债户是为了缴付赋税而把田地、葡萄园等抵押，借款偿付。缴税急如星火，清付之后，已无余钱，也迫得卖儿鬻女。

5：6
重建城垣是为了保障百姓安居乐业，要是民怨沸腾，建城有何用处？尼希米发现社会有此不平现象，比城墙荒废（1：3；2：17）更令他难受。

5：13
尼希米要债主发誓归还田地等等之后，还把胸前的衣襟（古人藏钱的地方）抖空，表示凡不依应许行的，神也必将他的一切抖空。许过誓的都说“阿们”，增强了决定的力量。

5：14
本节至末节记尼希米怎样牺牲省长应得权益，舒解民间疾苦。百姓本来“服役”甚重（18节），他当省长12年（主前445-433年），做省长的有权抽税支付个人开支（他以前的省长便是如此）：他不但不要“俸禄”，豁免捐税，还从自己的口袋里拿出钱来招待各地来的宾客。

5：19
尼希米敬畏神（15节），了解百姓的艰难（18节），他为百姓做了不少事，现在谦卑求怜悯人的神记念这些事，照他应得的施恩给他。只有公正的神信实可靠。他后来求神记念参巴拉和多比雅所行的事（6：14），也是请求神作出公正的惩罚。


6_OT16ne.htm

6：1
经过几个礼拜夜以继日的工作，城墙已修完，只差没有安装城门。尼希米的敌人阻止建城失败，阴谋引诱尼希米离开耶城（2-9节），也未得逞。敌人改变策略，雇用假先知诱他犯罪，自毁声誉。此策亦告无效。但以多比雅为首的仇敌不断用其他方法来恫吓他（9，13，19节）。可是城既修完，轮到“一切仇敌”和“四围的外邦人”来惧怕了（16节）。尼希米将一切的荣耀都归给神（16节）。
“参巴拉、多比雅、亚拉伯人基善”：看2：10及19节注。

6：2-3
阿挪距耶城西北约30公里。其地虽有犹太人居住（拉2：33），但不属任何一省，直接由河西总督管治，对方提议在中立地带阿挪谈判，以为尼希米会觉得安全。尼希米看出阴谋，断然拒绝，不过措词婉转。他的理由很简单：手头大工未完。

6：5-8
参巴拉四次邀请不遂，开始玩弄恫吓手法，用“未封的信”，也就是写在蒲草纸或陶片、泥板上但未加泥印密封的信。他用类似今天公开函的形式，散布谣言，要胁尼希米就范（7节）。尼希米丝毫不为所动，直揭其奸。

6：9
“手必软弱”指灰心丧胆（参拉4：4）。

6：10-14
尼希米不是祭司，无权进入圣所（民18：7）。示玛雅既可以进殿，一定是祭司身分，但他却被贿买，建议尼希米违背律法的规定，进入圣所（参申18：20）。
示玛雅把自己关在家里，装成有生命危险的样子，然后告诉尼希米，既然他也有被杀危险，不如双双逃入圣殿。依律法，一个人无辜被人追杀，可逃到圣殿外面的祭坛那里，寻求神的保护，等待公平审讯，但不可擅入圣殿（看出21：13-14）。
示玛雅虽然站在多比雅一边，说的话不是出诸神，而是用假话诱尼希米犯罪，陷入网罗。尼希米洞烛其奸，明白只要自己一松懈，作出丝毫让步，必至身败名裂，且会受到死的刑罚，他一死，耶城难免重人仇敌手中。

6：14
“记念”是求公正的神凭这些人的行为刑罚他们。此处提到女先知挪亚底和其他的先知，均不见圣经他处；可见在这个时期中，一定发生了许多事。尼希米艰苦备尝，但隐忍不予记录，只求全知的神鉴察。

6：15
耶城的修筑工程在主前445年10月2日完成，历时52天。只要众民齐心，又有忠心、远见的领袖，荒废了近一个半世纪的城墙，也可以在不到两个月内重建。
犹太史家约瑟夫说，城垣重建工程历时两年零四个月。如果要用如此久的时间去完成一道长只两公里许的城墙，决不会受到如彼重视。也许二年零四个月包括后来的加工工程（添筑、加强和美化），因为考古学家掘出的废址，尼希米所建的城垣规模远逊当年。
“献城礼”看12：27-47的记载。

6：17-19
多比雅的儿子娶了米书兰（3：4）的女儿，而他自己又娶了示迦尼的女儿（参拉2：5）。米书兰和示迦尼都是犹太望族，相信他们之间且有商业上的关系。“善行”或指因商务而带给犹太人社会的利益。
尼希米虽屡受攻击，因坚信乃蒙神呼召作此事（3节），神必予他力量，终底于成（9节）。


7_OT16ne.htm

7：1
耶路撒冷有了坚固城墙，下一步是增加居民人数，具备首邑规模。尼希米先举行人口调查（5节），为自各城邑移民来耶城作准备（11：1）。他用6-73节所载的谱系作基础，完成了人口调查的工作。

7：2
尼希米是省长，但耶路撒冷城应有专人管治。他派了他的胞兄弟哈拿尼作耶城的首长，因为其人信实，尽忠职守，又敬畏神。
有的解经家认为哈拿尼和哈拿尼雅为一人，哈拿尼为哈拿尼雅的缩写，因为没有理由相信尼希米会派两个人担任同一职务，也不会仅因哈拿尼是他的亲手足而任命他。看1：2注。

7：3
城门通常天亮日出前便开启，现在要等到日头上升（原文有“日光已暖和”之意），是防备敌人拂晓袭击。

7：6
本节至73节上半记录被掳返国的人数，一般相信本章是原来的单子，《以斯拉记》2章的那个单子录自此单。因这两个单子大致相同，有关解释及二者不同的地方，可看《以斯拉记》2：1-70各注。


8_OT16ne.htm

8：1
《尼希米回忆录》至7章暂告结束，本章至9：38的主角为以斯拉，当为《以斯拉记》7-10章的记事的续志。
以斯拉抵达耶城后（拉7：9），积极准备宣读律法，包括选定律例典章，教导利未人律法的意义及应用（7节以后）。他选定宗教历七月的第一日宣读，因七月（阳历九、十月间，秋雨开始）为犹太人最重要的月分，大节期之一的住棚节就在此月庆祝（看9：1注），在此月会众听过律法，发现所作所为与神的旨意相去甚远，不禁悲伤哭泣。传统认为这个七月是在波斯亚达薛西的一世第二十年（主前445年），因为以斯拉和尼希米一同出现，而尼希米是主前445年春返国，宣读律法的日期不会早过这一年（关于年代的事，看《以斯拉记》书前<参考资料>“解释的困难”条）。
宣读的地点为“水门前的宽阔处”。水门是通往耶城主要水源基训泉的城门，城门前必有较大广场，容纳群众聚集。
这里的律法书为以斯拉从巴比伦携来的（参拉7：6，14），但解经家对其内容有不问意见，归纳出来有四种看法：1，《出埃及记》和《利未记》中有关祭司的律法；2，《申命记》；3，摩西五经；4，律法资料的总编，包括摩西五经、《约书亚记》、《撒母耳记》及若干先知书中有关律法的记载。不过一般相信他携回的应为摩西五经全部，宣读的材料多属《申命记》，是因为内容适于朗读。

8：2
“七月初一日”相等于阳历十月八日，为犹太人民事历新年的第一天，也是一年一度的吹角节（民29：1），令民停止工作，热烈庆祝。

8：3
以斯拉所宣读的当为摩西五经中的精选部分。参加的包括一切能听懂的人，因此妇女之外，应该还有儿童（下半节可译为“在众男女和一切听了能明白的人面前，读这律法书”）。律法书打开后，会众肃立恭听（5节），有好几位利未人助手帮助以斯拉（7节），这些人一面念一面解释。从“百姓都站在自己的地方”一语来看，似乎会众分成许多组，每组有一位利未人边念边讲。但也可以因为人多，7节所列的十三人不是分散开，而是集在一起齐声宣读，远近都可以听到。

8：8
这里所记可能是最早的解经讲道，有的人认为除了念和解释之外，还包括翻译，因为归国的犹太人大多只懂亚兰文，朗读用希伯来文写的律法书，必须用亚兰语译出并加解释，才能“使百姓明白”。

8：10
尼希米训勉百姓，乐享节日筵席的同时，应把食物分给穷苦人，一同欢乐。

8：14
住棚节为与逾越节及五旬节同样中要的三大节期之一。会众听完律法上的话，和有关住棚节的规定，开始搭棚，记念列祖在旷野蒙神带领，成为自由民的日子（利23：33-43）。

8：17
所罗门王献殿（代下7章）和被掳后第一批人回归时（拉3：4），都曾庆祝此节，不过自从约书亚入迦南以来，没有象今天这末喜乐过。


9_OT16ne.htm

9：1
本章记有《诗篇》之外最华丽的一篇祷词，全民在神前承认已罪，恳求神的赦宥和赐福。
“这月二十四日”应为主前445年十月三十日。犹太宗教历七月分，在第一日有欢庆新年的吹角日，第十日为全民求神赦罪的赎罪日，第十五日为住棚节。
回归后的犹太人听过律法宣读之后，曾欢度吹角节和住棚节，现在遵照赎罪日的精神，全民聚集、禁食、披麻蒙灰，站着用三个小时读律法，又用三个小时承认自已和列祖的罪（3节）。

9：2
参加住棚节的应该包括所有的居民，其中有外邦人（参民15：15；申29：10-13）。但这里禁食认的罪是以色列民的罪，与外邦人无关，故说“与一切外邦人离绝”，应该无外邦人参加。

9：5
这篇长达32节的认罪祷词，以犹太民族背信弃义的历史为背景，内容分四人部分：1，神赐全民的福分（6-15）；2，虽背弃神仍继续蒙恩（16-25节）；3，虽蒙神恩仍继续背叛（26-31节）；4，求神施行拯救（32-37节）。整个祷词的中心是全民“从亚述列王的时候直到今日所遭遇的苦难，现在求你不要以为小”（32节），也就是说：救我们脱离外族辖制的轭。
律法书的宣读不仅燃发了全民认罪的热心，也促使大家重新看重神与全民所立的那约，因而恳求神的赦罪和救恩。
犹太人虽已获释回国，仍在外族统治下。波斯王朝和亚述王朝比较，虽然仁慈宽大得多，毕竟仍是外族（32，37节）。这种仍为“奴仆…在受辖制之中”（拉9：9），切求有一日能解除的心态，弥漫最后数节中。

9：32
“亚述列王”指提革拉毗列色三世，又名普勒（代上5：26）；撒缦以色三世（乇下18：9）；撒珥根二世（赛20：1）；西拿基立（王下18：13）；以撒哈顿（拉4：2）；和亚斯那巴（拉4：10）。

9：37
犹太人受的苦难包括“任意辖制我们的身体”，异族朝廷征服兵役与劳役便是一例。


14_OT16ne.htm

看《以斯拉记》的<参考资料>。


OT17est

1 2 3 4 5 6 7 8 9 10 参考资料


1:1 | 亚哈随鲁作王，从印度直到古实，统管一百二十七省。
1:2 | 亚哈随鲁王在书珊城的宫登基。
1:3 | 在位第三年，为他一切首领、臣仆设摆筵席，有波斯和玛代的权贵，就是各省的贵胄与首领，在他面前。
1:4 | 他把他荣耀之国的丰富和他美好威严的尊贵，给他们看了许多日，就是一百八十日。
1:5 | 这日子满了，又为所有住书珊城的大小人民，在御园的院子里设摆筵席七日。
1:6 | 有白色、绿色、蓝色的帐子，用细麻绳、紫色绳从银环内系在白玉石柱上，有金银的床榻摆在红、白、黄、黑玉石的铺石地上。
1:7 | 用金器皿赐酒，器皿各有不同。御酒甚多，足显王的厚意。
1:8 | 喝酒有例，不准勉强人，因王吩咐宫里的一切臣宰，让人各随己意。
1:9 | 王后瓦实提在亚哈随鲁王的宫内，也为妇女设摆筵席。
1:10 | 第七日，亚哈随鲁王饮酒，心中快乐，就吩咐在他面前侍立的七个太监米户幔、比斯他、哈波拿、比革他、亚拔他、西达、甲迦，
1:11 | 请王后瓦实提头戴王后的冠冕到王面前，使各等臣民看她的美貌，因为她容貌甚美。
1:12 | 王后瓦实提却不肯遵太监所传的王命而来，所以王甚发怒，心如火烧。
1:13,14 | 那时，在王左右常见王面、国中坐高位的，有波斯和玛代的七个大臣，就是甲示拿、示达、押玛他、他施斯、米力、玛西拿、米母干，都是达时务的明哲人。按王的常规，办事必先询问知例明法的人。王问他们说：
1:15 | “王后瓦实提不遵太监所传的王命，照例应当怎样办理呢？”
1:16 | 米母干在王和众首领面前回答说：“王后瓦实提这事不但得罪王，并且有害于王各省的臣民。
1:17 | 因为王后这事必传到众妇人的耳中，说亚哈随鲁王吩咐王后瓦实提到王面前，她却不来。她们就藐视自己的丈夫。
1:18 | 今日，波斯和玛代的众夫人听见王后这事，必向王的大臣照样行，从此必大开藐视和忿怒之端。
1:19 | 王若以为美，就降旨写在波斯和玛代人的例中，永不更改，不准瓦实提再到王面前，将她王后的位分赐给比她还好的人。
1:20 | 所降的旨意传遍通国（国度本来广大），所有的妇人，无论丈夫贵贱都必尊敬他。”
1:21 | 王和众首领都以米母干的话为美，王就照这话去行。
1:22 | 发诏书，用各省的文字、各族的方言通知各省，使为丈夫的在家中作主，各说本地的方言。


10:1 | 亚哈随鲁王使旱地和海岛的人民都进贡。
10:2 | 他以权柄能力所行的，并他抬举末底改使他高升的事，岂不都写在玛代和波斯王的历史上吗？
10:3 | 犹大人末底改作亚哈随鲁王的宰相，在犹大人中为大，得他众弟兄的喜悦，为本族的人求好处，向他们说和平的话。


2:1 | 这事以后，亚哈随鲁王的忿怒止息，就想念瓦实提和她所行的，并怎样降旨办她。
2:2 | 于是王的侍臣对王说：“不如为王寻找美貌的处女。
2:3 | 王可以派官在国中的各省，招聚美貌的处女到书珊城（注：或作“宫”）的女院，交给掌管女子的太监希该，给她们当用的香品。
2:4 | 王所喜爱的女子可以立为王后，代替瓦实提。”王以这事为美，就如此行。
2:5 | 书珊城有一个犹大人，名叫末底改，是便雅悯人基士的曾孙、示每的孙子、睚珥的儿子。
2:6 | 从前巴比伦王尼布甲尼撒将犹大王耶哥尼雅（注：又名“约雅斤”）和百姓从耶路撒冷掳去，末底改也在其内。
2:7 | 末底改抚养他叔叔的女儿哈大沙（后名以斯帖），因为她没有父母。这女子又容貌俊美，她父母死了，末底改就收她为自己的女儿。
2:8 | 王的谕旨传出，就招聚许多女子到书珊城，交给掌管女子的希该；以斯帖也送入王宫，交付希该。
2:9 | 希该喜悦以斯帖，就恩待她，急忙给她需用的香品和她所当得的份，又派所当得的七个宫女服事她，使她和她的宫女搬入女院上好的房屋。
2:10 | 以斯帖未曾将籍贯宗族告诉人，因为末底改嘱咐她不可叫人知道。
2:11 | 末底改天天在女院前边行走，要知道以斯帖平安不平安，并后事如何。
2:12 | 众女子照例先洁净身体十二个月：六个月用没药油，六个月用香料和洁身之物。满了日期，然后挨次进去见亚哈随鲁王。
2:13 | 女子进去见王是这样：从女院到王宫的时候，凡她所要的都必给她。
2:14 | 晚上进去，次日回到女子第二院，交给掌管妃嫔的太监沙甲；除非王喜爱她，再提名召她，就不再进去见王。
2:15 | 末底改叔叔亚比孩的女儿，就是末底改收为自己女儿的以斯帖，按次序当进去见王的时候，除了掌管女子的太监希该所派定给她的，她别无所求。凡看见以斯帖的都喜悦她。
2:16 | 亚哈随鲁王第七年十月，就是提别月，以斯帖被引入宫见王。
2:17 | 王爱以斯帖过于爱众女，她在王眼前蒙宠爱比众处女更甚。王就把王后的冠冕戴在她头上，立她为王后，代替瓦实提。
2:18 | 王因以斯帖的缘故给众首领和臣仆设摆大筵席，又豁免各省的租税，并照王的厚意大颁赏赐。
2:19 | 第二次招聚处女的时候，末底改坐在朝门。
2:20 | 以斯帖照著末底改所嘱咐的，还没有将籍贯宗族告诉人，因为以斯帖遵末底改的命，如抚养她的时候一样。
2:21 | 当那时候，末底改坐在朝门，王的太监中有两个守门的辟探和提列，恼恨亚哈随鲁王，想要下手害他。
2:22 | 末底改知道了，就告诉王后以斯帖。以斯帖奉末底改的名，报告于王。
2:23 | 究察这事，果然是实，就把二人挂在木头上，将这事在王面前写于历史上。


3:1 | 这事以后，亚哈随鲁王抬举亚甲族哈米大他的儿子哈曼，使他高升，叫他的爵位超过与他同事的一切臣宰。
3:2 | 在朝门的一切臣仆，都跪拜哈曼，因为王如此吩咐；惟独末底改不跪不拜。
3:3 | 在朝门的臣仆问末底改说：“你为何违背王的命令呢？”
3:4 | 他们天天劝他，他还是不听。他们就告诉哈曼，要看末底改的事站得住站不住，因他已经告诉他们自己是犹大人。
3:5 | 哈曼见末底改不跪不拜，他就怒气填胸。
3:6 | 他们已将末底改的本族告诉哈曼。他以为下手害末底改一人是小事，就要灭绝亚哈随鲁王通国所有的犹大人，就是末底改的本族。
3:7 | 亚哈随鲁王十二年正月，就是尼散月，人在哈曼面前，按日日月月掣普珥，就是掣签，要定何月何日为吉，择定了十二月，就是亚达月。
3:8 | 哈曼对亚哈随鲁王说：“有一种民，散居在王国各省的民中。他们的律例与万民的律例不同，也不守王的律例，所以容留他们与王无益。
3:9 | 王若以为美，请下旨意灭绝他们；我就捐一万他连得银子，交给掌管国帑的人，纳入王的府库。”
3:10 | 于是，王从自己手上摘下戒指，给犹大人的仇敌、亚甲族哈米大他的儿子哈曼。
3:11 | 王对哈曼说：“这银子仍赐给你，这民也交给你，你可以随意待他们。”
3:12 | 正月十三日，就召了王的书记来，照著哈曼一切所吩咐的，用各省的文字、各族的方言，奉亚哈随鲁王的名写旨意，传与总督和各省的省长，并各族的首领。又用王的戒指盖印，
3:13 | 交给驿卒传到王的各省，吩咐将犹大人，无论老少妇女孩子，在一日之间，十二月，就是亚达月十三日，全然剪除，杀戮灭绝，并夺他们的财为掠物。
3:14 | 抄录这旨意，颁行各省，宣告各族，使他们预备等候那日。
3:15 | 驿卒奉王命急忙起行，旨意也传遍书珊城。王同哈曼坐下饮酒，书珊城的民，却都慌乱。


4:1 | 末底改知道所做的这一切事，就撕裂衣服，穿麻衣，蒙灰尘，在城中行走，痛哭哀号。
4:2 | 到了朝门前停住脚步，因为穿麻衣的不可进朝门。
4:3 | 王的谕旨所到的各省各处，犹大人大大悲哀，禁食哭泣哀号，穿麻衣躺在灰中的甚多。
4:4 | 王后以斯帖的宫女和太监来把这事告诉以斯帖，她甚是忧愁，就送衣服给末底改穿，要他脱下麻衣，他却不受。
4:5 | 以斯帖就把王所派伺候她的一个太监，名叫哈他革召来，吩咐他去见末底改，要知道这是甚么事，是甚么缘故。
4:6 | 于是，哈他革出到朝门前的宽阔处见末底改。
4:7 | 末底改将自己所遇的事，并哈曼为灭绝犹大人，应许捐入王库的银数，都告诉了他。
4:8 | 又将所抄写传遍书珊城要灭绝犹大人的旨意交给哈他革，要给以斯帖看，又要给她说明，并嘱咐她进去见王，为本族的人在王面前恳切祈求。
4:9 | 哈他革回来，将末底改的话告诉以斯帖。
4:10 | 以斯帖就吩咐哈他革去见末底改说：“
4:11 | 王的一切臣仆和各省的人民，都知道有一个定例：若不蒙召，擅入内院见王的，无论男女必被治死；除非王向他伸出金杖，不得存活。现在我没有蒙召进去见王已经三十日了。”
4:12 | 人就把以斯帖这话告诉末底改。
4:13 | 末底改托人回覆以斯帖说：“你莫想在王宫里强过一切犹大人，得免这祸。
4:14 | 此时你若闭口不言，犹大人必从别处得解脱、蒙拯救；你和你父家必至灭亡。焉知你得了王后的位分，不是为现今的机会吗？”
4:15 | 以斯帖就吩咐人回报末底改说：
4:16 | “你当去招聚书珊城所有的犹大人，为我禁食三昼三夜，不吃不喝；我和我的宫女也要这样禁食。然后我违例进去见王，我若死就死吧！”
4:17 | 于是，末底改照以斯帖一切所吩咐的去行。


5:1 | 第三日，以斯帖穿上朝服，进王宫的内院，对殿站立。王在殿里坐在宝座上，对著殿门。
5:2 | 王见王后以斯帖站在院内，就施恩于她，向她伸出手中的金杖；以斯帖便向前摸杖头。
5:3 | 王对她说：“王后以斯帖啊，你要甚么？你求甚么？就是国的一半也必赐给你。”
5:4 | 以斯帖说：“王若以为美，就请王带著哈曼今日赴我所预备的筵席。”
5:5 | 王说：“叫哈曼速速照以斯帖的话去行。”于是，王带著哈曼赴以斯帖所预备的筵席。
5:6 | 在酒席筵前，王又问以斯帖说：“你要甚么？我必赐给你；你求甚么？就是国的一半也必为你成就。”
5:7 | 以斯帖回答说：“我有所要，我有所求。
5:8 | 我若在王眼前蒙恩，王若愿意赐我所要的，准我所求的，就请王带著哈曼再赴我所要预备的筵席。明日我必照王所问的说明。”
5:9 | 那日，哈曼心中快乐，欢欢喜喜地出来，但见末底改在朝门不站起来，连身也不动，就满心恼怒末底改。
5:10 | 哈曼暂且忍耐回家，叫人请他朋友和他妻子细利斯来。
5:11 | 哈曼将他富厚的荣耀，众多的儿女，和王抬举他使他超乎首领臣仆之上，都述说给他们听。
5:12 | 哈曼又说：“王后以斯帖预备筵席，除了我之外，不许别人随王赴席。明日王后又请我随王赴席；
5:13 | 只是我见犹大人末底改坐在朝门，虽有这一切荣耀，也与我无益。”
5:14 | 他的妻细利斯和他一切的朋友对他说：“不如立一个五丈高的木架，明日求王将末底改挂在其上，然后你可以欢欢喜喜地随王赴席。”哈曼以这话为美，就叫人做了木架。


6:1 | 那夜，王睡不著觉，就吩咐人取历史来，念给他听。
6:2 | 正遇见书上写著说，王的太监中有两个守门的辟探和提列，想要下手害亚哈随鲁王，末底改将这事告诉王后。
6:3 | 王说：“末底改行了这事，赐他甚么尊荣爵位没有？”伺候王的臣仆回答说：“没有赐他甚么。”
6:4 | 王说：“谁在院子里？”（那时哈曼正进王宫的外院，要求王将末底改挂在他所预备的木架上。）
6:5 | 臣仆说：“哈曼站在院内。”王说：“叫他进来。”
6:6 | 哈曼就进去。王问他说：“王所喜悦尊荣的人，当如何待他呢？”哈曼心里说：“王所喜悦尊荣的，不是我是谁呢？”
6:7 | 哈曼就回答说：“王所喜悦尊荣的人，
6:8 | 当将王常穿的朝服和戴冠的御马，
6:9 | 都交给王极尊贵的一个大臣，命他将衣服给王所喜悦尊荣的人穿上，使他骑上马，走遍城里的街市，在他面前宣告说：‘王所喜悦尊荣的人，就如此待他。’”
6:10 | 王对哈曼说：“你速速将这衣服和马，照你所说的，向坐在朝门的犹大人末底改去行。凡你所说的，一样不可缺。”
6:11 | 于是哈曼将朝服给末底改穿上，使他骑上马走遍城里的街市，在他面前宣告说：“王所喜悦尊荣的人，就如此待他。”
6:12 | 末底改仍回到朝门；哈曼却忧忧闷闷地蒙著头，急忙回家去了，
6:13 | 将所遇的一切事，详细说给他的妻细利斯和他的众朋友听。他的智慧人和他的妻细利斯对他说：“你在末底改面前始而败落，他如果是犹大人，你必不能胜他，终必在他面前败落。”
6:14 | 他们还与哈曼说话的时候，王的太监来催哈曼快去赴以斯帖所预备的筵席。


7:1 | 王带著哈曼来赴王后以斯帖的筵席。
7:2 | 这第二次在酒席筵前，王又问以斯帖说：“王后以斯帖啊，你要甚么？我必赐给你；你求甚么？就是国的一半，也必为你成就。”
7:3 | 王后以斯帖回答说：“我若在王眼前蒙恩，王若以为美，我所愿的，是愿王将我的性命赐给我；我所求的，是求王将我的本族赐给我。
7:4 | 因我和我的本族被卖了，要剪除杀戮灭绝我们。我们若被卖为奴为婢，我也闭口不言，但王的损失，敌人万不能补足。”
7:5 | 亚哈随鲁王问王后以斯帖说：“擅敢起意如此行的是谁？这人在哪里呢？”
7:6 | 以斯帖说：“仇人敌人就是这恶人哈曼！”哈曼在王和王后面前就甚惊惶。
7:7 | 王便大怒，起来离开酒席往御园去了。哈曼见王定意要加罪与他，就起来，求王后以斯帖救命。
7:8 | 王从御园回到酒席之处，见哈曼伏在以斯帖所靠的榻上。王说：“他竟敢在宫内、在我面前凌辱王后吗？”这话一出王口，人就蒙了哈曼的脸。
7:9 | 伺候王的一个太监名叫哈波拿说：“哈曼为那救王有功的末底改做了五丈高的木架，现今立在哈曼家里！”王说：“把哈曼挂在其上！”
7:10 | 于是，人将哈曼挂在他为末底改所预备的木架上。王的忿怒这才止息。


8:1 | 当日，亚哈随鲁王把犹大人仇敌哈曼的家产赐给王后以斯帖。末底改也来到王面前，因为以斯帖已经告诉王末底改是她的亲属。
8:2 | 王摘下自己的戒指，就是从哈曼追回的，给了末底改。以斯帖派末底改管理哈曼的家产。
8:3 | 以斯帖又俯伏在王脚前，流泪哀告，求他除掉亚甲族哈曼害犹大人的恶谋。
8:4 | 王向以斯帖伸出金杖；以斯帖就起来，站在王前，
8:5 | 说：“亚甲族哈米大他的儿子哈曼设谋传旨，要杀灭在王各省的犹大人。现今王若愿意，我若在王眼前蒙恩，王若以为美，若喜悦我，请王另下旨意，废除哈曼所传的那旨意。
8:6 | 我何忍见我本族的人受害？何忍见我同宗的人被灭呢？”
8:7 | 亚哈随鲁王对王后以斯帖和犹大人末底改说：“因哈曼要下手害犹大人，我已将他的家产赐给以斯帖，人也将哈曼挂在木架上。
8:8 | 现在你们可以随意奉王的名写谕旨给犹大人，用王的戒指盖印，因为奉王名所写、用王戒指盖印的谕旨，人都不能废除。”
8:9 | 三月，就是西弯月，二十三日，将王的书记召来，按著末底改所吩咐的，用各省的文字、各族的方言，并犹大人的文字、方言写谕旨，传给那从印度直到古实一百二十七省的犹大人和总督、省长、首领。
8:10 | 末底改奉亚哈随鲁王的名写谕旨，用王的戒指盖印，交给骑御马、圈快马的驿卒，传到各处。
8:11,12 | 谕旨中，王准各省各城的犹大人在一日之间，十二月，就是亚达月，十三日，聚集保护性命，剪除杀戮灭绝那要攻击犹大人的一切仇敌和他们的妻子儿女，夺取他们的财为掠物。
8:13 | 抄录这谕旨，颁行各省，宣告各族，使犹大人预备等候那日，在仇敌身上报仇。
8:14 | 于是，骑快马的驿卒被王命催促，急忙起行。谕旨也传遍书珊城。
8:15 | 末底改穿著蓝色、白色的朝服，头戴大金冠冕，又穿紫色细麻布的外袍，从王面前出来。书珊城的人民都欢呼快乐。
8:16 | 犹大人有光荣，欢喜快乐而得尊贵。
8:17 | 王的谕旨所到的各省各城，犹大人都欢喜快乐，设摆筵宴，以那日为吉日。那国的人民，有许多因惧怕犹大人，就入了犹大籍。


9:1 | 十二月，乃亚达月，十三日，王的谕旨将要举行，就是犹大人的仇敌盼望辖制他们的日子，犹大人反倒辖制恨他们的人。
9:2 | 犹大人在亚哈随鲁王各省的城里聚集，下手击杀那要害他们的人。无人能敌挡他们，因为各族都惧怕他们。
9:3 | 各省的首领、总督、省长和办理王事的人，因惧怕末底改，就都帮助犹大人。
9:4 | 末底改在朝中为大，名声传遍各省，日渐昌盛。
9:5 | 犹大人用刀击杀一切仇敌，任意杀灭恨他们的人。
9:6 | 在书珊城，犹大人杀灭了五百人。
9:7 | 又杀巴珊大他、达分、亚斯帕他、
9:8 | 破拉他、亚大利雅、亚利大他、
9:9 | 帕玛斯他、亚利赛、亚利代、瓦耶撒他；
9:10 | 这十人都是哈米大他的孙子、犹大人仇敌哈曼的儿子。犹大人却没有下手夺取财物。
9:11 | 当日，将书珊城被杀的人数呈在王前。
9:12 | 王对王后以斯帖说：“犹大人在书珊城杀灭了五百人，又杀了哈曼的十个儿子，在王的各省不知如何呢？现在你要甚么？我必赐给你；你还求甚么？也必为你成就。”
9:13 | 以斯帖说：“王若以为美，求你准书珊的犹大人，明日也照今日的旨意行，并将哈曼十个儿子的尸首挂在木架上。”
9:14 | 王便允准如此行。旨意传在书珊，人就把哈曼十个儿子的尸首挂起来了。
9:15 | 亚达月十四日，书珊的犹大人又聚集在书珊，杀了三百人，却没有下手夺取财物。
9:16 | 在王各省其余的犹大人，也都聚集保护性命，杀了恨他们的人七万五千，却没有下手夺取财物。这样，就脱离仇敌，得享平安。
9:17 | 亚达月十三日，行了这事；十四日安息，以这日为设筵欢乐的日子。
9:18 | 但书珊的犹大人，这十三日、十四日聚集杀戮仇敌；十五日安息，以这日为设筵欢乐的日子。
9:19 | 所以住无城墙乡村的犹大人，如今都以亚达月十四日为设筵欢乐的吉日，彼此馈送礼物。
9:20 | 末底改记录这事，写信与亚哈随鲁王各省远近所有的犹大人，
9:21 | 嘱咐他们每年守亚达月十四、十五两日，
9:22 | 以这月的两日为犹大人脱离仇敌得平安、转忧为喜、转悲为乐的吉日。在这两日设筵欢乐，彼此馈送礼物，周济穷人。
9:23 | 于是，犹大人按著末底改所写与他们的信，应承照初次所守的守为永例。
9:24 | 是因犹大人的仇敌亚甲族哈米大他的儿子哈曼，设谋杀害犹大人，掣普珥，就是掣签，为要杀尽灭绝他们。
9:25 | 这事报告于王，王便降旨使哈曼谋害犹大人的恶事，归到他自己的头上，并吩咐把他和他的众子都挂在木架上。
9:26 | 照著普珥的名字，犹大人就称这两日为普珥日。他们因这信上的话，又因所看见、所遇见的事，
9:27 | 就应承自己与后裔，并归附他们的人，每年按时必守这两日，永远不废。
9:28 | 各省各城、家家户户、世世代代记念遵守这两日，使这普珥日在犹大人中不可废掉，在他们后裔中也不可忘记。
9:29 | 亚比孩的女儿王后以斯帖和犹大人末底改，以全权写第二封信，坚嘱犹大人守这普珥日。
9:30 | 用和平诚实话写信给亚哈随鲁王国中一百二十七省所有的犹大人，
9:31 | 劝他们按时守这普珥日，禁食呼求，是照犹大人末底改和王后以斯帖所嘱咐的，也照犹大人为自己与后裔所应承的。
9:32 | 以斯帖命定守普珥日，这事也记录在书上。


简介 | 犹太人被掳异国刚获释放，还有几百万人滞留波斯帝国未返的时刻，又面临一次民族尽灭的危机。亚哈随鲁王（即薛西斯，主前486-465年）手下的宠臣哈曼十分憎恨犹太人（有人说因他为亚玛力人之后，所以世世代代与以色列人为仇），献重金给这位好大喜功的帝王，交换准他杀灭犹太人的谕旨。
 | 哈曼用骰子掣签，决定在亚达月十三日行事，全帝国的犹太人（包括已回归耶路撒冷的人在内）突然陷入绝望的黑暗中。可是一位无藉藉名的末底改和被选为后不久的以斯帖（他的堂妹），不愿屈服在这命运下。二人禁食、祷告，经过一番曲折离奇、高潮迭起的奋斗，形势扭转，哈曼和他的党羽反成为自己阴谋的牺牲者。当日掣签（“普珥”一字的意思）所定的“杀人黑色十三日”，成了犹太人欢庆胜利的吉日。犹太人在亚达月（阳历二、三月间）十四、十五两日交换礼物互庆“普珥节”。
 | 全书未提神的名字，也无一字讲到圣殿或耶城，新约中没有引用过书中的话。有人认为本书得成为正典，是因为它讲出了普珥节的来历。其实，这决不是主要的理由，而因为整个故事过程，无处不见到神全能的手，和祂如何掌管人类前途。以斯帖虽为弱质女子，为神所用，一样可令历史改观（6：1注）。
 | 本书可说是被掳“沉默时期”的声音，一个娇小俊美的女子十年王宫生活，反映羁留异国的民族奋斗的生涯；要人明白，民族和个人的命运并不操于敌人，凭坚定的信心，公正的神能让“哭号”化为“欢乐”，杀人的普珥日能成为拯救的佳节。
大纲 | 书珊城波斯王选后1：1-2：23
 | 宠臣哈曼密谋杀灭犹太人3：1-5：14
 | 犹太人命运扭转得庆更生6：1-1-9：15
 | 设立普珥节志念神的拯救9：16-10：3


10_OT17est.htm

10：1
“海岛”可译为“沿海一带”，代表波斯帝国最远的西疆，包括小亚细亚、爱琴海等地方（比较赛11：11；24：15）。

10：3
末底改任职宰相为期大概不很长，因为历史上记载主前465年波斯国的宰相另有其人。
末底改受到全民的尊敬并非只因为得升登高位，也并不完全因为他曾出力拯救其民，而是他继续为民族谋求福利。他在本书开始时只是一个无权无位的小人物，一个被掳的犹太人，养女被收入宫中；结束时已是一个握有大权可以为本族谋福利的人。


1_OT17est.htm

1：1
本章提供全书故事发展背景，波斯王亚哈随鲁是当日世上最大帝国的君王，权力与财富堪称无匹，但也是虚荣心极大、喜怒无常，且非常刚愎狂傲的一个人。在无人敢拂其意的形势下，王后瓦实提却敢于抗命，因而贬入冷宫。这就为本书主角以斯帖的出现铺平道路。瓦实提以不顺服而遭贬，以斯帖以顺服而入主后宫，成为君王信任得以挽救其民族命运的女子。
波斯为古代西亚四大帝国（亚述、巴比伦、波斯、希腊）中版图最大的一个，东达印度河流域（今巴基斯坦），南迄尼罗河上游（“从印度直到古实”）。不过这些疆域的取得，早在古列王（主前538-529年）及其继位的甘比西斯王、大利乌一世时代已完成。据希腊史家希罗多德说，波斯共有20至21个大行省，《但以理书》6：1记有120个省，此处127个省当包括象犹大、撒玛利亚这些大行省中的小省在内。
关于亚哈随鲁王朝（主前486-465年）的事，看书前<参考资料>“写作时期”条。

1：2
书珊城为波斯王的冬宫，位于波斯湾以北240公里，原为以拦的首邑。其他三个王都为亚马他、巴比伦和波斯巴利（看拉6：2注）。“书珊城的宫”指卫禁森严的王城与王宫，乃王的居所，与3：15及8：15的“书珊城”有别，其关系有若我国明、清时的紫禁城与北京城。
“登基”亦作“君临”。

1：3
“在位第三年”即主前483年。亚哈随鲁登基后首二年，迭胜埃及和巴比伦。这次持续七天的大筵席可能是庆祝胜利，同时为进攻希腊一雪前王失败之耻作好准备。看<参考资料>“历史背景”条。

1：9
王后亙塞塑被黜，为主前483年的事。她很可能就是历史上的著名波斯王后亚默斯提丝。她的儿子亚达薛西继承王位后，她东山复起，影响朝政。看书前<参考资料>“历史背景”条。

1：10
亚哈随鲁为人狂傲且虚荣，向全国权贵展示了他的财富180天（4节），酒酣耳热之际，又要在宴会最后一天炫耀后宫佳丽，因为王后瓦实提“容貌甚美”。王后不从，王权与女性尊严起了冲突（12节）。

1：14
看《以斯拉记》7：14注。这七个大臣是王的私人顾问，可以随时觐见王。在宴会中，他们的席位通常安排在王的左右。不过从七人中的首领米母干答复王的话，一片奉承谄媚，可见这些“达时务的明哲人”不外为星相家与术士之流（参但2：27；5：15）。

1：17-19
此处描写带有讽刺大臣意味。这批“知例明法”的人不过揣摩君王心意，提出连贩夫走卒也能想到的建议。尤其可笑的是要国王降旨写在例中，通告全国，永不更改。

1：22
本节下半节可译为“在各地用本地的方言宣布：“丈夫应为一家之主”。这个诏书一定曾在当时民间引为笑谈。
波斯王朝除了相当尊重所属各地的宗教信仰，准许重建庙宇，照自己风俗敬拜之外（拉1：2注），也重视各地的语言，不象希腊的亚历山大帝，每征服一地便把希腊语文带到那里。波斯王发诏书是用“各省的文字、各族的方言”。波斯国土虽广，王朝能延续逾二百年，懂得利用各地文字使上情下达，当为一个重要因素。（据历史考证，波斯人在商业上采用当时流通的亚兰文，又容许希腊文流通。）


2_OT17est.htm

2：1
“这事以后”：据希腊史家希罗多德记载，此时约为主前479年12月。亚哈随鲁王远征希腊大败而归，郁郁寡欢，寄情后宫，重提久已搁置了的策立新后的事。

2：3
“女院”：十九世纪考古学家在书珊城发掘到一处女院，位于王宫西北角。亚哈随鲁王物色美女充实后宫，交由专人训练。

2：5-6
“女院”：十九世纪考古学家在书珊城发掘到一处女院，位于王宫西北角。亚哈随鲁王物色美女充实后宫，交由专人训练。
从这个家谱看，末底改和以斯帖很可能属扫罗家族，《撒上》9：1记有基士之名，为扫罗王的父亲。
巴比伦王掳犹大王约雅斤（耶哥尼雅）北返是主前597年的事。如果末底改在其中，此时（主前479年）将近120岁，不可能有以斯帖这样年轻的堂妹。可能是一种省略的写法，意思是说，末底改的父母也在其内。将他和约雅斤王并提，暗示他乃王族之后。

2：7
哈大沙是以斯帖的希伯来名字，义为“番石榴”（尼8：15；赛41：19；55：13）。以斯帖可能是被选进宫以后取的波斯名字，义为“黑”；有人认为，此名取自巴比伦女神天后“以希他”。

2：10
末底改在宫廷中大概已感受到反犹太人的压力，如果显露自己的身分，恐怕对以斯帖不利；故嘱她不可叫人知道。

2：11
末底改视以斯帖如己出，一旦进入深宫，命运难卜，故不断打听消息。此情此景，令人想起摩西和他的姐姐：箱子放在河边，姐姐远远焦急地等待。末底改和摩西的姐姐都不知道神的奇妙预备。

2：12
2这是被选入宫的女子一生唯一的机会，为王宠幸或白头终老永不再见王。十二个月的洁净期反映王宫的奢侈。众女子挨次进去见王，晚上去，次日回，亚哈随鲁的骄奢淫逸可见一斑。

2：13
“凡她所要的”指衣服、珠宝等物，这些东西日后都归那女子所有。

2：14
“女子第二院”为妃嫔居住的女院，和专供训练处女的“女院”不同。

2：16
亚哈随鲁王第七年（主前479年）距王后瓦实提被废已有四年。“提别月”：犹太人宗教历十月，相当于阳历十二月与一月间。

2：17
“众女”指已纳为妃嫔的女子。“众处女”指从各地招聚来等候选为王后的女子。
戴在以斯帖头上的后冠，是当日瓦实提不肯戴上出去见群臣的那顶冠冕（1：11）。

2：19-22
王后虽已选出，但招聚美女充实后宫的工作末辍。第二次强征民女的事可能与守门太监的暗杀阴谋有若干关连。圣经只说“恼恨”未及其他。也有人以为旧后瓦实提虽废，但党羽未除，拟趁国王沉湎女色时将之杀害。
末底改可以坐在朝门，必在朝中担任某种官职。考古学家发现古书珊城王宫的御门甚为宽大，两侧且设有办公室。

2：23
宫廷设有专人，为国王一言一行作“起居注”。暗杀阴谋因末底改报信而揭发，国王得免于难，这件大事即时记下。此为6章记事的伏笔。


3_OT17est.htm

3：1
“亚甲人”：可能为祖先居住亚甲地的人。但犹太传统解释，亚甲人为亚玛力人亚甲的后代。扫罗王曾征伐亚玛力人，并擒其王亚甲。此处为旧约中的最后一次记录亚玛力人与以色列人为仇。看书前<参考资料>“亚玛力人与以色列族”条。
本书四个主角中的最后一个为哈曼，现在出场（其他人为亚哈随鲁、末底改、以斯帖）。他与末底改的冲突（1-7节），导致与王商量如何消灭全体犹太人（8-15节）。哈曼从一人之敌成为全“犹太人的仇敌”（10节）。

3：2
末底改不向哈曼跪拜，与十诫禁拜偶像无关，因为犹太人对君王和有尊位的人，习俗都行跪拜之礼。4节说明他不跪拜的理由，是因为他是犹太人，不能向压迫神子民且世代和犹太人为仇的亚玛力人的后裔俯伏下拜。

3：7
亚哈随鲁王十二年即主前474年。此时以斯帖册封为后已五年（2：16-17）。
“尼散月”：犹太人宗教历正月，相当于阳历三至四月。“亚达月”：十二月，相当于阳历二至三月。
哈曼抽签决定杀灭全境犹太人的日期远在十一个月之后，给了犹太人充分的时间自救。
“普珥”：为亚述文“抽签”之意。看书前<参考资料>“普珥节”条。

3：8
波斯帝国的政策本容许各民族保有自己的风俗。哈举出犹太人的罪状：1，散居王国各地，深入民间；2，拥有与其他民族不同的习俗（“律例”应作“习俗”解）； 3，也不守波斯王所颁的法律。
犹太人的确散居全国，在许多城邑出人头地（看<参考资料>“历史背景”条），也有自己的习俗和律法，但无不守王法的事（参耶29：7）。

3：9
据希腊史家希罗多德的记载，波斯王大利乌时代，帝国全年的收人为14，560他连得，这大概为各省缴纳给中央韵款项（参拉7：21-24）。哈曼答应供亚哈随鲁挥霍的钱为一国总收入的三分之二！在如此大的引诱下，他立刻摘下戒指，授权哈曼依所议行事。

3：11
“这银子仍赐给你”当为客气之词（参创23：7-18），把“银子”和“这民”都交给哈曼处理，为冠冕堂皇的门面话。从4：7末底改的话，可知此款已为王所接纳。哈曼银子的来源大概寄望于杀了犹太人之后没收其财产；并以此为饵，促各地官员合作（13节）。

3：15
作者以十分精简之笔记下四件事：1，驿卒急忙起行；并非信息紧急，而是此乃圣旨；2，向书珊城官员宣读谕旨（参拉1：1）；3，哈曼与王达成协议，饮酒欢乐；4，但宫外百姓听到这消息，不知就里，慌乱一片。波斯有句俗谚：清醒时讲的价，酒醉时不认账。百姓不知道消灭犹太人的决定是认真还是玩笑（象上次诏告全国应由男人当家一样）。不久，哈曼再与王饮酒言欢时，形势有了180度大转变（7：1）。


4_OT17est.htm

4：1
本章的重心人物末底改，不象各省各处的犹太人，在民族面临消灭之际，只是禁食哀号，而是行动。他知道无一人能逃脱被杀的命运，包括王后以斯帖在内，必须不惜牺牲来拯救全民。他相信以斯帖为后是神的预备，他深信神还有“别处”的解救方法，绝处可以逢生（13-14节）。全章未提神，但处处表露了对神的坚信。有这信心才能激发行动，负起神交托的责任。以斯帖毅然决定冒死见王（16节）。

4：4
末底改穿麻衣不可进朝门，以斯帖送衣服给他更换，大概希望他可以入宫面告始末。他不接受，信息可以循其他途径传达，麻衣乃为灭民的悲哀而穿，一天民族未获救，一天不能脱下。

4：5-8
末底改和以斯帖间的通信由太监哈他革递传。口信之外，还有抄下的王诏。以斯帖本来不可泄漏的犹太人身分，现在为了全族，得站在犹太人的立场向王说话了。

4：11
史家希罗多德证实，未经宣召或批准，任何人不得见王，否则治死，除非王愿免他死罪。以斯帖为后已五年，三十日未见王，可见已非很得宠，故无把握王一定会见她。

4：14
看4：1注。“焉知…不是为现今的机会吗？”有了高位责任随之；得神恩典，毋忘见证。

4：16
以斯帖要求的禁食，与犹太人为哀痛已作的禁食（3节）不同，这是为了恳求神的帮助而举行（参拉8：21-23）。住在书珊城的犹太人数目大概不少，后来力足杀掉压迫他们的人达三百，可资佐证（9：15）。
普通禁食只是自早到晚，这里要求夜以继日一共三天，特别长也分外严格。禁食之期可能正值逾越节（3：12说传王旨是一月十三日，故次日即为逾越节）。大难当前，不得不尔。犹太人为求生存，在饮食规例、生活习惯上诸多让步，甚至隐瞒犹太身分；现在生命本身面临灭亡，以斯帖虽为弱质女子，也决违例，以一死救自己的民族。


5_OT17est.htm

5：3
“就是国的一半也必赐给你”只是王在宫廷中说话的口吻（5：6；7：2；9：12），等于说：“不用怕，你说吧！”不住能照字面去解释（参可6：23）。以斯帖的要求很简单，只是请王和他的宠臣哈曼当天出席她的筵席。

5：6-7
以斯帖对王给“国的一半”的慷慨的答复，仍是请他和哈曼再赴宴，但预告将有所求；王若接受邀请，须准备听她的请求。

5：8
以斯帖一再延迟揭发哈曼的毒计，虽未说明理由，但决不是因为不够勇气，她大概要给王一点心理准备的时间。就在这延长的时刻中，神垂听了祷告，施行奇事。末底改的地位有了提升。当年王的性命曾受威胁，救他的是个犹太人（6章）。以斯帖在王对犹太人的观感已有改变，而又非听王后请求不可的双重有利因素下，抓住王第三次给“国的一半”的应许（7：1-4），揭露了哈曼的阴谋。

5：14
“五丈高”原文为“五十肘”，有今天七、八层楼高（25公尺）。“木架”为一刑具，将人吊死其上或示众。


6_OT17est.htm

6：1
本章有力说明神大能的手掌管人类历史。波斯王一夜失眠，内心受到激动，要人为他读历史。一读就读到五年前末底改救王的事。在最关键性时刻，犹太整个民族的命运有了改变，先知的预言可以应验，而救赎主降世的计划可以实现。如果没有以斯帖、末底改舍生救同胞，已经回国的第一批犹太人，包括所罗巴伯，一定悉遭杀害，大卫一脉中断，耶稣不会如预言所说出生。本章故事益足证明，神的计划的确长久且不改变。

6：8
王的“朝服”是权力、尊荣的象征。

6：12
游行回来，末底改仍旧回到朝门，哈曼仍旧回到家里。外表看来二人都没有甚么改变。但连哈曼的谋士都知道，形势已经逆转，悲哀的与欢乐的即将易位。


7_OT17est.htm

7：8
参加筵席的人都是斜倚在榻上（约13：23）用餐。以斯帖这时正倚卧在榻上。哈曼惊恐之余，顾不了对后妃应守的礼节，趁王不在，伏向王后所倚的榻，向她求情，以致冒犯王的尊严。
“蒙脸”是执行死刑前的预备。

7：9
哈波拿为七个太监中的一个（1：10），是他奉命宣召前后瓦实提，为后来以斯帖被选为后铺路。现在也是他的一句话，哈曼被杀，末底改取得尊荣。
以斯帖在这以前似乎还不知道末底改披王服游行的事，而王也不知道哈曼造了木架打算吊死曾救王命的末底改的事。在这无人能预料的时刻，历史的方向在神的干预下扭转了过来。


8_OT17est.htm

8：1
犹太人的死敌已除，但还有一个死结未解，这便是王已颁发全国在亚达月十三日剪除犹太人的诏令。成命不能收回，解决的办法是由王另颁新诏，准许犹太人自卫。请求颁旨的事又落到以斯帖身上。
“哈曼的家产”依例须没收归给王室，但亚哈随鲁王把它赐给了以斯帖。

8：2
原先是王给哈曼的戒指，授权随意对待犹太人和保管答允献给王室的银子（3：10）；现在这个戒指给了末底改，并获以斯帖授权管理哈曼的家产。
王的戒指是授权的根据。

8：4
亚哈随鲁王第一次伸出金杖（5：2），是赦以斯帖违例的死罪；现在伸出金杖，表示悦纳她，愿意允诺所求。

8：9
“三月”为阳历五至六月，消灭犹太人的诏令发出了已两个月，但距离执行期还有八个月。犹太人有充分时间预备自保。
“一百二十七省的犹大人”：可见犹太人在波斯帝国分布之广，大小省分都有。

8：11-12
君王已发的命令不能收回（但6：8，12），憎恨犹太人和企图夺取财物的人，仍可合法进行杀戮。新命令准许犹太人自卫。末底改用王的戒指写的谕旨，内容和3：13几乎相同，只是要杀灭的对象换成了“那要攻击犹大人的一切仇敌，和他们的妻子儿女。”9章记有犹太人因保护自己性命而杀了不少人的事。

8：17
“惧怕犹大人”：所惧怕的不是在犹太人手中被杀；只要不敌对，都可平安无事。这些人可能象当年迦南土著一样（书2：9），看到神与犹太人同在，产生了一种信仰上的敬畏，因而接受其信仰。在作者看来，用武力自保成功不算胜利，自发地归向神才是真正的大胜利。


9_OT17est.htm

9：1
本章主要解释犹太人“普珥节”的来历（18-31节），包括：1，犹太人在书珊城和全帝国杀灭仇敌（1-10节）：2，以斯帖求王延长在书珊城自卫性杀灭期一天（11-15节）；3，解释何以帝国中的犹太人和书珊城的犹太人庆祝胜利的日期不同（16-19节）；4，末底改通告庆祝普珥6规例（20-28节）；5，以斯帖庆祝普珥节的通函（29-32节）。

9：10
依新颁的王旨，犹太人可以夺取财物，这是他们的权利，但他们没有下手。这可能和500年前扫罗夺取亚玛力人的财物而失去王位的教训有关（撒上15：17-19）。这次报复的目的在消除辖制和根他们的人，是一次“将亚玛力人的名号，从天下全然涂抹”的行动（参3：1注）。头号人物哈曼和他的十个儿子都“挂在木架上”（7：9；9：13）。主持这次行动的末底改不夺取财物，反得到了有同犹大王的权力（20-23节）。

9：13
以斯帖要求王准许犹太人在书珊城的报复行动延长一天，也就是从十三日延展到十四日，但未解释理由。可能哈曼在城中势力甚大，余众不少，有继续攻击犹太人的趋势，所以以斯帖要求延长自卫期。有的解经家认为这是后来庆祝普珥节定为两天写下的伏笔。

9：17-19
书珊城的犹太人，因复仇之举到十四日才结束，所以定十五日庆祝此节；帝国其他各地的犹太人在十三日已结束此事，故定十四日庆祝。后来末底改为求统一，定亚达月十四和十五两日为普珥节（21节）。

9：26
“普珥日”：看书前<参考资料>“普珥节”条。

9：31
普珥节不属摩西五经所定的宗教节期，乃末底改和以斯帖所定。本身虽为欢乐节期，但犹太人守节时“禁食呼求”，记念以斯帖和犹大人当日的哭号禁食（4：16）。后人守节时诵读《以斯帖记》，以志不忘。


11_OT17est.htm

一、本书作者
本书的作者很难稽考。犹太史学家约瑟夫说是书中主角之一的末底改所作，但10：2-3的话否定了这个可能性。
不过根据书中记事，可以推断这位作者必为犹太人，有浓烈的民族情怀。他用了不少笔墨写普珥节，叮嘱“不可废掉”（9：28）。他熟悉波斯习俗，记冬宫书珊城了如指掌。书中只字未提耶路撒冷、圣殿、献祭，说明作者长住波斯，能见到玛代和波斯的官方文献（2：23；9：20；10：2）。

二、写作时期
 书中记事发生在波斯王亚哈随鲁（即薛西斯）时代（主前486-465年），根据波斯碑文，l章所记大筵席是他远征希腊前的准备。主480年他率大军与希腊作战；出征前早已废了王后瓦实提（大约为主前483年）。征讨无功而返，始娶以斯帖，时在主前478年（1：3；2：17）。
哈曼灭犹太人的计划失败和犹太人得免被灭命运，是主前470年前后的事。故本书最早的写作时期一定在460年以后。根据3：13和8：12所记年月，以斯拉是在庆祝第一个普珥日（主前473年三月七日）后15年始返抵耶路撒冷。又从9：19，可知此书写时，普珥日已庆祝了不少年。虽有人认为此书写于波斯亡于希腊之后，但由于书中没有一个希腊字，纯属希伯来文写作结构，成书期当在主前331年波斯为希腊所灭前。

三、历史背景
 北国以色列为亚述人所灭，其民被掳往北方玛代的城邑（王下17：6）。亚述与巴比伦相继覆亡，波斯王古列在主前539年完成统一大业。原居玛代荒旷城邑的犹太人开始部分东迁，住人波斯中部城邑。主前537年随所罗巴伯返耶路撒冷的犹太人只有五万（拉2：64-67），但留在近东不愿回去的总有几百万。根据考古学家在南米所波大米尼普尔城发现的主前五世纪的文献，在财富与社会地位上均甚显赫的犹太人，只此一城已近百人，其他城邑情况大致相同。
波斯在古列（居鲁士）王领导下，东征西讨，地图上看得见的近东和欧洲国家，除了希腊和意大利，都已入他的版图。主前500年左右波斯新统治者大利乌亲率船队，傤了十几万大军，渡过大海到达希腊海岸；打算先攻雅典再取斯巴达。雅典的战士没有等斯巴达的支援，跑到40公里外的马拉松平原抗敌，敌众我寡，居然把波斯大军打败。有个希腊战士一路不停把奏凯的消息报回城中，力竭而死，但著名的“马拉松赛跑”，从此成为一个运动的节目。亚哈随鲁王（薛西斯）登位后，决雪此恨，亲率百万大军渡赫勒斯滂海峡到达希腊，所向无敌。斯巴达军队顽抗无效，全遭歼灭。希腊人也放弃雅典城，来到海上，在萨拉米斯湾与波斯舰队大战，居然把强敌打打败。亚哈随鲁只有带着大部分陆军兵循原路退回波斯，永远未能征服希腊。这是主前480年的事。后来，150年后，波斯反为希腊的亚历山大帝所灭。希腊语文随他的军队成为被征服地的通用文字。
书珊城在巴比伦仑东三百公里，为以拦的京城，是波斯王的冬宫，为古列王所建。法人杜拉福在十九世纪末挖掘其地，发现王宫遗址，确定了本书所记的“朝门”（4：2）、“内院”（5：1）、“外院”（6：4）及“御园”（7：7），甚至找到当日掣签用的骰子（即“普珥”，3：7）。
亚哈随鲁战败回国，在主前478年娶以斯帖为后（2：16-17）。波斯历史文献中所记亚哈随鲁王后之名为亚默斯提丝（Amestris）。此后在亚哈随鲁初登位及其子亚达薛西王在位时，颇能影响朝政（参拉7：l，7，11；8：l；尼2：l），死于主前424年左右。
亚达薛西为此后第三子，登位时18岁，故出生时为本书所记的王后瓦实提被打入冷宫之年（主前483年）。据此，也可推知亚达薛西非以斯帖之子。因此亚默斯提丝或为瓦实提的希腊文写法。
亚哈随鲁王统治后期历史资料不多。以斯帖的事除本书所记者外，也极少见。若亚默斯提丝即为瓦实提，则依波斯历史所记，瓦实提后来可能以母后身分恢复影响朝政；以斯帖那时或已死。
希腊史家希罗多德证实亚哈随鲁王征希腊的大筵席，是他在位第三年举行（1：3，主前483年）。他战败回国娶后是在位第七年。本书因此为极珍贵的史料，犹太人一直奉为正经。
本书记大筵席的举行至普珥日的庆祝（主前473年）共十年的事。此后历16年，以斯拉始携另一批犹太人归国（拉7：9）。故此事发生时间当在《以斯拉记》6与7两章之间。

四、本书信息
 本书从头至尾未提到神的名字，也没有提到耶路撒冷、圣殿。新约没有一书引用本书的话，或提到本书。不少人对此和9章犹太人杀戮敌人设筵欢乐的记载，不无微词，奇怪何以本书会收入“正典”中？
全书虽未提神的名，但整个事件的过程却无处不见到神的全能的手，这正是作者写作手法出众之处。假如哈曼杀尽从印度到古实全一百二十七省犹太人的计划得逞，当时已回国的住在耶路撒冷和附近城邑的犹太人也无一能逃此浩劫。所罗巴伯（拉2：1-2：太l：12-13）和他的后代也难幸免，大卫一脉断绝，先知所预言的弥赛亚基督耶稣的救赎无望。但神藉一弱质女子以斯帖，奇迹般挽救了这个民族，生存繁衍，以迄祂所定的时候，耶稣在伯利恒降生，世界历史随之改观。
本书也让读者看见神的刑罚。哈曼死在他自己为末底改预备的木架上，在神的启示尚未在基督里完全显明的时代，常见于旧约中的仇恨和剪灭仇敌的事，也见于本书。作者只是据实记录。人性为罪所污，读后益感基督当爱仇敌的教训和祂以身赎罪的榜样，实为现代最需要的福音。
本书写成于波斯与希腊政治权力交替之际，犹太人备受迫害，灰心失望如处绝境。本书可以激励读的人，知道民族的命运不操于敌人，而在慈爱且全能的神手中；应相信这位公正的神，是祂预备以斯帖、摩西、但以理，将一个民族从灭亡的边缘救回来。祂过去如此，现在亦然。
书中记有犹太人普珥节的起源，这是一个每年须举行的节期，以志念神拯救之恩。全书未说神，但每年以两天来记念神恩，正是最有力的见证。

五、历史与文学价值
 犹太人被掳前和被掳回国后的，都有历史书记载（《列王纪》、《历代志》、《以斯拉记》和《尼希米记》）；唯独被掳巴比伦的中间约七十年，沉默无声。
其实，本书正是这个时期的“声音”。它生动地描写了居住在异邦犹太人的生活，如何为人敌视，受到压迫，又如何勤劳、机智和团结，能在被掳之地，出人头地。
本书在记述被掳前后历史中的地位，有同《路得记》之于士师时代，和《撒上》25章所记的亚比该的故事之于大卫王朝。《路得记》让读者在士师时代各支派各自为政，争斗不休的环境中，得窥当时农家的宁静生活与民间爱情。亚比该的故事介绍了民间畜牧生活的风貌。本书藉一个娇小俊美的女子十年王宫生活，反映羁留异国犹太人的奋斗生涯。
本书文笔优美，结构谨严，故事奇峰迭起，二千余年来，吸引不知多少读者，为此充满爱情与亲情、爱国感情和民族深恨交织的真实故事所感动。它不只是传达道德与灵性教训的经书，也是一部不朽的文学著作。

六、亚玛力人、以色列族、普珥节
 哈曼此人的来历，在3：1有简单介绍。他父亲哈米大他似为波斯人，但“亚甲族”很可能就是亚玛力王亚甲的后裔（撒上15：20）。
以色列人逃离埃及后，在旷野中最早遇到的敌人便是亚玛力人（出17：8-16），耶和华神曾说：“必世世代代和亚玛力人争战”（出17：16），而且“要将亚玛力的名，从天下涂抹”（申25：19）。扫罗王（便雅悯族）与亚玛力人作战，生擒了亚甲王，杀了差不多全城的人（撒上15：7-8），后来亚甲王为撒母耳所诛。
五百年后，便雅悯支派的后裔末底改与亚甲族的哈曼相遇，彼此继续为仇。在犹太人已获得波斯王古列下诏释放归国的时候，哈曼也得波斯王亚哈随鲁的准许，通令全国一百二十七省定期杀尽犹太人，成为旧约时代有计划歼灭犹太人有记录的最后一击。
“普珥”就是掣签的意思，哈曼掣签决定亚达月为杀灭犹太人的吉月（相当于主前473年二月或三月）。哈曼失败被杀，犹太人遂以每年亚达月十四、十五日为普珥节，彼此馈送礼物，设筵欢乐，以庆更生。


OT18job

1 2 3 4 5 6 7 8 9 10 | 11 12 13 14 15 16 17 18 19 20 | 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 | 41 42 参考资料


1:1 | 乌斯地有一个人，名叫约伯。那人完全正直，敬畏 神，远离恶事。
1:2 | 他生了七个儿子，三个女儿。
1:3 | 他的家产有七千羊，三千骆驼，五百对牛，五百母驴，并有许多仆婢。这人在东方人中就为至大。
1:4 | 他的儿子按著日子，各在自己家里设摆筵宴，就打发人去请了他们的三个姐妹来，与他们一同吃喝。
1:5 | 筵宴的日子过了，约伯打发人去叫他们自洁。他清早起来，按著他们众人的数目献燔祭；因为他说：“恐怕我儿子犯了罪，心中弃掉 神。”约伯常常这样行。
1:6 | 有一天， 神的众子来侍立在耶和华面前，撒但也来在其中。
1:7 | 耶和华问撒但说：“你从哪里来？”撒但回答说：“我从地上走来走去，往返而来。”
1:8 | 耶和华问撒但说：“你曾用心察看我的仆人约伯没有？地上再没有人像他完全正直，敬畏 神，远离恶事。”
1:9 | 撒但回答耶和华说：“约伯敬畏 神岂是无故呢？
1:10 | 你岂不是四面圈上篱笆围护他和他的家，并他一切所有的吗？他手所做的都蒙你赐福；他的家产也在地上增多。
1:11 | 你且伸手毁他一切所有的，他必当面弃掉你。”
1:12 | 耶和华对撒但说：“凡他所有的都在你手中，只是不可伸手加害于他。”于是撒但从耶和华面前退去。
1:13 | 有一天，约伯的儿女正在他们长兄的家里吃饭喝酒，
1:14 | 有报信的来见约伯说：“牛正耕地，驴在旁边吃草，
1:15 | 示巴人忽然闯来，把牲畜掳去，并用刀杀了仆人；惟有我一人逃脱，来报信给你。”
1:16 | 他还说话的时候，又有人来说：“ 神从天上降下火来，将群羊和仆人都烧灭了；惟有我一人逃脱，来报信给你。”
1:17 | 他还说话的时候，又有人来说：“迦勒底人分作三队，忽然闯来，把骆驼掳去，并用刀杀了仆人；惟有我一人逃脱，来报信给你。”
1:18 | 他还说话的时候，又有人来说：“你的儿女正在他们长兄的家里吃饭喝酒，
1:19 | 不料有狂风从旷野刮来，击打房屋的四角，房屋倒塌在少年人身上，他们就都死了；惟有我一人逃脱，来报信给你。”
1:20 | 约伯便起来，撕裂外袍，剃了头，伏在地上下拜，
1:21 | 说：“我赤身出于母胎，也必赤身归回。赏赐的是耶和华，收取的也是耶和华。耶和华的名是应当称颂的。”
1:22 | 在这一切的事上，约伯并不犯罪，也不以 神为愚妄（注：或作“也不妄评 神”）。


10:1 | 我厌烦我的性命，必由著自己述说我的哀情，因心里苦恼，我要说话。
10:2 | 对 神说：不要定我有罪，要指示我，你为何与我争辩。
10:3 | 你手所造的，你又欺压，又藐视，却光照恶人的计谋。这事你以为美吗？
10:4 | 你的眼岂是肉眼？你查看岂像人查看吗？
10:5 | 你的日子岂像人的日子？你的年岁岂像人的年岁？
10:6 | 就追问我的罪孽，寻察我的罪过吗？
10:7 | 其实，你知道我没有罪恶，并没有能救我脱离你手的。
10:8 | 你的手创造我，造就我的四肢百体；你还要毁灭我。
10:9 | 求你记念，制造我如抟泥一般；你还要使我归于尘土吗？
10:10 | 你不是倒出我来好像奶，使我凝结如同奶饼吗？
10:11 | 你以皮和肉为衣给我穿上，用骨与筋把我全体联络。
10:12 | 你将生命和慈爱赐给我，你也眷顾保全我的心灵。
10:13 | 然而你待我的这些事，早已藏在你心里，我知道你久有此意。
10:14 | 我若犯罪，你就察看我，并不赦免我的罪孽。
10:15 | 我若行恶，便有了祸；我若为义，也不敢抬头，正是满心羞愧，眼见我的苦情。
10:16 | 我若昂首自得，你就追捕我如狮子，又在我身上显出奇能。
10:17 | 你重立见证攻击我，向我加增恼怒，如军兵更换著攻击我。
10:18 | 你为何使我出母胎呢？不如我当时气绝，无人得见我。
10:19 | 这样，就如没有我一般，一出母胎就被送入坟墓。
10:20,21 | 我的日子不是甚少吗？求你停手宽容我，叫我在往而不返之先，就是往黑暗和死荫之地以先，可以稍得畅快。
10:22 | 那地甚是幽暗，是死荫混沌之地，那里的光好像幽暗。”


11:1 | 拿玛人琐法回答说：
11:2 | “这许多的言语岂不该回答吗？多嘴多舌的人岂可称为义吗？
11:3 | 你夸大的话，岂能使人不作声吗？你戏笑的时候，岂没有人叫你害羞吗？
11:4 | 你说：‘我的道理纯全，我在你眼前洁净。’
11:5 | 惟愿 神说话，愿他开口攻击你，
11:6 | 并将智慧的奥秘指示你；他有诸般的智识。所以当知道： 神追讨你，比你罪孽该得的还少。
11:7 | 你考察，就能测透 神吗？你岂能尽情测透全能者吗？
11:8 | 他的智慧高于天，你还能做甚么？深于阴间，你还能知道甚么？
11:9 | 其量，比地长，比海宽。
11:10 | 他若经过，将人拘禁，招人受审，谁能阻挡他呢？
11:11 | 他本知道虚妄的人；人的罪孽，他虽不留意，还是无所不见。
11:12 | 空虚的人却毫无知识，人生在世好像野驴的驹子。
11:13 | 你若将心安正，又向主举手。
11:14 | 你手里若有罪孽，就当远远地除掉，也不容非义住在你帐棚之中。
11:15 | 那时，你必仰起脸来，毫无斑点；你也必坚固，无所惧怕。
11:16 | 你必忘记你的苦楚，就是想起也如流过去的水一样。
11:17 | 你在世的日子要比正午更明，虽有黑暗，仍像早晨。
11:18 | 你因有指望，就必稳固，也必四围巡查，坦然安息。
11:19 | 你躺卧无人惊吓，且有许多人向你求恩。
11:20 | 但恶人的眼目必要失明，他们无路可逃，他们的指望就是气绝。”


12:1 | 约伯回答说：
12:2 | “你们真是子民哪！你们死亡，智慧也就灭没了。
12:3 | 但我也有聪明，与你们一样，并非不及你们。你们所说的，谁不知道呢？
12:4 | 我这求告 神，蒙他应允的人，竟成了朋友所讥笑的；公义完全人，竟受了人的讥笑！
12:5 | 安逸的人心里藐视灾祸，这灾祸常常等待滑脚的人。
12:6 | 强盗的帐棚兴旺，惹 神的人稳固， 神多将财物送到他们手中。
12:7 | 你且问走兽，走兽必指教你；又问空中的飞鸟，飞鸟必告诉你；
12:8 | 或与地说话，地必指教你；海中的鱼也必向你说明。
12:9 | 看这一切，谁不知道是耶和华的手做成的呢？
12:10 | 凡活物的生命和人类的气息都在他手中。
12:11 | 耳朵岂不试验言语，正如上膛尝食物吗？
12:12 | 年老的有智慧；寿高的有知识。
12:13 | 在 神有智慧和能力，他有谋略和知识。
12:14 | 他拆毁的，就不能再建造；他捆住人，便不得开释。
12:15 | 他把水留住，水便枯乾；他再发出水来，水就翻地。
12:16 | 在他有能力和智慧，被诱惑的与诱惑人的都是属他。
12:17 | 他把谋士剥衣掳去，又使审判官变成愚人。
12:18 | 他放松君王的绑，又用带子捆他们的腰。
12:19 | 他把祭司剥衣掳去，又使有能的人倾败。
12:20 | 他废去忠信人的讲论，又夺去老人的聪明。
12:21 | 他使君王蒙羞被辱，放松有力之人的腰带。
12:22 | 他将深奥的事从黑暗中彰显，使死荫显为光明。
12:23 | 他使邦国兴旺而又毁灭，他使邦国开广而又掳去；
12:24 | 他将地上民中首领的聪明夺去，使他们在荒废无路之地漂流。
12:25 | 他们无光，在黑暗中摸索，又使他们东倒西歪，像醉酒的人一样。


13:1 | 这一切我眼都见过，我耳都听过，而且明白。
13:2 | 你们所知道的，我也知道，并非不及你们。
13:3 | 我真要对全能者说话，我愿与 神理论。
13:4 | 你们是编造谎言的，都是无用的医生。
13:5 | 惟愿你们全然不作声，这就算为你们的智慧。
13:6 | 请你们听我的辩论，留心听我口中的分诉。
13:7 | 你们要为 神说不义的话吗？为他说诡诈的言语吗？
13:8 | 你们要为 神徇情吗？要为他争论吗？
13:9 | 他查出你们来，这岂是好吗？人欺哄人，你们也要照样欺哄他吗？
13:10 | 你们若暗中徇情，他必要责备你们。
13:11 | 他的尊荣，岂不叫你们惧怕吗？他的惊吓，岂不临到你们吗？
13:12 | 你们以为可记念的箴言，是炉灰的箴言；你们以为可靠的坚垒，是淤泥的坚垒！
13:13 | 你们不要作声，任凭我吧！让我说话，无论如何我都承当。
13:14 | 我何必把我的肉挂在牙上，将我的命放在手中？
13:15 | 他必杀我，我虽无指望，然而我在他面前还要辩明我所行的。
13:16 | 这要成为我的拯救，因为不虔诚的人不得到他面前。
13:17 | 你们要细听我的言语，使我所辩论的入你们的耳中。
13:18 | 我已陈明我的案，知道自己有义。
13:19 | 有谁与我争论，我就情愿缄默不言，气绝而亡。
13:20 | 惟有两件不要向我施行，我就不躲开你的面：
13:21 | 就是把你的手缩回，远离我身，又不使你的惊惶威吓我。
13:22 | 这样，你呼叫，我就回答；或是让我说话，你回答我。
13:23 | 我的罪孽和罪过有多少呢？求你叫我知道我的过犯与罪愆。
13:24 | 你为何掩面，拿我当仇敌呢？
13:25 | 你要惊动被风吹的叶子吗？要追赶枯乾的碎秸吗？
13:26 | 你按罪状刑罚我，又使我担当幼年的罪孽。
13:27 | 也把我的脚上了木狗，并窥察我一切的道路，为我的脚掌划定界限。
13:28 | 我已经像灭绝的烂物，像虫蛀的衣裳。


14:1 | 人为妇人所生，日子短少，多有患难。
14:2 | 出来如花，又被割下；飞去如影，不能存留。
14:3 | 这样的人你岂睁眼看他吗？又叫我来受审吗？
14:4 | 谁能使洁净之物出于污秽之中呢？无论谁也不能！
14:5 | 人的日子既然限定，他的月数在你那里，你也派定他的界限，使他不能越过；
14:6 | 便求你转眼不看他，使他得歇息，直等他像雇工人完毕他的日子。
14:7 | 树若被砍下，还可指望发芽，嫩枝生长不息，
14:8 | 其根虽然衰老在地里，干也死在土中；
14:9 | 及至得了水气，还要发芽，又长枝条，像新栽的树一样。
14:10 | 但人死亡而消灭，他气绝，竟在何处呢？
14:11 | 海中的水绝尽，江河消散乾涸。
14:12 | 人也是如此，躺下不再起来，等到天没有了，仍不得复醒，也不得从睡中唤醒。
14:13 | 惟愿你把我藏在阴间，存于隐密处，等你的忿怒过去；愿你为我定了日期记念我。
14:14 | 人若死了岂能再活呢？我只要在我一切争战的日子，等我被释放（注：或作“改变”）的时候来到。
14:15 | 你呼叫，我便回答；你手所作的，你必羡慕。
14:16 | 但如今你数点我的脚步，岂不窥察我的罪过吗？
14:17 | 我的过犯被你封在囊中，也缝严了我的罪孽。
14:18 | 山崩变为无有，磐石挪开原处。
14:19 | 水流消磨石头，所流溢的；洗去地上的尘土；你也照样灭绝人的指望。
14:20 | 你攻击人常常得胜，使他去世；你改变他的容貌，叫他往而不回。
14:21 | 他儿子得尊荣，他也不知道；降为卑，他也不觉得，
14:22 | 但知身上疼痛，心中悲哀。”


15:1 | 提幔人以利法回答说：
15:2 | “智慧人岂可用虚空的知识回答，用东风充满肚腹呢？
15:3 | 他岂可用无益的话和无济于事的言语理论呢？
15:4 | 你是废弃敬畏的意，在 神面前阻止敬虔的心。
15:5 | 你的罪孽指教你的口，你选用诡诈人的舌头。
15:6 | 你自己的口定你有罪，并非是我；你自己的嘴见证你的不是。
15:7 | 你岂是头一个被生的人吗？你受造在诸山之先吗？
15:8 | 你曾听见 神的密旨吗？你还将智慧独自得尽吗？
15:9 | 你知道甚么，是我们不知道的呢？你明白甚么，是我们不明白的呢？
15:10 | 我们这里有白发的和年纪老迈的，比你父亲还老。
15:11 | 神用温和的话安慰你，你以为太小吗？
15:12 | 你的心为何将你逼去？你的眼为何冒出火星？
15:13 | 使你的灵反对 神，也任你的口发这言语？
15:14 | 人是甚么，竟算为洁净呢？妇人所生的是甚么，竟算为义呢？
15:15 | 神不信靠他的众圣者，在他眼前天也不洁净！
15:16 | 何况那污秽可憎、喝罪孽如水的世人呢？
15:17 | 我指示你，你要听！我要述说所看见的，
15:18 | 就是智慧人从列祖所受、传说而不隐瞒的。
15:19 | （这地惟独赐给他们，并没有外人从他们中间经过。）
15:20 | 恶人一生之日劬劳痛苦，强暴人一生的年数也是如此。
15:21 | 惊吓的声音常在他耳中；在平安时抢夺的必临到他那里。
15:22 | 他不信自己能从黑暗中转回；他被刀剑等候。
15:23 | 他漂流在外求食说：‘哪里有食物呢？’他知道黑暗的日子在他手边预备好了。
15:24 | 急难困苦叫他害怕，而且胜了他，好像君王预备上阵一样。
15:25 | 他伸手攻击 神，以骄傲攻击全能者，
15:26 | 挺著颈项，用盾牌的厚凸面向全能者直闯。
15:27 | 是因他的脸蒙上脂油，腰积成肥肉。
15:28 | 他曾住在荒凉城邑，无人居住将成乱堆的房屋。
15:29 | 他不得富足，财物不得常存，产业在地上也不加增。
15:30 | 他不得出离黑暗，火焰要将他的枝子烧乾，因 神口中的气，他要灭亡（注：原文作“走去”）。
15:31 | 他不用倚靠虚假欺哄自己，因虚假必成为他的报应。
15:32 | 他的日期未到之先，这事必成就；他的枝子不得青绿。
15:33 | 他必像葡萄树的葡萄，未熟而落；又像橄榄树的花，一开而谢。
15:34 | 原来不敬虔之辈必无生育；受贿赂之人的帐棚必被火烧。
15:35 | 他们所怀的是毒害，所生的是罪孽，心里所预备的是诡诈。”


16:1 | 约伯回答说：
16:2 | “这样的话我听了许多。你们安慰人，反叫人愁烦。
16:3 | 虚空的言语有穷尽吗？有甚么话惹动你回答呢？
16:4 | 我也能说你们那样的话。你们若处在我的境遇，我也会联络言语攻击你们，又能向你们摇头。
16:5 | 但我必用口坚固你们，用嘴消解你们的忧愁。
16:6 | 我虽说话，忧愁仍不得消解；我虽停住不说，忧愁就离开我吗？
16:7 | 但现在 神使我困倦，使亲友远离我，
16:8 | 又抓住我，作见证攻击我。我身体的枯瘦，也当面见证我的不是。
16:9 | 主发怒撕裂我，逼迫我，向我切齿；我的敌人怒目看我。
16:10 | 他们向我开口，打我的脸羞辱我，聚会攻击我。
16:11 | 神把我交给不敬虔的人，把我扔到恶人的手中。
16:12 | 我素来安逸，他折断我，掐住我的颈项把我摔碎，又立我为他的箭靶子。
16:13 | 他的弓箭手四面围绕我；他破裂我的肺腑，并不留情，把我的胆倾倒在地上。
16:14 | 将我破裂又破裂，如同勇士向我直闯。
16:15 | 我缝麻布在我皮肤上，把我的角放在尘土中。
16:16 | 我的脸因哭泣发紫，在我的眼皮上有死荫。
16:17 | 我的手中却无强暴，我的祈祷也是清洁。
16:18 | 地啊，不要遮盖我的血，不要阻挡我的哀求！
16:19 | 现今，在天有我的见证，在上有我的中保。
16:20 | 我的朋友讥诮我，我却向 神眼泪汪汪。
16:21 | 愿人得与 神辩白，如同人与朋友辩白一样。
16:22 | 因为再过几年，我必走那往而不返之路。


17:1 | 我的心灵消耗，我的日子灭尽，坟墓为我预备好了。
17:2 | 真有戏笑我的在我这里，我眼常见他们惹动我。
17:3 | 愿主拿凭据给我，自己为我作保。在你以外谁肯与我击掌呢？
17:4 | 因你使他们心不明理，所以你必不高举他们。
17:5 | 控告他的朋友，以朋友为可抢夺的，连他儿女的眼睛也要失明。
17:6 | 神使我作了民中的笑谈；他们也吐唾沫在我脸上。
17:7 | 我的眼睛因忧愁昏花，我的百体好像影儿。
17:8 | 正直人因此必惊奇，无辜的人要兴起攻击不敬虔之辈。
17:9 | 然而义人要持守所行的道；手洁的人要力上加力。
17:10 | 至于你们众人，可以再来辩论吧！你们中间，我找不著一个智慧人。
17:11 | 我的日子已经过了，我的谋算、我心所想望的已经断绝。
17:12 | 他们以黑夜为白昼说：‘亮光近乎黑暗。’
17:13 | 我若盼望阴间为我的房屋，若下榻在黑暗中，
17:14 | 若对朽坏说：‘你是我的父’；对虫说：‘你是我的母亲姐妹’，
17:15 | 这样，我的指望在哪里呢？我所指望的谁能看见呢？
17:16 | 等到安息在尘土中，这指望必下到阴间的门闩那里了。”


18:1 | 书亚人比勒达回答说：
18:2 | “你寻索言语要到几时呢？你可以揣摩思想，然后我们就说话。
18:3 | 我们为何算为畜生，在你眼中看作污秽呢？
18:4 | 你这恼怒将自己撕裂的，难道大地为你见弃、磐石挪开原处吗？
18:5 | 恶人的亮光必要熄灭，他的火焰必不照耀。
18:6 | 他帐棚中的亮光要变为黑暗，他以上的灯也必熄灭。
18:7 | 他坚强的脚步必见狭窄；自己的计谋必将他绊倒。
18:8 | 因为他被自己的脚陷入网中，走在缠人的网罗上。
18:9 | 圈套必抓住他的脚跟，机关必擒获他。
18:10 | 活扣为他藏在土内，羁绊为他藏在路上。
18:11 | 四面的惊吓要使他害怕，并且追赶他的脚跟。
18:12 | 他的力量必因饥饿衰败；祸患要在他旁边等候。
18:13 | 他本身的肢体要被吞吃；死亡的长子要吞吃他的肢体。
18:14 | 他要从所倚靠的帐棚被拔出来，带到惊吓的王那里。
18:15 | 不属他的，必住在他的帐棚里，硫磺必撒在他所住之处。
18:16 | 下边，他的根本要枯乾；上边，他的枝子要剪除。
18:17 | 他的记念在地上必然灭亡；他的名字在街上也不存留。
18:18 | 他必从光明中被撵到黑暗里，必被赶出世界。
18:19 | 在本民中必无子无孙；在寄居之地也无一人存留。
18:20 | 以后来的，要惊奇他的日子，好像以前去的，受了惊骇。
18:21 | 不义之人的住处总是这样；此乃不认识 神之人的地步。”


19:1 | 约伯回答说：
19:2 | “你们搅扰我的心，用言语压碎我，要到几时呢？
19:3 | 你们这十次羞辱我，你们苦待我也不以为耻。
19:4 | 果真我有错，这错乃是在我。
19:5 | 你们果然要向我夸大，以我的羞辱为证指责我；
19:6 | 就该知道是 神倾覆我，用网罗围绕我。
19:7 | 我因委曲呼叫，却不蒙应允；我呼求，却不得公断。
19:8 | 神用篱笆拦住我的道路，使我不得经过；又使我的路径黑暗。
19:9 | 他剥去我的荣光，摘去我头上的冠冕。
19:10 | 他在四围攻击我，我便归于死亡，将我的指望如树拔出来。
19:11 | 他的忿怒向我发作，以我为敌人。
19:12 | 他的军旅一齐上来，修筑战路攻击我，在我帐棚的四围安营。
19:13 | 他把我的弟兄隔在远处，使我所认识的全然与我生疏。
19:14 | 我的亲戚与我断绝，我的密友都忘记我。
19:15 | 在我家寄居的和我的使女都以我为外人；我在他们眼中看为外邦人。
19:16 | 我呼唤仆人，虽用口求他，他还是不回答。
19:17 | 我口的气味，我妻子厌恶；我的恳求，我同胞也憎嫌，
19:18 | 连小孩子也藐视我。我若起来，他们都嘲笑我。
19:19 | 我的密友都憎恶我；我平日所爱的人向我翻验。
19:20 | 我的皮肉紧贴骨头，我只剩牙皮逃脱了。
19:21 | 我朋友啊，可怜我！可怜我！因为 神的手攻击我。
19:22 | 你们为甚么彷佛 神逼迫我，吃我的肉还以为不足呢？
19:23 | 惟愿我的言语现在写上，都记录在书上；
19:24 | 用铁笔镌刻，用铅灌在磐石上，直存到永远。
19:25 | 我知道我的救赎主活著，末了必站立在地上。
19:26 | 我这皮肉灭绝之后，我必在肉体之外得见 神。
19:27 | 我自己要见他，亲眼要看他，并不像外人。我的心肠在我里面消灭了。
19:28 | 你们若说：‘我们逼迫他要何等的重呢？惹事的根乃在乎他。’
19:29 | 你们就当惧怕刀剑，因为忿怒惹动刀剑的刑罚，使你们知道有报应（注：原文作“审判”）。”


2:1 | 又有一天， 神的众子来侍立在耶和华面前，撒但也来在其中。
2:2 | 耶和华问撒但说：“你从哪里来？”撒但回答说：“我从地上走来走去，往返而来。”
2:3 | 耶和华问撒但说：“你曾用心察看我的仆人约伯没有？地上再没有人像他完全正直，敬畏 神，远离恶事。你虽激动我攻击他，无故地毁灭他；他仍然持守他的纯正。”
2:4 | 撒但回答耶和华说：“人以皮代皮，情愿舍去一切所有的保全性命。
2:5 | 你且伸手伤他的骨头和他的肉，他必当面弃掉你。”
2:6 | 耶和华对撒但说：“他在你手中，只要存留他的性命。”
2:7 | 于是撒但从耶和华面前退去，击打约伯，使他从脚掌到头顶长毒疮。
2:8 | 约伯就坐在炉灰中，拿瓦片刮身体。
2:9 | 他的妻子对他说：“你仍然持守你的纯正吗？你弃掉 神，死了吧！”
2:10 | 约伯却对她说：“你说话像愚顽的妇人一样。嗳！难道我们从 神手里得福，不也受祸吗？”在这一切的事上，约伯并不以口犯罪。
2:11 | 约伯的三个朋友，提幔人以利法、书亚人比勒达、拿玛人琐法，听说有这一切的灾祸临到他身上，各人就从本处约会同来，为他悲伤，安慰他。
2:12 | 他们远远地举目观看，认不出他来，就放声大哭。各人撕裂外袍，把尘土向天扬起来，落在自己的头上。
2:13 | 他们就同他七天七夜坐在地上，一个人也不向他说句话，因为他极其痛苦。


20:1 | 拿玛人琐法回答说：
20:2 | “我心中急躁，所以我的思念叫我回答。
20:3 | 我已听见那羞辱我、责备我的话，我的悟性叫我回答！
20:4 | 你岂不知亘古以来，自从人生在地，
20:5 | 恶人夸胜是暂时的，不敬虔人的喜乐不过转眼之间吗？
20:6 | 他的尊荣虽达到天上，头虽顶到云中，
20:7 | 他终必灭亡，像自己的粪一样；素来见他的人要说：‘他在哪里呢？’
20:8 | 他必飞去如梦，不再寻见；速被赶去，如夜间的异象。
20:9 | 亲眼见过他的必不再见他；他的本处也再见不著他。
20:10 | 他的儿女要求穷人的恩，他的手要赔还不义之财。
20:11 | 他的骨头虽然有青年之力，却要和他一同躺卧在尘土中。
20:12 | 他口内虽以恶为甘甜，藏在舌头底下，
20:13 | 爱恋不舍，含在口中；
20:14 | 他的食物在肚里却要化为酸，在他里面成为虺蛇的恶毒。
20:15 | 他吞了财宝，还要吐出； 神要从他腹中掏出来。
20:16 | 他必吸饮虺蛇的毒气，蝮蛇的舌头也必杀他。
20:17 | 流奶与蜜之河，他不得再见。
20:18 | 他劳碌得来的要赔还，不得享用（注：原文作“吞下”），不能照所得的财货欢乐。
20:19 | 他欺压穷人，且又离弃，强取非自己所盖的房屋（注：或作“强取房屋不得再建造”）。
20:20 | 他因贪而无厌，所喜悦的连一样也不能保守。
20:21 | 其余的没有一样他不吞灭，所以他的福乐不能长久。
20:22 | 他在满足有余的时候，必到狭窄的地步；凡受苦楚的人，都必加手在他身上。
20:23 | 他正要充满肚腹的时候， 神必将猛烈的忿怒降在他身上；正在他吃饭的时候，要将这忿怒像雨降在他身上。
20:24 | 他要躲避铁器，铜弓的箭要将他射透。
20:25 | 他把箭一抽，就从他身上出来；发光的箭头从他胆中出来，有惊惶临在他身上。
20:26 | 他的财宝归于黑暗，人所不吹的火，要把他烧灭；要把他帐棚中所剩下的烧毁。
20:27 | 天要显明他的罪孽；地要兴起攻击他。
20:28 | 他的家产必然过去； 神发怒的日子，他的货物都要消灭。
20:29 | 这是恶人从 神所得的分，是 神为他所定的产业。”


21:1 | 约伯回答说：
21:2 | “你们要细听我的言语，就算是你们安慰我。
21:3 | 请宽容我，我又要说话。说了以后，任凭你们嗤笑吧！
21:4 | 我岂是向人诉冤，为何不焦急呢？
21:5 | 你们要看著我而惊奇，用手捂口。
21:6 | 我每逢思想，心就惊惶，浑身战兢。
21:7 | 恶人为何存活，享大寿数，势力强盛呢？
21:8 | 他们眼见儿孙和他们一同坚立。
21:9 | 他们的家宅平安无惧； 神的杖也不加在他们身上。
21:10 | 他们的公牛孳生而不断绝；母牛下犊而不掉胎。
21:11 | 他们打发小孩子出去，多如羊群，他们的儿女踊跃跳舞。
21:12 | 他们随著琴鼓歌唱，又因箫声欢喜。
21:13 | 他们度日诸事亨通，转眼下入阴间。
21:14 | 他们对 神说：‘离开我们吧！我们不愿晓得你的道。
21:15 | 全能者是谁，我们何必事奉他呢？求告他有甚么益处呢？’
21:16 | 看哪！他们亨通不在乎自己，恶人所谋定的离我好远。
21:17 | 恶人的灯何尝熄灭？患难何尝临到他们呢？ 神何尝发怒，向他们分散灾祸呢？
21:18 | 他们何尝像风前的碎秸，如暴风刮去的糠秕呢？
21:19 | 你们说：‘ 神为恶人的儿女积蓄罪孽。’我说：‘不如本人受报，好使他亲自知道。’
21:20 | 愿他亲眼看见自己败亡，亲自饮全能者的忿怒。
21:21 | 他的岁月既尽，他还顾他本家吗？
21:22 | 神既审判那在高位的，谁能将知识教训他呢？
21:23 | 有人至死身体强壮，尽得平靖安逸，
21:24 | 他的奶桶充满，他的骨髓滋润。
21:25 | 有人至死心中痛苦，终身未尝福乐的滋味。
21:26 | 他们一样躺卧在尘土中，都被虫子遮盖。
21:27 | 我知道你们的意思，并诬害我的计谋。
21:28 | 你们说：‘霸者的房屋在哪里？’‘恶人住过的帐棚在哪里？’
21:29 | 你们岂没有询问过路的人吗？不知道他们所引的证据吗？
21:30 | 就是恶人在祸患的日子得存留，在发怒的日子得逃脱。
21:31 | 他所行的，有谁当面给他说明？他所做的，有谁报应他呢？
21:32 | 然而他要被抬到茔地，并有人看守坟墓。
21:33 | 他要以谷中的土块为甘甜，在他以先去的无数，在他以后去的更多。
21:34 | 你们对答的话中既都错谬，怎么徒然安慰我呢？”


22:1 | 提幔人以利法回答说：
22:2 | “人岂能使 神有益呢？智慧人但能有益于己。
22:3 | 你为人公义，岂叫全能者喜悦呢？你行为完全，岂能使他得利呢？
22:4 | 岂是因你敬畏他，就责备你、审判你吗？
22:5 | 你的罪恶岂不是大吗？你的罪孽也没有穷尽。
22:6 | 因你无故强取弟兄的物为当头，剥去贫寒人的衣服。
22:7 | 困乏的人，你没有给他水喝；饥饿的人，你没有给他食物。
22:8 | 有能力的人就得地土，尊贵的人也住在其中。
22:9 | 你打发寡妇空手回去，折断孤儿的膀臂。
22:10 | 因此，有网罗环绕你，有恐惧忽然使你惊惶，
22:11 | 或有黑暗蒙蔽你，并有洪水淹没你。
22:12 | 神岂不是在高天吗？你看星宿何其高呢？
22:13 | 你说：‘ 神知道甚么？他岂能看透幽暗施行审判呢？
22:14 | 密云将他遮盖，使他不能看见；他周游穹苍。’
22:15 | 你要依从上古的道吗？这道是恶人所行的。
22:16 | 他们未到死期，忽然除灭，根基毁坏，好像被江河冲去。
22:17 | 他们向 神说：‘离开我们吧！’又说：‘全能者能把我们怎么样呢？’
22:18 | 哪知 神以美物充满他们的房屋；但恶人所谋定的离我好远。
22:19 | 义人看见他们的结局就欢喜，无辜的人嗤笑他们，
22:20 | 说：‘那起来攻击我们的，果然被剪除，其余的都被火烧灭。’
22:21 | 你要认识 神，就得平安，福气也必临到你。
22:22 | 你当领受他口中的教训，将他的言语存在心里。
22:23 | 你若归向全能者，从你帐棚中远除不义，就必得建立。
22:24 | 要将你的珍宝丢在尘土里，将俄斐的黄金丢在溪河石头之间，
22:25 | 全能者就必为你的珍宝，作你的宝银。
22:26 | 你就要以全能者为喜乐，向 神仰起脸来。
22:27 | 你要祷告他，他就听你；你也要还你的愿。
22:28 | 你定意要做何事，必然给你成就；亮光也必照耀你的路。
22:29 | 人使你降卑，你仍可说：‘必得高升。’谦卑的人， 神必然拯救。
22:30 | 人非无辜， 神且要搭救他，他因你手中清洁，必蒙拯救。”


23:1 | 约伯回答说：
23:2 | “如今我的哀告还算为悖逆；我的责罚比我的唉哼还重。
23:3 | 惟愿我能知道在哪里可以寻见 神，能到他的台前，
23:4 | 我就在他面前将我的案件陈明，满口辩白。
23:5 | 我必知道他回答我的言语，明白他向我所说的话。
23:6 | 他岂用大能与我争辩吗？必不这样！他必理会我。
23:7 | 在他那里，正直人可以与他辩论；这样，我必永远脱离那审判我的。
23:8 | 只是我往前行，他不在那里；往后退，也不能见他。
23:9 | 他在左边行事，我却不能看见；在右边隐藏，我也不能见他。
23:10 | 然而他知道我所行的路，他试炼我之后，我必如精金。
23:11 | 我脚追随他的步履，我谨守他的道，并不偏离。
23:12 | 他嘴唇的命令我未曾背弃；我看重他口中的言语，过于我需用的饮食。
23:13 | 只是他心志已定，谁能使他转意呢？他心里所愿的，就行出来。
23:14 | 他向我所定的，就必做成；这类的事他还有许多。
23:15 | 所以我在他面前惊惶，我思念这事，便惧怕他。
23:16 | 神使我丧胆，全能者使我惊惶。
23:17 | 我的恐惧，不是因为黑暗，也不是因为幽暗蒙蔽我的脸。


24:1 | 全能者既定期罚恶，为何不使认识他的人看见那日子呢？
24:2 | 有人挪移地界，抢夺群畜而牧养。
24:3 | 他们拉去孤儿的驴，强取寡妇的牛为当头。
24:4 | 他们使穷人离开正道；世上的贫民尽都隐藏。
24:5 | 这些贫穷人如同野驴出到旷野，殷勤寻找食物。他们靠著野地给儿女□口，
24:6 | 收割别人田间的禾稼，摘取恶人余剩的葡萄；
24:7 | 终夜赤身无衣，天气寒冷毫无遮盖，
24:8 | 在山上被大雨淋湿，因没有避身之处就挨近磐石。
24:9 | 又有人从母怀中抢夺孤儿，强取穷人的衣服为当头，
24:10 | 使人赤身无衣，到处流行，且因饥饿扛抬禾捆。
24:11 | 在那些人的围墙内造油□酒，自己还口渴。
24:12 | 在多民的城内有人唉哼，受伤的人哀号； 神却不理会那恶人的愚妄。
24:13 | 又有人背弃光明，不认识光明的道，不住在光明的路上。
24:14 | 杀人的黎明起来，杀害困苦穷乏人，夜间又作盗贼。
24:15 | 奸夫等候黄昏说：‘必无眼能见我’，就把脸蒙蔽。
24:16 | 盗贼黑夜挖窟窿，白日躲藏，并不认识光明。
24:17 | 他们看早晨如幽暗，因为他们晓得幽暗的惊骇。
24:18 | 这些恶人犹如浮萍快快飘去，他们所得的分在世上被咒诅；他们不得再走葡萄园的路。
24:19 | 乾旱炎热消没雪水，阴间也如此消没犯罪之辈。
24:20 | 怀他的母（注：原文作“胎”）要忘记他，虫子要吃他，觉得甘甜。他不再被人记念；不义的人必如树折断。
24:21 | 他恶待（注：或作“他吞灭”）不怀孕、不生养的妇人，不善待寡妇。
24:22 | 然而 神用能力保全有势力的人，那性命难保的人仍然兴起。
24:23 | 神使他们安稳，他们就有所倚靠； 神的眼目也看顾他们的道路。
24:24 | 他们被高举，不过片时就没有了。他们降为卑，被除灭，与众人一样，又如谷穗被割。
24:25 | 若不是这样，谁能证实我是说谎的，将我的言语驳为虚空呢？”


25:1 | 书亚人比勒达回答说：
25:2 | “神有治理之权，有威严可畏，他在高处施行和平。
25:3 | 他的诸军，岂能数算？他的光亮一发，谁不蒙照呢？
25:4 | 这样，在 神面前人怎能称义？妇人所生的怎能洁净？
25:5 | 在 神眼前，月亮也无光亮，星宿也不清洁，
25:6 | 何况如虫的人，如蛆的世人呢！”


26:1 | 约伯回答说：
26:2 | “无能的人，蒙你何等的帮助！膀臂无力的人，蒙你何等的拯救！
26:3 | 无智慧的人，蒙你何等的指教！你向他多显大知识。
26:4 | 你向谁发出言语来？谁的灵从你而出？
26:5 | 在大水和水族以下的阴魂战兢。
26:6 | 在 神面前阴间显露，灭亡也不得遮掩。
26:7 | 神将北极铺在空中，将大地悬在虚空；
26:8 | 将水包在密云中，云却不破裂。
26:9 | 遮蔽他的宝座，将云铺在其上。
26:10 | 在水面的周围划出界限，直到光明、黑暗的交界。
26:11 | 天的柱子因他的斥责震动惊奇。
26:12 | 他以能力搅动（注：“搅动”或作“平静”）大海；他藉知识打伤拉哈伯。
26:13 | 藉他的灵使天有妆饰；他的手刺杀快蛇。
26:14 | 看哪！这不过是 神工作的些微！我们所听于他的是何等细微的声音！他大能的雷声谁能明透呢？”


27:1 | 约伯接著说：
27:2 | “神夺去我的理，全能者使我心中愁苦。我指著永生的 神起誓：
27:3 | （我的生命尚在我里面， 神所赐呼吸之气仍在我的鼻孔内。）
27:4 | 我的嘴决不说非义之言；我的舌也不说诡诈之语。
27:5 | 我断不以你们为是；我至死必不以自己为不正。
27:6 | 我持定我的义，必不放松；在世的日子，我心必不责备我。
27:7 | 愿我的仇敌如恶人一样，愿那起来攻击我的，如不义之人一般。
27:8 | 不敬虔的人虽然得利， 神夺取其命的时候，还有甚么指望呢？
27:9 | 患难临到他， 神岂能听他的呼求？
27:10 | 他岂以全能者为乐，随时求告 神呢？
27:11 | 神的作为，我要指教你们；全能者所行的，我也不隐瞒。
27:12 | 你们自己也都见过，为何全然变为虚妄呢？
27:13 | 神为恶人所定的分，强暴人从全能者所得的报（注：原文作“产业”）乃是这样：
27:14 | 倘或他的儿女增多，还是被刀所杀，他的子孙必不得饱食。
27:15 | 他所遗留的人必死而埋葬，他的寡妇也不哀哭。
27:16 | 他虽积蓄银子如尘沙，预备衣服如泥土，
27:17 | 他只管预备，义人却要穿上；他的银子，无辜的人要分取。
27:18 | 他建造房屋如虫做窝，又如守望者所搭的棚。
27:19 | 他虽富足躺卧，却不得收殓，转眼之间就不在了。
27:20 | 惊恐如波涛将他追上；暴风在夜间将他刮去。
27:21 | 东风把他飘去，又刮他离开本处。
27:22 | 神要向他射箭，并不留情。他恨不得逃脱 神的手。
27:23 | 人要向他拍掌，并要发叱声，使他离开本处。


28:1 | 银子有矿；炼金有方。
28:2 | 铁从地里挖出；铜从石中熔化。
28:3 | 人为黑暗定界限，查究幽暗阴翳的石头，直到极处。
28:4 | 在无人居住之处刨开矿穴，过路的人也想不到他们；又与人远离，悬在空中摇来摇去。
28:5 | 至于地，能出粮食，地内好像被火翻起来。
28:6 | 地中的石头有蓝宝石，并有金沙。
28:7 | 矿中的路，鸷鸟不得知道，鹰眼也未见过，
28:8 | 狂傲的野兽未曾行过，猛烈的狮子也未曾经过。
28:9 | 人伸手凿开坚石，倾倒山根。
28:10 | 在磐石中凿出水道，亲眼看见各样宝物。
28:11 | 他封闭水不得滴流，使隐藏的物显露出来。
28:12 | 然而，智慧有何处可寻？聪明之处在哪里呢？
28:13 | 智慧的价值无人能知，在活人之地也无处可寻。
28:14 | 深渊说：‘不在我内！’沧海说：‘不在我中！’
28:15 | 智慧非用黄金可得，也不能平白银为它的价值。
28:16 | 俄斐金和贵重的红玛瑙，并蓝宝石，不足与较量；
28:17 | 黄金和玻璃不足与比较；精金的器皿不足与兑换；
28:18 | 珊瑚、水晶都不足论。智慧的价值胜过珍珠（注：或作“红宝石”）。
28:19 | 古实的红璧玺不足与比较；精金也不足与较量。
28:20 | 智慧从何处来呢？聪明之处在哪里呢？
28:21 | 是向一切有生命的眼目隐藏，向空中的飞鸟掩蔽。
28:22 | 灭没和死亡说：‘我们风闻其名。’
28:23 | 神明白智慧的道路，晓得智慧的所在。
28:24 | 因他鉴察直到地极，遍观普天之下。
28:25 | 要为风定轻重，又度量诸水。
28:26 | 他为雨露定命令，为雷电定道路。
28:27 | 那时他看见智慧，而且述说；他坚定，并且查究。
28:28 | 他对人说：‘敬畏主就是智慧；远离恶便是聪明！’”


29:1 | 约伯又接著说：
29:2 | “惟愿我的景况如从前的月份，如 神保守我的日子。
29:3 | 那时他的灯照在我头上，我藉他的光行过黑暗。
29:4 | 我愿如壮年的时候，那时我在帐棚中， 神待我有密友之情；
29:5 | 全能者仍与我同在，我的儿女都环绕我。
29:6 | 奶多可洗我的脚；磐石为我出油成河。
29:7 | 我出到城门，在街上设立座位；
29:8 | 少年人见我而回避，老年人也起身站立；
29:9 | 王子都停止说话，用手捂口；
29:10 | 首领静默无声，舌头贴住上膛。
29:11 | 耳朵听我的，就称我有福；眼睛看我的，便称赞我；
29:12 | 因我拯救哀求的困苦人和无人帮助的孤儿。
29:13 | 将要灭亡的为我祝福；我也使寡妇心中欢乐。
29:14 | 我以公义为衣服，以公平为外袍和冠冕。
29:15 | 我为瞎子的眼，瘸子的脚。
29:16 | 我为穷乏人的父；素不认识的人，我查明他的案件。
29:17 | 我打破不义之人的牙床，从他牙齿中夺了所抢的。
29:18 | 我便说：‘我必死在家中（注：原文作“窝中”），必增添我的日子，多如尘沙。
29:19 | 我的根长到水边，露水终夜沾在我的枝上。
29:20 | 我的荣耀在身上增新，我的弓在手中日强。’
29:21 | 人听见我而仰望，静默等候我的指教。
29:22 | 我说话之后，他们就不再说；我的言语像雨露滴在他们身上。
29:23 | 他们仰望我如仰望雨，又张开口如切慕春雨。
29:24 | 他们不敢自信，我就向他们含笑；他们不使我脸上的光改变。
29:25 | 我为他们选择道路，又坐首位。我如君王在军队中居住，又如吊丧的安慰伤心的人。


3:1 | 此后，约伯开口咒诅自己的生日，
3:2 | 说：
3:3 | “愿我生的那日和说怀了男胎的那夜都灭没。
3:4 | 愿那日变为黑暗；愿 神不从上面寻找它，愿亮光不照于其上。
3:5 | 愿黑暗和死荫索取那日，愿密云停在其上，愿日蚀恐吓它。
3:6 | 愿那夜被幽暗夺取，不在年中的日子同乐，也不入月中的数目。
3:7 | 愿那夜没有生育，其间也没有欢乐的声音。
3:8 | 愿那咒诅日子且能惹动鳄鱼的，咒诅那夜。
3:9 | 愿那夜黎明的星宿变为黑暗，盼亮却不亮，也不见早晨的光线（注：原文作“眼皮”）。
3:10 | 因没有把怀我胎的门关闭，也没有将患难对我的眼隐藏。
3:11 | 我为何不出母胎而死？为何不出母腹绝气？
3:12 | 为何有膝接收我？为何有奶哺养我？
3:13 | 不然，我就早已躺卧安睡，
3:14 | 和地上为自己重造荒邱的君王、谋士，
3:15 | 或与有金子、将银子装满了房屋的王子一同安息。
3:16 | 或像隐而未现、不到期而落的胎，归于无有，如同未见光的婴孩。
3:17 | 在那里恶人止息搅扰，困乏人得享安息，
3:18 | 被囚的人同得安逸，不听见督工的声音。
3:19 | 大小都在那里，奴仆脱离主人的辖制。
3:20 | 受患难的人为何有光赐给他呢？心中愁苦的人为何有生命赐给他呢？
3:21 | 他们切望死，却不得死；求死，胜于求隐藏的珍宝。
3:22 | 他们寻见坟墓就快乐，极其欢喜。
3:23 | 人的道路既然遮隐， 神又把他四面围困，为何有光赐给他呢？
3:24 | 我未曾吃饭，就发出叹息；我唉哼的声音涌出如水。
3:25 | 因我所恐惧的临到我身；我所惧怕的迎我而来。
3:26 | 我不得安逸，不得平静，也不得安息，却有患难来到。”


30:1 | 但如今，比我年少的人戏笑我；其人之父我曾藐视，不肯安在看守我羊群的狗中。
30:2 | 他们壮年的气力既已衰败，其手之力与我何益呢？
30:3 | 他们因穷乏饥饿，身体枯瘦，在荒废凄凉的幽暗中龈乾燥之地，
30:4 | 在草丛之中采咸草，罗腾（注：小树名，松类）的根为他们的食物。
30:5 | 他们从人中被赶出，人追喊他们如贼一般，
30:6 | 以致他们住在荒谷之间，在地洞和岩穴中，
30:7 | 在草丛中叫唤，在荆棘下聚集。
30:8 | 这都是愚顽下贱人的儿女，他们被鞭打，赶出境外。
30:9 | 现在这些人以我为歌曲，以我为笑谈。
30:10 | 他们厌恶我，躲在旁边站著，不住地吐唾沫在我脸上。
30:11 | 松开他们的绳索苦待我，在我面前脱去辔头。
30:12 | 这等下流人在我右边起来，推开我的脚，筑成战路来攻击我。
30:13 | 这些无人帮助的，毁坏我的道，加增我的灾。
30:14 | 他们来如同闯进大破口，在毁坏之间，滚在我身上。
30:15 | 惊恐临到我，驱逐我的尊荣如风；我的福禄如云过去。
30:16 | 现在我心极其悲伤，困苦的日子将我抓住。
30:17 | 夜间我里面的骨头刺我，疼痛不止，好像龈我。
30:18 | 因 神的大力，我的外衣污秽不堪，又如里衣的领子将我缠住。
30:19 | 神把我扔在淤泥中，我就像尘土和炉灰一般。
30:20 | 主啊，我呼求你，你不应允我；我站起来，你就定睛看我。
30:21 | 你向我变心，待我残忍，又用大能追逼我。
30:22 | 把我提在风中，使我驾风而行，又使我消灭在烈风中。
30:23 | 我知道要使我临到死地，到那为众生所定的阴宅。
30:24 | 然而人仆倒，岂不伸手？遇灾难，岂不求救呢？
30:25 | 人遭难，我岂不为他哭泣呢？人穷乏，我岂不为他忧愁呢？
30:26 | 我仰望得好处，灾祸就到了；我等待光明，黑暗便来了。
30:27 | 我心里烦扰不安，困苦的日子临到我身。
30:28 | 我没有日光就哀哭行去（注：或作“我面发黑并非因日晒”），我在会中站著求救。
30:29 | 我与野狗为弟兄，与鸵鸟为同伴。
30:30 | 我的皮肤黑而脱落；我的骨头因热烧焦。
30:31 | 所以我的琴音变为悲音；我的箫声变为哭声。


31:1 | 我与眼睛立约，怎能恋恋瞻望处女呢？
31:2 | 从至上的 神所得之分，从至高全能者所得之业是甚么呢？
31:3 | 岂不是祸患临到不义的，灾害临到作孽的呢？
31:4 | 神岂不是察看我的道路，数点我的脚步呢？
31:5 | 我若与虚谎同行，脚若追随诡诈；
31:6 | 我若被公道的天平称度，使 神可以知道我的纯正；
31:7 | 我的脚步若偏离正路，我的心若随著我的眼目，若有玷污粘在我手上；
31:8 | 就愿我所种的有别人吃，我田所产的被拔出来。
31:9 | 我若受迷惑，向妇人起淫念，在邻舍的门外蹲伏，
31:10 | 就愿我的妻子给别人推磨，别人也与她同室。
31:11 | 因为这是大罪，是审判官当罚的罪孽。
31:12 | 这本是火焚烧，直到毁灭，必拔除我所有的家产。
31:13 | 我的仆婢与我争辩的时候，我若藐视不听他们的情节，
31:14 | 神兴起，我怎样行呢？他察问，我怎样回答呢？
31:15 | 造我在腹中的，不也是造他吗？将他与我抟在腹中的岂不是一位吗？
31:16 | 我若不容贫寒人得其所愿，或叫寡妇眼中失望；
31:17 | 或独自吃我一点食物，孤儿没有与我同吃；
31:18 | （从幼年时孤儿与我同长，好像父子一样；我从出母腹就扶助（注：原文作“引领”）寡妇。）
31:19 | 我若见人因无衣死亡，或见穷乏人身无遮盖；
31:20 | 我若不使他因我羊的毛得暖，为我祝福；
31:21 | 我若在城门口见有帮助我的，举手攻击孤儿；
31:22 | 情愿我的肩头从缺盆骨脱落，我的膀臂从羊矢骨折断。
31:23 | 因 神降的灾祸使我恐惧；因他的威严，我不能妄为。
31:24 | 我若以黄金为指望，对精金说：‘你是我的倚靠’；
31:25 | 我若因财物丰裕，因我手多得资财而欢喜；
31:26 | 我若见太阳发光，明月行在空中，
31:27 | 心就暗暗被引诱,口便亲手；
31:28 | 这也是审判官当罚的罪孽，又是我背弃在上的 神。
31:29 | 我若见恨我的遭报就欢喜，见他遭灾便高兴；
31:30 | （我没有容口犯罪，咒诅他的生命。）
31:31 | 若我帐棚的人未尝说：‘谁不以主人的食物吃饱呢？’
31:32 | （从来我没有容客旅在街上住宿，却开门迎接行路的人。）
31:33 | 我若像亚当（注：或作“别人”）遮掩我的过犯，将罪孽藏在怀中；
31:34 | 因惧怕大众，又因宗族藐视我，使我惊恐，以致闭口无言，杜门不出；
31:35 | 惟愿有一位肯听我！（看哪！在这里有我所划的押，愿全能者回答我。）
31:36 | 愿那敌我者所写的状词在我这里，我必带在肩上，又绑在头上为冠冕。
31:37 | 我必向他述说我脚步的数目，必如君王进到他面前。
31:38 | 我若夺取田地，这地向我喊冤，犁沟一同哭泣；
31:39 | 我若吃地的出产不给价值，或叫原主丧命；
31:40 | 愿这地长蒺藜代替麦子，长恶草代替大麦。”约伯的话说完了。


32:1 | 于是，这三个人因约伯自以为义，就不再回答他。
32:2 | 那时，有布西人兰族巴拉迦的儿子以利户向约伯发怒，因约伯自以为义，不以 神为义。
32:3 | 他又向约伯的三个朋友发怒，因为他们想不出回答的话来，仍以约伯为有罪。
32:4 | 以利户要与约伯说话，就等候他们，因为他们比自己年老。
32:5 | 以利户见这三个人口中无话回答，就怒气发作。
32:6 | 布西人巴拉迦的儿子以利户回答说：“我年轻，你们老迈，因此我退让，不敢向你们陈说我的意见。
32:7 | 我说：‘年老的当先说话；寿高的当以智慧教训人。’
32:8 | 但在人里面有灵；全能者的气使人有聪明。
32:9 | 尊贵的不都有智慧；寿高的不都能明白公平。
32:10 | 因此我说：你们要听我言，我也要陈说我的意见。
32:11 | 你们查究所要说的话；那时我等候你们的话，侧耳听你们的辩论，
32:12 | 留心听你们。谁知你们中间无一人折服约伯，驳倒他的话。
32:13 | 你们切不可说：‘我们寻得智慧； 神能胜他，人却不能。’
32:14 | 约伯没有向我争辩，我也不用你们的话回答他。
32:15 | 他们惊奇，不再回答，一言不发。
32:16 | 我岂因他们不说话，站住不再回答，仍旧等候呢？
32:17 | 我也要回答我的一分话，陈说我的意见。
32:18 | 因为我的言语满怀，我里面的灵激动我。
32:19 | 我的胸怀如盛酒之囊没有出气之缝，又如新皮袋快要破裂。
32:20 | 我要说话，使我舒畅，我要开口回答。
32:21 | 我必不看人的情面，也不奉承人。
32:22 | 我不晓得奉承，若奉承，造我的主必快快除灭我。


33:1 | 约伯啊，请听我的话，留心听我一切的言语！
33:2 | 我现在开口，用舌发言，
33:3 | 我的言语要发明心中所存的正直；我所知道的，我嘴唇要诚实地说出。
33:4 | 神的灵造我，全能者的气使我得生。
33:5 | 你若回答我，就站起来在我面前陈明。
33:6 | 我在 神面前与你一样，也是用土造成。
33:7 | 我不用威严惊吓你，也不用势力重压你。
33:8 | 你所说的，我听见了，也听见你的言语说：
33:9 | ‘我是清洁无过的，我是无辜的，在我里面也没有罪孽。
33:10 | 神找机会攻击我，以我为仇敌，
33:11 | 把我的脚上了木狗，窥察我一切的道路。’
33:12 | 我要回答你说，你这话无理，因 神比世人更大！
33:13 | 你为何与他争论呢？因他的事都不对人解说？
33:14 | 神说一次、两次，世人却不理会。
33:15 | 人躺在床上沉睡的时候， 神就用梦和夜间的异象，
33:16 | 开通他们的耳朵，将当受的教训印在他们心上，
33:17 | 好叫人不从自己的谋算，不行骄傲的事（注：原文作“将骄傲向人隐藏”）；
33:18 | 拦阻人不陷于坑里，不死在刀下。
33:19 | 人在床上被惩治，骨头中不住地疼痛，
33:20 | 以致他的口厌弃食物，心厌恶美味。
33:21 | 他的肉消瘦，不得再见，先前不见的骨头都凸出来。
33:22 | 他的灵魂临近深坑，他的生命近于灭命的。
33:23 | 一千天使中，若有一个作传话的与 神同在，指示人所当行的事，
33:24 | 神就给他开恩说：‘救赎他免得下坑，我已经得了赎价。’
33:25 | 他的肉要比孩童的肉更嫩，他就返老还童。
33:26 | 他祷告 神， 神就喜悦他，使他欢呼朝见 神的面； 神又看他为义。
33:27 | 他在人前歌唱说：‘我犯了罪，颠倒是非，这竟与我无益。
33:28 | 神救赎我的灵魂免入深坑，我的生命也必见光。’
33:29 | 神两次、三次向人行这一切的事，
33:30 | 为要从深坑救回人的灵魂，使他被光照耀，与活人一样。
33:31 | 约伯啊，你当侧耳听我的话，不要作声，等我讲说。
33:32 | 你若有话说，就可以回答我，你只管说，因我愿以你为是。
33:33 | 若不然，你就听我说，你不要作声，我便将智慧教训你。”


34:1 | 以利户又说：
34:2 | “你们智慧人要听我的话；有知识的人要留心听我说！
34:3 | 因为耳朵试验话语，好像上膛尝食物。
34:4 | 我们当选择何为是，彼此知道何为善。
34:5 | 约伯曾说：‘我是公义， 神夺去我的理。
34:6 | 我虽有理，还算为说谎言的；我虽无过，受的伤还不能医治。’
34:7 | 谁像约伯，喝讥诮如同喝水呢？
34:8 | 他与作孽的结伴，和恶人同行。
34:9 | 他说：‘人以 神为乐，总是无益。’
34:10 | 所以你们明理的人，要听我的话。 神断不至行恶，全能者断不至作孽！
34:11 | 他必按人所做的报应人，使各人照所行的得报。
34:12 | 神必不作恶，全能者也不偏离公平！
34:13 | 谁派他治理地、安定全世界呢？
34:14 | 他若专心为己，将灵和气收归自己，
34:15 | 凡有血气的就必一同死亡，世人必仍归尘土。
34:16 | 你若明理，就当听我的话，留心听我言语的声音；
34:17 | 难道恨恶公平的，可以掌权吗？那有公义的，有大能的，岂可定他有罪吗？
34:18 | 他对君王说：‘你是鄙陋的’；对贵臣说：‘你是邪恶的’。
34:19 | 他待王子不徇情面，也不看重富足的过于贫穷的，因为都是他手所造。
34:20 | 在转眼之间，半夜之中，他们就死亡。百姓被震动而去世；有权力的被夺去非借人手。
34:21 | 神注目观看人的道路，看明人的脚步。
34:22 | 没有黑暗、阴翳能给作孽的藏身。
34:23 | 神审判人，不必使人到他面前再三鉴察。
34:24 | 他用难测之法打破有能力的人，设立别人代替他们。
34:25 | 他原知道他们的行为，使他们在夜间倾倒灭亡。
34:26 | 他在众人眼前击打他们，如同击打恶人一样。
34:27 | 因为他们偏行不跟从他，也不留心他的道；
34:28 | 甚至使贫穷人的哀声达到他那里，他也听了困苦人的哀声。
34:29 | 他使人安静，谁能扰乱（注：或作“定罪”）呢？他掩面，谁能见他呢？无论待一国或一人都是如此。
34:30 | 使不虔敬的人不得作王，免得有人牢笼百姓。
34:31 | 有谁对 神说：‘我受了责罚，不再犯罪。
34:32 | 我所看不明的，求你指教我；我若作了孽，必不再作’？
34:33 | 他施行报应，岂要随你的心愿，叫你推辞不受吗？选定的是你，不是我。你所知道的只管说吧！
34:34 | 明理的人和听我话的智慧人必对我说：
34:35 | ‘约伯说话没有知识，言语中毫无智慧。’
34:36 | 愿约伯被试验到底，因他回答像恶人一样。
34:37 | 他在罪上又加悖逆，在我们中间拍手，用许多言语轻慢 神。”


35:1 | 以利户又说：
35:2 | “你以为有理，或以为你的公义胜于 神的公义，
35:3 | 才说：‘这与我有甚么益处？我不犯罪，比犯罪有甚么好处呢？’
35:4 | 我要回答你和在你这里的朋友。
35:5 | 你要向天观看，瞻望那高于你的穹苍。
35:6 | 你若犯罪，能使 神受何害呢？你的过犯加增，能使 神受何损呢？
35:7 | 你若是公义，还能加增他甚么呢？他从你手里还接受甚么呢？
35:8 | 你的过恶或能害你这类的人；你的公义或能叫世人得益处。
35:9 | 人因多受欺压就哀求，因受能者的辖制（注：原文作“膀臂”）便求救；
35:10 | 却无人说：‘造我的 神在哪里？’他使人夜间歌唱。
35:11 | 教训我们胜于地上的走兽，使我们有聪明胜于空中的飞鸟。
35:12 | 他们在那里，因恶人的骄傲呼求，却无人答应。
35:13 | 虚妄的呼求， 神必不垂听；全能者也必不眷顾。
35:14 | 何况你说，你不得见他。你的案件在他面前，你等候他吧！
35:15 | 但如今因他未曾发怒降罚，也不甚理会狂傲。
35:16 | 所以约伯开口说虚妄的话，多发无知识的言语。”


36:1 | 以利户又接著说：
36:2 | “你再容我片时，我就指示你，因我还有话为 神说。
36:3 | 我要将所知道的从远处引来，将公义归给造我的主。
36:4 | 我的言语真不虚谎，有知识全备的与你同在。
36:5 | 神有大能，并不藐视人，他的智慧甚广。
36:6 | 他不保护恶人的性命，却为困苦人伸冤。
36:7 | 他时常看顾义人，使他们和君王同坐宝座，永远要被高举。
36:8 | 他们若被锁链捆住，被苦难的绳索缠住，
36:9 | 他就把他们的作为和过犯指示他们，叫他们知道有骄傲的行动。
36:10 | 他也开通他们的耳朵得受教训，吩咐他们离开罪孽转回。
36:11 | 他们若听从事奉他，就必度日亨通，历年福乐；
36:12 | 若不听从，就要被刀杀灭，无知无识而死。
36:13 | 那心中不敬虔的人积蓄怒气； 神捆绑他们，他们竟不求救，
36:14 | 必在青年时死亡，与污秽人一样丧命。
36:15 | 神藉著困苦救拔困苦人，趁他们受欺压，开通他们的耳朵。
36:16 | 神也必引你出离患难，进入宽阔不狭窄之地；摆在你席上的，必满有肥甘。
36:17 | 但你满口有恶人批评的言语，判断和刑罚抓住你。
36:18 | 不可容忿怒触动你，使你不服责罚，也不可因赎价大就偏行。
36:19 | 你的呼求（注：或作“资财”），或是你一切的势力，果有灵验，叫你不受患难吗？
36:20 | 不要切慕黑夜，就是众民在本处被除灭的时候。
36:21 | 你要谨慎，不可重看罪孽，因你选择罪孽过于选择苦难。
36:22 | 神行事有高大的能力，教训人的有谁像他呢？
36:23 | 谁派定他的道路？谁能说：‘你所行的不义’？
36:24 | 你不可忘记称赞他所行的为大，就是人所歌颂的。
36:25 | 他所行的，万人都看见；世人也从远处观看。
36:26 | 神为大，我们不能全知；他的年数不能测度。
36:27 | 他吸取水点，这水点从云雾中就变成雨；
36:28 | 云彩将雨落下，沛然降与世人。
36:29 | 谁能明白云彩如何铺张和 神行宫的雷声呢？
36:30 | 他将亮光普照在自己的四围，他又遮覆海底。
36:31 | 他用这些审判众民，且赐丰富的粮食。
36:32 | 他以电光遮手，命闪电击中敌人（注：或作“中了靶子”）。
36:33 | 所发的雷声显明他的作为，又向牲畜指明要起暴风。


37:1 | 因此我心战兢，从原处移动。
37:2 | 听啊！ 神轰轰的声音，是他口中所发的响声。
37:3 | 他发响声震遍天下，发电光闪到地极。
37:4 | 随后人听见有雷声轰轰，大发威严，雷电接连不断。
37:5 | 神发出奇妙的雷声，他行大事，我们不能测透。
37:6 | 他对雪说：‘要降在地上’，对大雨和暴雨也是这样说。
37:7 | 他封住各人的手，叫所造的万人都晓得他的作为。
37:8 | 百兽进入穴中，卧在洞内。
37:9 | 暴风出于南宫，寒冷出于北方。
37:10 | 神嘘气成冰，宽阔之水也都凝结。
37:11 | 他使密云盛满水气，布散电光之云；
37:12 | 这云，是藉他的指引游行旋转，得以在全地面上行他一切所吩咐的。
37:13 | 或为责罚，或为润地，或为施行慈爱。
37:14 | 约伯啊，你要留心听，要站立思想 神奇妙的作为。
37:15 | 神如何吩咐这些，如何使云中的电光照耀，你知道吗？
37:16 | 云彩如何浮于空中？那知识全备者奇妙的作为，你知道吗？
37:17 | 南风使地寂静，你的衣服就如火热，你知道吗？
37:18 | 你岂能与 神同铺穹苍吗？这穹苍坚硬，如同铸成的镜子。
37:19 | 我们愚昧不能陈说，请你指教我们该对他说甚么话。
37:20 | 人岂可说，我愿与他说话？岂有人自愿灭亡吗？
37:21 | 现在有云遮蔽，人不得见穹苍的光亮；但风吹过，天又发晴。
37:22 | 金光出于北方，在 神那里有可怕的威严。
37:23 | 论到全能者，我们不能测度；他大有能力，有公平和大义，必不苦待人，
37:24 | 所以人敬畏他；凡自以为心中有智慧的人，他都不顾念。”


38:1 | 那时，耶和华从旋风中回答约伯说：
38:2 | “谁用无知的言语使我的旨意暗昧不明？
38:3 | 你要如勇士束腰；我问你，你可以指示我。
38:4 | 我立大地根基的时候，你在哪里呢？你若有聪明，只管说吧！
38:5 | 你若晓得就说，是谁定地的尺度？是谁把准绳拉在其上？
38:6 | 地的根基安置在何处？地的角石是谁安放的？
38:7 | 那时，晨星一同歌唱， 神的众子也都欢呼。
38:8 | 海水冲出，如出胎胞，那时，谁将它关闭呢？
38:9 | 是我用云彩当海的衣服，用幽暗当包裹它的布，
38:10 | 为它定界限，又安门和闩，
38:11 | 说：‘你只可到这里，不可越过，你狂傲的浪要到此止住。’
38:12 | 你自生以来，曾命定晨光，使清晨的日光知道本位，
38:13 | 叫这光普照地的四极，将恶人从其中驱逐出来吗？
38:14 | 因这光，地面改变如泥上印印，万物出现如衣服一样。
38:15 | 亮光不照恶人，强横的膀臂也必折断。
38:16 | 你曾进到海源，或在深渊的隐密处行走吗？
38:17 | 死亡的门曾向你显露吗？死荫的门你曾见过吗？
38:18 | 地的广大你能明透吗？你若全知道，只管说吧！
38:19 | 光明的居所从何而至？黑暗的本位在于何处？
38:20 | 你能带到本境，能看明其室之路吗？
38:21 | 你总知道，因为你早已生在世上，你日子的数目也多。
38:22 | 你曾进入雪库，或见过雹仓吗？
38:23 | 这雪雹乃是我为降灾,并打仗和争战的日子所预备的。
38:24 | 光亮从何路分开？东风从何路分散遍地？
38:25 | 谁为雨水分道？谁为雷电开路，
38:26 | 使雨降在无人之地、无人居住的旷野？
38:27 | 使荒废凄凉之地得以丰足，青草得以发生？
38:28 | 雨有父吗？露水珠是谁生的呢？
38:29 | 冰出于谁的胎？天上的霜是谁生的呢？
38:30 | 诸水坚硬（注：或作“隐藏”）如石头，深渊之面凝结成冰。
38:31 | 你能系住昴星的结吗？能解开参星的带吗？
38:32 | 你能按时领出十二宫吗？能引导北斗和随它的众星吗（注：“星”原文作“子”）？
38:33 | 你知道天的定例吗？能使地归在天的权下吗？
38:34 | 你能向云彩扬起声来，使倾盆的雨遮盖你吗？
38:35 | 你能发出闪电，叫它行去，使它对你说：‘我们在这里’？
38:36 | 谁将智慧放在怀中？谁将聪明赐于心内？
38:37-38 | 谁能用智慧数算云彩呢？尘土聚集成团，土块紧紧结连,那时，谁能倾倒天上的瓶呢？
38:39-40 | 母狮子在洞中蹲伏，少壮狮子在隐密处埋伏，你能为它们抓取食物，使它们饱足吗？
38:41 | 乌鸦之雏，因无食物飞来飞去，哀告 神；那时，谁为它预备食物呢？


39:1 | 山岩间的野山羊几时生产，你知道吗？母鹿下犊之期，你能察定吗？
39:2 | 它们怀胎的月数，你能数算吗？它们几时生产，你能晓得吗？
39:3 | 它们屈身将子生下，就除掉疼痛。
39:4 | 这子渐渐肥壮，在荒野长大，去而不回。
39:5 | 谁放野驴出去自由？谁解开快驴的绳索？
39:6 | 我使旷野作它的住处，使咸地当它的居所。
39:7 | 它嗤笑城内的喧嚷，不听赶牲口的喝声。
39:8 | 遍山是它的草场，它寻找各样青绿之物。
39:9 | 野牛岂肯服事你？岂肯住在你的槽旁？
39:10 | 你岂能用套绳将野牛笼在犁沟之间？它岂肯随你耙山谷之地？
39:11 | 岂可因它的力大就倚靠它？岂可把你的工交给它做吗？
39:12 | 岂可信靠它把你的粮食运到家，又收聚你禾场上的谷吗？
39:13 | 鸵鸟的翅膀欢然□展，岂是显慈爱的翎毛和羽毛吗？
39:14 | 因它把蛋留在地上，在尘土中使得温暖，
39:15 | 却想不到被脚踹碎，或被野兽践踏。
39:16 | 它忍心待雏，似乎不是自己的；虽然徒受劳苦，也不为雏惧怕。
39:17 | 因为 神使它没有智慧，也未将悟性赐给它。
39:18 | 它几时挺身展开翅膀，就嗤笑马和骑马的人。
39:19 | 马的大力是你所赐的吗？它颈项上□挲的鬃是你给它披上的吗？
39:20 | 是你叫它跳跃像蝗虫吗？它喷气之威使人惊惶。
39:21 | 它在谷中刨地自喜其力；它出去迎接佩带兵器的人。
39:22 | 它嗤笑可怕的事，并不惊惶，也不因刀剑退回。
39:23 | 箭袋和发亮的枪并短枪，在它身上铮铮有声。
39:24 | 它发猛烈的怒气将地吞下，一听角声就不耐站立。
39:25 | 角每发声，它说呵哈；它从远处闻著战气，又听见军长大发雷声和兵丁呐喊。
39:26 | 鹰雀飞翔，展开翅膀一直向南，岂是藉你的智慧吗？
39:27 | 大鹰上腾，在高处搭窝，岂是听你的吩咐吗？
39:28 | 它住在山岩，以山峰和坚固之所为家，
39:29 | 从那里窥看食物，眼睛远远观望。
39:30 | 它的雏也咂血，被杀的人在哪里，它也在那里。”


4:1 | 提幔人以利法回答说：
4:2 | “人若想与你说话，你就厌烦吗？但谁能忍住不说呢？
4:3 | 你素来教导许多的人，又坚固软弱的手。
4:4 | 你的言语曾扶助那将要跌倒的人，你又使软弱的膝稳固。
4:5 | 但现在祸患临到你，你就昏迷；挨近你，你便惊惶。”
4:6 | 你的倚靠，不是在你敬畏 神吗？你的盼望，不是在你行事纯正吗？
4:7 | 请你追想：无辜的人有谁灭亡？正直的人在何处剪除？
4:8 | 按我所见，耕罪孽、种毒害的人都照样收割。
4:9 | 神一出气，他们就灭亡； 神一发怒，他们就消没。
4:10 | 狮子的吼叫和猛狮的声音尽都止息，少壮狮子的牙齿也都敲掉，
4:11 | 老狮子因绝食而死，母狮之子也都离散。
4:12 | 我暗暗地得了默示，我耳朵也听其细微的声音。
4:13 | 在思念夜中异象之间，世人沉睡的时候，
4:14 | 恐惧、战兢临到我身，使我百骨打战。
4:15 | 有灵从我面前经过，我身上的毫毛直立。
4:16 | 那灵停住，我却不能辨其形状；有影像在我眼前，我在静默中听见有声音说：
4:17 | 必死的人岂能比 神公义吗？人岂能比造他的主洁净吗？
4:18 | 主不信靠他的臣仆，并且指他的使者为愚昧；
4:19 | 何况那住在土房、根基在尘土里被蠹虫所毁坏的人呢？
4:20 | 早晚之间就被毁灭，永归无有，无人理会。
4:21 | 他帐棚的绳索岂不从中抽出来呢？他死，且是无智慧而死。


40:1 | 耶和华又对约伯说：
40:2 | “强辩的岂可与全能者争论吗？与 神辩驳的，可以回答这些吧！”
40:3 | 于是，约伯回答耶和华说：
40:4 | “我是卑贱的！我用甚么回答你呢？只好用手捂口。
40:5 | 我说了一次，再不回答；说了两次，就不再说。”
40:6 | 于是，耶和华从旋风中回答约伯说：
40:7 | “你要如勇士束腰；我问你，你可以指示我。
40:8 | 你岂可废弃我所拟定的？岂可定我有罪，好显自己为义吗？
40:9 | 你有 神那样的膀臂吗？你能像他发雷声吗？
40:10 | 你要以荣耀庄严为妆饰，以尊荣威严为衣服；
40:11 | 要发出你满溢的怒气，见一切骄傲的人，使他降卑；
40:12 | 见一切骄傲的人，将他制伏。把恶人践踏在本处，
40:13 | 将他们一同隐藏在尘土中，把他们的脸蒙蔽在隐密处；
40:14 | 我就认你右手能以救自己。
40:15 | 你且观看河马。我造你也造它，它吃草与牛一样。
40:16 | 它的气力在腰间，能力在肚腹的筋上。
40:17 | 它摇动尾巴如香柏树，它大腿的筋互相联络。
40:18 | 它的骨头好像铜管，它的肢体彷佛铁棍。
40:19 | 它在 神所造的物中为首，创造它的给它刀剑。
40:20 | 诸山给它出食物，也是百兽游玩之处。
40:21 | 它伏在莲叶之下，卧在芦苇隐密处和水洼子里。
40:22 | 莲叶的阴凉遮蔽它；溪旁的柳树环绕它。
40:23 | 河水泛滥，它不发战；就是约旦河的水涨到它口边，也是安然。
40:24 | 在它防备的时候，谁能捉拿它？谁能牢笼它、穿它的鼻子呢？”


41:1 | 你能用鱼钩钓上鳄鱼吗？能用绳子压下它的舌头吗？
41:2 | 你能用绳索穿它的鼻子吗？能用钩穿它的腮骨吗？
41:3 | 它岂向你连连恳求，说柔和的话吗？
41:4 | 岂肯与你立约，使你拿它永远作奴仆吗？
41:5 | 你岂可拿它当雀鸟玩耍吗？岂可为你的幼女将它拴住吗？
41:6 | 搭夥的渔夫，岂可拿它当货物吗？能把它分给商人吗？
41:7 | 你能用倒鰆扎满它的皮，能用鱼叉叉满它的头吗？
41:8 | 你按手在它身上，想与它争战，就不再这样行吧！
41:9 | 人指望捉拿它是徒然的；一见它，岂不丧胆吗？
41:10 | 没有那么凶猛的人敢惹它。这样，谁能在我面前站立得住呢？
41:11 | 谁先给我甚么，使我偿还呢？天下万物都是我的。
41:12 | 论到鳄鱼的肢体和其大力，并美好的骨骼，我不能缄默不言。
41:13 | 谁能剥它的外衣？谁能进它上下牙骨之间呢？
41:14 | 谁能开它的腮颊？它牙齿四围是可畏的。
41:15 | 它以坚固的鳞甲为可夸，紧紧合闭，封得严密。
41:16 | 这鳞甲一一相连，甚至气不得透入其间，
41:17 | 都是互相联络、胶结，不能分离。
41:18 | 它打喷嚏，就发出光来；它眼睛好像早晨的光线（注：原文作“眼皮”）。
41:19 | 从它口中发出烧著的火把，与飞迸的火星；
41:20 | 从它鼻孔冒出烟来，如烧开的锅和点著的芦苇。
41:21 | 它的气点著煤炭，有火焰从它口中发出。
41:22 | 它颈项中存著劲力，在它面前的都恐吓蹦跳。
41:23 | 它的肉块互相联络，紧贴其身，不能摇动。
41:24 | 它的心结实如石头，如下磨石那样结实。
41:25 | 它一起来，勇士都惊恐，心里慌乱，便都昏迷。
41:26 | 人若用刀，用枪，用标枪，用尖枪扎它，都是无用。
41:27 | 它以铁为乾草，以铜为烂木。
41:28 | 箭不能恐吓它使它逃避；弹石在它看为碎秸，
41:29 | 棍棒算为禾秸；它嗤笑短枪飕的响声。
41:30 | 它肚腹下如尖瓦片，它如钉耙经过淤泥。
41:31 | 它使深渊开滚如锅，使洋海如锅中的膏油。
41:32 | 它行的路随后发光，令人想深渊如同白发。
41:33 | 在地上没有像它造的那样，无所惧怕。
41:34 | 凡高大的，它无不藐视；它在骄傲的水族上作王。”


42:1 | 约伯回答耶和华说：
42:2 | “我知道你万事都能做，你的旨意不能拦阻。
42:3 | 谁用无知的言语使你的旨意隐藏呢？我所说的是我不明白的；这些事太奇妙是我不知道的。
42:4 | 求你听我，我要说话；我问你，求你指示我。
42:5 | 我从前风闻有你，现在亲眼看见你。
42:6 | 因此我厌恶自己（注：“自己”或作“我的言语”），在尘土和炉灰中懊悔。”
42:7 | 耶和华对约伯说话以后，就对提幔人以利法说：“我的怒气向你和你两个朋友发作，因为你们议论我不如我的仆人约伯说的是。
42:8 | 现在你们要取七只公牛，七只公羊，到我仆人约伯那里去，为自己献上燔祭，我的仆人约伯就为你们祈祷。我因悦纳他，就不按你们的愚妄办你们。你们议论我，不如我的仆人约伯说的是。”
42:9 | 于是，提幔人以利法、书亚人比勒达、拿玛人琐法，照著耶和华所吩咐的去行。耶和华就悦纳约伯。
42:10 | 约伯为他的朋友祈祷，耶和华就使约伯从苦境（注：原文作“掳掠”）转回，并且耶和华赐给他的比他从前所有的加倍。
42:11 | 约伯的弟兄姐妹和以先所认识的人都来见他，在他家里一同吃饭；又论到耶和华所降与他的一切灾祸，都为他悲伤安慰他，每人也送他一块银子和一个金环。
42:12 | 这样，耶和华后来赐福给约伯比先前更多。他有一万四千羊，六千骆驼，一千对牛，一千母驴。
42:13 | 他也有七个儿子，三个女儿。
42:14 | 他给长女起名叫耶米玛，次女叫基洗亚，三女叫基连哈朴。
42:15 | 在那全地的妇女中，找不著像约伯的女儿那样美貌。他们的父亲使她们在弟兄中得产业。
42:16 | 此后，约伯又活了一百四十年，得见他的儿孙，直到四代。
42:17 | 这样，约伯年纪老迈，日子满足而死。


5:1 | 你且呼求，有谁答应你？诸圣者之中，你转向哪一位呢？
5:2 | 忿怒害死愚妄人；嫉妒杀死痴迷人。
5:3 | 我曾见愚妄人扎下根，但我忽然咒诅他的住处。
5:4 | 他的儿女远离稳妥的地步，在城门口被压，并无人搭救。
5:5 | 他的庄稼有饥饿的人吃尽了，就是在荆棘里的也抢去了；他的财宝，有网罗张口吞灭了。
5:6 | 祸患原不是从土中出来；患难也不是从地里发生。
5:7 | 人生在世必遇患难，如同火星飞腾。
5:8 | 至于我，我必仰望 神，把我的事情托付他。
5:9 | 他行大事不可测度，行奇事不可胜数。
5:10 | 降雨在地上，赐水于田里。
5:11 | 将卑微的安置在高处，将哀痛的举到稳妥之地。
5:12 | 破坏狡猾人的计谋，使他们所谋的不得成就。
5:13 | 他叫有智慧的中了自己的诡计，使狡诈人的计谋速速灭亡。
5:14 | 他们白昼遇见黑暗，午间摸索如在夜间。
5:15 | 神拯救穷乏人，脱离他们口中的刀和强暴人的手。
5:16 | 这样，贫寒的人有指望，罪孽之辈必塞口无言。
5:17 | 神所惩治的人是有福的，所以你不可轻看全能者的管教。
5:18 | 因为他打破，又缠裹；他击伤，用手医治。
5:19 | 你六次遭难，他必救你；就是七次，灾祸也无法害你。
5:20 | 在饥荒中，他必救你脱离死亡；在争战中，他必救你脱离刀剑的权力。
5:21 | 你必被隐藏，不受口舌之害；灾殃临到，你也不惧怕。
5:22 | 你遇见灾害饥馑，就必嬉笑；地上的野兽，你也不惧怕。
5:23 | 因为你必与田间的石头立约；田里的野兽也必与你和好。
5:24 | 你必知道你帐棚平安，要查看你的羊圈，一无所失。
5:25 | 也必知道你的后裔将来发达，你的子孙像地上的青草。
5:26 | 你必寿高年迈才归坟墓，好像禾捆到时收藏。
5:27 | 这理我们已经考察，本是如此。你须要听，要知道是与自己有益。”


6:1 | 约伯回答说：
6:2 | “惟愿我的烦恼称一称，我一切的灾害放在天平里，
6:3 | 现今都比海沙更重，所以我的言语急躁。
6:4 | 因全能者的箭射入我身，其毒，我的灵喝尽了； 神的惊吓摆阵攻击我。
6:5 | 野驴有草岂能叫唤？牛有料岂能吼叫？
6:6 | 物淡而无盐岂可吃吗？蛋青有甚么滋味呢？
6:7 | 看为可厌的食物，我心不肯挨近。
6:8 | 惟愿我得著所求的，愿 神赐我所切望的──
6:9 | 就是愿 神把我压碎，伸手将我剪除。
6:10 | 我因没有违弃那圣者的言语，就仍以此为安慰，在不止息的痛苦中还可踊跃。
6:11 | 我有甚么气力使我等候？我有甚么结局使我忍耐？
6:12 | 我的气力岂是石头的气力？我的肉身岂是铜的呢？
6:13 | 在我岂不是毫无帮助吗？智慧岂不是从我心中赶出净尽吗？
6:14 | 那将要灰心、离弃全能者、不敬畏 神的人，他的朋友当以慈爱待他。
6:15 | 我的弟兄诡诈，好像溪水，又像溪水流乾的河道。
6:16 | 这河，因结冰发黑，有雪藏在其中；
6:17 | 天气渐暖，就随时消化；日头炎热，便从原处乾涸。
6:18 | 结伴的客旅离弃大道，顺河边行，到荒野之地死亡。
6:19 | 提玛结伴的客旅瞻望，示巴同夥的人等候。
6:20 | 他们因失了盼望就抱愧，来到那里便蒙羞。
6:21 | 现在你们正是这样，看见惊吓的事便惧怕。
6:22 | 我岂说，‘请你们供给我，从你们的财物中送礼物给我’？
6:23 | 岂说，‘拯救我脱离敌人的手’吗？‘救赎我脱离强暴人的手’吗？
6:24 | 请你们教导我，我便不作声；使我明白在何事上有错。
6:25 | 正直的言语力量何其大！但你们责备，是责备甚么呢？
6:26 | 绝望人的讲论既然如风，你们还想要驳正言语吗？
6:27 | 你们想为孤儿拈阄，以朋友当货物。
6:28 | 现在请你们看看我，我决不当面说谎。
6:29 | 请你们转意，不要不公；请再转意，我的事有理。
6:30 | 我的舌上，岂有不义吗？我的口里，岂不辨奸恶吗？


7:1 | 人在世上岂无争战吗？他的日子不像雇工人的日子吗？
7:2 | 像奴仆切慕黑影，像雇工人盼望工价；
7:3 | 我也照样经过困苦的日月，夜间的疲乏为我而定。
7:4 | 我躺卧的时候便说：‘我何时起来，黑夜就过去呢？’我尽是反来覆去，直到天亮。
7:5 | 我的肉体以虫子和尘土为衣，我的皮肤才收了口又重新破裂。
7:6 | 我的日子比梭更快，都消耗在无指望之中。
7:7 | 求你想念，我的生命不过是一口气，我的眼睛必不再见福乐。
7:8 | 观看我的人，他的眼必不再见我；你的眼目要看我，我却不在了。
7:9 | 云彩消散而过；照样，人下阴间也不再上来。
7:10 | 他不再回自己的家，故土也不再认识他。
7:11 | 我不禁止我口；我灵愁苦，要发出言语；我心苦恼，要吐露哀情。
7:12 | 我对 神说，我岂是洋海，岂是大鱼，你竟防守我呢？
7:13 | 若说，我的床必安慰我，我的榻必解释我的苦情；
7:14 | 你就用梦惊骇我，用异象恐吓我。
7:15 | 甚至我宁肯噎死，宁肯死亡，胜似留我这一身的骨头。
7:16 | 我厌弃性命，不愿永活！你任凭我吧，因我的日子都是虚空。
7:17 | 人算甚么，你竟看他为大，将他放在心上？
7:18 | 每早鉴察他，时刻试验他。
7:19 | 你到何时才转眼不看我，才任凭我咽下唾沫呢？
7:20 | 鉴察人的主啊，我若有罪，于你何妨？为何以我当你的箭靶子，使我厌弃自己的性命？
7:21 | 为何不赦免我的过犯，除掉我的罪孽？我现今要躺卧在尘土中，你要殷勤地寻找我，我却不在了。”


8:1 | 书亚人比勒达回答说：
8:2 | “这些话你要说到几时？口中的言语如狂风要到几时呢？
8:3 | 神岂能偏离公平？全能者岂能偏离公义？
8:4 | 或者你的儿女得罪了他，他使他们受报应。
8:5 | 你若殷勤地寻求 神，向全能者恳求；
8:6 | 你若清洁正直，他必定为你起来，使你公义的居所兴旺。
8:7 | 你起初虽然微小，终久必甚发达。
8:8 | 请你考问前代，追念他们的列祖所查究的。
8:9 | （我们不过从昨日才有，一无所知，我们在世的日子好像影儿。）
8:10 | 他们岂不指教你、告诉你从心里发出言语来呢？
8:11 | 蒲草没有泥岂能发长？芦荻没有水岂能生发？
8:12 | 尚青的时候，还没有割下，比百样的草先枯稿；
8:13 | 凡忘记 神的人，景况也是这样。不虔敬人的指望要灭没，
8:14 | 他所仰赖的必折断，他所倚靠的是蜘蛛网。
8:15 | 他要倚靠房屋，房屋却站立不住；他要抓住房屋，房屋却不能存留。
8:16 | 他在日光之下发青，蔓子爬满了园子。
8:17 | 他的根盘绕石堆，扎入石地。
8:18 | 他若从本地被拔出，那地就不认识他说：‘我没有见过你。’
8:19 | 看哪！这就是他道中之乐，以后必另有人从地而生。
8:20 | 神必不丢弃完全人，也不扶助邪恶人。
8:21 | 他还要以喜笑充满你的口，以欢呼充满你的嘴。
8:22 | 恨恶你的要披戴惭愧；恶人的帐棚，必归于无有。”


9:1 | 约伯回答说：
9:2 | “我真知道是这样。但人在 神面前怎能成为义呢？
9:3 | 若愿意与他争辩，千中之一也不能回答。
9:4 | 他心里有智慧，且大有能力。谁向 神刚硬而得亨通呢？
9:5 | 他发怒，把山翻倒挪移，山并不知觉。
9:6 | 他使地震动，离其本位，地的柱子就摇撼。
9:7 | 他吩咐日头不出来，就不出来；又封闭众星。
9:8 | 他独自铺张苍天，步行在海浪之上。
9:9 | 他造北斗、参星、昴星，并南方的密宫。
9:10 | 他行大事，不可测度，行奇事，不可胜数。
9:11 | 他从我旁边经过，我却不看见；他在我面前行走，我倒不知觉。
9:12 | 他夺取，谁能阻挡？谁敢问他：‘你做甚么？’
9:13 | 神必不收回他的怒气；扶助拉哈伯的，屈身在他以下。
9:14 | 既是这样，我怎敢回答他，怎敢选择言语与他辩论呢？
9:15 | 我虽有义，也不回答他，只要向那审判我的恳求。
9:16 | 我若呼吁，他应允我；我仍不信他真听我的声音。
9:17 | 他用暴风折断我，无故地加增我的损伤。
9:18 | 我就是喘一口气，他都不容，倒使我满心苦恼。
9:19 | 若论力量，他真有能力；若论审判，他说谁能将我传来呢？
9:20 | 我虽有义，自己的口要定我为有罪；我虽完全，我口必显我为弯曲。
9:21 | 我本完全，不顾自己，我厌恶我的性命。
9:22 | 善恶无分，都是一样，所以我说：‘完全人和恶人，他都灭绝。’
9:23 | 若忽然遭杀害之祸，他必戏笑无辜的人遇难。
9:24 | 世界交在恶人手中，蒙蔽世界审判官的脸，若不是他是谁呢？
9:25 | 我的日子比跑信的更快，急速过去，不见福乐。
9:26 | 我的日子过去如快船，如急落抓食的鹰。
9:27 | 我若说：‘我要忘记我的哀情，除去我的愁容，心中畅快。’
9:28 | 我因愁苦而惧怕，知道你必不以我为无辜。
9:29 | 我必被你定为有罪，我何必徒然劳苦呢？
9:30 | 我若用雪水洗身，用硷洁净我的手，
9:31 | 你还要扔我在坑里；我的衣服都憎恶我。
9:32 | 他本不像我是人，使我可以回答他，又使我们可以同听审判。
9:33 | 我们中间没有听讼的人，可以向我们两造按手。
9:34 | 愿他把杖离开我，不使惊惶威吓我；
9:35 | 我就说话，也不惧怕他，现在我却不是那样。


简介 | 这是一本为世界上受苦的人而写的美丽诗歌，以书中的主角约伯为书名，写一个古代近东贤而且富的人，几乎一夜之间尽失所有，自快乐的顶峰跌入痛苦的极渊。但这种常人难忍的苦难丝毫未减他对神的信靠。
 | 他坐在炉灰中，先是无比沉默，后事仰首问天，提出了一个深奥的人生问题，这询问一直在人类历史廊道中萦回至今：天父既然赏罚分明，正直无辜的人何以反有时会受大苦。
 | 他的三个朋友来安慰他，展开一连串的对话，都想为他解惑。以利法年长，说话和风细雨；琐法较年轻，言词如急流湍浪；比勒达一派稳健，带着中年人的保守。他们说：人生福乐系于一己德行，祸福无不自求；约伯受苦无非犯罪所结果实。
 | 约伯承认世间有果必有因，一样切望天父赏善罚恶，但他完全且清白，也从未怀疑神的正直，何以反受到苦难的刑罚？
 | 第四位朋友年轻人以利户出现，提出正直人也会有无心的过失，受苦不单惩其罪，还可收敛其骄傲。对约伯来说，同样空泛，解答不了他的问题。
 | 天父最后的回答，没有解释也没有自辩，只要约伯观察宇宙间千万奇妙难解现象，苦难只是其中一种。正直敬畏神的人最应知道的，是在苦难中有天父与他同在；人最需要祂的时刻，祂和人在一起，给人无比勇气来面对，来胜利克服苦难。
 | 约伯顿然憬悟：他过去只风闻的天父，现在成为生活中的真实。人虽不解何以受苦，苦难本身就是福分。这苦难能使保罗说出：天父的能力“在人的软弱上显得完全”、“祂的恩典够我用的”（林后12：9）。
 | 在正直谦卑让“基督的能力来覆庇”的人的心里，决没有撒但作工的空间。约伯经历了一场灵性大战斗，他与神的关系圆满无缺。赏赐正直人的天父最后给了约伯加倍的福分，苦难化成了荣耀的冠冕。
 | 本书成书期当在以色列人历史黄金时代或更后。作者不详，其笔力的遒劲与诗歌章法的严谨，在旧约中殊少其匹。
大纲 | 正直人约伯遭遇苦难1：1-2：13
 | 与三位友人的对话3：1-31：40
 | 以利户的议论32：1-37：34
 | 约伯憬悟蒙神加倍赐福42：1-42：17


10_OT18job.htm

10：2
约伯重申他是无辜受苦，并深信全能的神也知道他无辜（7节），要求神解释为何要和一个象他这样忠心的仆人作对，他觉得有生不若无生（18-19节）。

10：17
“重立见证”是说“用新的见证”，有人把“见证”解释为加在约伯身上的痛苦，见证他有罪。“如军兵更换着攻击我”是说他受的苦如军队波浪式的进攻，一批又一批，向约伯进攻。

10：21
从本节至22节2节谢以看出神如何逐步藉着主基督和众使徒向人启示祂的计划：坟墓只是信徒进到光辉的永生的大门，在坟墓的这边，人人有复活的盼望，在那边则有永生（林前15章）。这之间，人不是住在幽暗的坟墓里，而是与主同住（林后5：1-8）。


11_OT18job.htm

11：1
这是琐法第一次发言，他不满约伯力辩无辜，说约伯根本不知道自己有罪，要全知的神用苦难来唤醒约伯觉悟前愆。琐法的谈话分三部分：1，斥责约伯自义（2-6节）；2，神的智慧难测（7-12节）：3，唯有悔悟，苦难才会过去（13-20节）。
琐法是个独断主义者，把事物分成不是“是”便是“非”，不是“黑”便是“白”，而判断是非黑白的标准则是他自己，只有他明白神的心意，知道神行事的法则。
他不象以利法，不讲宗教经验（参4：1-11）；也不象比勒达，不从古人的智慧里找道理（参8：1-8），他只讲自己的权威和绝对的是非，因而嘲笑约伯为自义。

11：7
塑造明白神的超绝与全知（7-9节）。据此，他推论出：人受苦一定是犯罪的结果。约伯象所有的世人一样极其无知，无法改变，就象野驴生下的仍是小野驴，不会变成人（12节）。

11：13
琐法可能忘记了他自己也是人，人的判断不能永无错误。他对约伯的看法既不正确，而说话的态度一味嘲讽，难令人心折。象苦难这个千丝万缕般复杂的人生问题，岂是如此简单的分析所能完全说明！

11：20
读时若能和4：7比较，可发现琐法态度的独断和言词的无礼。以利法和琐法都认定约伯有罪，以利法说话何等婉转，但琐法则断定约伯必是恶人，若不悔改，他最光明的前途就是死亡。


12_OT18job.htm

12：1-14：22
本章至14章为约伯的答复。他受到琐法的无礼怒责，转取激烈态度，力施反击，指责三友一味取悦神。他知道神智慧且全能，但若不守公平的原则，运用起来必害多于益。他哀伤人生太短，巴不得能躲在坟墓里等候神的忿怒过去。他反讥琐法，说他自以为世上智慧全在他一人身上，他若死了，世间智慧也会跟着消失。他指出没有受过苦的人不能答复他的问题：何以公义完全人反而受苦而恶人却兴旺（5-6节）。 约伯的答复包括：1，对三友自视高明的态度不满，但承认神的智慧与全能（12：2.25）；2，决意和神讲理，嘲笑三友道理的空洞（13：1-27）：3，哀叹人生苦短（13：28-14：22）。 约伯与三位朋友的谈话，都循先答复人后对神说话的次序。

12：2
“你们真是子民哪”等于说“你们真是重要人物”，讽刺他们自以为独占人间智慧。

12：13
智慧与权能都属神，也无人质疑神是那终极的善，约伯据此强调神控驭万事万物，善恶都在他权下（16-25节）。有人认为约伯责神赏罚任性，并不公正。细读本章，约伯反复申述的是神的权能跨越时空，其他一切都属短暂渺小。自诩有学问、有能力的人都会成为愚笨、倾败（17-19节）。显赫一时的文明曾几何时便成为废墟（23节），唯有神的权能长存。


13_OT18job.htm

13：1
约伯责备三友，指出他们所讲的受苦的道理不能解答他的问题（1-2节）。他十分清楚，他受苦并非直接来自犯罪，他的三友为神辩护其实是替神说谎（4节），有一天神来查问，他们说的大道理会象灰象泥一样根本站不住脚（12节）。

13：15
约迫认为只要神许他陈词，已经是一大收获（16节），他愿意死在神手中，但决不咒诅神；他虽为自己的完全、正直力辩，并不表示他不相信神（18节）。只要有人能证明甚么是引致他受苦的罪，他一定会不再说话，甘心撒手人间（19节）。

13：20
他求神二事：1，收回对他的刑罚（21节）；2，对他说话，回答他的问题（22节）。

13：23
约伯到现在还未明白受苦对他有比刑恶罚罪更高更深的意义，他仍在受苦乃因犯罪的层面上思考，因而得不到解答，此处所用“罪孽”、“罪过”、“过犯”、“罪愆”指的都是罪。

13：24
约伯不明白何以正直人反受苦，但他更不明白何以在他的苦难中神缄默不言，仿佛把他当成仇敌，一句话也不回答他。

13：26
约伯不明白自身有何罪招来苦难，推想必为“幼年的罪孽”带来的后果。

13：27
约伯视自己如同神的囚犯。脚上木狗，时刻受监视，并在脚掌上加记号，受到象奴隶般的苦楚。“为我的脚掌画定界限”亦可译为“在我的脚掌上画记号”。古代对待奴隶，在奴隶身上加烙印、画记号。


14_OT18job.htm

14：1
13：28至14章末，约伯嗟叹人生太匆匆，世间也无完人。既然如此，神何不让世人乐享此短暂生命，反要求人没有过犯呢？树断了可以再长，人死了一去永不返（7-10节）。他愿在阴问躲避神的忿怒（13节），但连大山都能崩塌，人岂能逃避神的毁灭？

14：14
“争战的日子”亦作“服劳役的日子”。希伯来文的“劳役”一字多指服军役，被抽调出去打仗，故也可能作“争战”解。“释放”也有“替换”的意思，作战的士兵为他人所替换。全句的意思是说：约伯只有忍受眼前的苦痛，这是人人都有的命运（看7：1），直等到神记取他，拯救他出苦难，得到一个改变了的新生命。他不敢作此期望，除非神肯赦免他的罪孽，忘记他的过犯（16-17节）。

14：20
神的救赎的计划此时还没有完全启示给人，约伯只能凭人有限的智慧来体会，认为人所以无盼望是神不理会的结果（19节）。神既不施援手，约伯的生活全是苦痛与悲哀（21-22节）。


15_OT18job.htm

15：1
本章为第二回合对话的开始，在首次对话中，以利法强调了神道德的完美，比勒达则强调神不能动摇的公正，而琐法则指出神的无所不知，约伯在回答中再三为，自己无辜受苦力辩，愿意与神当面对质。这三位朋友无法说服他，觉得此人已白绝于神之外，因此在新的对话中对约伯的责备转趋严苛。以利法保持君子风度，先责约伯不智，不应说无益的话，影响他人对神的敬畏（2-6节），然后析解何以他对自己的智慧有信心（7-16节），最后提出恶人必遭恶报的道理（17-35节）。

15：8
以利法认为约伯一己的看法怎样也及不了传统的信念（10节），并指出约伯一味抗拒他的安慰（11节），所说的话有如出诸恶人之口（13-16节）。

15：17
以利法告诉约伯：恶人并不象约伯所说的个个兴旺，他们内心苦痛（20-24节），命运也极悲惨（20-35节）。

15：18-19
“列祖”指以前的世代。“这地”当指以东。以利法的意思是说，他的话有以前世代的经验为证明，而以东地的人都以智慧出众著称（参耶49：7），是最纯全的智慧，没有外人渗入。

15：34
“无生育”的原文有“象石头一样”的意思，近乎我国的“石女”以利法指出恶人必无后，而房屋也被火烧，暗示约伯遭难（1：16），是作恶的结果。

15：35
以利法曾说约伯无知，好象“用东风充满肚腹”（2节），他现在形容约伯的恶，是怀里满了毒害（“怀”原文指“肚腹”，35节）。依以利法的传统看法，作恶的结果是恶人的毁灭，人的一切不幸都是自己招来。


16_OT18job.htm

16：1
16-17两章为约伯的答复。约伯至此有为神和人共弃的感觉。他说朋友的话反令他更孤单、更痛苦，他实在清白无辜，犯罪决解释不了他的苦难。他相信他的神，也就是曾赐福给他的神，一定会见证他的无辜（17-19节）。他在世上找不到一个了解他的人，因此宁可早早死去（17：16）。

16：6-14
约伯不知道天上发生的事（参1：6-12），他只能推测他所熟悉的神现在莫明其妙地与他为敌。

16：15
“麻布”是举哀的记号。“角”是力量的象征，因为动物的力量表现在角上。约伯继续力证自己完全（17节），他的这分骄傲逐渐放下，直到听到神的回答以后，才谦卑伏在神的脚前（42：1-5）。

16：18
约伯希望死后，他的血为他伸冤（参创4：10）。他曾申诉，说在他与神中间没有谁替他说话（9：33），他现在要求神自己作他的见证人和中保，也盼望有一人能他辩白（21节）。他此刻虽不知道有一位拯救人类的基督要来，但苦难帮助他认识到这真理（参来2：9-10；4：14-16）。


17_OT18job.htm

17：9
约伯受的苦大，他的哀叹极深，但他深信正直的道路不可改变。人非因神赐福才敬畏神。人应行事完全、正直，这是从神得到力量的唯一途径。

17：12
约伯的朋友琐法曾说过，只要他肯悔改，“虽有黑暗，仍象早晨”（11：17），约伯笑他，说他看不见那个早晨，他唯一的指望就是黑暗的坟墓（参1节），与朽坏和虫为伍（14节）。


18_OT18job.htm

18：1
比勒达第二次发言，言词远不若以利法含蓄，历述恶人遭逢苦难，不幸乃行恶的证据（5-21节）。
在这场对话中，约伯因敢于探索，逐渐见到新的亮光，是前人所未发现的。

18：4
比勒达质问约伯：是不是他认为自己非常特殊，连人有罪必受罚这条象自然律一样可以放诸天下而皆准的法则，也会因约伯的缘故而改变？


19_OT18job.htm

19：1
约伯在绝望的深处有了新希望。他得不到朋友的同情和怜悯（2-6节），反而让他有机会爬登信心的新高峰。他对神的信心，使他敢于仰望天上的那位见证人，为他洗雪沉冤（23-29节）。

19：3
“十次羞辱”是说约伯为朋友多方羞辱，“十”只是一个概数。约伯说他即令犯了罪，也是个人的事，他的朋友若非别有用心，何必这样苦苦相逼，要证明他有罪呢！

19：13
本节至22节所描写的苦况，能忍受的古今能有几人！但基督所忍受的比此更甚（参太26：56；27：39，45-46）。

19：23
本节至27节是本书著名的经节。用第一人称写出，放在他求朋友怜悯（21-22节）和对三友的警告之间。约伯对自己的苦难有了新的认识，与神的关系有了新的体会。

19：25
本节是信徒所宝爱的金句，可能因音乐家韩德尔谱人《弥赛亚》曲中而普世皆知。约伯认为时间必能证明他无辜（23-24节），他要力保声名的清白。除了有记录的历史之外，他还有更有力的见证，因他知道他的“救赎主”活着。约伯早已不寄望人来拯救他。约伯曾指神为“听讼的人”（9：33）天上的见证人（16：19），现在认识到神将替他雪冤，神是他永活的救赎主。

19：26
约伯坚信他的冤屈可以得直，即令肉体已死，仍可与神面对面。他的信心使他预见到身体复活的那日。他相信坟墓不是人生的终点，他曾问：“人若死了，岂能再活呢?”（14：14），现在他找到答案。

19：28
约伯心为灵感，攀登上信心的高峰之后（23-27节），现在又回过头来与朋友对话，警告他们当心神的刑罚。


1_OT18job.htm

1：1
乌斯地的所在不详。传统认为在约但河东岸，其地甚肥沃（14节）。大多数现代圣经学者同意乌斯在今阿拉伯北部，近麦地那绿洲（穆罕默德的坟墓所在）或舍汉洼低的阿菲拉克绿洲，因为约伯的朋友大半来自以东（2：1；提幔在以东），希腊文<七十士译本>的《约伯记》附录，说约伯的家乡位于：“以土买和亚拉伯的边界上”。以土买为以东的希腊文写法。
约伯一名的意义看<参考资料>“本书书名”条，从住地和1：3知道他不会是希伯来人。其实，约伯的住地和名字的意思都无关紧要，重要的是他的品格和德性。他“完全、正直、敬畏神、远离恶事“。“完全”不是说他“没有罪”，而是指他在道德上完美无瑕。约伯没有说他无罪，但力辩没有着意犯罪或实行罪，以致受到难堪的刑罚。他不只德行上光明正直，在与神的关系上也无指摘。先知以西结曾说到约伯的“义”（结14：14，20）。

1：2-3
约伯为人正直蒙福，子女众多（参诗127：3）。“七”是完整的数目，有七个儿子代表福气无穷（参得4：15；撒上2：5）。他还有三个女儿，子女一共十个。“十”在东方也是完全的数日。他家畜的数目也是“七”和“三”或“十”的倍数。公牛一对对用来耕田，故说“五百对”；母驴因可取乳又能生幼驴，所以为重要财产。

1：4
大概七个儿子轮流在家设宴，七天一巡回，天天有筵宴。有的人说这里的“日子”指各人的生日，一年只有七次筵宴。这，普通人家也办得到，不足说明约伯一家蒙大福的光景。他的三个女儿来参加，说明全家和睦共处，其乐融融。

1：5
七天一巡回的盛宴过去，约伯大概担心众子在欢乐中会无心犯罪，为防万一，他为每人献上燔祭赎罪。“自洁”当指沐浴、更衣，做到礼仪上的圣洁才来参加献祭之礼。献祭不用祭司，而是由约伯以一家之主的身分主持。摩两律法未颁以前，挪亚、亚伯拉罕都都曾为家人献祭。这也是约伯属亚伯拉罕时代人物的一个证据。

1：6
“有一天”：旧约亚兰文注释本《他尔根译本》解释此处的“一天”为元旦日。“神的众子”指的是天使，他们是神的造物，供神差遣（参结10：20）。从本节所描写的撒但可见到“堕落的天使”的影子，他是人类的对头，也与神为敌。他的名字的意思是“反叛者”，是敌对神的恶灵的头（看<参考资料>“撒但”条）。

1：7
神全知，不是不知道撒但从哪里来，问的目的只是要撒但有说话的机会，让侍立在祂面前的众天使知道撒但的行径。神问过亚当：“你在哪里？”（创3：9），也问过摩西：“你手里是甚么？”（出4：2），用意相同。撒但在地上“走来走去”不是无目的地游荡，而是带有恶毒的目的忙碌非凡的活动，专找人的弱点、失败，来破坏人与神间的和谐关系。从圣经所记可以知道一些撒但的性质和活动：1，神知道撒但的心思意念（8节）；2，他是地上恶事的主使人；3，他做的全是破坏工作；4，没有神的许可．撒但不能作甚么（12节）；5，神给撒但的许可是有限制的，在神所定的范围中活动（12节；林前10：13）；6，撒但的权势很大（13-19节：参结28：12）。

1：8
神深知撒但天天找把柄控告人，所以问撒但有没有留意约伯，神对约伯的评价很高，甚至说世上无人能及。撒但因此也用最厉害的考验来找约伯的毛病。
这一场在天上进行的事，约伯和他的朋友当然都不知道。否则，他们后来探讨苦难之因便毫无意义。

1：9
撒但不能否认约伯的确正直敬虔，但他说神给约伯的环境太好，他不是爱神而是爱他自己。“四面圈上篱笆”指约伯的家产富裕。撒但认为这种富裕不断增加一天，约伯当然会爱神一天，要是毁掉了这“篱笆”，他就会弃掉（原文作“咒诅”）神。

1：12
神不是要摧毁约伯的信心，而是要考验他，让他受苦来增添对神的信心（参42：1-6），得到更大的福气（参42：10-16）；并让后世万千受苦的人因着他的受苦而得益。撒但破坏人神关系的恶毒计谋，为神所用，反可叫爱祂的人得益处（罗8：28）。

1：13
本节至22节记约伯受的首次考验，撒但以无情的手段夺去了约伯的财产和家人，灾祸接踵临门，每次都留下一个仆人来向约伯报告凶讯。
撒但趁约伯家宴之际，从原野的牲畜到屋中的人，片草不留，全予毁灭，人的品格遇此猝然而至的灾祸，没有能不露本相的。撒但不予约伯一点思考或装假的机会。

1：15
“示巴人”：示巴在耶路撒冷南1500公里，位于今阿拉伯大沙漠之南，其女王当年曾亲访所罗门王（王上10：1-10）。示巴人以善经商闻名。此处所指当为示巴人更古的祖先（参创10：7：25：3），属阿拉伯游牧民族，以残酷、劫掠著称。
约伯所受第一灾乃人为的灾，接上来的为天灾。

1：16
“天上降下火来”：此火指闪电，极不寻常，因击杀羊群七千只和看守的人。

1：17
“迦勒底人”：在旧约后期；指在伯拉大河流域的巴比伦人，尼布甲尼撒所建新巴比伦帝国的统治者来自此族。本书所记的事发生甚早，指的当为定居米所波大米南部的早期游牧民族迦勒底人。
闯来抢劫约伯家财的南有示巴人，北有迦勒底人，都是凶悍的野蛮民族。

1：19
接着人为灾祸，又来天灾。这次是狂风，从其风势的厉害看，当属旋风。
撒但可以用人力也用自然来达到他的目的。他一举而尽杀约伯的众儿女。约伯和他的妻子未参与宴会，妻子与他分担此打击，直到约伯的肉体遭逢苦难，她才发出怨言（2：9）。

1：20
撕裂外袍和剃头部是悲伤哀恸的表示（参创37：29，34；赛15：2）。“外袍”乃社会上有地位的人所穿（撒上15：27：18：4；28：14）。约伯伏在地上不是绝望而是谦卑在神脚前，相信祂的慈爱和保守（参撒下1：1：2：9：6；代下20：18）。这一连串厉害异常的打击，一点不能改变他对神的敬爱和信心。

1：21
约伯在极大苦难中仍能凭信心镇定如山，称颂神的名。“赤身出于母胎，也必赤身归回”为诗歌式形像表达，即“来时空手，去时空手又何妨”，何况人生祸福在神手中，赏赐或收回，悉听主旨。

1：22
“以神为愚妄”就是否定神的造物主身分，否定祂对受造之物的主权。约伯既不妄评神，也不犯罪，一心仰望神。


20_OT18job.htm

20：1
琐法第二次发言，激烈反击，急躁而冲动（2-3节），力言恶人的兴旺暂时，终必灭亡（4-11节）。不过他讲人在罪中之乐的那一段（12-15节）说得很中肯。他分析罪对人的恶果也很正确（16-29节）。犯罪在开始时甘甜，到头来必成为毁灭人的毒气（参来11：24-26）。

20：20
本节至29节所讲虽为恶人的报应，但针对约伯而言，说他的财富得来不义，动机也不良，所以有眼前的恶报（23节）。神的忿怒降下，“正在他吃饭的时候”和“人所不吹的火”（指闪电）把帐棚烧毁，都是约伯遭难情景的描述（1：16，18）。琐法认为约伯并未蒙冤，乃是他当得的份（29节）。
“产业”指命运。


21_OT18job.htm

21：1
约伯用亲身的体验说明三人道理的不充分。正直人享快乐、罪人遭苦难似属常理，但何以恶人总是“享大寿数，势力强盛”（7节）？可见这道理并不周全。

21：5
约伯视朋友的“安慰”为重负，请他们最好“捂口”不言。从1节开始用“你们”，可见约伯乃向三友发言。

21：8
约伯说，恶人既不理神的道，也不祷告、侍奉，却事事亨通，发生在约伯身上的事一点也未曾落到他们身上（14-15节）；他们不但自己长寿，家宅平安，连儿孙也沾不到神的怒气（7-9节），和三友所说的（18：19；20：）刚好相反。

21：19
有人认为恶人亨通，子孙应该遭报应。但约伯认为，要是世间真有道德制裁这回事，刑罚子孙解决不了问题，应刑罚恶人本身（20-21节）。人也不可以强要神如何对待人（22节）。

21：23
约伯指出有的人死于安乐，有的人死于苦难，但身体进了坟墓，都一样腐烂。在生时，恶人、好人命运不同，无是非标准能作解释；死后同被虫遮盖，同一命运，同样不能解释。

21：30
第二回合对话过后，约伯看出他的三友的道理不容有例外，也不能说明例外，可是世间有的是这种例外，包括他的遭际在内。《传道书》探讨同一问题，得出了一个神不关心人间苦难的结论（9：1-12）。
耶稣基督对此作了解释（太5：44-45）。神是既忍耐又恩慈的，正直的人终必得到祝福，人不可依自己短暂且局限的经验来作判断。


22_OT18job.htm

22：1
章至26：14为约伯与朋友第三回合的对话，十分简短。比勒达只说了几句（25：1-5），琐法则未发言。三友既无法说服约伯，约伯也不能接受他们的道理。
以利法认为万物既然都为神所造，人把神所给的归还给祂，对神毫无增益。人本应正直良善，人若行恶，神会注意（4节）。

22：5
以利法没有再说安慰的话（4：6；5：17），反责备约伯欺侮贫苦无告的人（6，7，9节），约伯所受的苦难就是证据。6节的“衣服”是指穷人借贷时作抵押品的外衣（参出22：25-27）。

22：12
以利法也象比勒达和琐法一样，相信约伯是恶人，并不敬畏神（15节），且看低神的权能（13-14节），轻视神的良善（18节），认为全能的神奈何他不得（17节）。

22：21
以利法肯定约伯为恶人，现在渴盼祸去福来；恢复旧日富裕生活，因此向他提出一连串忠告，促其悔改。这些忠告包括：1，认识神（21节）；2，领受神的教训，遵行祂的话（22节）；3，追求神，放弃对金银财宝的贪恋（24-26节）；4，祷告神（27节．）；5，谦卑在神前（29节）。


23_OT18job.htm

23：1
本章和次章为约伯的答复，为自己的无辜受苦再度申诉。他虽害怕神，仍渴求能与神辩论。他历数世间的不平现象，强凌弱，众暴寡，神却袖手旁观。

23：6-12
约伯曾说过不敢与神争辩（9：14-20），现在他有了信心，如果神给他陈述的机会，他的案件必得直。但是他找不到神，尽管如此，他仍谨守神的道，视之比饮食还重要。他现在明白神在考验他，变成火炼的精金。


24_OT18job.htm

24：1
约伯询问：神为何不订定一个时间来审问一切恃强凌弱的人，刑罚罪人，为正直的人伸冤？神一定已经定了这个审判的日子，但为甚么不让正直人知道？

24：2
约伯描述的世间不平现象（2-12节）的确触目惊心：赤身无衣的人在寒夜战栗，为人醉酒的人自己口渴。这些现象到今天仍存在。他的朋友讲的道理解释不了这些不平现象。

24：13
神的默默无语反让本节至17节所说的恶人可以横行。

24：18
有人认为本节至24节所记是后来编辑所加，但无佐证。有的人认为乃琐法所说，因为第三回句合对话中他没有说话。这也只属猜测。也有解经家认为这是约伯引用他朋友的话。这可能，因此有的译文在本节前加有“你们说”数字。
最可能的解释，是这几节为约伯的呼唤，求神让恶人飘去，虫子吃他，不被人记念，…与众人一样被除灭。唯有这样，才能证明约伯说谎（25节）。


25_OT18job.htm

25：1
比勒达第三次发言，毫无新意，只是重申神的无所不能（3节）和圣洁（4-5节）


26_OT18job.htm

26：1
约伯的答复语带讥讽。1-4节全用“你”字，显然只针对比勒达个人发言。其余二友的话已说完。

26：5
本节至14节为约伯颂赞神全能的诗歌，用词瑰丽，描写出色。其中“神…将大地悬在虚空”一语（7节），证明作者对宇宙的看法已超出他的时代：地为球体，在太空中运行。

26：11
“天的柱子”乃指群山，诗人想象穹苍覆盖大地，为群山托住。神若斥责，山也震颤。

26：12
“拉哈伯”：看9：13注。神赢得胜利不只用力量，也用智慧和知识。《耶利米书》说：神“用能力创造天地，用智慧建立世界，用聪明铺张穹苍”（10：12）。

26：13
“快蛇”或指海怪，例如《以赛亚书》所说的“鳄鱼，就是那快行的蛇”（27：1）。参3：8注。有人因上半节讲到天，故认为“快蛇”可指名为“鳄鱼”或“龙”的星座。


27_OT18job.htm

27：1
本章是约伯的总结陈词，重申自己持守正义，并无诡诈，至死必以自己受此大苦为无辜（2-6节），接上指出恶人必受的报应（13-23节）
有的解经家认为约伯在13-23节所持的意见与他过去的看法不符，主张这段话或为琐法所说，误置于此处。
须知约伯因三友不分皂白把他当作恶人，悲愤已极，称他们为“我的仇敌”，视他们如同恶人（7节）。而真正的恶人当然应受神的忿怒，他用13-23节的诗歌，生动地表达了这种愿望。


28_OT18job.htm

28：1
这是本书的“智慧之篇”，答复“何处可以找到智慧”的问题。这首诗，象某些《诗篇》一样，中间有重复句也就是“副歌”（12和20节）。这副歌将全诗分为三部分：1，宝石藏在最深处无人知寻找智慧的道路（1-11节）；2，智慧不在地中，非用世间财宝能购得（12-19节）；3，智慧只有神才有，寻求祂人才可得到（20-28节）。
本章为神后来亲自答复约伯的话（38：1-42：6）点出了主题：只有神自己才是约伯和他的三友探索不到的答案。

28：4
“悬在空中摇来摇去”可能描写用筐子将工人吊进矿坑的情形。

28：12
约伯穷一人之力希望找出受苦的奧秘，历述人企图从沧海与深渊取得宝物，但无论怎样搜寻总找不到那最伟大的宝藏——智慧，因为神的智慧不能用黄金宝石换取（19-21节）。

28：28
神是全知的，明白祂自己的一举一动的意义和影响。祂照自己的旨意行动。人只要远离恶、敬畏神，这便是他的智慧。这智慧不是人去追寻得来，而是神向人显明的结果。智慧不是用来解答一切问题，而是用来相信神，遵行祂的话语（23-28节；箴1：7）。《诗篇》说：“敬畏耶和华是智慧的开端”（111：10）。


29_OT18job.htm

29：1-31：40
这是约伯最后的陈词，他的总结包括三部分；1，旧日景况的追忆——（1）往日的幸福生活（29：2-10）；（2）他的福气（11-17节）；（3）他的自信（18-20节）；（4）他受到的尊敬（21-25节）。2，现在的苦难——（1）人人看他不起（30：1.8）；（2）受到的耻辱（9-15节）；（3）现在的悲苦（16-23节）；（4）今昔的比较（24-31节）。3，为过去守道不偏自辩——（1）自言完全直（31：1-12）；（2）未滥用自己的地位（13-2：3节）：（3）心地纯洁（24-34节）；（4）要求用事实证明其非（35-37节）；（5）若自辩虚假愿受咒诅（38-40节）。

29：2-10
约伯暂时放下眼前的苦痛，追忆一下旧日欢愉幸福景况；那时神看顾他，众人尊敬他。

29：11-17
在约在约伯富裕的日子，他受人尊敬，也照顾他人，供应贫苦人所需，保护无助的人。

29：18-20
约伯为神所爱，为人所敬，蒙恩又蒙福，自信这种安定幸福的生活必可长保。

29：21-25
约伯无论说甚么都有人听，人人因他说的话得到安慰和鼓励。大众接受他的领导。


2_OT18job.htm

2：1
本节至3节又记发生在天上的事。撒但打击约伯未奏效，但不承认失败，反说打击太轻，神若不容他伤害约伯的骨头和肉，令他自己受到痛苦，约伯的真性情不会露出来。这三节除最后一句话外，与1：6-8同。神责备撒但欺诈，因事实证明约伯全然纯正。

2：4
以皮代皮”为成语。游牧民族行物物交换，以羊皮换同值的牛皮：若遇抢劫会舍皮而保全性命。此处大概表示，约們所失去的子女财产只是身外之物，他不在乎，可以舍弃以换回性命。

2：7
撒但立即出动击打约伯。约伯长的毒疮可能是医学上称作象皮病的—种痳疯症，患者手脚肥肿，皮肤焦黑（30：30），痛苦难当（参2：8，13；7：5；30：17，30），而因凶所患为与日社会视为不清的病，为人鄙弃，心灵遭受孤独的煎熬。

2：8
此病奇痒难当，须用瓦片刮身。

2：9
撒但取去了约们的财富、子女和健康，现在连与他厮守共担患难的老伴也不了解他。撒但象利用夏娃引诱亚当一样，利用约伯的妻子来引诱约伯弃绝神。约伯剩下的只是还有一口气的生命。“弃掉”有“咒诅”的意思。这女人劝他咒诅神，让神处死算了（参利24：10-16）。

2：10
受祸与受苦并不都是因有罪而受的刑罚，对敬畏神的人来说，苦难反而让人的灵性得趋完全，信心更为坚强（看来12：5-11）。

2：11-13
约伯的三友似乎都来自乌斯地附近。提幔在以东位于死海之南（创36：11）；书亚可能在幼发拉底河（创25：2-3）；只有拿玛位置不详。《七十士译本》说在亚拉伯南部，并说三人都是王。他们即令不是王也一定是很有地位的人物。
据载于《他勒目》（Talmud））中的犹太人古代传统，受慰唁的人没开口前，客人不可说话。约伯三友对眼前情景震惊万分，向天扬尘示哀，不明上天何以突施重罚。
“七天七夜”乃传统为死人举哀的日期（参创50：10；撒上31：13）。先知以西结曾为被掳的人围破家亡，一言不发举哀七日（结3：15）。可见约伯虽未死，但在三友心目中，其痛苦尤甚于死亡。


30_OT18job.htm

30：1
本章描述约伯现在的景况，悲惨痛苦，为人轻轻视，神把惊恐倾倒在他身上（15节）。他哭泣、悲鸣，说明他内心的苦痛和肉体所受的创伤，直到此刻并未减轻（30-31节）。

30：23
“为众生所定的阴宅”指坟墓，也可指死与复活之间的那个中间阶段。约伯的思路从人转到神身上，说神不理他的呼求，无情地打击他（20-22节）。

30：24
约伯深觉神和人对他都不公平。他过去同情人，帮助人（25节）；现在他有难，岂有不希望他人施援手之理？“我”亦可译作“我魂”。

30：31
约伯旧日用琴和箫吹奏出的欢乐音乐，现在变成了哭泣和悲伤。


31_OT18job.htm

31：1
本章为约伯独白的最后也最重要的部分。他因为敬畏神，抛弃了内心一切的私欲；他若有全章所列的罪，甘愿受罚。他每列举一罪，就接着发一誓。他画押证明所说属实（35节）。例如9节列出向妇人起淫念的罪，10节便发誓，愿他自己的妻子给别人推磨，为别人所污。所依据的为古时以牙还牙、以命偿命的报的报复原则。综合本章所记，约伯为人的优点包括：1，心思高洁（1-6节）；2，不受贿赂（7-8节）：3，未犯奸淫（9-12节）；4，不藐视奴婢（13-15节）；5，不吝啬，乐善好施（16-23节）；6，不贪横财（24-25节）；7，不拜假神（26-28节）；8，不恨仇敌（29-30节）；9，不忽略旅人（31-32节）；10，不有错不承认（33-34节）。

31：13
读本章可以看见一位在言语行为上努力实践“登山宝训”的人。约伯的完全正直在天上有神为他见证（1：8），现在正经历考验。

31：21
“城门口”是集会和行审判的地方。约伯有势力，但未冤枉过好人。

31：27
“口便亲手”：古时一种崇拜的手势。口亲手，用手扬向所拜之物，如日、月等天体，有若送飞吻。吻是崇拜仪式之一（王上19：18；何13：2）。

31：33
亚当犯罪堕落的事可参《创世记》3：1-7。约伯用亚当的事来说明他决不沾假冒为善的罪。

31：35
约伯一再呼求神给他机会自辩，并听神亲口告诉他，究竟为何他须受此苦难。在本节他发出同样的呼声。“押”的原文为Taw，是希伯来文最后一个字母，故有“最后的话”的意思。此字形状象“十”字，有若“记号”或“押”（签字），证明文件非假。大多数圣经学者同意应作“签押”解。

31：38-40
约伯说：要是他的田地呼冤。说他讲的话与事实不符，他愿田地长满野草、荆棘，不能种植。
约伯的申诉与自辩到此结束。要到神发言后，他才再说话。


32_OT18job.htm

32：1
以利户出现，讲了四篇话，约伯都未回应。以利户一名有“祂是我的神”之意，撒母耳的曾祖父和大卫的一个哥哥都叫此名（撒上1：1；代上27：18）。利未人可拉族中也有一人叫做以利户（代上26：7）。2节说他是布西人。布西是乌斯的兄弟（创22：21），而约伯是乌斯人（1：1），可见他和约伯有亲属关系。而兰又是大卫的一个先祖（得4：19），这个以利户或为犹大族的人。
此人一直旁听约伯和三友的讨论，因年纪最小，未敢唐突发言。他是唯一能就受苦一事提出新见解的人。
他说受苦是对人的操练，以洗净受苦者的罪。可是本书1、2章已说明，约伯受苦不是因罪，乃是要证明神对他的信任，使撒但的攻击立不住脚。约伯发言中虽有多少自义，但他也不是因此才受苦。以利户道出的人间苦难道理，并非约伯所问好人为何受苦的解答。以利户的第一次讲话包括：1，“引言”（32：1-5）；2，他虽年轻却比年长的约伯三友智慧（6-14节）；3，因三友已无话可说，他始介入（15-22节）；4，要求约伯专心听他说（33：1-7）；5，约伯坚称无辜及神不公正乃不当之言（8-13节）；6，约伯说神默不作声与事实不符（14-28节）；7，呼请约鱼听他说话（29-33节）。

32：6
以利户年少气盛，怒责比他年长的约伯三友，自称有全能者的灵在他里头说话（8，18节）；然后解释为何要发言（15-22节）。


33_OT18job.htm

33：1
以利户现在直接和约伯说话，迳呼其名。可见此人自视甚高。

33：13
以利户不同意神沉默不言（30：20）。他说神向人说话，只是人不留意祂的训诲。神在梦中和异象中说话（参4：12-21），也藉受苦来管教人向人说话（19-22节），有时且用天使传话（23-28节）。要是人受到苦难或献上祭物，付出这样的“赎价”之后，天使会来拯救他（24节）。因此人若能面对现实，看清自己，承认己罪（27节），便能发现何等的有福，因为神并没有照人应受的报应对待他（29-30节）。

33：23-24
人濒临死亡，神会派使者传话给他。天上的使甚多，能照顾到每一个人的需要。23-24节的意思是：千千万万的天使中，只要千中有一在神那里作人的中间人，传神的话指示人走正途，又替人求神开恩，人便可以出死人生，返老还童；而且他祷告，神也悦纳，且可朝见神。

33：33
以利户和约伯三友所缺乏的是爱心，要能与哀哭的人同哭，才能安慰伤心的人（罗12：15-16）。


34_OT18job.htm

34：1
以利户的第二篇讲话，为神辩护，责备约伯发言不当。他继续讲空泛的大原则，归结到约伯受苦乃因有罪，没有理会到约伯的特殊情况。他的话包括：1，指责约伯不敬虔（2-9节）；2，答复约伯说神不公平的话（10-15节）；3，为神的不偏待人和全知辩护（16-30节）；4，责备约伯的愚昧，竟敢说悖逆的话（31-37节）。

34：7
以利户的道理基本上与约伯三友无异。他认为正直无辜的人受苦是不可能的，约伯必为恶人，因神不会错误。

34：10
以利户认为神全能，必照各人所行的报应各人。神公义乃出乎弛的本性。他指出约伯近乎责神行恶的话（24：1-12）是错误的。约伯在苦难中，曾说过“世界交在恶人手中”的话（9：24）。

34：16
以利户要约伯改正对神的看法。神若不公平岂可管理全宇宙？祂若无公义岂可刑罚恶人（17-20节）？

34：21
因为神全知，祂决不会毫无理由惩治作恶的人。祂随时鉴察、管治，不用象约伯所说非定一个时间来做这件事不可（24：1）。

34：29-30
神并非如约伯所说，对世上沉默纵容（看23章）。他随时随地注意一围一人的情况，务使正直得伸。


35_OT18job.htm

35：1
这是以利户第三篇讲话，针对约伯所说人行义无益的话，指出人的义与罪都不能影响神，但却左右人的命运（7节）。人向神求助而得不到，是因为呼求得不当（12-13节）。

35：12
以利户说，人因高傲，所以神不听他的呼求。约伯自己也许不是恶人，但他有人的骄傲。他呼求神不回应，因为他说话无知且狂傲（14-16节）。


36_OT18job.htm

36：1
本节至37：24为以利户第四次也是最后一次发言。他向约伯剖解受苦的意义，说明神的伟人与奇妙难测，人应在神前谦卑敬畏，这是以利户四篇谈话中最有分寸的一篇。其中描写神奇妙作为的话，部分与后来神自已的回答有相同处，但相形之软弱乏力，远无神回应的那种宏伟气魄。

36：2
以利户指出好人受苦，，是正直而无所不知的神要他悔悟（9-10节），凡能及时回转的人必兴旺，反之只有灭亡。他说，约伯除了悔改无他途可循，并劝约伯以能受到神的管教为乐。

36：15
这是以利户就约伯的问题提出的一个最具见地的解答：受苦是帮助他远离恶，不是迫他去走罪恶的道路（21节），因此对义人有益。

36：24
大自然不断向人彰显神的伟大与无所不在，有眼的人都可看见，人生对最幸运的事是有机会可以赞美神的作为，神永恒存在，他降雨，将亮光普照世界。

36：27
此处所说“水点从云雾中就变成雨，云彩将雨落下”的话，在作者那个时代能有此知识，十分奇妙，证明是神从祂智慧的宝库中把人和自然的知识默示给人。
圣经为神所默示。这个奥妙，象自然的奥妙一样，十分难测度。

36：31
“审判”也作“滋润”。


37_OT18job.htm

37：4
以利户用颂赞的诗句描写天地间的奇妙诸现象，自己如何为这些奇景所着迷。电光照耀、云彩浮空、水结冰、云降雨、穹苍覆被大地，这一切都在神的吩咐下运行。祂施行慈爱，恩及一切人类（13节；参太5：45）。

37：19-20
这是答复约伯一再要向神当面陈明他的案件（31：35）而说的话。人怎可与神的庄严华丽相比，以人有限的知识，如何懂得和他说话？


38_OT18job.htm

38：1-40：2
现在到达本书的高峰，神藉作者如椽之笔，写出超绝古今、描写神造物奇妙与伟大的诗篇。神不在知识的层次上解答问题，而是在灵性的高峰上为约伯及他的三友开拓新境界。以利法三人认定约伯犯了罪，所以为神所弃；约伯认为自己受苦并非因犯罪，但竟为神所弃。双方因此有一个共识：约伯为神所弃，受苦即其证明。神在回答中要约伯明白其非。他虽不明白受苦之因但神在受苦中仍与他同在。神责备他在痛苦中所说的话，因他所知太有限，不足判断神的作为；应该谦卑神前，凭信心接受神为他一生所定的计划，包括受苦在内（42：2）。
神说话共有两次（38：1-40：2；40：6-41：34），其间有约伯简短的回应（40：3-5：42：1-6）。神第一次说话包括：1，诘问约伯（38：1-3）；2，列述天地间非约伯能窥其妙的奥秘（4-38节）；3，列述约伯难测的走兽、飞禽的奇妙生态（38：39-40：2）。

38：1
神现在答允约伯的请求（31：35），亲自向他说话。世上无人见神面仍能存活（出33：20）。耶和华神是在上，燃烧的荆棘中向摩两说话（出3：2-10）：对雅各说话则藉天使（创28：11-16）。现在在旋风中回答约伯的询问。此时，他的三个朋友应该都在场（42：7-9），以利户或因年纪轻，说完话便离开了，约伯和神都未提到他。看书前<参考资料>的“本事”及“本书信息”条。

38：2-3
神责备约伯知识有限，说话不当，不提约伯的受苦，也未自辩，只问了几个约伯全无所知、不能答复的问题。神没有责备他，也没有象他的三友那样羞辱他。神用话语帮助他攀登信心的高峰，看见神预备的奇妙，约伯的问题迎刃而解。

38：4-7
要质疑神的公义，须对一切事物有无限的知识，包括宇宙创造的本源。大地在太空中没有根基（26：7），若非神创造的大能托住，怎能运行不坠？宇宙起源之谜迄无人知。7节说明神造的天地秩序井然，和谐且多姿采，连晨星和众天使（“神的众子”）都欢呼歌唱。

38：8-11
作者用诗人之笔写《创世记》1：9所记的故事（参诗104：9）。

38：12-15
用印印泥，泥可现出形状：用光印在浑沌灰暗上，成为白天多姿多采的世界。恶人喜欢黑暗，但白昼一来到，便无所遁形（15节）。

38：31-32
人能把众星结在一起成为如此明亮的昴星座吗?又能解开参星座的带子让诸星散开吗？神把众星铺展在太空中，人能吩咐它们改变轨道吗？答案都是不能。只有象握有神同样权能的人，才有资格质问神管理世界的方法（21节）。

38：36
本节的“怀中”应译作“鹭”；“心”应译作“雄鸡”，古时闻鸡鸣知天将晓，观鹭的动静而知天候。接上神以禽兽的奇异生态来诘问约伯，究竟他知道多少。

38：39
本节至39：30述说禽兽生活的奥妙，以见证神的全能和慈爱，这里提到的有狮子（38：39-40）、乌鸦（41节）、野山羊（39：1-4）、野驴（5-8节）、野牛（9-12节）、鸵鸟（13-18节）、马（19-25节）、苍鹰（26节）、大鹰（27-30节）。神照顾这一切，给牠们食物。


39_OT18job.htm

39：13
鸵鸟为古代亚拉伯旷野中旷野中到处可见到的生物，有翅却不能飞。鸵鸟极笨，遇敌则藏首沙堆，任令产下的蛋被践踏或幼鸟被野兽吞吃（“忍心待雏”）。可是这种生物也有长处，它善走，在平地上时速快时可达60公里（“嗤笑马和骑马的人”）。

39：26
“一直向南”：这是候鸟的本能。


3_OT18job.htm

3：1
本章为本书用诗歌体裁记叙之始。直到42：6。读时应记得诗的用语精炼，有用比喻和形像来表达的自由，因此解释不可拘泥字面，可先看书前<参考资料>，用祷告的虔敬去领会，才能得到属灵的益处，并享受本书文学的美丽。
约伯经过七天的悲痛沉默，现在开口说话了。他咒诅自己的生日和怀胎的那个夜晚（1-10节），巴不得怀他胎的门关闭（11-19节）。他质问：人既受患难何以求死不得，反要让他活下去（20-26节）。不过约伯哀叹自己的不幸时，既没有埋怨神不公道，也没有后悔自己行为正直。他没有抗议，只是不明白何以象他这样的人要受苦；生命曾经是欢乐，现在成了难忍受的重担。

3：8
“鳄鱼”原文作ILeyiarhan,为传说中的水怪，能吞喝日子，造成日月蚀。约们借此表达心中的苦痛，希望“那咒诅日子”的人能唤出这海中的水怪，把他出生的那天吞吃掉，令他的生日消灭。诗人引用神话，以加强叙事效果，并非真信其事。

3：14
“重造荒邱”：可译为“建造邱陵现在又已荒凉”。约伯的意思是：要是他一出生就死去，情形会同历史上显赫的人物一样，造了许多宏伟的建筑，现在只剩断垣残壁，自己长埋黄土。

3：23
本书乃继20节的话而说。约伯发现他的道路突然阻塞，找不到出路。1：10记有约伯蒙福，如篱笆围护：现在他受苦，如篱笆围困。


40_OT18job.htm

40：2
神用一个问题结束了他第一篇讲话。约伯听了神的话，心平气和，谦恭逾恒，不再申辩。神是大能的，也是有恩慈的。在约伯的苦难中，神在他身边，分担他的忧患，坚固他的信心。他确知神的大爱并未离开，因而有无比的勇气面对苦难，胜利克服。

40：5
这里“一次”、“两次”是用在诗歌体裁中的数字，带有多次的意思。本节是说他已说得太多，宁可闭口。因为他实在毫无所知，怎能回答神的问题呢！

40：6
伯无言，谦卑神前。神第二次发言，询问约伯，若由他来管治这世界，他能怎样把它治理得更好；然后要他观察河马和鳄鱼（这是39章讲禽兽的继续）。神有能力也有决心伸张正义。约伯应将一切（包括他自己的冤屈）交在神大能的膀臂中。

40：15
“河马”的原文为behemoth，作最出色之动物解，可以是河马或大象，或早已绝迹的一种陆上大动物。15-24节的描写用的都是诗的形像词句，极言它的庞大无惧。19节说牠“在神所造的物中为首”，是说这种动物是所造并管治的巨兽中的一个显著例子。


41_OT18job.htm

41：1
全章通过鳄鱼的描写，说明神的全能。“鳄鱼”原文为Levrutlrthan，也可指海豚或绝迹的海中庞大生物。

41：10
人连神造的这种海中牛物尚且不能控驭，怎能站在造他的神面前呢（10节）？

41：11
神不欠人甚么，万物都属祂。也是保罗所说：“谁是先给了他，使他后来偿还”的意思。他要信徒倚靠神，归属神（罗11：35-36）。


42_OT18job.htm

42：1
本节至6节为约伯对神第二次发言的回答。他引用38：2神向他发的问题，然后承认这些事太奇妙，他完全无知；过去说的话正好反映他的无知。他和三友过去只听到过神，现在他已经凭信心的眼睛和灵性的领悟亲眼见到神，明白神原来无时不与他同在。他懊悔不是因为犯了甚么罪，而是因他在苦难中对神缺乏信靠和信心。他现在有了更大的信心，接受神为他一生所定的计划。受苦中有神同在，岂非福分？他后悔说了那末多无用的话，决定在神前谦卑自己。

42：7
神没有责备约伯在苦难中说的话。他在绝望中能一直保持诚实，不放弃、走正直的道路，得到神的称赞。又不能体恤在困苦中的人，口里讲神，自己并无寻求神的经验，说出来的话安慰不了他们希望安慰的人。这三人受到责备。
神在对约伯三友的说话中，接连四次称约伯为“我的仆人”，可以看出神对一位坚守正道的人的悦纳（9节）。

42：10
约伯不只正直且宅心宽大，为曾经控诉他的三友祈祷。三友获神宽宥，约伯自己也从苦境转回，且得到加倍的赐福（12节）。

42：12
约伯丧失的十个子女也如数得到补偿，而且女儿为全地最美，象男孩一样得到产业（依法如有男嗣，女子无权得到产业；民27：1-8）。约伯为人完全、正直，亲近天父，这种好榜样，应该是他的子女从他得到的最宝贵的产业。
希伯来人喜欢以鸟类的名字为女子取名，约伯则分别以鸟、植物香料和化妆品来命名。耶米玛的意思是“鸽子”；基洗亚义为“肉桂”（诗45：8，一种香料）；基连哈朴义为“眼膏盒”（眼膏为涂在女子眼睑上的黑色金属粉）。

42：16
长寿为神赐的福分，约伯又活了一百四十岁，他的疾病应早已痊愈；得见四代儿孙，连他自己在内，可说是五代同堂，五世其昌。


4_OT18job.htm

4：1
本章至27章记约伯与三友的对话。他们对发生在天上的事毫无所知，都是根据自己的看法发言。他们本来肯定约伯受苦罪有应得，听过他的独白，十分诧异，打破沉默，一一说话。
本章至14章为四人第—回合的对话，发言的次序似依年龄的长幼。
4、5两章是以利法的淡活，深思熟虑，处处流露年长者的智慧和深度。他可能是三人中年纪最大的。他的短处是很少站在受苦的一方设身处地想，言词难免冷酷。他认为恶人难免祸，人受神惩罚必为犯罪的结果。他责备约伯毫不留情。
以利法的发言分三部分：1赏善罚恶的原则（4：2-11）；2，所得默示和信息（4：l2-5：7）；3，对约伯的劝勉（5：8-27）。

4：7-8
这几句话可说是约伯三友对苦难的核心思想：义人不会受苦。种罪孽才收罪孽，苦难乃犯罪的结果。约伯受此人苦，可见罪孽之深。

4：12-13
以利法讲述所见到一个异象，令他“毫毛直立”。他认为梦中所得的神秘经验乃神所启示，因此自己的观点正确。他的论点：天使在造他的主面前尚且不完全，何况人呢！人只是尘土、蛀虫，微不足道，连明天如何都不知道。

4：21
人的身体象“帐棚”，只是世间临时的居所，把绳索一抽，帐棚便倒塌，人一停止呼吸也便死寂。“无智慧”是说没有价值，无人理会（参20节）。
以利法要求约伯视自己为一个普通人，人生的道路与他人无异。


5_OT18job.htm

5：1
“诸圣者”指天使，与1：6“神的众子”同，人有不平的事可找一个公正的人出来仲裁，主持公道。以利法认为连向最靠近神的天使呼求也没有用，因为天使不会替犯了罪的人说话，反会招来神的忿怒。

5：3-6
“扎下根”指象树木的根向下生长，欣欣向荣（诗1：3）。愚昧人盼望福分，神的咒诅却临到他的屋子和儿女。人的环境并非天生邪恶，人所以有患难，不可怪环境，乃是自己种下种子，又自己壅培的结果，在神眼中，世上并无正直人。约伯不可象愚顽人自以为是，必须谦卑，神才能赐福给他。

5：7
人生本苦，就象火星向上冒一样自然。

5：8
本节至16节是一首颂赞神的慈爱和公义的诗。

5：17-21
以利法要约伯珍视神的管教，悔改的心必蒙悦纳（参箴3：11-12）。他认为受苦是一种管教，可以增益一个人的所不能（参来12：5-11）。痛苦是短暂的，到末了神必医治，义人有神看顾，不怕遭害。

5：19
“六次”、“七次”在诗的用语上都是说“多次”的意思。

5：23
石头若在田里，禾稼难生长，是一种灾祸。与石头立约讲和，以保农作物不受侵害（参王下3：19）。

5：27
以利法凭他一生经验，得出了在他看来理由充足、证据确实的结论。可惜，他想医好创伤反而让创伤益甚。约伯得到的只是空泛的道理，实际用处毫无，解答不了他的问题。


6_OT18job.htm

6：1
本章和7章为约伯回答以利法的话。他不认为自己的受苦是件小事，他为自己的无辜力辩。以利法不但未能说服他，反令他更痛苦。他的答辩可分为两部分：1，为他的诉苦辩护（6：2-13）；2，申诉神待他的严苛（7：1-21）。

6：5-7
动物吃饱了便不会叫唤，人若无痛苦岂会埋怨？约伯认为无辜而受苦有申诉的权利。以利法的话太空泛，就象未加盐的食物或者蛋白一样淡然无味。

6：8-9
约伯说他知道生命在神手中，愿神取去他的性命。他确知自己未犯罪（“没有违弃那圣者的言语”），即令死去，仍会以此为荣，为此辩护。“不止息的痛苦”指死亡。

6：14
约伯说，一个人要是没有了慈爱，可以叫灰心失望的人离开神，对一个身受痛苦而口不择言的人，应以慈爱相待，因为是苦痛令他说平常决不会说的话。约伯说他的朋友象旱溪，大雨时水满，天热大家要水时，溪却干涸（17节）。他没有向朋友求一分物质的帮助（22节），他需要的是爱和同情。

6：19
提玛：阿拉伯大沙漠北一绿洲；示巴：在阿拉伯大沙漠南（参1：15注）。

6：24
约伯承认人会因犯罪而受苦，但他没有犯未曾承认过的任何罪。他说诚实话，决不说谎（25，28节）。他欢迎大家指出他的罪；如果有，他一定会承认，会求神赦免。以利法的话太过冷酷，不但不能帮助朋友，反而落井下石。


7_OT18job.htm

7：1
约伯回答了以利法之后，接上向神申诉。他相信他的苦难来自神，但不明白神何以如此折磨他，以致求生不得，求死不能。

7：6
约伯用“梭”来比喻生命消失之速。有似我国将人生比作如“白驹之过隙”（从大门的缝中看飞驰的快马，稍纵即逝）。7节更用“一口气”来形容，使我们想起《雅各书》所说人生有若一片云雾（4：14）。约伯在9：25-26更把人的一生比作“跑信”的人、“快船”和“抓食的鹰”，都是哀伤生命的短促。

7：9-10
“阴间”在此指坟墓（参诗6：5），约伯说：“下阴间也不再上来”，不是否定复活（他可能未曾想到此事），只是依一般的经验，说明死亡将人和现世隔开，人与神的关系必须趁有生命时建立。

7：19
“任凭我咽下唾沫”：为亚拉伯俗语，等于我们说：“让我透一口气”或“给我片刻”。


8_OT18job.htm

8：1
约伯的另一友人比勒达之言、他不理约伯痛苦的呼喊，反施冷酷的责备。他不相信神会不公平，约伯儿女乃因罪而死亡。约伯须谦卑痛悔向神认罪，才能脱离苦难。
以利法根据所见的异象发言，重心为神的启示，比勒达则以古人的智言慧语为依凭，道理本诸传统的经验和智慧。比勒达力言犯罪乃人受苦之因。他深信约伯有罪责他说话太狂妄。他的谈话分三部分：1，确认神的公正（2-7节）；2，引述古人的智慧（8-17节）；3，结论（20-22节）。

8：11
比勒达指出人若没有了神，就象制纸用的蒲草无水又无泥，无法生长；生命本身的力量象蛛网一样脆弱，象爬墙的蔓子很易连根拔除（17节）。没有了神，人间欢乐短暂可笑（19节）。约伯须须认罪才可得福（21-22节）。

8：19
“他道中之乐”：也可译为“他（蔓子）的生命奇短”，虽有欢乐也极短暂。全句语含讽刺。

8：20
最后三节为比勒达陈词的总结，承申神是公正的，约伯若能听他的劝告，善人必得福，恶人必遭报应。


9_OT18job.htm

9：1
9、10两章为约伯的答复，他承认神赏善罚恶，不会离弃义人的原则；但用微带讥讽的口吻指出，人不能做到神眼中的完全，不受祂的责备（2节），何况神权力无边，威严难比，谁敢与他对簿公庭，为自已辩屈。他虽有理由也难得直，不如早早死去。约伯的答辩包括：1，承认神的权能（9：2-13）；2，人无法与神争论（9：14-21）；3，神在善恶上皂白不分（9：22-24）；4，约伯重申人受苦难非尽因罪（9：25-35）；5，约伯历述所受的苦，盼望早死（10：1-22）。

9：9
约伯提到“北斗、参星、昴星”这些秋天在北方天空特别明亮的三大星群，而把出现在南方天空的约统称之为“密宫”，即星座。38：31-32再提到它们。这些星宿的运行极其规律。“北斗”且常在我国诗歌中出现。古人天文知识有限，已懂得赞叹天父创造的奇妙。

9：13
本节的意思是说：神的怒气要发便发，连海怪拉哈伯的同伙也在祂的脚下战栗。“拉哈伯”可指古代神话中的海怪（例如巴比伦创世史诗中的巨龙泰玛）。因先知书中曾将此怪与以色列入走过红海同提，故又可指埃及（赛30：7）。
圣经诗歌中用神话里的事物作比喻，不等于作者承认此等事物的存在，就象我国诗词中用典，只是藉事物形像帮助了解，增强效果。

9：15
约伯力称无辜受苦，但人既天生有罪，辩护无益，只有请法官开恩。

9：22
从约伯现在受苦的经历看，神仿佛不同于他原来体验到的那一位，而是善恶不分的神，蒙蔽世上法官的脸，不能作出公正审判。神何以有此不同，约伯深感迷茫。

9：33
因为神是圣洁的，人是有罪的，在神与人中间需要一位“听讼的人”，能为诉讼两造仲裁和解。约伯切望得到一位既认识神又同情他的人，成为桥梁，恢复他与神间的和谐关系。约伯此愿为本书的一个重要观念，在以后各章中续有发挥（10：4.5；13：21-22；16：21；23：3）。

9：34
“杖”是审判、刑罚和忿怒的象征。


43_OT18job.htm

一、本书书名

本书像《约书亚记》、《路得记》一样，以书中主角的名字为书名。“约伯”的希伯来原文为Iyyob。有人从字根yb引出的“被恨的人”或“受迫害者”的意思。英文书名Job（应读为jōb）乃取自希腊文Iōb。中文依原文译音。

二、本书作者及写作时期

本书为旧约“诗歌书”中的第一卷，其他有《诗篇》、《箴言》、《传道书》、《雅歌》。“诗歌书”中，有一部分为“智慧书”，因其中涉及智慧部分用的也是诗歌体裁。

由于诗歌书大部分在以色列人历史的黄金时代（即大卫与所罗门时期）写成，传统主张本书也成于此一时代的早期；但近代评鉴者对本书的一贯性提出疑问，认为有若干部分为后来增补。这包括前面的引子（1，2章）和书末的记事（42章）、智慧篇（28章）、以利户的发言（32-37章）以及耶和华神的回答（38-41章）。作者为谁因此益难决定。

其实本书的结构十分完整，各部分紧密相连，浑圆一体，天衣无缝。如无1、2章的引子和末章的记载提供背景，约伯与三友对话何从了解？以利户的谈论不时触及约伯及三友对话中的论点，针对受苦的主题发言提出新的解答，可补对话的不足。而全书若无耶和华神的回应，指出神的道路奇妙难测，整个架构失去凝聚力，必至涣散一片。

本书作者受圣灵感动写书，但这位作者究竟是谁，迄无定论。可肯定的是：此人比为以色列人，相信独一真神耶和华，以巴勒斯坦为家，但游踪甚广，去过埃及。他熟悉希伯来和近东其他民族的文学与传统。作者经常用“耶和华”的名字来称呼神，这是以色列人对神的独有称呼。

作者搜集的口头和文字材料甚丰，其中所记天上景象，若非神亲自默示，人何能知道？神藉作者出众文学才华，将人类最古老也最普遍的一个问题，以诗的形式深入且严密地加以探索。其结果是这部卓越难匹的文学瑰宝。

写作时期也象作者一样难加确定。不过故事发生的时期是一件事，将这个故事写成书是另一回事，二者不必在同一时间。关于约伯这个人，我们知道他是一位贤人，不输以色列民族，但像以色列的先祖一样长寿（42：16），拥有难数牛羊，是当日地位的主要象征。他敬畏神，且常为家人献燔祭赎罪（1：5）。从这些特征来看，约伯当属主前二千年间的人。这还可从另外两方面得到佐证：1，示巴人的侵袭（1：15）；2，迦勒底人的掳掠（1：17）。这两个都是主前2000至1000年间的近东游牧民族。我们因此可以说，约伯当为以色列亚伯拉罕列祖时代的人物。

现在要找出的是，约伯的事迹究竟经过多久才传到作者，由他把传统口述的故事，参考文字资料，写成这本旧约经典。

许多学者认为本书为所罗门所写，因为所罗门王时代为旧约智慧文学鼎盛之期，写于所罗门王时代的《诗篇》88、89篇，其内容与本书所记的约伯立场极为相似。但也有少数学者把时间推后到犹大人被掳甚至被掳以后复国的时期。他们认为《约伯记》和《以西结书》及《耶利米书》这两本先知书有若干观念相似处，故写作时期应迟于此二书。最激烈的主张，把时间推到主前二世纪。可是死海发现的古卷中有《约伯记》的希伯来文抄本；而《约伯记》的《他尔根译本》的发现，更完全推翻此说。因为《他尔根译本》为希伯来文旧约最早的亚兰文意译本，成书于犹大人被掳回国时期（主前五世纪）。

希伯来文在犹大人回国后受亚兰语影响甚大，本书文句中常夹有亚兰字，也是本书写于犹太人被掳回国后的一个证据。

三、本事

全出最初两张用散文写作，记约伯其人正直敬畏神，家道富裕，财产难数。然后记述天上景象，专喜寻瑕诋隙的撒但在众天使中出现，神问他能否找到约伯的瑕疵。撒但说约伯为人之所以正直敬神，其动机至为自私，无非讨神喜悦。但神深信约伯，答应撒但尽毁其所有。约伯的儿女和财产，转眼之间全失，悲痛逾恒，但丝毫未减对神的信靠。

天上的景象再现，神责备撒但，因事实证明他对约伯的攻击全属毁谤。撒但做出了更恶毒的指摘，说约伯自私到了一种程度，只要不伤及自己，毫不在乎他人的死活。神答应撒但进一步试炼约伯，使他全身生出痛苦难忍的毒疮，但一样不能叫约伯犯罪。这时有他的三个朋友远道来访，陪伴安慰他，大家相对无言七日七夜。

3：1-42：7为本书的诗歌部分，有约伯先说话，为自己的不幸哀恸（3章）。接上是三个回合的谈话记录（4-27章）。前两回合（4-14，15-21章）有约伯的三友轮流发言，一个人说完，约伯跟着回答。第三回合（22-27章），只有二友发言，约伯分别回应，然后继之以自白（27章）。

约伯三友以利法、比勒达和琐法轮流依此顺序说话，很可能以年龄为序。约伯的回答不只针对刚说完话的友人，也常常把另外两位已经说过的话提出来讨论。三位友人的论点综合起来，不外都哦是传统的道理，指出人生的福乐系于一己的德行，福祸无不自己求来。约伯的苦难乃因果报应。三组对话以伦约伯之非，一组别一组深入。三人中，以利法的话如和风细雨，琐法则有若急浪狂潮，发言极其尖锐。比勒达立场比较保守，带有中年人的稳健。

约伯的立场是：他所受到的极大难比的痛苦并不是因为他犯了极大难恕的罪；他想三友一样，相信苦痛为神的刑罚，也相信神赏善罚恶，而且希望时间真能做到公平。但他的际遇适得其反，因善而受罚。在对话中，三友屡责他说话激烈不当，而约伯对这些责备不断申辩。在约伯心中似乎神先后判若两人，他所熟悉的照顾正直人的神，现在成了不辨是非、横施痛苦的神。他不只一次向他熟悉的神呼求主持公道，以抗此不讲是非的神。

三回合对话过后，继以第28章绚丽无比的智慧之篇，叙述智慧的奥妙与根源。接着是约伯的独白，请求神回答他的询问（29-31章）。

然后出现了一位年轻人以利户。书中未说明他何以在此时露面，他发表了四篇议论，约伯都未回答（32-37章）。在他的谈话中，不时提到约伯与三友讨论过的事，辩论过的观点。言谈中对约伯和他的三友颇多责难。

神这才从旋风中先后二次回答约伯（38：1-40：2；40：6-41：34），中间插有约伯谦卑顺服的回答（40：3-5），和神第二次说话完毕后，约伯接上而作的认罪自责（42：1-6）。神第一次的回答，内容光华四射，迸发超越智慧，但没有对约伯和他三友的询问提出解答，既未解释约伯何以受苦，也没为世人的责难自辩。祂叫约伯注意充满宇宙间无数奇妙难解的现象。第二次的回答以大半篇幅继39章讲禽兽奇妙生态之后，描述河马与鳄鱼。重点在指出人应认识神的安排和设计何等奥妙难测。懂得这便是受苦问题的解答。约伯谦卑接受了神的说明，默然无语。

最后是用散文体裁写的结局（42：7-17）。神责备约伯三友，并要约伯为他们祷告，但为提到以利户。神接纳了他的祈祷，约伯也从苦境转回。神加倍赐他财富，重建幸福家庭。他最后得到了为人正直的奖赏。

四、本书信息

本书主要在说明人受苦并不全由于神对神的不悦，约伯的三友坚持受苦为罪的结果，约伯力证其非。

圣经告诉我们：一个民族的福与祸乃神对其行为的赏与罚（申30：11-19）。这个原则到《约伯记》作者的时代，已从一国一族应用到个人的身上，成为约伯三友对人生苦乐的基本观念；可是这并不代表旧约对苦难的全部看法。先知耶利米虽然说：“个人必因自己的罪死亡。”（耶31：30），但也象古往今来的人一样发问：“恶人的前路为何亨通呢？大行诡诈的为何得安逸呢？”（也12：1）。人生变化万千，似乎不是一条原则能完全概括！苦难来临确有并非自作自受的。新约里说：“人种的是甚么，收的也是甚么”（加6：7），但也告诉门徒，“基督也曾一次为罪受苦，就是义的代替不义的”（彼前3：18）。赏善罚恶的道理并不能解释世间一切受苦的经验。

本书藉约伯三友的谈论，淋漓尽致发挥了咎由自取，福有攸归的传统信念；然后从约伯的回答中，提出一个新的声音：这个原则虽然对，有果必有因，任何不幸的遭遇里头总可以找到人的过失、人的错误和人的罪的因素。任何灾难发生的原因，其中总有人的过错。可是把这一切因素和原因都放进去，仍旧不能解释何以正直敬畏神的人所得到的反而是苦难、是刑罚。

本书无意为苦难的问题提供解释。以利户的独白虽为苦难说出了若干因由：正直的人所以受苦，是为他无意中犯的罪付出的代价，并且防止他犯更大的罪，阻止他的骄傲（32-37章）。以利户的答案仍在有罪才有苦难的讨论中都圈子，并不能解释义人约伯何以受苦。

本书虽在开头已点出了约伯受苦乃撒但所害，但那是发生在天上的事，约伯和他的三友靠人的经验和智慧，毕竟推究不出；神也没有在回答中透露。要是神说出来，本书只解答了约伯一人的问题，对千万不明白自己何以会受苦的人，便价值不大。本书的目的因此不在为无辜受苦或为人间的苦难提出解答，也无意为神的公义辩解。作者要人明白，任何为神辩解的努力，都是把自己看得高过神，是一种狂傲。

本书要传达的是比这些更深入且基本得多的信息。

对受苦的人来说，神学的讨论空泛而不着边际，他们需要的是心灵与神的接触。本书用诗歌形象的手法，写出了人灵性深刻的呼喊：神为何远离人？约伯的朋友认为是因为他犯了罪。约伯明白自己无辜，但不能不相信受苦确与神的离弃有关，只是不明白神何以这样对待他。他不断恳求恢复与神的亲密来往。他感到孤独，因他已被排除爱神的看顾之外。他迫切需要心灵的温暖与安慰，他的朋友贫乏且空泛的论辩，对他一点益处也没有。

约伯明白自己是无辜受苦，但不知道这种苦难对他的价值，要到最后关头才明白：受苦的人若是无辜，神怎会离弃他？“眼目清洁不看奸恶”的神，对凡诚心求告祂的人必与他相近，听他的呼求，保护一切爱祂的人；而“正直人必住在神面前”（诗140，145篇）。受苦所包含的深刻卓绝意义，要用心灵去体会才能得到。

神在旋风中向约伯说话，没有解答他何以受苦，也没有和他争辩；只提醒约伯宇宙中有的是他不能了解的奥秘，苦难正是这千万奥秘里的一种。祂要约伯清楚知道的一个最重要的信息是：在苦难中有神与他同在，信靠祂的虽现在暴风雨里，为黑暗所围绕，一点光也见不到，但神在暴风雨与黑暗中看顾他。苦难不能将他和神隔开。神来到他身边，不是和他争辩，而是向他证明：人最需要神的时刻，神必与他在一起，给人力量，能以无比勇气去面对。患难来时抗得住，而且能够胜利克服，甚至可以把苦难化成荣耀的皇冠。

本书诗歌部分的结语才是作者要我们攀登的极峰：“我从前风闻有你，现在亲眼见你。因此我厌恶自己（“自己”或作“我的言语”），在尘土和炉灰中懊悔”：5-6）。他不是为带给他苦难的任何过犯懊悔，因为本书开头已说明，他正直且敬畏神，又远离恶事。他所懊悔的是他不应在与友人争辩和自白中说出何等愚昧无知的言语。

约伯若等到神加倍祝福他之后才找到神，本书的价值会大大减色。《约伯记》所有具有永恒价值，是因为约伯在他受苦的顶峰找到神，并在苦难里头得到安慰和喜乐。神因此比过去任何时刻对约伯更宝贵，更为不可少。他过去所接触、所“风闻”的神，现在才成为真实。人虽然不摘掉何以受苦，苦难本身能成为一种福分，凡是行为正直、敬畏神而又心灵谦卑的人，无论境遇顺逆，都有神与他同在，得享富实的人生（参赛57：15）。

保罗象约伯一样深受肉体的痛苦，曾为那一根刺哀求主为他移去。也象约伯有了主与他同在的甜蜜体验，所以他能说：“祂的对我说：‘我的恩典够你用的，因为我的能力，是在人的软弱上显得完全。’所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我”（林后12：9）。

对古往今来一切受苦的人，本书的教训是：与其浪费时间追求知识上的满足，探索只有神才知道的受苦的奥秘，何如致力亲近天父，得到心灵里的甘甜与富足。人的智慧不能了解的事，应凭信心去接受：这样，虽在苦难中也可象保罗一样欢歌（徒16：25）。保罗所以能欢歌，因为知道在这场人生的奋斗中，他并不孤单，受苦正是神与他同在的证明（罗8：18；西1：24）。

五、撒旦—人的对头

本书所记的撒但，为与天使同列但专揭人弱点短处的灵。《撒迦利亚书》描写他站在人的右边，在神面前与人做对。撒但可以不用证据随意诬陷人；又激动人心行恶（代上21：1）。

因此在人与神的和谐关系中，撒但随时准备介入。他无时不想打乱宇宙的秩序，和人神间的和睦关系。他长于引诱，骗人怀疑神，偏离正路（创3章；太4：1）；他擅于捏造罪状，在神面前控告人，让神疏远人（1-2章；亚3：1；启12：9）。信徒的正直与敬虔因此不断受到考验。本书描写撒但在地上走来走去，破坏的工作异常忙碌。这是一场永无休止的战斗。

六、本书体裁

前面说过，本书绝大部分用诗歌的体裁写出，希伯来诗重对偶和思想韵律，但不重音律，藉重复的话来表达同一个意思。第二句与第一句对比；或用第二句来加强第一句，使意思更为明朗。对偶也用相反的两句来构成，第一行的意思藉相似或相反在第二行里得到共鸣。（例如“祸患原不是从土中出来，患难也不是从地里发生”[5：6，相似的对偶]；“敬畏耶和华就是智慧，远离恶便是聪明”[28：28，相反的对偶]。）这种偶句有二行体、三行体、六行体，甚至多至八行体，诗因而有了变化。不过本书文字的出色，读原文才能欣赏。当年翻译为中文时，译者在对仗与声韵方面所下功夫极深，读来仍可见到原文的光泽。历代文学家对本书在文学上的价值也多赞扬。

七、生命的难题和神的救赎

本书提出了不少涉及人生的根本问题：1，人为甚么要来到世上（3：3；10：18）？2，人人为甚么要敬畏神（1：9）？3，人在神面前能成为义吗（9：2）？4，人能测透神的奥秘吗（11：7）？5，人能使神得义吗（22：2）？6，人若正直能叫神喜悦吗（22：3）？7，人若死了能再活吗（14：14）？

最后一个问题可说是人内心最深切的盼望，也是人活着能有盼望的基础，数目斫断尚可再生，人死了神当然也能叫他再活（14：7），因为神造树也造人。不过人可以复活的盼望直到有了基督的复活才得到肯定，也因着祂的复活，人的复活才成为事实（林前15：20）。到神所定的日期，约伯会象一切信靠神的人一样，得到一个心的身体（14：15；参帖前4：16-17）。约伯还不明白神后来在新约才完全启示的救赎计划，但他已能见到几许，并且非常接近，只是不知道在神的计划中，为了达到除罪的目的，必须有一位既是神有事无罪的人献上做赎罪祭，以代替罪人受死的刑罚，完成神公义的要求。

神圣洁且公义，不能容忍罪，要求人完全的归属（创22：12），只有基督耶稣才承担得住神的忿怒，也只有祂能藉着自己的死而救赎世人脱罪，成为全人类的救主。


OT19ps

1 2 3 4 5 6 7 8 9 10 | 11 12 13 14 15 16 17 18 19 20 | 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 | 41 42 43 44 45 46 47 48 49 50 | 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 | 71 72 73 74 75 76 77 78 79 80 | 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 | 101 102 103 104 105 106 107 108 109 110 | 111 112 113 114 115 116 117 118 119 120
121 122 123 124 125 126 127 128 129 130 | 131 132 133 134 135 136 137 138 139 140 | 141 142 143 144 145 146 147 148 149 150
参考资料


1:1 | 不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位。
1:2 | 惟喜爱耶和华的律法，昼夜思想，这人便为有福！
1:3 | 他要像一棵树栽在溪水旁，按时候结果子，叶子也不枯乾。凡他所做的尽都顺利。
1:4 | 恶人并不是这样，乃像糠秕被风吹散。
1:5 | 因此当审判的时候，恶人必站立不住；罪人在义人的会中也是如此。
1:6 | 因为耶和华知道义人的道路，恶人的道路却必灭亡。


10:1 | 耶和华啊，你为甚么站在远处？在患难的时候，为甚么隐藏？
10:2 | 恶人在骄横中把困苦人追得火急，愿他们陷在自己所设的计谋里。
10:3 | 因为恶人以心愿自夸，贪财的背弃耶和华，并且轻慢他（注：或作“他祝福贪财的，却轻慢耶和华”）。
10:4 | 恶人面带骄傲说：“耶和华必不追究。”他一切所想的，都以为没有 神。
10:5 | 凡他所做的，时常稳固；你的审判超过他的眼界。至于他一切的敌人，他都向他们喷气。
10:6 | 他心里说：“我必不动摇，世世代代不遭灾难。”
10:7 | 他满口是咒骂、诡诈、欺压，舌底是毒害、奸恶。
10:8 | 他在村庄埋伏等候，他在隐密处杀害无辜的人。他的眼睛窥探无倚无靠的人。
10:9 | 他埋伏在暗地，如狮子蹲在洞中。他埋伏，要掳去困苦人；他拉网，就把困苦人掳去。
10:10 | 他屈身蹲伏，无倚无靠的人就倒在他爪牙（注：或作“强暴人”）之下。
10:11 | 他心里说：“ 神竟忘记了，他掩面永不观看。”
10:12 | 耶和华啊，求你起来！ 神啊，求你举手，不要忘记困苦人！
10:13 | 恶人为何轻慢 神，心里说“你必不追究”？
10:14 | 其实你已经观看，因为奸恶毒害，你都看见了，为要以手施行报应。无倚无靠的人把自己交托你，你向来是帮助孤儿的。
10:15 | 愿你打断恶人的膀臂；至于坏人，愿你追究他的恶，直到净尽。
10:16 | 耶和华永永远远为王，外邦人从他的地已经灭绝了。
10:17 | 耶和华啊，谦卑人的心愿，你早已知道（注：原文作“听见”）；你必预备他们的心，也必侧耳听他们的祈求，
10:18 | 为要给孤儿和受欺压的人伸冤，使强横的人不再威吓他们。〔大卫的诗，交与伶长。〕


100:1 | 普天下当向耶和华欢呼！
100:2 | 你们当乐意事奉耶和华，当来向他歌唱！
100:3 | 你们当晓得耶和华是 神。我们是他造的，也是属他的；我们是他的民，也是他草场的羊。
100:4 | 当称谢进入他的门，当赞美进入他的院；当感谢他，称颂他的名。
100:5 | 因为耶和华本为善，他的慈爱存到永远，他的信实直到万代！〔大卫的诗〕


101:1 | 我要歌唱慈爱和公平；耶和华啊，我要向你歌颂！
101:2 | 我要用智慧行完全的道。你几时到我这里来呢？我要存完全的心行在我家中。
101:3 | 邪僻的事，我都不摆在我眼前。悖逆人所做的事，我甚恨恶，不容沾在我身上。
101:4 | 弯曲的心思，我必远离；一切的恶人（注：或作“恶事”），我不认识。
101:5 | 在暗中谗谤他邻居的，我必将他灭绝；眼目高傲、心里骄纵的，我必不容他。
101:6 | 我眼要看国中的诚实人，叫他们与我同住；行为完全的，他要伺候我。
101:7 | 行诡诈的，必不得住在我家里；说谎话的，必不得立在我眼前。
101:8 | 我每日早晨要灭绝国中所有的恶人，好把一切作孽的从耶和华的城里剪除。〔困苦人发昏的时候，在耶和华面前吐露苦情的祷告。〕


102:1 | 耶和华啊，求你听我的祷告，容我的呼求达到你面前。
102:2 | 我在急难的日子，求你向我侧耳，不要向我掩面；我呼求的日子，求你快快应允我。
102:3 | 因为我的年日如烟云消灭；我的骨头如火把烧著。
102:4 | 我的心被伤，如草枯乾，甚至我忘记吃饭。
102:5 | 因我唉哼的声音，我的肉紧贴骨头。
102:6 | 我如同旷野的鹈鹕，我好像荒场的□鸟。
102:7 | 我警醒不睡，我像房顶上孤单的麻雀。
102:8 | 我的仇敌终日辱骂我，向我猖狂的人指著我赌咒。
102:9 | 我吃过炉灰，如同吃饭；我所喝的与眼泪搀杂。
102:10 | 这都因你的恼恨和忿怒；你把我拾起来，又把我摔下去。
102:11 | 我的年日如日影偏斜；我也如草枯乾。
102:12 | 惟你耶和华必存到永远，你可记念的名也存到万代。
102:13 | 你必起来怜恤锡安，因现在是可怜他的时候，日期已经到了。
102:14 | 你的仆人原来喜悦他的石头，可怜他的尘土。
102:15 | 列国要敬畏耶和华的名；世上诸王都敬畏你的荣耀。
102:16 | 因为耶和华建造了锡安，在他荣耀里显现。
102:17 | 他垂听穷人的祷告，并不藐视他们的祈求。
102:18 | 这必为后代的人记下，将来受造的民要赞美耶和华，
102:19 | 因为他从至高的圣所垂看。耶和华从天向地观察，
102:20 | 要垂听被囚之人的叹息，要释放将要死的人，
102:21 | 使人在锡安传扬耶和华的名，在耶路撒冷传扬赞美他的话，
102:22 | 就是在万民和列国聚会事奉耶和华的时候。
102:23 | 他使我的力量中道衰弱，使我的年日短少。
102:24 | 我说：“我的 神啊，不要使我中年去世；你的年数世世无穷。
102:25 | 你起初立了地的根基，天也是你手所造的。
102:26 | 天地都要灭没，你却要长存；天地都要如外衣渐渐旧了，你要将天地如里衣更换，天地就都改变了。
102:27 | 惟有你永不改变，你的年数没有穷尽！
102:28 | 你仆人的子孙要长存，他们的后裔要坚立在你面前。”〔大卫的诗。〕


103:1 | 我的心哪，你要称颂耶和华，凡在我里面的，也要称颂他的圣名！
103:2 | 我的心哪，你要称颂耶和华，不可忘记他的一切恩惠！
103:3 | 他赦免你的一切罪孽，医治你的一切疾病。
103:4 | 他救赎你的命脱离死亡，以仁爱和慈悲为你的冠冕。
103:5 | 他用美物使你所愿的得以知足，以致你如鹰返老还童。
103:6 | 耶和华施行公义，为一切受屈的人伸冤。
103:7 | 他使摩西知道他的法则，叫以色列人晓得他的作为。
103:8 | 耶和华有怜悯，有恩典，不轻易发怒，且有丰盛的慈爱。
103:9 | 他不长久责备，也不永远怀怒。
103:10 | 他没有按我们的罪过待我们，也没有照我们的罪孽报应我们。
103:11 | 天离地何等的高，他的慈爱向敬畏他的人也是何等的大！
103:12 | 东离西有多远，他叫我们的过犯离我们也有多远！
103:13 | 父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人！
103:14 | 因为他知道我们的本体，思念我们不过是尘土。
103:15 | 至于世人，他的年日如草一样，他发旺如野地的花；
103:16 | 经风一吹，便归无有，他的原处，也不再认识他。
103:17 | 但耶和华的慈爱归于敬畏他的人，从亘古到永远；他的公义也归于子子孙孙，
103:18 | 就是那些遵守他的约，记念他的训词而遵行的人。
103:19 | 耶和华在天上立定宝座，他的权柄（注：原文作“国”）统管万有。
103:20 | 听从他命令、成全他旨意、有大能的天使，都要称颂耶和华！
103:21 | 你们作他的诸军，作他的仆役，行他所喜悦的，都要称颂耶和华！
103:22 | 你们一切被他造的，在他所治理的各处，都要称颂耶和华。我的心哪，你要称颂耶和华！


104:1 | 我的心哪，你要称颂耶和华！耶和华我的 神啊，你为至大！你以尊荣威严为衣服，
104:2 | 披上亮光，如披外袍，铺张穹苍，如铺幔子。
104:3 | 在水中立楼阁的栋梁，用云彩为车辇，藉著风的翅膀而行，
104:4 | 以风为使者，以火焰为仆役，
104:5 | 将地立在根基上，使地永不动摇。
104:6 | 你用深水遮盖地面，犹如衣裳；诸水高过山岭。
104:7 | 你的斥责一发，水便奔逃；你的雷声一发，水便奔流。
104:8 | 诸山升上，诸谷沉下（注：或作“随山上翻，随谷下流”），归你为它所安定之地。
104:9 | 你定了界限，使水不能过去，不再转回遮盖地面。
104:10 | 耶和华使泉源涌在山谷，流在山间。
104:11 | 使野地的走兽有水喝，野驴得解其渴。
104:12 | 天上的飞鸟在水旁住宿，在树枝上啼叫。
104:13 | 他从楼阁中浇灌山岭，因他作为的功效，地就丰足。
104:14 | 他使草生长，给六畜吃，使菜蔬发长，供给人用，使人从地里能得食物，
104:15 | 又得酒能悦人心，得油能润人面，得粮能养人心。
104:16 | 佳美的树木，就是黎巴嫩的香柏树，是耶和华所栽种的，都满了汁浆。
104:17 | 雀鸟在其上搭窝。至于鹤，松树是它的房屋。
104:18 | 高山为野山羊的住所；岩石为沙番的藏处。
104:19 | 你安置月亮为定节令，日头自知沉落。
104:20 | 你造黑暗为夜，林中的百兽就都爬出来，
104:21 | 少壮狮子吼叫，要抓食，向 神寻求食物。
104:22 | 日头一出，兽便躲避，卧在洞里。
104:23 | 人出去作工，劳碌直到晚上。
104:24 | 耶和华啊，你所造的何其多！都是你用智慧造成的，遍地满了你的丰富。
104:25 | 那里有海，又大又广；其中有无数的动物，大小活物都有。
104:26 | 那里有船行走，有你所造的鳄鱼游泳在其中。
104:27 | 这都仰望你按时给它食物。
104:28 | 你给它们，它们便拾起来；你张手，它们饱得美食。
104:29 | 你掩面，它们便惊惶；你收回它们的气，它们就死亡，归于尘土。
104:30 | 你发出你的灵，它们便受造。你使地面更换为新。
104:31 | 愿耶和华的荣耀存到永远；愿耶和华喜悦自己所造的。
104:32 | 他看地，地便震动；他摸山，山就冒烟。
104:33 | 我要一生向耶和华唱诗，我还活的时候，要向我 神歌颂！
104:34 | 愿他以我的默念为甘甜，我要因耶和华欢喜！
104:35 | 愿罪人从世上消灭，愿恶人归于无有。我的心哪，要称颂耶和华！你们要赞美耶和华（注：原文作“哈利路亚”。下同）！


105:1 | 你们要称谢耶和华，求告他的名，在万民中传扬他的作为。
105:2 | 要向他唱诗歌颂，谈论他一切奇妙的作为。
105:3 | 要以他的圣名夸耀，寻求耶和华的人，心中应当欢喜。
105:4 | 要寻求耶和华与他的能力，时常寻求他的面。
105:5-6 | 他仆人亚伯拉罕的后裔，他所拣选雅各的子孙哪，你们要记念他奇妙的作为和他的奇事，并他口中的判语。
105:7 | 他是耶和华我们的 神，全地都有他的判断。
105:8 | 他记念他的约，直到永远！他所吩咐的话，直到千代，
105:9 | 就是与亚伯拉罕所立的约，向以撒所起的誓。
105:10 | 他又将这约向雅各定为律例，向以色列定为永远的约，
105:11 | 说：“我必将迦南地赐给你，作你产业的分。”
105:12 | 当时他们人丁有限，数目稀少，并且在那地为寄居的。
105:13 | 他们从这邦游到那邦，从这国行到那国。
105:14 | 他不容甚么人欺负他们，为他们的缘故责备君王，
105:15 | 说：“不可难为我受膏的人，也不可恶待我的先知。”
105:16 | 他命饥荒降在那地上，将所倚靠的粮食全行断绝，
105:17 | 在他们以先打发一个人去──约瑟被卖为奴仆。
105:18 | 人用脚镣伤他的脚，他被铁链捆拘。
105:19 | 耶和华的话试炼他，直等到他所说的应验了。
105:20 | 王打发人把他解开，就是治理众民的，把他释放，
105:21 | 立他作王家之主，掌管他一切所有的，
105:22 | 使他随意捆绑他的臣宰，将智慧教导他的长老。
105:23 | 以色列也到了埃及，雅各在含地寄居。
105:24 | 耶和华使他的百姓生养众多，使他们比敌人强盛，
105:25 | 使敌人的心转去恨他的百姓，并用诡计待他的仆人。
105:26 | 他打发他的仆人摩西和他所拣选的亚伦，
105:27 | 在敌人中间显他的神迹，在含地显他的奇事。
105:28 | 他命黑暗，就有黑暗，没有违背他话的。
105:29 | 他叫埃及的水变为血，叫他们的鱼死了。
105:30 | 在他们的地上以及王宫的内室，青蛙多多滋生。
105:31 | 他说一声，苍蝇就成群而来，并有虱子进入他们四境。
105:32 | 他给他们降下冰雹为雨，在他们的地上降下火焰。
105:33 | 他也击打他们的葡萄树和无花果树，毁坏他们境内的树木。
105:34 | 他说一声，就有蝗虫、蚂蚱上来，不计其数；
105:35 | 吃尽了他们地上各样的菜蔬和田地的出产。
105:36 | 他又击杀他们国内一切的长子，就是他们强壮时头生的。
105:37 | 他领自己的百姓带银子金子出来，他支派中没有一个软弱的。
105:38 | 他们出来的时候，埃及人便欢喜，原来埃及人惧怕他们。
105:39 | 他铺张云彩当遮盖，夜间使火光照。
105:40 | 他们一求，他就使鹌鹑飞来，并用天上的粮食叫他们饱足。
105:41 | 他打开磐石，水就涌出，在乾旱之处，水流成河。
105:42 | 这都因他记念他的圣言和他的仆人亚伯拉罕。
105:43 | 他带领百姓欢乐而出，带领选民欢呼前往。
105:44 | 他将列国的地赐给他们──他们便承受众民劳碌得来的，
105:45 | 好使他们遵他的律例，守他的律法。你们要赞美耶和华！


106:1 | 你们要赞美耶和华！要称谢耶和华，因他本为善，他的慈爱永远长存！
106:2 | 谁能传说耶和华的大能？谁能表明他一切的美德？
106:3 | 凡遵守公平、常行公义的，这人便为有福！
106:4 | 耶和华啊，你用恩惠待你的百姓，求你也用这恩惠记念我，开你的救恩眷顾我，
106:5 | 使我见你选民的福，乐你国民的乐，与你的产业一同夸耀。
106:6 | 我们与我们的祖宗一同犯罪，我们作了孽，行了恶。
106:7 | 我们的祖宗在埃及不明白你的奇事，不记念你丰盛的慈爱，反倒在红海行了悖逆。
106:8 | 然而他因自己的名拯救他们，为要彰显他的大能，
106:9 | 并且斥责红海，海便乾了。他带领他们经过深处，如同经过旷野。
106:10 | 他拯救他们脱离恨他们人的手，从仇敌手中救赎他们。
106:11 | 水淹没他们的敌人，没有一个存留。
106:12 | 那时他们才信了他的话，歌唱赞美他。
106:13 | 等不多时，他们就忘了他的作为，不仰望他的指教，
106:14 | 反倒在旷野大起欲心，在荒地试探 神。
106:15 | 他将他们所求的赐给他们，却使他们的心灵软弱。
106:16 | 他们又在营中嫉妒摩西和耶和华的圣者亚伦。
106:17 | 地裂开吞下大坍，掩盖亚比兰一党的人。
106:18 | 有火在他们的党中发起，有火焰烧毁了恶人。
106:19 | 他们在何烈山造了牛犊，叩拜铸成的像。
106:20 | 如此将他们荣耀的主换为吃草之牛的像。
106:21 | 忘了 神，他们的救主，他曾在埃及行大事，
106:22 | 在含地行奇事，在红海行可畏的事。
106:23 | 所以他说要灭绝他们，若非有他所拣选的摩西站在当中（注：原文作“破口”），使他的忿怒转消，恐怕他就灭绝他们。
106:24 | 他们又藐视那美地，不信他的话。
106:25 | 在自己帐棚内发怨言，不听耶和华的声音。
106:26 | 所以他对他们起誓，必叫他们倒在旷野，
106:27 | 叫他们的后裔倒在列国之中，分散在各地。
106:28 | 他们又与巴力□珥连合，且吃了祭死神（注：或作“人”）的物。
106:29 | 他们这样行，惹耶和华发怒，便有瘟疫流行在他们中间。
106:30 | 那时非尼哈站起，刑罚恶人，瘟疫这才止息。
106:31 | 那就算为他的义，世世代代直到永远。
106:32 | 他们在米利巴水又叫耶和华发怒，甚至摩西也受了亏损，
106:33 | 是因他们惹动他的灵，摩西（注：原文作“他”）用嘴说了急躁的话。
106:34 | 他们不照耶和华所吩咐的灭绝外邦人，
106:35 | 反与他们混杂相合，学习他们的行为，
106:36 | 事奉他们的偶像，这就成了自己的网罗。
106:37 | 把自己的儿女祭祀鬼魔，
106:38 | 流无辜人的血，就是自己儿女的血，把他们祭祀迦南的偶像，那地就被血污秽了。
106:39 | 这样，他们被自己所做的污秽了，在行为上犯了邪淫。
106:40 | 所以，耶和华的怒气向他的百姓发作，憎恶他的产业，
106:41 | 将他们交在外邦人的手里，恨他们的人就辖制他们。
106:42 | 他们的仇敌也欺压他们，他们就伏在敌人手下。
106:43 | 他屡次搭救他们，他们却设谋背逆，因自己的罪孽降为卑下。
106:44 | 然而，他听见他们哀告的时候，就眷顾他们的急难。
106:45 | 为他们记念他的约，照他丰盛的慈爱后悔。
106:46 | 他也使他们在凡掳掠他们的人面前蒙怜恤。
106:47 | 耶和华我们的 神啊，求你拯救我们，从外邦中招聚我们，我们好称赞你的圣名，以赞美你为夸胜。
106:48 | 耶和华以色列的 神是应当称颂的，从亘古直到永远。愿众民都说：“阿们！”你们要赞美耶和华！


107:1 | 你们要称谢耶和华，因他本为善，他的慈爱永远长存！
107:2 | 愿耶和华的赎民说这话，就是他从敌人手中所救赎的，
107:3 | 从各地、从东、从西、从南、从北所招聚来的。
107:4 | 他们在旷野荒地漂流，寻不见可住的城邑，
107:5 | 又饥又渴，心里发昏。
107:6 | 于是，他们在苦难中哀求耶和华，他从他们的祸患中搭救他们，
107:7 | 又领他们行走直路，使他们往可居住的城邑。
107:8 | 但愿人因耶和华的慈爱和他向人所行的奇事，都称赞他。
107:9 | 因他使心里渴慕的人得以知足，使心里饥饿的人得饱美物。
107:10 | 那些坐在黑暗中死荫里的人，被困苦和铁链捆锁，
107:11 | 是因他们违背 神的话语，藐视至高者的旨意。
107:12 | 所以他用劳苦治服他们的心，他们仆倒，无人扶助。
107:13 | 于是，他们在苦难中哀求耶和华，他从他们的祸患中拯救他们。
107:14 | 他从黑暗中和死荫里领他们出来，折断他们的绑索。
107:15 | 但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。
107:16 | 因为他打破了铜门，砍断了铁闩。
107:17 | 愚妄人因自己的过犯和自己的罪孽，便受苦楚。
107:18 | 他们心里厌恶各样的食物，就临近死门。
107:19 | 于是，他们在苦难中哀求耶和华，他从他们的祸患中拯救他们。
107:20 | 他发命医治他们，救他们脱离死亡。
107:21 | 但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。
107:22 | 愿他们以感谢为祭献给他，欢呼述说他的作为。
107:23 | 在海上坐船，在大水中经理事务的，
107:24 | 他们看见耶和华的作为，并他在深水中的奇事。
107:25 | 因他一吩咐，狂风就起来，海中的波浪也扬起。
107:26 | 他们上到天空，下到海底，他们的心因患难便消化。
107:27 | 他们摇摇幌幌，东倒西歪，好像醉酒的人；他们的智慧无法可施。
107:28 | 于是，他们在苦难中哀求耶和华，他从他们的祸患中领出他们来。
107:29 | 他使狂风止息，波浪就平静。
107:30 | 风息浪静，他们便欢喜，他就引他们到所愿去的海口。
107:31 | 但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。
107:32 | 愿他们在民的会中尊崇他，在长老的位上赞美他。
107:33 | 他使江河变为旷野，叫水泉变为乾渴之地，
107:34 | 使肥地变为硷地，这都因其间居民的罪恶。
107:35 | 他使旷野变为水潭，叫旱地变为水泉。
107:36 | 他使饥饿的人住在那里，好建造可住的城邑，
107:37 | 又种田地，栽葡萄园，得享所出的土产。
107:38 | 他又赐福给他们，叫他们生养众多，也不叫他们的牲畜减少。
107:39 | 他们又因暴虐、患难、愁苦，就减少且卑下。
107:40 | 他使君王蒙羞被辱，使他们在荒废无路之地漂流。
107:41 | 他却将穷乏人安置在高处，脱离苦难，使他的家属多如羊群。
107:42 | 正直人看见就欢喜，罪孽之辈必塞口无言。
107:43 | 凡有智慧的，必在这些事上留心，也必思想耶和华的慈爱。〔大卫的诗歌。〕


108:1 | 神啊，我心坚定！我口（注：原文作“荣耀”）要唱诗歌颂！
108:2 | 琴瑟啊，你们当醒起！我自己要极早醒起。
108:3 | 耶和华啊，我要在万民中称谢你，在列邦中歌颂你！
108:4 | 因为你的慈爱大过诸天；你的诚实达到穹苍。
108:5 | 神啊，愿你崇高过于诸天！愿你的荣耀高过全地！
108:6 | 求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。
108:7 | 神已经指著他的圣洁说（注：或作“应许我”）：“我要欢乐，我要分开示剑，丈量疏割谷。
108:8 | 基列是我的，玛拿西是我的，以法莲是护卫我头的，犹大是我的杖，
108:9 | 摩押是我的沐浴盆，我要向以东抛鞋，我必因胜非利士呼喊。”
108:10 | 谁能领我进坚固城？谁能引我到以东地？
108:11 | 神啊，你不是丢弃了我们吗？ 神啊，你不和我们的军兵同去吗？
108:12 | 求你帮助我们攻击敌人，因为人的帮助是枉然的。
108:13 | 我们倚靠 神，才得施展大能，因为践踏我们敌人的就是他。〔大卫的诗，交与伶长。〕


109:1 | 我所赞美的 神啊，求你不要闭口不言，
109:2 | 因为恶人的嘴和诡诈人的口，已经张开攻击我，他们用撒谎的舌头对我说话。
109:3 | 他们围绕我，说怨恨的话，又无故地攻打我。
109:4 | 他们与我为敌以报我爱，但我专心祈祷。
109:5 | 他们向我以恶报善，以恨报爱。
109:6 | 愿你派一个恶人辖制他，派一个对头站在他右边。
109:7 | 他受审判的时候，愿他出来担当罪名，愿他的祈祷反成为罪。
109:8 | 愿他的年日短少，愿别人得他的职分。
109:9 | 愿他的儿女为孤儿，他的妻子为寡妇。
109:10 | 愿他的儿女漂流讨饭，从他们荒凉之处出来求食。
109:11 | 愿强暴的债主牢笼他一切所有的，愿外人抢他劳碌得来的。
109:12 | 愿无人向他延绵施恩，愿无人可怜他的孤儿。
109:13 | 愿他的后人断绝，名字被涂抹，不传于下代。
109:14 | 愿他祖宗的罪孽被耶和华记念，愿他母亲的罪过不被涂抹。
109:15 | 愿这些罪常在耶和华面前，使他的名号断绝于世！
109:16 | 因为他不想施恩，却逼迫困苦穷乏的和伤心的人，要把他们治死。
109:17 | 他爱咒骂，咒骂就临到他；他不喜爱福乐，福乐就与他远离。
109:18 | 他拿咒骂当衣服穿上，这咒骂就如水进他里面，像油入他的骨头。
109:19 | 愿这咒骂当他遮身的衣服，当他常束的腰带。
109:20 | 这就是我对头和用恶言议论我的人，从耶和华那里所受的报应。
109:21 | 主耶和华啊，求你为你的名恩待我，因你的慈爱美好，求你搭救我！
109:22 | 因为我困苦穷乏，内心受伤。
109:23 | 我如日影渐渐偏斜而去；我如蝗虫被抖出来。
109:24 | 我因禁食，膝骨软弱；我身上的肉也渐渐瘦了。
109:25 | 我受他们的羞辱，他们看见我便摇头。
109:26 | 耶和华我的 神啊，求你帮助我，照你的慈爱拯救我。
109:27 | 使他们知道这是你的手，是你耶和华所行的事。
109:28 | 任凭他们咒骂，惟愿你赐福；他们几时起来就必蒙羞，你的仆人却要欢喜。
109:29 | 愿我的对头披戴羞辱，愿他们以自己的羞愧为外袍遮身。
109:30 | 我要用口极力称谢耶和华，我要在众人中间赞美他！
109:31 | 因为他必站在穷乏人的右边，要救他脱离审判他灵魂的人。〔大卫的诗。〕


11:1 | 我是投靠耶和华，你们怎么对我说：“你当像鸟飞往你的山去。”
11:2 | 看哪，恶人弯弓，把箭搭在弦上，要在暗中射那心里正直的人。
11:3 | 根基若毁坏，义人还能做甚么呢？”
11:4 | 耶和华在他的圣殿里，耶和华的宝座在天上，他的慧眼察看世人。
11:5 | 耶和华试验义人；惟有恶人和喜爱强暴的人，他心里恨恶。
11:6 | 他要向恶人密布网罗，有烈火、硫磺、热风作他们杯中的分。
11:7 | 因为耶和华是公义的，他喜爱公义，正直人必得见他的面。〔大卫的诗，交与伶长。调用第八。〕


110:1 | 耶和华对我主说：“你坐在我的右边，等我使你仇敌作你的脚凳。”
110:2 | 耶和华必使你从锡安伸出能力的杖来，你要在你仇敌中掌权。
110:3 | 当你掌权的日子（注：或作“行军的日子”），你的民要以圣洁的妆饰为衣（注：或作“以圣洁为妆饰”），甘心牺牲自己；你的民多如清晨的甘露（注：或作“你少年时光耀如清晨的甘露”）。
110:4 | 耶和华起了誓，决不后悔说：“你是照著麦基洗德的等次永远为祭司。”
110:5 | 在你右边的主，当他发怒日子，必打伤列王。
110:6 | 他要在列邦中刑罚恶人，尸首就遍满各处；他要在许多国中打破仇敌的头。
110:7 | 他要喝路旁的河水，因此必抬起头来。


111:1 | 你们要赞美耶和华！我要在正直人的大会中，并公会中，一心称谢耶和华。
111:2 | 耶和华的作为本为大，凡喜爱的都必考察。
111:3 | 他所行的是尊荣和威严；他的公义存到永远。
111:4 | 他行了奇事，使人记念；耶和华有恩惠，有怜悯。
111:5 | 他赐粮食给敬畏他的人；他必永远记念他的约。
111:6 | 他向百姓显出大能的作为，把外邦的地赐给他们为业。
111:7 | 他手所行的是诚实公平，他的训词都是确实的，
111:8 | 是永永远远坚定的，是按诚实正直设立的。
111:9 | 他向百姓施行救赎，命定他的约，直到永远；他的名圣而可畏。
111:10 | 敬畏耶和华是智慧的开端；凡遵行他命令的是聪明人。耶和华是永远当赞美的！


112:1 | 你们要赞美耶和华！敬畏耶和华，甚喜爱他命令的，这人便为有福！
112:2 | 他的后裔在世必强盛，正直人的后代必要蒙福。
112:3 | 他家中有货物，有钱财；他的公义存到永远！
112:4 | 正直人在黑暗中，有光向他发现。他有恩惠，有怜悯，有公义。
112:5 | 施恩与人、借贷与人的，这人事情顺利；他被审判的时候，要诉明自己的冤。
112:6 | 他永不动摇。义人被记念，直到永远。
112:7 | 他必不怕凶恶的信息；他心坚定，倚靠耶和华。
112:8 | 他心确定，总不惧怕，直到他看见敌人遭报。
112:9 | 他施舍钱财，周济贫穷；他的仁义存到永远。他的角必被高举，大有荣耀。
112:10 | 恶人看见便恼恨，必咬牙而消化；恶人的心愿要归灭绝。


113:1 | 你们要赞美耶和华！耶和华的仆人哪，你们要赞美，赞美耶和华的名！
113:2 | 耶和华的名是应当称颂的，从今时直到永远！
113:3 | 从日出之地到日落之处，耶和华的名是应当赞美的！
113:4 | 耶和华超乎万民之上，他的荣耀高过诸天！
113:5 | 谁像耶和华我们的 神呢？他坐在至高之处，
113:6 | 自己谦卑，观看天上地下的事。
113:7 | 他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人，
113:8 | 使他们与王子同坐，就是与本国的王子同坐。
113:9 | 他使不能生育的妇人安居家中，为多子的乐母。你们要赞美耶和华！


114:1 | 以色列出了埃及，雅各家离开说异言之民。
114:2 | 那时，犹大为主的圣所，以色列为他所治理的国度。
114:3 | 沧海看见就奔逃，约旦河也倒流。
114:4 | 大山踊跃如公羊，小山跳舞如羊羔。
114:5 | 沧海啊，你为何奔逃？约旦哪，你为何倒流？
114:6 | 大山哪，你为何踊跃如公羊？小山哪，你为何跳舞如羊羔？
114:7 | 大地啊，你因见主的面，就是雅各 神的面，便要震动。
114:8 | 他叫磐石变为水池，叫坚石变为泉源。


115:1 | 耶和华啊，荣耀不要归与我们，不要归与我们，要因你的慈爱和诚实归在你的名下！
115:2 | 为何容外邦人说：“他们的 神在哪里呢？”
115:3 | 然而我们的 神在天上，都随自己的意旨行事。
115:4 | 他们的偶像是金的银的，是人手所造的，
115:5 | 有口却不能言，有眼却不能看，
115:6 | 有耳却不能听，有鼻却不能闻，
115:7 | 有手却不能摸，有脚却不能走，有喉咙也不能出声。
115:8 | 造他的要和他一样，凡靠他的也要如此。
115:9 | 以色列啊，你要倚靠耶和华！他是你的帮助和你的盾牌。
115:10 | 亚伦家啊，你们要倚靠耶和华！他是你们的帮助和你们的盾牌。
115:11 | 你们敬畏耶和华的，要倚靠耶和华！他是你们的帮助和你们的盾牌。
115:12 | 耶和华向来眷念我们，他还要赐福给我们：要赐福给以色列的家，赐福给亚伦的家。
115:13 | 凡敬畏耶和华的，无论大小，主必赐福给他。
115:14 | 愿耶和华叫你们和你们的子孙日见加增。
115:15 | 你们蒙了造天地之耶和华的福。
115:16 | 天，是耶和华的天；地，他却给了世人。
115:17 | 死人不能赞美耶和华，下到寂静中的也都不能。
115:18 | 但我们要称颂耶和华，从今时直到永远！你们要赞美耶和华！


116:1 | 我爱耶和华，因为他听了我的声音和我的恳求。
116:2 | 他既向我侧耳，我一生要求告他。
116:3 | 死亡的绳索缠绕我，阴间的痛苦抓住我，我遭遇患难愁苦。
116:4 | 那时，我便求告耶和华的名说：“耶和华啊，求你救我的灵魂！”
116:5 | 耶和华有恩惠，有公义，我们的 神以怜悯为怀。
116:6 | 耶和华保护愚人，我落到卑微的地步，他救了我。
116:7 | 我的心哪，你要仍归安乐，因为耶和华用厚恩待你。
116:8 | 主啊，你救我的命免了死亡，救我的眼免了流泪，救我的脚免了跌倒。
116:9 | 我要在耶和华面前行活人之路。
116:10 | 我因信，所以如此说话：“我受了极大的困苦。”
116:11 | 我曾急促地说：“人都是说谎的！”
116:12 | 我拿甚么报答耶和华向我所赐的一切厚恩？
116:13 | 我要举起救恩的杯，称扬耶和华的名！
116:14 | 我要在他众民面前向耶和华还我的愿。
116:15 | 在耶和华眼中，看圣民之死极为宝贵。
116:16 | 耶和华啊，我真是你的仆人；我是你的仆人，是你婢女的儿子。你已经解开我的绑索。
116:17 | 我要以感谢为祭献给你，又要求告耶和华的名。
116:18-19 | 我要在他众民面前，在耶和华殿的院内，在耶路撒冷当中，向耶和华还我的愿。你们要赞美耶和华！


117:1 | 万国啊，你们都当赞美耶和华！万民哪，你们都当颂赞他！
117:2 | 因为他向我们大施慈爱，耶和华的诚实存到永远。你们要赞美耶和华！


118:1 | 你们要称谢耶和华，因他本为善，他的慈爱永远长存！
118:2 | 愿以色列说：“他的慈爱永远长存！”
118:3 | 愿亚伦的家说：“他的慈爱永远长存！”
118:4 | 愿敬畏耶和华的说：“他的慈爱永远长存！”
118:5 | 我在急难中求告耶和华，他就应允我，把我安置在宽阔之地。
118:6 | 有耶和华帮助我，我必不惧怕，人能把我怎么样呢？
118:7 | 在那帮助我的人中，有耶和华帮助我，所以我要看见那恨我的人遭报。
118:8 | 投靠耶和华，强似倚赖人；
118:9 | 投靠耶和华，强似倚赖王子。
118:10 | 万民围绕我，我靠耶和华的名，必剿灭他们。
118:11 | 他们环绕我，围困我，我靠耶和华的名，必剿灭他们。
118:12 | 他们如同蜂子围绕我，好像烧荆棘的火，必被熄灭；我靠耶和华的名，必剿灭他们。
118:13 | 你推我，要叫我跌倒，但耶和华帮助了我。
118:14 | 耶和华是我的力量，是我的诗歌，他也成了我的拯救。
118:15 | 在义人的帐棚里，有欢呼拯救的声音：“耶和华的右手施展大能！
118:16 | 耶和华的右手高举，耶和华的右手施展大能！”
118:17 | 我必不至死，仍要存活，并要传扬耶和华的作为。
118:18 | 耶和华虽严严地惩治我，却未曾将我交于死亡。
118:19 | 给我敞开义门，我要进去称谢耶和华！
118:20 | 这是耶和华的门，义人要进去。
118:21 | 我要称谢你，因为你已经应允我，又成了我的拯救。
118:22 | 匠人所弃的石头，已成了房角的头块石头。
118:23 | 这是耶和华所做的，在我们眼中看为希奇。
118:24 | 这是耶和华所定的日子，我们在其中要高兴欢喜。
118:25 | 耶和华啊，求你拯救！耶和华啊，求你使我们亨通！
118:26 | 奉耶和华名来的是应当称颂的！我们从耶和华的殿中为你们祝福。
118:27 | 耶和华是 神！他光照了我们。理当用绳索把祭牲拴住，牵到坛角那里。
118:28 | 你是我的 神，我要称谢你！你是我的 神，我要尊崇你。
118:29 | 你们要称谢耶和华，因他本为善，他的慈爱永远长存！


119:1 | 行为完全、遵行耶和华律法的，这人便为有福！
119:2 | 遵守他的法度、一心寻求他的，这人便为有福！
119:3 | 这人不做非义的事，但遵行他的道。
119:4 | 耶和华啊，你曾将你的训词吩咐我们，为要我们殷勤遵守。
119:5 | 但愿我行事坚定，得以遵守你的律例。
119:6 | 我看重你的一切命令，就不至于羞愧。
119:7 | 我学了你公义的判语，就要以正直的心称谢你。
119:8 | 我必守你的律例，求你总不要丢弃我。
119:9 | 少年人用甚么洁净他的行为呢？是要遵行你的话。
119:10 | 我一心寻求了你，求你不要叫我偏离你的命令。
119:11 | 我将你的话藏在心里，免得我得罪你。
119:12 | 耶和华啊，你是应当称颂的！求你将你的律例教训我。
119:13 | 我用嘴唇传扬你口中的一切典章。
119:14 | 我喜悦你的法度，如同喜悦一切的财物。
119:15 | 我要默想你的训词，看重你的道路。
119:16 | 我要在你的律例中自乐，我不忘记你的话。
119:17 | 求你用厚恩待你的仆人，使我存活，我就遵守你的话。
119:18 | 求你开我的眼睛，使我看出你律法中的奇妙。
119:19 | 我是在地上作寄居的，求你不要向我隐瞒你的命令。
119:20 | 我时常切慕你的典章，甚至心碎。
119:21 | 受咒诅、偏离你命令的骄傲人，你已经责备他们。
119:22 | 求你除掉我所受的羞辱和藐视，因我遵守你的法度。
119:23 | 虽有首领坐著妄论我，你仆人却思想你的律例。
119:24 | 你的法度是我所喜乐的，是我的谋士。
119:25 | 我的性命几乎归于尘土，求你照你的话将我救活。
119:26 | 我述说我所行的，你应允了我，求你将你的律例教训我。
119:27 | 求你使我明白你的训词，我就思想你的奇事。
119:28 | 我的心因愁苦而消化，求你照你的话使我坚立！
119:29 | 求你使我离开奸诈的道，开恩将你的律法赐给我。
119:30 | 我拣选了忠信的道，将你的典章摆在我面前。
119:31 | 我持守你的法度，耶和华啊，求你不要叫我羞愧！
119:32 | 你开广我心的时候，我就往你命令的道上直奔。
119:33 | 耶和华啊，求你将你的律例指教我，我必遵守到底。
119:34 | 求你赐我悟性，我便遵守你的律法，且要一心遵守。
119:35 | 求你叫我遵行你的命令，因为这是我所喜乐的。
119:36 | 求你使我的心趋向你的法度，不趋向非义之财。
119:37 | 求你叫我转眼不看虚假，又叫我在你的道中生活。
119:38 | 你向敬畏你的人所应许的话，求你向仆人坚定。
119:39 | 求你使我所怕的羞辱远离我，因你的典章本为美。
119:40 | 我羡慕你的训词，求你使我在你的公义上生活。
119:41 | 耶和华啊，愿你照你的话，使你的慈爱，就是你的救恩，临到我身上；
119:42 | 我就有话回答那羞辱我的，因我倚靠你的话。
119:43 | 求你叫真理的话总不离开我口，因我仰望你的典章。
119:44 | 我要常守你的律法，直到永永远远。
119:45 | 我要自由而行（注：或作“我要行在宽阔之地”），因我素来考究你的训词。
119:46 | 我也要在君王面前论说你的法度，并不至于羞愧。
119:47 | 我要在你的命令中自乐，这命令素来是我所爱的。
119:48 | 我又要遵行（注：原文作“举手”）你的命令，这命令素来是我所爱的。我也要思想你的律例。
119:49 | 求你记念向你仆人所应许的话，叫我有盼望。
119:50 | 这话将我救活了。我在患难中，因此得安慰。
119:51 | 骄傲的人甚侮慢我，我却未曾偏离你的律法。
119:52 | 耶和华啊，我记念你从古以来的典章，就得了安慰。
119:53 | 我见恶人离弃你的律法，就怒气发作，犹如火烧。
119:54 | 我在世寄居，素来以你的律例为诗歌。
119:55 | 耶和华啊，我夜间记念你的名，遵守你的律法。
119:56 | 我所以如此，是因我守你的训词。
119:57 | 耶和华是我的福分。我曾说，我要遵守你的言语。
119:58 | 我一心求过你的恩，愿你照你的话怜悯我。
119:59 | 我思想我所行的道，就转步归向你的法度。
119:60 | 我急忙遵守你的命令，并不迟延。
119:61 | 恶人的绳索缠绕我，我却没有忘记你的律法。
119:62 | 我因你公义的典章，半夜必起来称谢你。
119:63 | 凡敬畏你、守你训词的人，我都与他作伴。
119:64 | 耶和华啊，你的慈爱遍满大地，求你将你的律例教训我！
119:65 | 耶和华啊，你向来是照你的话善待仆人。
119:66 | 求你将精明和知识赐给我，因我信了你的命令。
119:67 | 我未受苦以先走迷了路，现在却遵守你的话。
119:68 | 你本为善，所行的也善，求你将你的律例教训我。
119:69 | 骄傲人编造谎言攻击我，我却要一心守你的训词。
119:70 | 他们心蒙脂油，我却喜爱你的律法。
119:71 | 我受苦是与我有益，为要使我学习你的律例。
119:72 | 你口中的训言（注：或作“律法”）与我有益，胜于千万的金银。
119:73 | 你的手制造我，建立我。求你赐我悟性，可以学习你的命令。
119:74 | 敬畏你的人见我，就要欢喜，因我仰望你的话。
119:75 | 耶和华啊，我知道你的判语是公义的；你使我受苦是以诚实待我。
119:76 | 求你照著应许仆人的话，以慈爱安慰我。
119:77 | 愿你的慈悲临到我，使我存活，因你的律法是我所喜爱的。
119:78 | 愿骄傲人蒙羞，因为他们无理地倾覆我，但我要思想你的训词。
119:79 | 愿敬畏你的人归向我，他们就知道你的法度。
119:80 | 愿我的心在你的律例上完全，使我不至蒙羞。
119:81 | 我心渴想你的救恩，仰望你的应许。
119:82 | 我因盼望你的应许眼睛失明，说：“你何时安慰我？”
119:83 | 我好像烟薰的皮袋，却不忘记你的律例。
119:84 | 你仆人的年日有多少呢？你几时向逼迫我的人施行审判呢？
119:85 | 不从你律法的骄傲人为我掘了坑。
119:86 | 你的命令尽都诚实；他们无理地逼迫我，求你帮助我。
119:87 | 他们几乎把我从世上灭绝，但我没有离弃你的训词。
119:88 | 求你照你的慈爱将我救活，我就遵守你口中的法度。
119:89 | 耶和华啊，你的话安定在天，直到永远。
119:90 | 你的诚实存到万代；你坚定了地，地就长存。
119:91 | 天地照你的安排存到今日；万物都是你的仆役。
119:92 | 我若不是喜爱你的律法，早就在苦难中灭绝了。
119:93 | 我永不忘记你的训词，因你用这训词将我救活了。
119:94 | 我是属你的，求你救我，因我寻求了你的训词。
119:95 | 恶人等待我，要灭绝我，我却要揣摩你的法度。
119:96 | 我看万事尽都有限，惟有你的命令极其宽广。
119:97 | 我何等爱慕你的律法，终日不住地思想。
119:98 | 你的命令常存在我心里，使我比仇敌有智慧。
119:99 | 我比我的师傅更通达，因我思想你的法度；
119:100 | 我比年老的更明白，因我守了你的训词。
119:101 | 我禁止我脚走一切的邪路，为要遵守你的话。
119:102 | 我没有偏离你的典章，因为你教训了我。
119:103 | 你的言语在我上膛何等甘美，在我口中比蜜更甜！
119:104 | 我藉著你的训词得以明白，所以我恨一切的假道。
119:105 | 你的话是我脚前的灯，是我路上的光。
119:106 | 你公义的典章，我曾起誓遵守，我必按誓而行。
119:107 | 我甚是受苦；耶和华啊，求你照你的话将我救活！
119:108 | 耶和华啊，求你悦纳我口中的赞美为供物，又将你的典章教训我！
119:109 | 我的性命常在危险之中，我却不忘记你的律法。
119:110 | 恶人为我设下网罗，我却没有偏离你的训词。
119:111 | 我以你的法度为永远的产业，因这是我心中所喜爱的。
119:112 | 我的心专向你的律例，永远遵行，一直到底。
119:113 | 心怀二意的人为我所恨；但你的律法为我所爱。
119:114 | 你是我藏身之处，又是我的盾牌；我甚仰望你的话语。
119:115 | 作恶的人哪，你们离开我吧！我好遵守我 神的命令。
119:116 | 求你照你的话扶持我，使我存活，也不叫我因失望而害羞。
119:117 | 求你扶持我，我便得救，时常看重你的律例。
119:118 | 凡偏离你律例的人，你都轻弃他们，因为他们的诡诈必归虚空。
119:119 | 凡地上的恶人，你除掉他，好像除掉渣滓，因此我爱你的法度。
119:120 | 我因惧怕你，肉就发抖，我也怕你的判语。
119:121 | 我行过公平和公义，求你不要撇下我给欺压我的人。
119:122 | 求你为仆人作保，使我得好处，不容骄傲人欺压我。
119:123 | 我因盼望你的救恩和你公义的话，眼睛失明。
119:124 | 求你照你的慈爱待仆人，将你的律例教训我。
119:125 | 我是你的仆人，求你赐我悟性，使我得知你的法度。
119:126 | 这是耶和华降罚的时候，因人废了你的律法。
119:127 | 所以我爱你的命令胜于金子，更胜于精金。
119:128 | 你一切的训词，在万事上我都以为正直，我却恨恶一切假道。
119:129 | 你的法度奇妙，所以我一心谨守。
119:130 | 你的言语一解开，就发出亮光，使愚人通达。
119:131 | 我张口而气喘，因我切慕你的命令。
119:132 | 求你转向我，怜悯我，好像你素常待那些爱你名的人。
119:133 | 求你用你的话使我脚步稳当，不许甚么罪孽辖制我。
119:134 | 求你救我脱离人的欺压，我要遵守你的训词。
119:135 | 求你用脸光照仆人，又将你的律例教训我。
119:136 | 我的眼泪下流成河，因为他们不守你的律法。
119:137 | 耶和华啊，你是公义的，你的判语也是正直的！
119:138 | 你所命定的法度是凭公义和至诚。
119:139 | 我心焦急，如同火烧，因我敌人忘记你的言语。
119:140 | 你的话极其精炼，所以你的仆人喜爱。
119:141 | 我微小，被人藐视，却不忘记你的训词。
119:142 | 你的公义永远长存；你的律法尽都真实。
119:143 | 我遭遇患难愁苦，你的命令却是我所喜爱的。
119:144 | 你的法度永远是公义的，求你赐我悟性，我就活了。
119:145 | 耶和华啊，我一心呼吁你，求你应允我，我必谨守你的律例！
119:146 | 我向你呼吁，求你救我！我要遵守你的法度。
119:147 | 我趁天未亮呼求，我仰望了你的言语；
119:148 | 我趁夜更未换将眼睁开，为要思想你的话语。
119:149 | 求你照你的慈爱听我的声音。耶和华啊，求你照你的典章将我救活。
119:150 | 追求奸恶的人临近了，他们远离你的律法。
119:151 | 耶和华啊，你与我相近，你一切的命令尽都真实！
119:152 | 我因学你的法度，久已知道是你永远立定的。
119:153 | 求你看顾我的苦难，搭救我，因我不忘记你的律法。
119:154 | 求你为我辨屈，救赎我，照你的话将我救活。
119:155 | 救恩远离恶人，因为他们不寻求你的律例。
119:156 | 耶和华啊，你的慈悲本为大，求你照你的典章将我救活！
119:157 | 逼迫我的，抵挡我的很多，我却没有偏离你的法度。
119:158 | 我看见奸恶的人就甚憎恶，因为他们不遵守你的话。
119:159 | 你看我怎样爱你的训词。耶和华啊，求你照你的慈爱将我救活！
119:160 | 你话的总纲是真实，你一切公义的典章是永远长存！
119:161 | 首领无故地逼迫我，但我的心畏惧你的言语。
119:162 | 我喜爱你的话，好像人得了许多掳物。
119:163 | 谎话是我所恨恶所憎嫌的；惟你的律法是我所爱的。
119:164 | 我因你公义的典章，一天七次赞美你。
119:165 | 爱你律法的人有大平安，甚么都不能使他们绊脚。
119:166 | 耶和华啊，我仰望了你的救恩，遵行了你的命令。
119:167 | 我心里守了你的法度；这法度我甚喜爱。
119:168 | 我遵守了你的训词和法度，因我一切所行的都在你面前。
119:169 | 耶和华啊，愿我的呼吁达到你面前，照你的话赐我悟性。
119:170 | 愿我的恳求达到你面前，照你的话搭救我。
119:171 | 愿我的嘴发出赞美的话，因为你将律例教训我。
119:172 | 愿我的舌头歌唱你的话，因你一切的命令尽都公义。
119:173 | 愿你用手帮助我，因我拣选了你的训词。
119:174 | 耶和华啊，我切慕你的救恩，你的律法也是我所喜爱的。
119:175 | 愿我的性命存活，得以赞美你！愿你的典章帮助我！
119:176 | 我如亡羊走迷了路，求你寻找仆人，因我不忘记你的命令。上行（注：或作“登阶”。下同）之诗。


12:1 | 耶和华啊，求你帮助！因虔诚人断绝了，世人中间的忠信人没有了。
12:2 | 人人向邻舍说谎；他们说话，是嘴唇油滑，心口不一。
12:3 | 凡油滑的嘴唇和夸大的舌头，耶和华必要剪除。
12:4 | 他们曾说：“我们必能以舌头得胜，我们的嘴唇是我们自己的，谁能作我们的主呢？”
12:5 | 耶和华说：“因为困苦人的冤屈和贫穷人的叹息，我现在要起来，把他安置在他所切慕的稳妥之地。”
12:6 | 耶和华的言语是纯净的言语，如同银子在泥炉中炼过七次。
12:7 | 耶和华啊，你必保护他们，你必保佑他们永远脱离这世代的人。
12:8 | 下流人在世人中升高，就有恶人到处游行。〔大卫的诗，交与伶长。〕


120:1 | 我在急难中求告耶和华，他就应允我。
120:2 | 耶和华啊，求你救我脱离说谎的嘴唇和诡诈的舌头。
120:3 | 诡诈的舌头啊，要给你甚么呢？要拿甚么加给你呢？
120:4 | 就是勇士的利箭和罗腾（注：小树名，松类）木的炭火。
120:5 | 我寄居在米设，住在基达帐棚之中有祸了！
120:6 | 我与那恨恶和睦的人许久同住。
120:7 | 我愿和睦，但我发言，他们就要争战。〔上行之诗。〕


121:1 | 我要向山举目，我的帮助从何而来？
121:2 | 我的帮助从造天地的耶和华而来。
121:3 | 他必不叫你的脚摇动，保护你的必不打盹！
121:4 | 保护以色列的，也不打盹，也不睡觉。
121:5 | 保护你的是耶和华，耶和华在你右边荫庇你。
121:6 | 白日，太阳必不伤你；夜间，月亮必不害你。
121:7 | 耶和华要保护你，免受一切的灾害。他要保护你的性命。
121:8 | 你出你入，耶和华要保护你，从今时直到永远。〔大卫上行之诗。〕


122:1 | 人对我说：“我们往耶和华的殿去”，我就欢喜。
122:2 | 耶路撒冷啊，我们的脚站在你的门内。
122:3 | 耶路撒冷被建造，如同连络整齐的一座城。
122:4 | 众支派，就是耶和华的支派，上那里去，按以色列的常例（注：或作“以色列的证据”）称赞耶和华的名。
122:5 | 因为在那里设立审判的宝座，就是大卫家的宝座。
122:6 | 你们要为耶路撒冷求平安。 耶路撒冷啊，爱你的人必然兴旺。
122:7 | 愿你城中平安，愿你宫内兴旺！
122:8 | 因我弟兄和同伴的缘故，我要说： “愿平安在你中间！”
122:9 | 因耶和华我们 神殿的缘故，我要为你求福。〔上行之诗。〕


123:1 | 坐在天上的主啊，我向你举目。
123:2 | 看哪，仆人的眼睛怎样望主人的手，使女的眼睛怎样望主母的手，我们的眼睛也照样望耶和华我们的 神，直到他怜悯我们。
123:3 | 耶和华啊，求你怜悯我们，怜悯我们！因为我们被藐视，已到极处。
123:4 | 我们被那些安逸人的讥诮和骄傲人的藐视，已到极处。〔大卫上行之诗。〕


124:1 | 以色列人要说，若不是耶和华帮助我们，
124:2 | 若不是耶和华帮助我们，当人起来攻击我们、
124:3 | 向我们发怒的时候，就把我们活活地吞了。
124:4 | 那时，波涛必漫过我们，河水必淹没我们，
124:5 | 狂傲的水必淹没我们。
124:6 | 耶和华是应当称颂的，他没有把我们当野食交给他们吞吃（注：原文作“牙齿”）。
124:7 | 我们好像雀鸟，从捕鸟人的网罗里逃脱；网罗破裂，我们逃脱了。
124:8 | 我们得帮助，是在乎倚靠造天地之耶和华的名。〔上行之诗。〕


125:1 | 倚靠耶和华的人好像锡安山，永不动摇。
125:2 | 众山怎样围绕耶路撒冷，耶和华也照样围绕他的百姓，从今时直到永远。
125:3 | 恶人的杖不常落在义人的分上，免得义人伸手作恶。
125:4 | 耶和华啊，求你善待那些为善和心里正直的人。
125:5 | 至于那偏行弯曲道路的人，耶和华必使他和作恶的人一同出去受刑。愿平安归于以色列！〔上行之诗。〕


126:1 | 当耶和华将那些被掳的带回锡安的时候，我们好像做梦的人。
126:2 | 我们满口喜笑、满舌欢呼的时候，外邦中就有人说：“耶和华为他们行了大事！”
126:3 | 耶和华果然为我们行了大事，我们就欢喜。
126:4 | 耶和华啊，求你使我们被掳的人归回，好像南地的河水复流！
126:5 | 流泪撒种的，必欢呼收割！
126:6 | 那带种流泪出去的，必要欢欢乐乐地带禾捆回来！〔所罗门上行之诗。〕


127:1 | 若不是耶和华建造房屋，建造的人就枉然劳力；若不是耶和华看守城池，看守的人就枉然警醒。
127:2 | 你们清晨早起，夜晚安歇，吃劳碌得来的饭，本是枉然；惟有耶和华所亲爱的，必叫他安然睡觉。
127:3 | 儿女是耶和华所赐的产业，所怀的胎是他所给的赏赐。
127:4 | 少年时所生的儿女，好像勇士手中的箭。
127:5 | 箭袋充满的人便为有福。他们在城门口和仇敌说话的时候，必不至于羞愧。〔上行之诗。〕


128:1 | 凡敬畏耶和华、遵行他道的人，便为有福。
128:2 | 你要吃劳碌得来的，你要享福，事情顺利。
128:3 | 你妻子在你的内室，好像多结果子的葡萄树；你儿女围绕你的桌子，好像橄榄栽子。
128:4 | 看哪，敬畏耶和华的人，必要这样蒙福！
128:5 | 愿耶和华从锡安赐福给你；愿你一生一世看见耶路撒冷的好处。
128:6 | 愿你看见你儿女的儿女。愿平安归于以色列！〔上行之诗。〕


129:1 | 以色列当说：“从我幼年以来，敌人屡次苦害我。
129:2 | 从我幼年以来，敌人屡次苦害我，却没有胜了我。
129:3 | 如同扶犁的在我背上扶怼蹴耕的跫舰狻魿”
129:4 | 耶和华是公义的，他砍断了恶人的绳索。
129:5 | 愿恨恶锡安的都蒙羞退后。
129:6 | 愿他们像房顶上的草，未长成而枯乾。
129:7 | 收割的不够一把，捆禾的也不满怀；
129:8 | 过路的也不说：“愿耶和华所赐的福归与你们；我们奉耶和华的名给你们祝福。”〔上行之诗。〕


13:1 | 耶和华啊，你忘记我要到几时呢？要到永远吗？你掩面不顾我要到几时呢？
13:2 | 我心里筹算，终日愁苦要到几时呢？我的仇敌升高压制我要到几时呢？
13:3 | 耶和华我的 神啊，求你看顾我，应允我，使我眼目光明，免得我沉睡至死；
13:4 | 免得我的仇敌说：“我胜了他”；免得我的敌人在我摇动的时候喜乐。
13:5 | 但我倚靠你的慈爱，我的心因你的救恩快乐。
13:6 | 我要向耶和华歌唱，因他用厚恩待我。〔大卫的诗，交与伶长。〕


130:1 | 耶和华啊，我从深处向你求告。
130:2 | 主啊，求你听我的声音，愿你侧耳听我恳求的声音！
130:3 | 主耶和华啊，你若究察罪孽，谁能站得住呢？
130:4 | 但在你有赦免之恩，要叫人敬畏你。
130:5 | 我等候耶和华，我的心等候，我也仰望他的话。
130:6 | 我的心等候主，胜于守夜的等候天亮，胜于守夜的等候天亮。
130:7 | 以色列啊，你当仰望耶和华！因他有慈爱，有丰盛的救恩。
130:8 | 他必救赎以色列脱离一切的罪孽。〔大卫上行之诗。〕


131:1 | 耶和华啊，我的心不狂傲，我的眼不高大，重大和测不透的事，我也不敢行。
131:2 | 我的心平稳安静，好像断过奶的孩子在他母亲的怀中；我的心在我里面真像断过奶的孩子。
131:3 | 以色列啊，你当仰望耶和华，从今时直到永远！ 〔上行之诗。〕


132:1 | 耶和华啊，求你记念大卫所受的一切苦难。
132:2 | 他怎样向耶和华起誓，向雅各的大能者许愿，
132:3 | 说：“我必不进我的帐幕，也不上我的床榻；
132:4 | 我不容我的眼睛睡觉，也不容我的眼目打盹；
132:5 | 直等我为耶和华寻得所在，为雅各的大能者寻得居所。”
132:6 | 我们听说约柜在以法他，我们在基列耶琳就寻见了。
132:7 | 我们要进他的居所，在他脚凳前下拜。
132:8 | 耶和华啊，求你兴起，和你有能力的约柜同入安息之所。
132:9 | 愿你的祭司披上公义，愿你的圣民欢呼。
132:10 | 求你因你仆人大卫的缘故，不要厌弃你的受膏者。
132:11 | 耶和华向大卫凭诚实起了誓，必不反覆，说：“我要使你所生的，坐在你的宝座上。
132:12 | 你的众子若守我的约和我所教训他们的法度，他们的子孙必永远坐在你的宝座上。”
132:13 | 因为耶和华拣选了锡安，愿意当作自己的居所，
132:14 | 说：“这是我永远安息之所，我要住在这里，因为是我所愿意的。
132:15 | 我要使其中的粮食丰满，使其中的穷人饱足。
132:16 | 我要使祭司披上救恩，圣民大声欢呼。
132:17 | 我要叫大卫的角在那里发生；我为我的受膏者预备明灯。
132:18 | 我要使他的仇敌披上羞耻，但他的冠冕要在头上发光。”〔大卫上行之诗。〕


133:1 | 看哪，弟兄和睦同居，是何等的善，何等的美！
133:2 | 这好比那贵重的油浇在亚伦的头上，流到胡须，又流到他的衣襟。
133:3 | 又好比黑门的甘露降在锡安山，因为在那里有耶和华所命定的福，就是永远的生命。〔上行之诗。〕


134:1 | 耶和华的仆人，夜间站在耶和华殿中的，你们当称颂耶和华！
134:2 | 你们当向圣所举手，称颂耶和华！
134:3 | 愿造天地的耶和华，从锡安赐福给你们。


135:1 | 你们要赞美耶和华！你们要赞美耶和华的名！ 耶和华的仆人站在耶和华殿中，站在我们 神殿院中的，你们要赞美他！
135:2 | 你们要赞美耶和华！你们要赞美耶和华的名！耶和华的仆人站在耶和华殿中，站在我们 神殿院中的，你们要赞美他！
135:3 | 你们要赞美耶和华，耶和华本为善；要歌颂他的名，因为这是美好的。
135:4 | 耶和华拣选雅各归自己，拣选以色列特作自己的子民。
135:5 | 原来我知道耶和华为大，也知道我们的主超乎万神之上。
135:6 | 耶和华在天上、在地下、在海中、在一切的深处，都随自己的意旨而行。
135:7 | 他使云雾从地极上腾，造电随雨而闪，从府库中带出风来。
135:8 | 他将埃及头生的，连人带牲畜都击杀了。
135:9 | 埃及啊，他施行神迹奇事在你当中，在法老和他一切臣仆身上。
135:10 | 他击杀许多的民，又杀戮大能的王，
135:11 | 就是亚摩利王西宏和巴珊王噩，并迦南一切的国王，
135:12 | 将他们的地赏赐他的百姓以色列为业。
135:13 | 耶和华啊，你的名存到永远！耶和华啊，你可记念的名存到万代！
135:14 | 耶和华要为他的百姓伸冤，为他的仆人后悔。
135:15 | 外邦的偶像是金的、银的，是人手所造的。
135:16 | 有口却不能言，有眼却不能看，
135:17 | 有耳却不能听，口中也没有气息。
135:18 | 造他的要和他一样，凡靠他的也要如此！
135:19 | 以色列家啊，你们要称颂耶和华！亚伦家啊，你们要称颂耶和华！
135:20 | 利未家啊，你们要称颂耶和华！你们敬畏耶和华的，要称颂耶和华！
135:21 | 住在耶路撒冷的耶和华，该从锡安受称颂。你们要赞美耶和华！


136:1 | 你们要称谢耶和华，因他本为善，他的慈爱永远长存！
136:2 | 你们要称谢万神之 神，因他的慈爱永远长存！
136:3 | 你们要称谢万主之主，因他的慈爱永远长存！
136:4 | 称谢那独行大奇事的，因他的慈爱永远长存！
136:5 | 称谢那用智慧造天的，因他的慈爱永远长存！
136:6 | 称谢那铺地在水以上的，因他的慈爱永远长存！
136:7 | 称谢那造成大光的，因他的慈爱永远长存！
136:8 | 他造日头管白昼，因他的慈爱永远长存！
136:9 | 他造月亮星宿管黑夜，因他的慈爱永远长存！
136:10 | 称谢那击杀埃及人之长子的，因他的慈爱永远长存！
136:11 | 他领以色列人从他们中间出来，因他的慈爱永远长存！
136:12 | 他施展大能的手和伸出来的膀臂，因他的慈爱永远长存！
136:13 | 称谢那分裂红海的，因他的慈爱永远长存！
136:14 | 他领以色列从其中经过，因他的慈爱永远长存；
136:15 | 却把法老和他的军兵推翻在红海里，因他的慈爱永远长存！
136:16 | 称谢那引导自己的民行走旷野的，因他的慈爱永远长存！
136:17 | 称谢那击杀大君王的，因他的慈爱永远长存！
136:18 | 他杀戮有名的君王，因他的慈爱永远长存！
136:19 | 就是杀戮亚摩利王西宏，因他的慈爱永远长存；
136:20 | 又杀巴珊王噩，因他的慈爱永远长存！
136:21 | 他将他们的地赐他的百姓为业，因他的慈爱永远长存；
136:22 | 就是赐他的仆人以色列为业，因他的慈爱永远长存！
136:23 | 他顾念我们在卑微的地步，因他的慈爱永远长存！
136:24 | 他救拔我们脱离敌人，因他的慈爱永远长存！
136:25 | 他赐粮食给凡有血气的，因他的慈爱永远长存！
136:26 | 你们要称谢天上的 神，因他的慈爱永远长存！


137:1 | 我们曾在巴比伦的河边坐下，一追想锡安就哭了。
137:2 | 我们把琴挂在那里的柳树上，
137:3 | 因为在那里，掳掠我们的要我们唱歌；抢夺我们的要我们作乐说：“给我们唱一首锡安歌吧！”
137:4 | 我们怎能在外邦唱耶和华的歌呢？
137:5 | 耶路撒冷啊，我若忘记你，情愿我的右手忘记技巧。
137:6 | 我若不记念你，若不看耶路撒冷过于我所最喜乐的，情愿我的舌头贴于上瞠。
137:7 | 耶路撒冷遭难的日子，以东人说：“拆毁，拆毁，直拆到根基！”耶和华啊，求你记念这仇。
137:8 | 将要被灭的巴比伦城啊（注：“城”原文作“女子”），报复你像你待我们的，那人便为有福！
137:9 | 拿你的婴孩摔在磐石上的，那人便为有福！〔大卫的诗。〕


138:1 | 我要一心称谢你，在诸神面前歌颂你！
138:2 | 我要向你的圣殿下拜，为你的慈爱和诚实称赞你的名；因你使你的话显为大，过于你所应许的（注：或作“超乎你的名声”）。
138:3 | 我呼求的日子，你就应允我，鼓励我，使我心里有能力。
138:4 | 耶和华啊，地上的君王都要称谢你，因他们听见了你口中的言语。
138:5 | 他们要歌颂耶和华的作为，因耶和华大有荣耀。
138:6 | 耶和华虽高，仍看顾低微的人；他却从远处看出骄傲的人。
138:7 | 我虽行在患难中，你必将我救活；我的仇敌发怒，你必伸手抵挡他们，你的右手也必救我。
138:8 | 耶和华必成全关乎我的事。耶和华啊，你的慈爱永远长存！求你不要离弃你手所造的。〔大卫的诗，交与伶长。〕


139:1 | 耶和华啊，你已经鉴察我、认识我。
139:2 | 我坐下，我起来，你都晓得，你从远处知道我的意念；
139:3 | 我行路，我躺卧，你都细察，你也深知我一切所行的。
139:4 | 耶和华啊，我舌头上的话，你没有一句不知道的。
139:5 | 你在我前后环绕我，按手在我身上。
139:6 | 这样的知识奇妙，是我不能测的；至高，是我不能及的。
139:7 | 我往哪里去躲避你的灵？我往哪里逃躲避你的面？
139:8 | 我若升到天上，你在那里；我若在阴间下榻，你也在那里。
139:9 | 我若展开清晨的翅膀，飞到海极居住；
139:10 | 就是在那里，你的手必引导我，你的右手也必扶持我。
139:11 | 我若说：“黑暗必定遮蔽我，我周围的亮光必成为黑夜”，
139:12 | 黑暗也不能遮蔽我使你不见，黑夜却如白昼发亮。黑暗和光明，在你看都是一样。
139:13 | 我的肺腑是你所造的。我在母腹中，你已覆庇我。
139:14 | 我要称谢你，因我受造奇妙可畏。你的作为奇妙，这是我心深知道的。
139:15 | 我在暗中受造，在地的深处被联络，那时，我的形体并不向你隐藏。
139:16 | 我未成形的体质，你的眼早已看见了。你所定的日子，我尚未度一日（注：或作“我被造的肢体尚未有其一”），你都写在你的册上了。
139:17 | 神啊，你的意念向我何等宝贵，其数何等众多！
139:18 | 我若数点，比海沙更多。我睡醒的时候，仍和你同在。
139:19 | 神啊，你必要杀戮恶人，所以你们好流人血的，离开我去吧！
139:20 | 因为他们说恶言顶撞你，你的仇敌也妄称你的名。
139:21 | 耶和华啊，恨恶你的，我岂不恨恶他们吗？攻击你的，我岂不憎嫌他们吗？
139:22 | 我切切地恨恶他们，以他们为仇敌。
139:23 | 神啊，求你鉴察我，知道我的心思；试炼我，知道我的意念，
139:24 | 看在我里面有甚么恶行没有，引导我走永生的道路。〔大卫的诗，交与伶长。〕


14:1 | 愚顽人心里说：“没有 神。”他们都是邪恶，行了可憎恶的事；没有一个人行善。
14:2 | 耶和华从天上垂看世人，要看有明白的没有，有寻求 神的没有。
14:3 | 他们都偏离正路，一同变为污秽；并没有行善的，连一个也没有!
14:4 | 作孽的都没有知识吗？他们吞吃我的百姓如同吃饭一样，并不求告耶和华。
14:5 | 他们在那里大大地害怕，因为 神在义人的族类中。
14:6 | 你们叫困苦人的谋算变为羞辱，然而耶和华是他的避难所。
14:7 | 但愿以色列的救恩从锡安而出，耶和华救回他被掳的子民。那时，雅各要快乐，以色列要欢喜。〔大卫的诗。〕


140:1 | 耶和华啊，求你拯救我脱离凶恶的人，保护我脱离强暴的人。
140:2 | 他们心中图谋奸恶，常常聚集要争战。
140:3 | 他们使舌头尖利如蛇，嘴里有虺蛇的毒气。〔细拉〕
140:4 | 耶和华啊，求你拯救我脱离恶人的手，保护我脱离强暴的人。他们图谋推我跌倒。
140:5 | 骄傲人为我暗设网罗和绳索，他们在路旁铺下网，设下圈套。〔细拉〕
140:6 | 我曾对耶和华说：“你是我的 神。”耶和华啊，求你留心听我恳求的声音！
140:7 | 主耶和华──我救恩的力量啊，在争战的日子，你遮蔽了我的头。
140:8 | 耶和华啊，求你不要遂恶人的心愿，不要成就他们的计谋，恐怕他们自高。细拉
140:9 | 至于那些昂首围困我的人，愿他们嘴唇的奸恶，陷害（注：原文作“遮蔽”）自己。
140:10 | 愿火炭落在他们身上，愿他们被丢在火中，抛在深坑里，不能再起来。
140:11 | 说恶言的人在地上必坚立不住。祸患必猎取强暴的人，将他打倒。
140:12 | 我知道耶和华必为困苦人伸冤，必为穷乏人辨屈。
140:13 | 义人必要称赞你的名，正直人必住在你面前。〔大卫的诗。〕


141:1 | 耶和华啊，我曾求告你，求你快快临到我这里！我求告你的时候，愿你留心听我的声音！
141:2 | 愿我的祷告如香陈列在你面前；愿我举手祈求，如献晚祭。
141:3 | 耶和华啊，求你禁止我的口，把守我的嘴。
141:4 | 求你不叫我的心偏向邪恶，以致我和作孽的人同行恶事；也不叫我吃他们的美食。
141:5 | 任凭义人击打我，这算为仁慈；任凭他责备我，这算为头上的膏油，我的头不要躲闪。正在他们行恶的时候，我仍要祈祷。
141:6 | 他们的审判官被扔在岩下。众人要听我的话，因为这话甘甜。
141:7 | 我们的骨头散在墓旁，好像人耕田、刨地的土块。
141:8 | 主耶和华啊，我的眼目仰望你，我投靠你──求你不要将我撇得孤苦。
141:9 | 求你保护我脱离恶人为我设的网罗和作孽之人的圈套。
141:10 | 愿恶人落在自己的网里，我却得以逃脱。〔大卫在洞里作的训诲诗，乃是祈祷。〕


142:1 | 我发声哀告耶和华，发声恳求耶和华。
142:2 | 我在他面前吐露我的苦情，陈说我的患难。
142:3 | 我的灵在我里面发昏的时候，你知道我的道路。在我行的路上，敌人为我暗设网罗。
142:4 | 求你向我右边观看，因为没有人认识我。我无处避难，也没有人眷顾我。
142:5 | 耶和华啊，我曾向你哀求，我说：“你是我的避难所，在活人之地，你是我的福分。”
142:6 | 求你侧耳听我的呼求，因我落到极卑之地；求你救我脱离逼迫我的人，因为他们比我强盛。
142:7 | 求你领我出离被囚之地，我好称赞你的名。义人必环绕我，因为你是用厚恩待我。〔大卫的诗。〕


143:1 | 耶和华啊，求你听我的祷告，留心听我的恳求，凭你的信实和公义应允我。
143:2 | 求你不要审问仆人，因为在你面前，凡活著的人没有一个是义的。
143:3 | 原来仇敌逼迫我，将我打倒在地，使我住在幽暗之处，像死了许久的人一样。
143:4 | 所以我的灵在我里面发昏，我的心在我里面凄惨。
143:5 | 我追想古时之日，思想你的一切作为，默念你手的工作。
143:6 | 我向你举手，我的心渴想你，如乾旱之地盼雨一样。〔细拉〕
143:7 | 耶和华啊，求你速速应允我！我心神耗尽，不要向我掩面，免得我像那些下坑的人一样。
143:8 | 求你使我清晨得听你慈爱之言，因我倚靠你；求你使我知道当行的路，因我的心仰望你。
143:9 | 耶和华啊，求你救我脱离我的仇敌，我往你那里藏身。
143:10 | 求你指教我遵行你的旨意，因你是我的 神。你的灵本为善，求你引我到平坦之地。
143:11 | 耶和华啊，求你为你的名将我救活，凭你的公义，将我从患难中领出来。
143:12 | 凭你的慈爱剪除我的仇敌，灭绝一切苦待我的人，因我是你的仆人。〔大卫的诗。〕


144:1 | 耶和华我的磐石是应当称颂的；他教导我的手争战，教导我的指头打仗。
144:2 | 他是我慈爱的主，我的山寨，我的高台，我的救主，我的盾牌，是我所投靠的，他使我的百姓服在我以下。
144:3 | 耶和华啊，人算甚么，你竟认识他？世人算甚么，你竟顾念他？
144:4 | 人好像一口气，他的年日如同影儿快快过去。
144:5 | 耶和华啊，求你使天下垂，亲自降临，摸山，山就冒烟。
144:6 | 求你发出闪电，使他们四散；射出你的箭，使他们扰乱。
144:7 | 求你从上伸手救拔我，救我出离大水，救我脱离外邦人的手。
144:8 | 他们的口说谎话，他们的右手起假誓。
144:9 | 神啊，我要向你唱新歌，用十弦瑟向你歌颂。
144:10 | 你是那拯救君王的，你是那救仆人大卫脱离害命之刀的。
144:11 | 求你救拔我，救我脱离外邦人的手。他们的口说谎话，他们的右手起假誓。
144:12 | 我们的儿子从幼年好像树栽子长大；我们的女儿如同殿角石，是按建宫的样式凿成的。
144:13 | 我们的仓盈满，能出各样的粮食；我们的羊在田间孳生千万。
144:14 | 我们的牛驮著满驮，没有人闯进来抢夺，也没有人出去争战。我们的街市上也没有哭号的声音。
144:15 | 遇见这光景的百姓便为有福。有耶和华为他们的 神，这百姓便为有福！〔大卫的赞美诗。〕


145:1 | 我的 神、我的王啊，我要尊崇你，我要永永远远称颂你的名！
145:2 | 我要天天称颂你，也要永永远远赞美你的名！
145:3 | 耶和华本为大，该受大赞美，其大无法测度。
145:4 | 这代要对那代颂赞你的作为，也要传扬你的大能。
145:5 | 我要默念你威严的尊荣，和你奇妙的作为。
145:6 | 人要传说你可畏之事的能力，我也要传扬你的大德。
145:7 | 他们记念你的大恩，就要传出来，并要歌唱你的公义。
145:8 | 耶和华有恩惠，有怜悯，不轻易发怒，大有慈爱。
145:9 | 耶和华善待万民，他的慈悲覆庇他一切所造的。
145:10 | 耶和华啊，你一切所造的都要称谢你；你的圣民也要称颂你，
145:11 | 传说你国的荣耀，谈论你的大能，
145:12 | 好叫世人知道你大能的作为，并你国度威严的荣耀。
145:13 | 你的国是永远的国，你执掌的权柄存到万代。
145:14 | 凡跌倒的，耶和华将他们扶持；凡被压下的，将他们扶起。
145:15 | 万民都举目仰望你，你随时给他们食物。
145:16 | 你张手，使有生气的都随愿饱足。
145:17 | 耶和华在他一切所行的，无不公义；在他一切所做的都有慈爱。
145:18 | 凡求告耶和华的，就是诚心求告他的，耶和华便与他们相近。
145:19 | 敬畏他的，他必成就他们的心愿，也必听他们的呼求，拯救他们。
145:20 | 耶和华保护一切爱他的人，却要灭绝一切的恶人。
145:21 | 我的口要说出赞美耶和华的话，惟愿凡有血气的，都永永远远称颂他的圣名！


146:1 | 你们要赞美耶和华！我的心哪，你要赞美耶和华！
146:2 | 我一生要赞美耶和华。我还活的时候，要歌颂我的 神。
146:3 | 你们不要倚靠君王，不要倚靠世人，他一点不能帮助。
146:4 | 他的气一断，就归回尘土；他所打算的，当日就消灭了。
146:5 | 以雅各的 神为帮助、仰望耶和华他 神的，这人便为有福！
146:6 | 耶和华造天、地、海和其中的万物，他守诚实，直到永远。
146:7 | 他为受屈的伸冤，赐食物与饥饿的。耶和华释放被囚的。
146:8 | 耶和华开了瞎子的眼睛。耶和华扶起被压下的人。耶和华喜爱义人。
146:9 | 耶和华保护寄居的，扶持孤儿和寡妇，却使恶人的道路弯曲。
146:10 | 耶和华要作王，直到永远。锡安哪，你的 神要作王，直到万代！你们要赞美耶和华！


147:1 | 你们要赞美耶和华！因歌颂我们的 神为善为美，赞美的话是合宜的。
147:2 | 耶和华建造耶路撒冷，聚集以色列中被赶散的人。
147:3 | 他医好伤心的人，裹好他们的伤处。
147:4 | 他数点星宿的数目，一一称它的名。
147:5 | 我们的主为大，最有能力。他的智慧无法测度！
147:6 | 耶和华扶持谦卑人，将恶人倾覆于地。
147:7 | 你们要以感谢向耶和华歌唱，用琴向我们的 神歌颂。
147:8 | 他用云遮天，为地降雨，使草生长在山上。
147:9 | 他赐食给走兽和啼叫的小乌鸦。
147:10 | 他不喜悦马的力大，不喜爱人的腿快。
147:11 | 耶和华喜爱敬畏他和盼望他慈爱的人。
147:12 | 耶路撒冷啊，你要颂赞耶和华！锡安哪，你要赞美你的 神！
147:13 | 因为他坚固了你的门闩，赐福给你中间的儿女。
147:14 | 他使你境内平安，用上好的麦子使你满足。
147:15 | 他发命在地，他的话颁行最快。
147:16 | 他降雪如羊毛，撒霜如炉灰。
147:17 | 他掷下冰雹如碎渣，他发出寒冷，谁能当得起呢？
147:18 | 他一出令，这些就都消化；他使风刮起，水便流动。
147:19 | 他将他的道指示雅各，将他的律例典章指示以色列，
147:20 | 别国他都没有这样待过；至于他的典章，他们向来没有知道。你们都要赞美耶和华！


148:1 | 你们要赞美耶和华！从天上赞美耶和华，在高处赞美他。
148:2 | 他的众使者都要赞美他，他的诸军都要赞美他。
148:3 | 日头、月亮，你们要赞美他！放光的星宿，你们都要赞美他！
148:4 | 天上的天和天上的水，你们都要赞美他！
148:5 | 愿这些都赞美耶和华的名，因他一吩咐便都造成。
148:6 | 他将这些立定，直到永永远远。他定了命，不能废去（注：或作“越过”）。
148:7 | 所有在地上的，大鱼和一切深洋，
148:8 | 火与冰雹，雪和雾气，成就他命的狂风，
148:9 | 大山和小山，结果的树木和一切香柏树，
148:10 | 野兽和一切牲畜、昆虫和飞鸟，
148:11 | 世上的君王和万民，首领和世上一切审判官，
148:12 | 少年人和处女，老年人和孩童，都当赞美耶和华！
148:13 | 愿这些都赞美耶和华的名；因为独有他的名被尊崇，他的荣耀在天地之上。
148:14 | 他将他百姓的角高举，因此他（注：“因此他”或作“他使”）一切圣民以色列人，就是与他相近的百姓，都赞美他。你们要赞美耶和华！


149:1 | 你们要赞美耶和华！向耶和华唱新歌，在圣民的会中赞美他！
149:2 | 愿以色列因造他的主欢喜；愿锡安的民因他们的王快乐。
149:3 | 愿他们跳舞赞美他的名，击鼓、弹琴歌颂他！
149:4 | 因为耶和华喜爱他的百姓，他要用救恩当作谦卑人的妆饰。
149:5 | 愿圣民因所得的荣耀高兴，愿他们在床上欢呼！
149:6 | 愿他们口中称赞 神为高，手里有两刃的刀，
149:7 | 为要报复列邦，刑罚万民。
149:8 | 要用链子捆他们的君王，用铁镣锁他们的大臣，
149:9 | 要在他们身上施行所记录的审判。他的圣民都有这荣耀。你们要赞美耶和华！


15:1 | 耶和华啊，谁能寄居你的帐幕？谁能住在你的圣山？
15:2 | 就是行为正直、做事公义、心里说实话的人。
15:3 | 他不以舌头谗谤人，不恶待朋友，也不随夥毁谤邻里。
15:4 | 他眼中藐视匪类，却尊重那敬畏耶和华的人。他发了誓，虽然自己吃亏，也不更改。
15:5 | 他不放债取利，不受贿赂以害无辜。行这些事的人必永不动摇。〔大卫的金诗。〕


150:1 | 你们要赞美耶和华，在 神的圣所赞美他，在他显能力的穹苍赞美他！
150:2 | 要因他大能的作为赞美他，按著他极美的大德赞美他。
150:3 | 要用角声赞美他，鼓瑟、弹琴赞美他。
150:4 | 击鼓、跳舞赞美他，用丝弦的乐器和箫的声音赞美他。
150:5 | 用大响的钹赞美他，用高声的钹赞美他。
150:6 | 凡有气息的，都要赞美耶和华！你们要赞美耶和华！?


16:1 | 神啊，求你保佑我，因为我投靠你。
16:2 | 我的心哪，你曾对耶和华说：“你是我的主，我的好处不在你以外。”
16:3 | 论到世上的圣民，他们又美又善，是我最喜悦的。
16:4 | 以别神代替耶和华的（注：或作“送礼物给别神的”），他们的愁苦必加增；他们所浇奠的血我不献上；我嘴唇也不提别神的名号。
16:5 | 耶和华是我的产业，是我杯中的分；我所得的，你为我持守。
16:6 | 用绳量给我的地界，坐落在佳美之处；我的产业实在美好。
16:7 | 我必称颂那指教我的耶和华；我的心肠在夜间也警戒我。
16:8 | 我将耶和华常摆在我面前，因他在我右边，我便不至摇动。
16:9 | 因此，我的心欢喜，我的灵（注：原文作“荣耀”）快乐，我的肉身也要安然居住。
16:10 | 因为你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。
16:11 | 你必将生命的道路指示我；在你面前有满足的喜乐，在你右手中有永远的福乐。〔大卫的祈祷。〕


17:1 | 耶和华啊，求你听闻公义，侧耳听我的呼吁！求你留心听我这不出于诡诈嘴唇的祈祷。
17:2 | 愿我的判语从你面前发出；愿你的眼睛观看公正。
17:3 | 你已经试验我的心，你在夜间鉴察我，你熬炼我，却找不著甚么。我立志叫我口中没有过失。
17:4 | 论到人的行为，我藉著你嘴唇的言语自己谨守，不行强暴人的道路。
17:5 | 我的脚踏定了你的路径；我的两脚未曾滑跌。
17:6 | 神啊，我曾求告你，因为你必应允我；求你向我侧耳，听我的言语！
17:7 | 求你显出你奇妙的慈爱来，你是那用右手拯救投靠你的，脱离起来攻击他们的人。
17:8 | 求你保护我，如同保护眼中的瞳人，将我隐藏在你翅膀的荫下；
17:9 | 使我脱离那欺压我的恶人，就是围困我要害我命的仇敌。
17:10 | 他们的心被脂油包裹；他们用口说骄傲的话。
17:11 | 他们围困了我们的脚步；他们瞪著眼，要把我们推倒在地。
17:12 | 他像狮子急要抓食，又像少壮狮子蹲伏在暗处。
17:13 | 耶和华啊，求你起来，前去迎敌，将他打倒，用你的刀救护我命脱离恶人。
17:14 | 耶和华啊，求你用手救我脱离世人，脱离那只在今生有福分的世人！你把你的财宝充满他们的肚腹；他们因有儿女就心满意足，将其余的财物留给他们的婴孩。
17:15 | 至于我，我必在义中见你的面；我醒了的时候，得见（注：“见”或作“著”）你的形像，就心满意足了。〔耶和华的仆人大卫的诗，交与伶长。当耶和华救他脱离一切仇敌和扫罗之手的日子，他向耶和华念这诗的话，说：〕


18:1 | 耶和华我的力量啊，我爱你！
18:2 | 耶和华是我的岩石，我的山寨，我的救主，我的 神，我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台。
18:3 | 我要求告当赞美的耶和华，这样我必从仇敌手中被救出来。
18:4 | 曾有死亡的绳索缠绕我，匪类的急流使我惊惧；
18:5 | 阴间的绳索缠绕我，死亡的网罗临到我。
18:6 | 我在急难中求告耶和华，向我的 神呼求。他从殿中听了我的声音，我在他面前的呼求入了他的耳中。
18:7 | 那时，因他发怒，地就摇撼战抖；山的根基也震动摇撼。
18:8 | 从他鼻孔冒烟上腾；从他口中发火焚烧，连炭也著了。
18:9 | 他又使天下垂，亲自降临，有黑云在他脚下。
18:10 | 他坐著基路伯飞行；他藉著风的翅膀快飞。
18:11 | 他以黑暗为藏身之处，以水的黑暗、天空的厚云为他四围的行宫。
18:12 | 因他面前的光□，他的厚云行过，便有冰雹火炭。
18:13 | 耶和华也在天上打雷，至高者发出声音，便有冰雹火炭。
18:14 | 他射出箭来，使仇敌四散；多多发出闪电，使他们扰乱。
18:15 | 耶和华啊，你的斥责一发，你鼻孔的气一出，海底就出现，大地的根基也显露。
18:16 | 他从高天伸手抓住我，把我从大水中拉上来。
18:17 | 他救我脱离我的劲敌和那些恨我的人，因为他们比我强盛。
18:18 | 我遭遇灾难的日子，他们来攻击我，但耶和华是我的倚靠。
18:19 | 他又领我到宽阔之处，他救拔我，因他喜悦我。
18:20 | 耶和华按著我的公义报答我，按著我手中的清洁赏赐我。
18:21 | 因为我遵守了耶和华的道，未曾作恶离开我的 神。
18:22 | 他的一切典章常在我面前，他的律例我也未曾丢弃。
18:23 | 我在他面前作了完全人，我也保守自己远离我的罪孽。
18:24 | 所以耶和华按我的公义，按我在他眼前手中的清洁偿还我。
18:25 | 慈爱的人，你以慈爱待他；完全的人，你以完全待他；
18:26 | 清洁的人，你以清洁待他；乖僻的人，你以弯曲待他。
18:27 | 困苦的百姓，你必拯救；高傲的眼目，你必使他降卑。
18:28 | 你必点著我的灯；耶和华我的 神必照明我的黑暗。
18:29 | 我藉著你冲入敌军，藉著我的 神跳过墙垣。
18:30 | 至于 神，他的道是完全的；耶和华的话是炼净的。凡投靠他的，他便作他们的盾牌。
18:31 | 除了耶和华，谁是 神呢？除了我们的 神，谁是磐石呢？
18:32 | 惟有那以力量束我的腰，使我行为完全的，他是 神。
18:33 | 他使我的脚快如母鹿的蹄，又使我在高处安稳。
18:34 | 他教导我的手能以争战，甚至我的膀臂能开铜弓。
18:35 | 你把你的救恩给我作盾牌，你的右手扶持我，你的温和使我为大。
18:36 | 你使我脚下的地步宽阔；我的脚未曾滑跌。
18:37 | 我要追赶我的仇敌，并要追上他们；不将他们灭绝，我总不归回。
18:38 | 我要打伤他们，使他们不能起来，他们必倒在我的脚下。
18:39 | 因为你曾以力量束我的腰，使我能争战；你也使那起来攻击我的，都服在我以下。
18:40 | 你又使我的仇敌在我面前转背逃跑，叫我能以剪除那恨我的人。
18:41 | 他们呼求，却无人拯救；就是呼求耶和华，他也不应允。
18:42 | 我捣碎他们，如同风前的灰尘；倒出他们，如同街上的泥土。
18:43 | 你救我脱离百姓的争竞，立我作列国的元首，我素不认识的民必事奉我。
18:44 | 他们一听见我的名声，就必顺从我；外邦人要投降我。
18:45 | 外邦人要衰残，战战兢兢地出他们的营寨。
18:46 | 耶和华是活神；愿我的磐石被人称颂！愿救我的 神被人尊崇！
18:47 | 这位 神，就是那为我伸冤、使众民服在我以下的。
18:48 | 你救我脱离仇敌，又把我举起，高过那些起来攻击我的；你救我脱离强暴的人。
18:49 | 耶和华啊，因此我要在外邦中称谢你，歌颂你的名。
18:50 | 耶和华赐极大的救恩给他所立的王，施慈爱给他的受膏者，就是给大卫和他的后裔，直到永远。〔大卫的诗，交与伶长。〕


19:1 | 诸天述说 神的荣耀。穹苍传扬他的手段。
19:2 | 这日到那日发出言语；这夜到那夜传出知识。
19:3 | 无言无语，也无声音可听。
19:4 | 他的量带通遍天下，他的言语传到地极。 神在其间为太阳安设帐幕。
19:5 | 太阳如同新郎出洞房，又如勇士欢然奔路。
19:6 | 它从天这边出来，绕到天那边，没有一物被隐藏不得它的热气。
19:7 | 耶和华的律法全备，能苏醒人心；耶和华的法度确定，能使愚人有智慧；
19:8 | 耶和华的训词正直，能快活人的心；耶和华的命令清洁，能明亮人的眼目；
19:9 | 耶和华的道理洁净，存到永远；耶和华的典章真实，全然公义。
19:10 | 都比金子可羡慕，且比极多的精金可羡慕；比蜜甘甜，且比蜂房下滴的蜜甘甜。
19:11 | 况且你的仆人因此受警戒，守著这些便有大赏。
19:12 | 谁能知道自己的错失呢？愿你赦免我隐而未现的过错。
19:13 | 求你拦阻仆人不犯任意妄为的罪，不容这罪辖制我，我便完全，免犯大罪。
19:14 | 耶和华我的磐石，我的救赎主啊！愿我口中的言语，心里的意念，在你面前蒙悦纳。〔大卫的诗，交与伶长。〕


2:1 | 外邦为甚么争闹？万民为甚么谋算虚妄的事？
2:2 | 世上的君王一齐起来，臣宰一同商议，要敌挡耶和华并他的受膏者，
2:3 | 说：“我们要挣开他们的捆绑，脱去他们的绳索。”
2:4 | 那坐在天上的必发笑；主必嗤笑他们。
2:5 | 那时，他要在怒中责备他们，在烈怒中惊吓他们，
2:6 | 说：“我已经立我的君在锡安我的圣山上了。”
2:7 | 受膏者说，我要传圣旨：耶和华曾对我说：“你是我的儿子，我今日生你。
2:8 | 你求我，我就将列国赐你为基业，将地极赐你为田产。
2:9 | 你必用铁杖打破他们，你必将他们如同窑匠的瓦器摔碎。”
2:10 | 现在，你们君王应当省悟；你们世上的审判官该受管教！
2:11 | 当存畏惧事奉耶和华，又当存战兢而快乐。
2:12 | 当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。凡投靠他的，都是有福的。〔大卫逃避他儿子押沙龙的时候作的诗。〕


20:1 | 愿耶和华在你遭难的日子应允你，愿名为雅各 神的高举你。
20:2 | 愿他从圣所救助你，从锡安坚固你。
20:3 | 记念你的一切供献，悦纳你的燔祭。〔细拉〕
20:4 | 将你心所愿的赐给你，成就你的一切筹算。
20:5 | 我们要因你的救恩夸胜，要奉我们 神的名竖立旌旗。愿耶和华成就你一切所求的。
20:6 | 现在我知道耶和华救护他的受膏者，必从他的圣天上应允他，用右手的能力救护他。
20:7 | 有人靠车，有人靠马，但我们要提到耶和华我们 神的名。
20:8 | 他们都屈身仆倒；我们却起来，立得正直。
20:9 | 求耶和华施行拯救；我们呼求的时候，愿王应允我们！〔大卫的诗，交与伶长。〕


21:1 | 耶和华啊，王必因你的能力欢喜；因你的救恩，他的快乐何其大！
21:2 | 他心里所愿的，你已经赐给他；他嘴唇所求的，你未尝不应允。〔细拉〕
21:3 | 你以美福迎接他，把精金的冠冕戴在他头上。
21:4 | 他向你求寿，你便赐给他，就是日子长久，直到永远。
21:5 | 他因你的救恩大有荣耀；你又将尊荣威严加在他身上。
21:6 | 你使他有洪福，直到永远，又使他在你面前欢喜快乐。
21:7 | 王倚靠耶和华，因至高者的慈爱必不摇动。
21:8 | 你的手要搜出你的一切仇敌，你的右手要搜出那些恨你的人。
21:9 | 你发怒的时候，要使他们如在炎热的火炉中。耶和华要在他的震怒中吞灭他们，那火要把他们烧尽了。
21:10 | 你必从世上灭绝他们的子孙（注：“子孙”原文作“果子”），从人间灭绝他们的后裔。
21:11 | 因为他们有意加害于你，他们想出计谋，却不能做成。
21:12 | 你必使他们转背逃跑，向他们的脸搭箭在弦。
21:13 | 耶和华啊，愿你因自己的能力显为至高！这样，我们就唱诗歌颂你的大能！〔大卫的诗，交与伶长。调用“朝鹿”。〕


22:1 | 我的 神，我的 神！为甚么离弃我？为甚么远离不救我，不听我唉哼的言语？
22:2 | 我的 神啊，我白日呼求，你不应允；夜间呼求，并不住声。
22:3 | 但你是圣洁的，是用以色列的赞美为宝座的（注：“宝座”或作“居所”）。
22:4 | 我们的祖宗倚靠你；他们倚靠你，你便解救他们。
22:5 | 他们哀求你，便蒙解救；他们倚靠你，就不羞愧；
22:6 | 但我是虫，不是人，被众人羞辱，被百姓藐视。
22:7 | 凡看见我的都嗤笑我，他们撇嘴摇头说：
22:8 | “他把自己交托耶和华，耶和华可以救他吧！耶和华既喜悦他，可以搭救他吧！”
22:9 | 但你是叫我出母腹的，我在母怀里，你就使我有倚靠的心。
22:10 | 我自出母胎就被交在你手里，从我母亲生我，你就是我的 神。
22:11 | 求你不要远离我，因为急难临近了，没有人帮助我。
22:12 | 有许多公牛围绕我，巴珊大力的公牛四面困住我；
22:13 | 它们向我张口，好像抓撕吼叫的狮子。
22:14 | 我如水被倒出来，我的骨头都脱了节，我心在我里面如蜡熔化。
22:15 | 我的精力枯乾，如同瓦片；我的舌头贴在我牙床上。你将我安置在死地的尘土中。
22:16 | 犬类围著我，恶党环绕我；他们扎了我的手、我的脚。
22:17 | 我的骨头，我都能数过；他们瞪著眼看我。
22:18 | 他们分我的外衣，为我的里衣拈阄。
22:19 | 耶和华啊，求你不要远离我！我的救主啊，求你快来帮助我！
22:20 | 求你救我的灵魂脱离刀剑，救我的生命（注：“生命”原文作“独一者”）脱离犬类，
22:21 | 救我脱离狮子的口；你已经应允我，使我脱离野牛的角。
22:22 | 我要将你的名传与我的弟兄，在会中我要赞美你！
22:23 | 你们敬畏耶和华的人要赞美他！雅各的后裔都要荣耀他！以色列的后裔都要惧怕他！
22:24 | 因为他没有藐视憎恶受苦的人，也没有向他掩面；那受苦之人呼吁的时候，他就垂听。
22:25 | 我在大会中赞美你的话是从你而来的；我要在敬畏耶和华的人面前还我的愿。
22:26 | 谦卑的人必吃得饱足，寻求耶和华的人必赞美他。愿你们的心永远活著！
22:27 | 地的四极都要想念耶和华，并且归顺他；列国的万族都要在你面前敬拜。
22:28 | 因为国权是耶和华的；他是管理万国的。
22:29 | 地上一切丰肥的人必吃喝而敬拜；凡下到尘土中不能存活自己性命的人，都要在他面前下拜。
22:30 | 他必有后裔事奉他，主所行的事必传与后代！
22:31 | 他们必来把他的公义传给将要生的民，言明这事是他所行的。〔大卫的诗。〕


23:1 | 耶和华是我的牧者，我必不至缺乏。
23:2 | 他使我躺卧在青草地上，领我在可安歇的水边。
23:3 | 他使我的灵魂苏醒，为自己的名引导我走义路。
23:4 | 我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我。
23:5 | 在我敌人面前，你为我摆设筵席。你用油膏了我的头，使我的福杯满溢。
23:6 | 我一生一世必有恩惠慈爱随著我，我且要住在耶和华的殿中，直到永远！〔大卫的诗。〕


24:1 | 地和其中所充满的，世界和住在其间的，都属耶和华。
24:2 | 他把地建立在海上，安定在大水之上。
24:3 | 谁能登耶和华的山？谁能站在他的圣所？
24:4 | 就是手洁心清、不向虚妄、起誓不怀诡诈的人。
24:5 | 他必蒙耶和华赐福，又蒙救他的 神使他成义。
24:6 | 这是寻求耶和华的族类，是寻求你面的雅各。〔细拉〕
24:7 | 众城门哪，你们要抬起头来！永久的门户，你们要被举起！那荣耀的王将要进来。
24:8 | 荣耀的王是谁呢？就是有力有能的耶和华，在战场上有能的耶和华。
24:9 | 众城门哪，你们要抬起头来！永久的门户，你们要把头抬起！那荣耀的王将要进来！
24:10 | 荣耀的王是谁呢？万军之耶和华，他是荣耀的王！〔细拉〕〔大卫的诗。〕


25:1 | 耶和华啊，我的心仰望你。
25:2 | 我的 神啊，我素来倚靠你。求你不要叫我羞愧，不要叫我的仇敌向我夸胜。
25:3 | 凡等候你的必不羞愧；惟有那无故行奸诈的必要羞愧。
25:4 | 耶和华啊，求你将你的道指示我，将你的路教训我！
25:5 | 求你以你的真理引导我，教训我，因为你是救我的 神，我终日等候你。
25:6 | 耶和华啊，求你记念你的怜悯和慈爱，因为这是亘古以来所常有的。
25:7 | 求你不要记念我幼年的罪愆和我的过犯。耶和华啊，求你因你的恩惠，按你的慈爱记念我。
25:8 | 耶和华是良善正直的，所以他必指示罪人走正路。
25:9 | 他必按公平引领谦卑人，将他的道教训他们。
25:10 | 凡遵守他的约和他法度的人，耶和华都以慈爱诚实待他。
25:11 | 耶和华啊，求你因你的名赦免我的罪，因为我的罪重大。
25:12 | 谁敬畏耶和华，耶和华必指示他当选择的道路。
25:13 | 他必安然居住，他的后裔必承受地土。
25:14 | 耶和华与敬畏他的人亲密，他必将自己的约指示他们。
25:15 | 我的眼目时常仰望耶和华，因为他必将我的脚从网里拉出来。
25:16 | 求你转向我，怜恤我，因为我是孤独困苦。
25:17 | 我心里的愁苦甚多，求你救我脱离我的祸患。
25:18 | 求你看顾我的困苦、我的艰难，赦免我一切的罪。
25:19 | 求你察看我的仇敌，因为他们人多，并且痛痛地恨我。
25:20 | 求你保护我的性命，搭救我，使我不至羞愧，因为我投靠你。
25:21 | 愿纯全正直保守我，因为我等候你。
25:22 | 神啊，求你救赎以色列脱离他一切的愁苦。〔大卫的诗。〕


26:1 | 耶和华啊，求你为我伸冤，因我向来行事纯全，我又倚靠耶和华并不摇动。
26:2 | 耶和华啊，求你察看我，试验我，熬炼我的肺腑心肠；
26:3 | 因为你的慈爱常在我眼前，我也按你的真理而行。
26:4 | 我没有和虚谎人同坐，也不与瞒哄人的同群；
26:5 | 我恨恶恶人的会，必不与恶人同坐。
26:6 | 耶和华啊，我要洗手表明无辜，才环绕你的祭坛；
26:7 | 我好发称谢的声音，也要述说你一切奇妙的作为。
26:8 | 耶和华啊，我喜爱你所住的殿和你显荣耀的居所。
26:9 | 不要把我的灵魂和罪人一同除掉；不要把我的性命和流人血的一同除掉。
26:10 | 他们的手中有奸恶，右手满有贿赂。
26:11 | 至于我，却要行事纯全。求你救赎我，怜恤我！
26:12 | 我的脚站在平坦地方，在众会中我要称颂耶和华！〔大卫的诗。〕


27:1 | 耶和华是我的亮光，是我的拯救！我还怕谁呢？耶和华是我性命的保障（注：或作“力量”）！我还惧谁呢？
27:2 | 那作恶的，就是我的仇敌，前来吃我肉的时候，就绊跌仆倒。
27:3 | 虽有军兵安营攻击我，我的心也不害怕；虽然兴起刀兵攻击我，我必仍旧安稳。
27:4 | 有一件事，我曾求耶和华，我仍要寻求：就是一生一世住在耶和华的殿中，瞻仰他的荣美，在他的殿里求问。
27:5 | 因为我遭遇患难，他必暗暗地保守我；在他亭子里，把我藏在他帐幕的隐密处，将我高举在磐石上。
27:6 | 现在我得以昂首，高过四面的仇敌；我要在他的帐幕里欢然献祭，我要唱诗歌颂耶和华！
27:7 | 耶和华啊，我用声音呼吁的时候，求你垂听；并求你怜恤我，应允我。
27:8 | 你说：“你们当寻求我的面。”那时我心向你说：“耶和华啊，你的面我正要寻求。”
27:9 | 不要向我掩面。不要发怒赶逐仆人，你向来是帮助我的。救我的 神啊，不要丢掉我，也不要离弃我。
27:10 | 我父母离弃我，耶和华必收留我。
27:11 | 耶和华啊，求你将你的道指教我，因我仇敌的缘故引导我走平坦的路。
27:12 | 求你不要把我交给敌人，遂其所愿；因为妄作见证的和口吐凶言的，起来攻击我。
27:13 | 我若不信在活人之地得见耶和华的恩惠，就早已丧胆了。
27:14 | 要等候耶和华！当壮胆，坚固你的心。我再说，要等候耶和华！ 〔大卫的诗。〕


28:1 | 耶和华啊，我要求告你；我的磐石啊，不要向我缄默；倘若你向我闭口，我就如将死的人一样。
28:2 | 我呼求你，向你至圣所举手的时候，求你垂听我恳求的声音！
28:3 | 不要把我和恶人并作孽的一同除掉，他们与邻舍说和平话，心里却是奸恶。
28:4 | 愿你按著他们所做的，并他们所行的恶事待他们。愿你照著他们手所做的待他们，将他们所应得的报应加给他们。
28:5 | 他们既然不留心耶和华所行的和他手所做的，他就必毁坏他们，不建立他们。
28:6 | 耶和华是应当称颂的，因为他听了我恳求的声音。
28:7 | 耶和华是我的力量，是我的盾牌，我心里倚靠他，就得帮助；所以我心中欢乐，我必用诗歌颂赞他！
28:8 | 耶和华是他百姓的力量，又是他受膏者得救的保障。
28:9 | 求你拯救你的百姓，赐福给你的产业，牧养他们，扶持他们，直到永远！〔大卫的诗。〕


29:1 | 神的众子啊，你们要将荣耀能力归给耶和华，归给耶和华。
29:2 | 要将耶和华的名所当得的荣耀归给他，以圣洁的妆饰（注：“的”或作“为”）敬拜耶和华。
29:3 | 耶和华的声音发在水上，荣耀的 神打雷，耶和华打雷在大水之上。
29:4 | 耶和华的声音大有能力；耶和华的声音满有威严。
29:5 | 耶和华的声音震破香柏树；耶和华震碎黎巴嫩的香柏树。
29:6 | 他也使之跳跃如牛犊，使黎巴嫩和西连跳跃如野牛犊。
29:7 | 耶和华的声音使火焰分岔。
29:8 | 耶和华的声音震动旷野；耶和华震动加低斯的旷野。
29:9 | 耶和华的声音惊动母鹿落胎，树木也脱落净光；凡在他殿中的，都称说他的荣耀。
29:10 | 洪水泛滥之时，耶和华坐著为王；耶和华坐著为王，直到永远。
29:11 | 耶和华必赐力量给他的百姓，耶和华必赐平安的福给他的百姓。〔大卫在献殿的时候，作这诗歌。〕


3:1 | 耶和华啊，我的敌人何其加增！有许多人起来攻击我；
3:2 | 有许多人议论我说：“他得不著 神的帮助。”〔细拉〕
3:3 | 但你耶和华是我四围的盾牌，是我的荣耀，又是叫我抬起头来的。
3:4 | 我用我的声音求告耶和华，他就从他的圣山上应允我。〔细拉〕
3:5 | 我躺下睡觉，我醒著，耶和华都保佑我。
3:6 | 虽有成万的百姓来周围攻击我，我也不怕。
3:7 | 耶和华啊，求你起来！我的 神啊，求你救我！因为你打了我一切仇敌的腮骨，敲碎了恶人的牙齿。
3:8 | 救恩属乎耶和华，愿你赐福给你的百姓。〔细拉〕〔大卫的诗，交与伶长。用丝弦的乐器。〕


30:1 | 耶和华啊，我要尊崇你，因为你曾提拔我，不叫仇敌向我夸耀。
30:2 | 耶和华我的 神啊，我曾呼求你，你医治了我。
30:3 | 耶和华啊，你曾把我的灵魂从阴间救上来，使我存活，不至于下坑。
30:4 | 耶和华的圣民哪，你们要歌颂他，称赞他可记念的圣名。
30:5 | 因为，他的怒气不过是转眼之间；他的恩典乃是一生之久。一宿虽然有哭泣，早晨便必欢呼。
30:6 | 至于我，我凡事平顺，便说：“我永不动摇。”
30:7 | 耶和华啊，你曾施恩，叫我的江山稳固；你掩了面，我就惊惶。
30:8 | 耶和华啊，我曾求告你。我向耶和华恳求说：
30:9 | “我被害流血，下到坑中，有甚么益处呢？尘土岂能称赞你，传说你的诚实吗？
30:10 | 耶和华啊，求你应允我，怜恤我！耶和华啊，求你帮助我！”
30:11 | 你已将我的哀哭变为跳舞，将我的麻衣脱去，给我披上喜乐。
30:12 | 好叫我的灵（注：原文作“荣耀”）歌颂你，并不住声。耶和华我的 神啊，我要称谢你，直到永远！〔大卫的诗，交与伶长。〕


31:1 | 耶和华啊，我投靠你，求你使我永不羞愧，凭你的公义搭救我。
31:2 | 求你侧耳而听，快快救我！作我坚固的磐石，拯救我的保障。
31:3 | 因为你是我的岩石，我的山寨，所以求你为你名的缘故引导我，指点我。
31:4 | 求你救我脱离人为我暗设的网罗，因为你是我的保障。
31:5 | 我将我的灵魂交在你手里。耶和华诚实的 神啊，你救赎了我。
31:6 | 我恨恶那信奉虚无之神的人，我却倚靠耶和华。
31:7 | 我要为你的慈爱高兴欢喜，因为你见过我的困苦，知道我心中的艰难。
31:8 | 你未曾把我交在仇敌手里；你使我的脚站在宽阔之处。
31:9 | 耶和华啊，求你怜恤我，因为我在急难之中。我的眼睛因忧愁而乾瘪，连我的身心也不安舒。
31:10 | 我的生命为愁苦所消耗，我的年岁为叹息所旷废；我的力量因我的罪孽衰败，我的骨头也枯乾。
31:11 | 我因一切敌人成了羞辱，在我的邻舍跟前更甚；那认识我的都惧怕我，在外头看见我的都躲避我。
31:12 | 我被人忘记，如同死人，无人记念。我好像破碎的器皿。
31:13 | 我听见了许多人的谗谤，四围都是惊吓。他们一同商议攻击我的时候，就图谋要害我的性命。
31:14 | 耶和华啊，我仍旧倚靠你；我说：“你是我的 神！”
31:15 | 我终身的事在你手中，求你救我脱离仇敌的手和那些逼迫我的人。
31:16 | 求你使你的脸光照仆人，凭你的慈爱拯救我。
31:17 | 耶和华啊，求你叫我不至羞愧，因为我曾呼吁你；求你使恶人羞愧，使他们在阴间缄默无声。
31:18 | 那撒谎的人逞骄傲轻慢，出狂妄的话攻击义人，愿他的嘴哑而无言。
31:19 | 敬畏你、投靠你的人，你为他们所积存的，在世人面前所施行的恩惠是何等大呢！
31:20 | 你必把他们藏在你面前的隐密处，免得遇见人的计谋；你必暗暗地保守他们在亭子里，免受口舌的争闹。
31:21 | 耶和华是应当称颂的！因为他在坚固城里向我施展奇妙的慈爱。
31:22 | 至于我，我曾急促地说：“我从你眼前被隔绝。”然而，我呼求你的时候，你仍听我恳求的声音。
31:23 | 耶和华的圣民哪，你们都要爱他！耶和华保护诚实人，足足报应行事骄傲的人。
31:24 | 凡仰望耶和华的人，你们都要壮胆，坚固你们的心。 〔大卫的训诲诗。〕


32:1 | 得赦免其过、遮盖其罪的，这人是有福的！
32:2 | 凡心里没有诡诈、耶和华不算为有罪的，这人是有福的！
32:3 | 我闭口不认罪的时候，因终日唉哼而骨头枯乾。
32:4 | 黑夜白日，你的手在我身上沉重；我的精液耗尽，如同夏天的乾旱。〔细拉〕
32:5 | 我向你陈明我的罪，不隐瞒我的恶。我说：“我要向耶和华承认我的过犯。”你就赦免我的罪恶。〔细拉〕
32:6 | 为此，凡虔诚人都当趁你可寻找的时候祷告你；大水泛溢的时候，必不能到他那里。
32:7 | 你是我藏身之处，你必保佑我脱离苦难，以得救的乐歌四面环绕我。〔细拉〕
32:8 | 我要教导你，指示你当行的路；我要定睛在你身上劝戒你。
32:9 | 你不可像那无知的骡马，必用嚼环辔头勒住它，不然，就不能驯服。
32:10 | 恶人必多受苦楚；惟独倚靠耶和华的，必有慈爱四面环绕他。
32:11 | 你们义人应当靠耶和华欢喜快乐；你们心里正直的人都当欢呼。


33:1 | 义人哪，你们应当靠耶和华欢乐；正直人的赞美是合宜的。
33:2 | 你们应当弹琴称谢耶和华，用十弦瑟歌颂他。
33:3 | 应当向他唱新歌，弹得巧妙，声音洪亮。
33:4 | 因为耶和华的言语正直，凡他所做的，尽都诚实。
33:5 | 他喜爱仁义公平，遍地满了耶和华的慈爱。
33:6 | 诸天藉耶和华的命而造；万象藉他口中的气而成。
33:7 | 他聚集海水如垒，收藏深洋在库房。
33:8 | 愿全地都敬畏耶和华；愿世上的居民都惧怕他。
33:9 | 因为他说有，就有；命立，就立。
33:10 | 耶和华使列国的筹算归于无有，使众民的思念无有功效。
33:11 | 耶和华的筹算永远立定，他心中的思念万代常存。
33:12 | 以耶和华为 神的，那国是有福的！他所拣选为自己产业的，那民是有福的！
33:13 | 耶和华从天上观看，他看见一切的世人；
33:14 | 从他的居所往外察看地上一切的居民，
33:15 | 他是那造成他们众人心的，留意他们一切作为的。
33:16 | 君王不能因兵多得胜；勇士不能因力大得救。
33:17 | 靠马得救是枉然的；马也不能因力大救人。
33:18 | 耶和华的眼目看顾敬畏他的人和仰望他慈爱的人，
33:19 | 要救他们的命脱离死亡，并使他们在饥荒中存活。
33:20 | 我们的心向来等候耶和华，他是我们的帮助，我们的盾牌。
33:21 | 我们的心必靠他欢喜，因为我们向来倚靠他的圣名。
33:22 | 耶和华啊，求你照著我们所仰望你的，向我们施行慈爱。 〔大卫在亚比米勒面前装疯，被他赶出去，就作这诗。〕


34:1 | 我要时时称颂耶和华，赞美他的话必常在我口中。
34:2 | 我的心必因耶和华夸耀；谦卑人听见，就要喜乐。
34:3 | 你们和我当称耶和华为大，一同高举他的名。
34:4 | 我曾寻求取和华，他就应允我，救我脱离了一切的恐惧。
34:5 | 凡仰望他的，便有光荣；他们的脸，必不蒙羞。
34:6 | 我这困苦人呼求，耶和华便垂听，救我脱离一切患难。
34:7 | 耶和华的使者，在敬畏他的人四围安营搭救他们。
34:8 | 你们要尝尝主恩的滋味，便知道他是美善；投靠他的人有福了！
34:9 | 耶和华的圣民哪，你们当敬畏他，因敬畏他的一无所缺。
34:10 | 少壮狮子还缺食忍饿；但寻求耶和华的，甚么好处都不缺。
34:11 | 众弟子啊，你们当来听我的话！我要将敬畏耶和华的道教训你们。
34:12 | 有何人喜好存活，爱慕长寿，得享美福，
34:13 | 就要禁止舌头不出恶言，嘴唇不说诡诈的话。
34:14 | 要离恶行善，寻求和睦，一心追赶。
34:15 | 耶和华的眼目看顾义人；他的耳朵听他们的呼求。
34:16 | 耶和华向行恶的人变脸，要从世上除灭他们的名号。
34:17 | 义人呼求，耶和华听见了，便救他们脱离一切患难。
34:18 | 耶和华靠近伤心的人，拯救灵性痛悔的人。
34:19 | 义人多有苦难，但耶和华救他脱离这一切，
34:20 | 又保全他一身的骨头，连一根也不折断。
34:21 | 恶必害死恶人；恨恶义人的，必被定罪！
34:22 | 耶和华救赎他仆人的灵魂，凡投靠他的，必不至定罪！〔大卫的诗。〕


35:1 | 耶和华啊，与我相争的，求你与他们相争；与我相战的，求你与他们相战。
35:2 | 拿著大小的盾牌，起来帮助我！
35:3 | 抽出枪来，挡住那追赶我的。求你对我的灵魂说：“我是拯救你的。”
35:4 | 愿那寻索我命的，蒙羞受辱；愿那谋害我的，退后羞愧。
35:5 | 愿他们像风前的糠，有耶和华的使者赶逐他们。
35:6 | 愿他们的道路又暗又滑，有耶和华的使者追赶他们。
35:7 | 因他们无故地为我暗设网罗，无故地挖坑，要害我的性命。
35:8 | 愿灾祸忽然临到他身上；愿他暗设的网缠住自己；愿他落在其中遭灾祸！
35:9 | 我的心必靠耶和华快乐，靠他的救恩高兴。
35:10 | 我的骨头都要说：“耶和华啊，谁能像你，救护困苦人脱离那比他强壮的，救护困苦穷乏人脱离那抢夺他的？”
35:11 | 凶恶的见证人起来，盘问我所不知道的事。
35:12 | 他们向我以恶报善，使我的灵魂孤苦。
35:13 | 至于我，当他们有病的时候，我便穿麻衣，禁食，刻苦己心，我所求的都归到自己的怀中。
35:14 | 我这样行，好像他是我的朋友，我的弟兄；我屈身悲哀，如同人为母亲哀痛。
35:15 | 我在患难中，他们却欢喜，大家聚集；我所不认识的那些下流人聚集攻击我，他们不住地把我撕裂。
35:16 | 他们如同席上好嬉笑的狂妄人向我咬牙。
35:17 | 主啊，你看著不理要到几时呢？求你救我的灵魂脱离他们的残害；救我的生命脱离少壮狮子（注：“生命”原文作“独一者”）！
35:18 | 我在大会中要称谢你！在众民中要赞美你。
35:19 | 求你不容那无理与我为仇的向我夸耀；不容那无故恨我的向我挤眼。
35:20 | 因为他们不说和平话，倒想出诡诈的言语害地上的安静人。
35:21 | 他们大大张口攻击我说：“阿哈！阿哈！我们的眼已经看见了。”
35:22 | 耶和华啊，你已经看见了，求你不要闭口！主啊，求你不要远离我！
35:23 | 我的 神、我的主啊，求你奋兴醒起，判清我的事，伸明我的冤！
35:24 | 耶和华我的 神啊，求你按你的公义判断我，不容他们向我夸耀。
35:25 | 不容他们心里说：“阿哈，遂我们的心愿了！”不容他们说：“我们已经把他吞了！”
35:26 | 愿那喜欢我遭难的一同抱愧蒙羞；愿那向我妄自尊大的披惭愧，蒙羞辱；
35:27 | 愿那喜悦我冤屈得伸的（注：“冤屈得伸”原文作“公义”）欢呼快乐；愿他们常说：“当尊耶和华为大！耶和华喜悦他的仆人平安。”
35:28 | 我的舌头要终日论说你的公义，时常赞美你。〔耶和华的仆人大卫的诗，交与伶长。〕


36:1 | 恶人的罪过在他心里说：“我眼中不怕 神！”
36:2 | 他自夸自媚，以为他的罪孽终不显露，不被恨恶。
36:3 | 他口中的言语尽是罪孽诡诈，他与智慧善行已经断绝。
36:4 | 他在床上图谋罪孽，定意行不善的道，不憎恶恶事。
36:5 | 耶和华啊，你的慈爱上及诸天；你的信实达到穹苍。
36:6 | 你的公义好像高山，你的判断如同深渊。耶和华啊，人民、牲畜，你都救护。
36:7 | 神啊，你的慈爱何其宝贵！世人投靠在你翅膀的荫下。
36:8 | 他们必因你殿里的肥甘得以饱足；你也必叫他们喝你乐河的水。
36:9 | 因为在你那里有生命的源头，在你的光中，我们必得见光。
36:10 | 愿你常施慈爱给认识你的人，常以公义待心里正直的人。
36:11 | 不容骄傲人的脚践踏我；不容凶恶人的手赶逐我。
36:12 | 在那里，作孽的人已经仆倒。他们被推倒，不能再起来。〔大卫的诗。〕


37:1 | 不要为作恶的心怀不平，也不要向那行不义的生出嫉妒。
37:2 | 因为他们如草快被割下，又如青菜快要枯乾。
37:3 | 你当倚靠耶和华而行善，住在地上，以他的信实为粮；
37:4 | 又要以耶和华为乐，他就将你心里所求的赐给你。
37:5 | 当将你的事交托耶和华，并倚靠他，他就必成全。
37:6 | 他要使你的公义如光发出，使你的公平明如正午。
37:7 | 你当默然倚靠耶和华，耐性等候他。不要因那道路通达的和那恶谋成就的心怀不平。
37:8 | 当止住怒气，离弃忿怒；不要心怀不平，以致作恶。
37:9 | 因为作恶的必被剪除，惟有等候耶和华的必承受地土。
37:10 | 还有片时，恶人要归于无有。你就是细察他的住处，也要归于无有。
37:11 | 但谦卑人必承受地土，以丰盛的平安为乐。
37:12 | 恶人设谋害义人，又向他咬牙。
37:13 | 主要笑他，因见他受罚的日子将要来到。
37:14 | 恶人已经弓上弦，刀出鞘，要打倒困苦穷乏的人，要杀害行动正直的人。
37:15 | 他们的刀必刺入自己的心；他们的弓必被折断。
37:16 | 一个义人所有的虽少，强过许多恶人的富余。
37:17 | 因为恶人的膀臂必被折断；但耶和华是扶持义人。
37:18 | 耶和华知道完全人的日子，他们的产业要存到永远。
37:19 | 他们在急难的时候不至羞愧；在饥荒的日子必得饱足。
37:20 | 恶人却要灭亡。耶和华的仇敌要像羊羔的脂油（注：或作“像草地的华美”），他们要消灭，要如烟消灭。
37:21 | 恶人借贷而不偿还；义人却恩待人，并且施舍。
37:22 | 蒙耶和华赐福的，必承受地土；被他咒诅的，必被剪除。
37:23 | 义人的脚步被耶和华立定，他的道路，耶和华也喜爱。
37:24 | 他虽失脚，也不至全身仆倒，因为耶和华用手搀扶他（注：或作“搀扶他的手”）。
37:25 | 我从前年幼，现在年老，却未见过义人被弃，也未见过他的后裔讨饭。
37:26 | 他终日恩待人，借给人，他的后裔也蒙福。
37:27 | 你当离恶行善，就可永远安居。
37:28 | 因为耶和华喜爱公平，不撇弃他的圣民。他们永蒙保佑，但恶人的后裔必被剪除。
37:29 | 义人必承受地土，永居其上。
37:30 | 义人的口谈论智慧，他的舌头讲说公平。
37:31 | 神的律法在他心里，他的脚总不滑跌。
37:32 | 恶人窥探义人，想要杀他。
37:33 | 耶和华必不撇他在恶人手中，当审判的时候，也不定他的罪。
37:34 | 你当等候耶和华，遵守他的道，他就抬举你，使你承受地土。恶人被剪除的时候，你必看见。
37:35 | 我见过恶人大有势力，好像一根青翠树在本土生发。
37:36 | 有人从那里经过，不料，他没有了，我也寻找他，却寻不著。
37:37 | 你要细察那完全人，观看那正直人，因为和平人有好结局。
37:38 | 至于犯法的人，必一同灭绝，恶人终必剪除。
37:39 | 但义人得救，是由于耶和华。他在患难时作他们的营寨。
37:40 | 耶和华帮助他们，解救他们；他解救他们脱离恶人，把他们救出来，因为他们投靠他。〔大卫的记念诗。〕


38:1 | 耶和华啊，求你不要在怒中责备我，不要在烈怒中惩罚我。
38:2 | 因为你的箭射入我身，你的手压住我。
38:3 | 因你的恼怒，我的肉无一完全；因我的罪过，我的骨头也不安宁。
38:4 | 我的罪孽高过我的头，如同重担叫我担当不起。
38:5 | 因我的愚昧，我的伤发臭流脓。
38:6 | 我疼痛，大大拳曲，终日哀痛。
38:7 | 我满腰是火，我的肉无一完全。
38:8 | 我被压伤，身体疲倦，因心里不安，我就唉哼。
38:9 | 主啊，我的心愿都在你面前；我的叹息不向你隐瞒。
38:10 | 我心跳动，我力衰微，连我眼中的光也没有了。
38:11 | 我的良朋密友，因我的灾病都躲在旁边站著；我的亲戚本家也远远地站立。
38:12 | 那寻索我命的设下网罗；那想要害我的，口出恶言，终日思想诡计。
38:13 | 但我如聋子不听，像哑巴不开口。
38:14 | 我如不听见的人，口中没有回话。
38:15 | 耶和华啊，我仰望你！主我的 神啊，你必应允我！
38:16 | 我曾说：“恐怕他们向我夸耀。我失脚的时候，他们向我夸大。”
38:17 | 我几乎跌倒，我的痛苦常在我面前。
38:18 | 我要承认我的罪孽，我要因我的罪忧愁。
38:19 | 但我的仇敌又活泼又强壮，无理恨我的增多了。
38:20 | 以恶报善的与我作对，因我是追求良善。
38:21 | 耶和华啊，求你不要撇弃我！我的 神啊，求你不要远离我！
38:22 | 拯救我的主啊，求你快快帮助我！〔大卫的诗，交与伶长耶杜顿。〕


39:1 | 我曾说：“我要谨慎我的言行，免得我舌头犯罪。恶人在我面前的时候，我要用嚼环勒住我的口。”
39:2 | 我默然无声，连好话也不出口，我的愁苦就发动了。
39:3 | 我的心在我里面发热。我默想的时候，火就烧起，我便用舌头说话：
39:4 | “耶和华啊，求你叫我晓得我身之终，我的寿数几何，叫我知道我的生命不长。
39:5 | 你使我的年日窄如手掌；我一生的年数，在你面前如同无有。各人最稳妥的时候，真是全然虚幻。〔细拉〕
39:6 | 世人行动实系幻影：他们忙乱，真是枉然；积蓄财宝，不知将来有谁收取。
39:7 | 主啊，如今我等甚么呢？我的指望在乎你！
39:8 | 求你救我脱离一切的过犯，不要使我受愚顽人的羞辱。
39:9 | 因我所遭遇的是出于你，我就默然不语。
39:10 | 求你把你的责罚从我身上免去，因你手的责打，我便消灭。
39:11 | 你因人的罪恶惩罚他的时候，叫他的笑容（注：或作“所喜爱的”）消灭，如衣被虫所咬。世人真是虚幻！〔细拉〕
39:12 | 耶和华啊，求你听我的祷告，留心听我的呼求！我流泪，求你不要静默无声，因为我在你面前是客旅，是寄居的，像我列祖一般。
39:13 | 求你宽容我，使我在去而不返之先可以力量复原。”〔大卫的诗，交与伶长。〕


4:1 | 显我为义的 神啊，我呼吁的时候，求你应允我！我在困苦中，你曾使我宽广；现在求你怜恤我，听我的祷告。
4:2 | 你们这上流人哪，你们将我的尊荣变为羞辱要到几时呢？你们喜爱虚妄、寻找虚假要到几时呢？〔细拉〕
4:3 | 你们要知道，耶和华已经分别虔诚人归他自己。我求告耶和华，他必听我。
4:4 | 你们应当畏惧，不可犯罪；在床上的时候，要心里思想，并要肃静。〔细拉〕
4:5 | 当献上公义的祭，又当倚靠耶和华。
4:6 | 有许多人说：“谁能指示我们甚么好处？”耶和华啊，求你仰起脸来，光照我们！
4:7 | 你使我心里快乐，胜过那丰收五谷新酒的人。
4:8 | 我必安然躺下睡觉，因为独有你耶和华使我安然居住。〔大卫的诗，交与伶长。用吹的乐器。〕


40:1 | 我曾耐性等候耶和华，他垂听我的呼求。
40:2 | 他从祸坑里、从淤泥中把我拉上来，使我的脚立在磐石上，使我脚步稳当。
40:3 | 他使我口唱新歌，就是赞美我们 神的话。许多人必看见而惧怕，并要倚靠耶和华。
40:4 | 那倚靠耶和华，不理会狂傲和偏向虚假之辈的，这人便为有福！
40:5 | 耶和华我的 神啊，你所行的奇事，并你向我们所怀的意念甚多，不能向你陈明；若要陈明，其事不可胜数。
40:6 | 祭物和礼物，你不喜悦，你已经开通我的耳朵；燔祭和赎罪祭非你所要。
40:7 | 那时我说：“看哪，我来了！我的事在经卷上已经记载了。
40:8 | 我的 神啊，我乐意照你的旨意行；你的律法在我心里。”
40:9 | 我在大会中宣传公义的佳音，我必不止住我的嘴唇。耶和华啊，这是你所知道的。
40:10 | 我未曾把你的公义藏在心里，我已陈明你的信实和你的救恩。我在大会中未曾隐瞒你的慈爱和诚实。
40:11 | 耶和华啊，求你不要向我止住你的慈悲；愿你的慈爱和诚实常常保佑我。
40:12 | 因有无数的祸患围困我，我的罪孽追上了我，使我不能昂首。这罪孽比我的头发还多，我就心寒胆战。
40:13 | 耶和华啊，求你开恩搭救我！耶和华啊，求你速速帮助我！
40:14 | 愿那些寻找我、要灭我命的，一同抱愧蒙羞；愿那些喜悦我受害的，退后受辱！
40:15 | 愿那些对我说：“阿哈！阿哈！”的，因羞愧而败亡！
40:16 | 愿一切寻求你的，因你高兴欢喜；愿那些喜爱你救恩的常说：“当尊耶和华为大！”
40:17 | 但我是困苦穷乏的，主仍顾念我。你是帮助我的，搭救我的。 神啊，求你不要耽延！〔大卫的诗，交与伶长。〕


41:1 | 眷顾贫穷的有福了！他遭难的日子，耶和华必搭救他！
41:2 | 耶和华必保全他，使他存活；他必在地上享福。求你不要把他交给仇敌，遂其所愿。
41:3 | 他病重在榻，耶和华必扶持他；他在病中，你必给他铺床。
41:4 | 我曾说:“耶和华啊，求你怜恤我，医治我，因为我得罪了你。”
41:5 | 我的仇敌用恶言议论我说:“他几时死，他的名才灭亡呢？”
41:6 | 他来看我，就说假话，他心存奸恶，走到外边才说出来。
41:7 | 一切恨我的，都交头接耳地议论我；他们设计要害我。
41:8 | 他们说:“有怪病贴在他身上；他已躺卧，必不能再起来。”
41:9 | 连我知己的朋友，我所倚靠吃过我饭的，也用脚踢我。
41:10 | 耶和华啊，求你怜恤我，使我起来，好报复他们。
41:11 | 因我的仇敌不得向我夸胜，我从此便知道你喜爱我。
41:12 | 你因我纯正就扶持我，使我永远站在你的面前。
41:13 | 耶和华以色列的 神是应当称颂的，从亘古直到永远。阿们！阿们！〔可拉后裔的训诲诗，交与伶长。〕


42:1 | 神啊，我的心切慕你，如鹿切慕溪水。
42:2 | 我的心渴想 神，就是永生 神；我几时得朝见 神呢？
42:3 | 我昼夜以眼泪当饮食，人不住地对我说：“你的 神在哪里呢？”
42:4 | 我从前与众人同往，用欢呼称赞的声音领他们到 神的殿里，大家守节。我追想这些事，我的心极其悲伤。
42:5 | 我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望 神，因他笑脸帮助我，我还要称赞他。
42:6 | 我的 神啊，我的心在我里面忧闷，所以我从约旦地、从黑门岭、从米萨山记念你。
42:7 | 你的瀑布发声，深渊就与深渊响应，你的波浪洪涛漫过我身。
42:8 | 白昼，耶和华必向我施慈爱；黑夜，我要歌颂祷告赐我生命的 神。
42:9 | 我要对 神我的磐石说:“你为何忘记我呢？我为何因仇敌的欺压时常哀痛呢？”
42:10 | 我的敌人辱骂我，好像打碎我的骨头，不住地对我说:“你的 神在哪里呢？”
42:11 | 我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望 神，因我还要称赞他。他是我脸上的光荣（注：原文作“帮助”），是我的 神。


43:1 | 神啊，求你伸我的冤，向不虔诚的国为我辨屈；求你救我脱离诡诈不义的人。
43:2 | 因为你是赐我力量的 神，为何丢弃我呢？我为何因仇敌的欺压时常哀痛呢？
43:3 | 求你发出你的亮光和真实，好引导我，带我到你的圣山，到你的居所。
43:4 | 我就走到 神的祭坛，到我最喜乐的 神那里。 神啊，我的 神！我要弹琴称赞你！
43:5 | 我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望 神，因我还要称赞他。他是我脸上的光荣（注：原文作“帮助”），是我的 神。〔可拉后裔的训诲诗，交与伶长。〕


44:1 | 神啊，你在古时，我们列祖的日子所行的事，我们亲耳听见了；我们的列祖也给我们述说过。
44:2 | 你曾用手赶出外邦人，却栽培了我们列祖；你苦待列邦，却叫我们列祖发达。
44:3 | 因为他们不是靠自己的刀剑得地土，也不是靠自己的膀臂得胜，乃是靠你的右手、你的膀臂和你脸上的亮光，因为你喜悦他们。
44:4 | 神啊，你是我的王，求你出令使雅各得胜！
44:5 | 我们靠你要推倒我们的敌人，靠你的名要践踏那起来攻击我们的人。
44:6 | 因为我必不靠我的弓，我的刀也不能使我得胜。
44:7 | 惟你救了我们脱离敌人，使恨我们的人羞愧。
44:8 | 我们终日因 神夸耀，还要永远称谢你的名。〔细拉〕
44:9 | 但如今你丢弃了我们，使我们受辱，不和我们的军兵同去。
44:10 | 你使我们向敌人转身退后，那恨我们的人任意抢夺。
44:11 | 你使我们当作快要被吃的羊，把我们分散在列邦中。
44:12 | 你卖了你的子民，也不赚利，所得的价值，并不加添你的资财。
44:13 | 你使我们受邻国的羞辱，被四围的人嗤笑讥刺。
44:14 | 你使我们在列邦中作了笑谈，使众民向我们摇头。
44:15 | 我的凌辱终日在我面前，我脸上的羞愧将我遮蔽，
44:16 | 都因那辱骂毁谤人的声音，又因仇敌和报仇人的缘故。
44:17 | 这都临到我们身上，我们却没有忘记你，也没有违背你的约。
44:18 | 我们的心没有退后，我们的脚也没有偏离你的路。
44:19 | 你在野狗之处压伤我们，用死荫遮蔽我们。
44:20 | 倘若我们忘了 神的名，或向别神举手，
44:21 | 神岂不鉴察这事吗？因为他晓得人心里的隐秘。
44:22 | 我们为你的缘故终日被杀，人看我们如将宰的羊。
44:23 | 主啊，求你睡醒，为何尽睡呢？求你兴起，不要永远丢弃我们。
44:24 | 你为何掩面，不顾我们所遭的苦难和所受的欺压？
44:25 | 我们的性命伏于尘土；我们的肚腹紧贴地面。
44:26 | 求你起来帮助我们，凭你的慈爱救赎我们！〔可拉后裔的训诲诗，又是爱慕歌，交与伶长。调用“百合花”。〕


45:1 | 我心里涌出美辞。我论到我为王做的事，我的舌头是快手笔。
45:2 | 你比世人更美，在你嘴里满有恩惠，所以 神赐福给你，直到永远。
45:3 | 大能者啊，愿你腰间佩刀，大有荣耀和威严！
45:4 | 为真理、谦卑、公义赫然坐车前往，无不得胜。你的右手必显明可畏的事。
45:5 | 你的箭锋快，射中王敌之心，万民仆倒在你以下。
45:6 | 神啊，你的宝座是永永远远的，你的国权是正直的。
45:7 | 你喜爱公义，恨恶罪恶，所以 神，就是你的 神，用喜乐油膏你，胜过膏你的同伴。
45:8 | 你的衣服都有没药、沉香、肉桂的香气，象牙宫中有丝弦乐器的声音，使你欢喜。
45:9 | 有君王的女儿在你尊贵妇女之中；王后佩戴俄斐金饰站在你右边。
45:10 | 女子啊，你要听，要想，要侧耳而听！不要记念你的民和你的父家，
45:11 | 王就羡慕你的美貌，因为他是你的主，你当敬拜他。
45:12 | 推罗的民（注：原文作“女子”）必来送礼，民中的富足人也必向你求恩。
45:13 | 王女在宫里极其荣华，她的衣服是用金线绣的。
45:14 | 她要穿锦绣的衣服，被引到王前；随从她的陪伴童女也要被带到你面前。
45:15 | 她们要欢喜快乐被引导，她们要进入王宫。
45:16 | 你的子孙要接续你的列祖，你要立他们在全地作王。
45:17 | 我必叫你的名被万代记念，所以万民要永永远远称谢你。〔可拉后裔的诗歌，交与伶长。调用女音。〕


46:1 | 神是我们的避难所，是我们的力量，是我们在患难中随时的帮助！
46:2 | 所以地虽改变，山虽摇动到海心，
46:3 | 其中的水虽□訇翻腾，山虽因海涨而战抖，我们也不害怕。〔细拉〕
46:4 | 有一道河，这河的分汊，使 神的城欢喜；这城就是至高者居住的圣所。
46:5 | 神在其中，城必不动摇；到天一亮， 神必帮助这城。
46:6 | 外邦喧嚷，列国动摇。 神发声，地便熔化。
46:7 | 万军之耶和华与我们同在；雅各的 神是我们的避难所！细拉
46:8 | 你们来看耶和华的作为，看他使地怎样荒凉。
46:9 | 他止息刀兵，直到地极；他折弓、断枪，把战车焚烧在火中。
46:10 | 你们要休息，要知道我是 神!我必在外邦中被尊崇，在遍地上也被尊崇。
46:11 | 万军之耶和华与我们同在；雅各的 神是我们的避难所。 〔可拉后裔的诗，交与伶长。〕


47:1 | 万民哪，你们都要拍掌，要用夸胜的声音向 神呼喊！
47:2 | 因为耶和华至高者是可畏的，他是治理全地的大君王。
47:3 | 他叫万民服在我们以下，又叫列邦服在我们脚下。
47:4 | 他为我们选择产业，就是他所爱之雅各的荣耀。〔细拉〕
47:5 | 神上升，有喊声相送；耶和华上升，有角声相送。
47:6 | 你们要向 神歌颂，歌颂!向我们王歌颂，歌颂!
47:7 | 因为 神是全地的王，你们要用悟性歌颂!
47:8 | 神作王治理万国， 神坐在他的圣宝座上。
47:9 | 列邦的君王聚集，要作亚伯拉罕之 神的民；因为世界的盾牌是属 神的，他为至高。〔可拉后裔的诗歌。〕


48:1 | 耶和华本为大！在我们 神的城中，在他的圣山上，该受大赞美！
48:2 | 锡安山，大君王的城，在北面居高华美，为全地所喜悦。
48:3 | 神在其宫中自显为避难所。
48:4 | 看哪，众王会合，一同经过。
48:5 | 他们见了这城，就惊奇丧胆，急忙逃跑。
48:6 | 他们在那里被战兢疼痛抓住，好像产难的妇人一样。
48:7 | 神啊，你用东风打破他施的船只。
48:8 | 我们在万军之耶和华的城中，就是我们 神的城中所看见的，正如我们所听见的。 神必坚立这城，直到永远！〔细拉〕
48:9 | 神啊，我们在你的殿中，想念你的慈爱。
48:10 | 神啊，你受的赞美，正与你的名相称，直到地极！你的右手满了公义。
48:11 | 因你的判断，锡安山应当欢喜，犹大的城邑（注：原文作“女子”）应当快乐。
48:12 | 你们当周游锡安，四围旋绕，数点城楼。
48:13 | 细看他的外郭，察看他的宫殿，为要传说到后代。
48:14 | 因为这 神永永远远为我们的 神，他必作我们引路的，直到死时。〔可拉后裔的诗，交与伶长。〕


49:1 | 万民哪，你们都当听这话！世上一切的居民，
49:2 | 无论上流下流，富足贫穷，都当留心听！
49:3 | 我口要说智慧的言语；我心要想通达的道理。
49:4 | 我要侧耳听比喻，用琴解谜语。
49:5 | 在患难的日子，奸恶随我脚跟，四面环绕我，我何必惧怕？
49:6 | 那些倚仗财货自夸钱财多的人，
49:7 | 一个也无法赎自己的弟兄，也不能替他将赎价给 神，
49:8-9 | 叫他长远活著，不见朽坏，因为赎他生命的价值极贵，只可永远罢休。
49:10 | 他必见智慧人死，又见愚顽人和畜类人一同灭亡，将他们的财货留给别人。
49:11 | 他们心里思想：他们的家室必永存，住宅必留到万代；他们以自己的名称自己的地。
49:12 | 但人居尊贵中不能长久，如同死亡的畜类一样。
49:13 | 他们行的这道，本为自己的愚昧，但他们以后的人还佩服他们的话语。细拉
49:14 | 他们如同羊群派定下阴间，死亡必作他们的牧者。到了早晨，正直人必管辖他们。他们的美容必被阴间所灭，以致无处可存。
49:15 | 只是 神必救赎我的灵魂脱离阴间的权柄，因他必收纳我。〔细拉〕
49:16 | 见人发财、家室增荣的时候，你不要惧怕，
49:17 | 因为他死的时候，甚么也不能带去，他的荣耀不能随他下去。
49:18 | 他活著的时候，虽然自夸为有福（你若利己，人必夸奖你），
49:19 | 他仍必归到他历代的祖宗那里，永不见光！
49:20 | 人在尊贵中而不醒悟，就如死亡的畜类一样。〔亚萨的诗。〕


5:1 | 耶和华啊，求你留心听我的言语，顾念我的心思。
5:2 | 我的王我的 神啊，求你垂听我呼求的声音，因为我向你祈祷！
5:3 | 耶和华啊，早晨你必听我的声音；早晨我必向你陈明我的心意，并要警醒。
5:4 | 因为你不是喜悦恶事的 神，恶人不能与你同居。
5:5 | 狂傲人不能站在你眼前；凡作孽的，都是你所恨恶的。
5:6 | 说谎言的，你必灭绝；好流人血弄诡诈的，都为耶和华所憎恶。
5:7 | 至于我，我必凭你丰盛的慈爱进入你的居所；我必存敬畏你的心向你的圣殿下拜。
5:8 | 耶和华啊，求你因我的仇敌，凭你的公义引领我，使你的道路在我面前正直。
5:9 | 因为他们的口中没有诚实；他们的心里满有邪恶。他们的喉咙是敞开的坟墓；他们用舌头谄媚人。
5:10 | 神啊，求你定他们的罪。愿他们因自己的计谋跌倒；愿你在他们许多的过犯中把他们逐出，因为他们背叛了你。
5:11 | 凡投靠你的，愿他们喜乐，时常欢呼，因为你护庇他们；又愿那爱你名的人都靠你欢欣；
5:12 | 因为你必赐福与义人。耶和华啊，你必用恩惠如同盾牌四面护卫他。〔大卫的诗，交与伶长。用丝弦的乐器，调用第八。〕


50:1 | 大能者 神耶和华，已经发言招呼天下，从日出之地到日落之处。
50:2 | 从全美的锡安中， 神已经发光了。
50:3 | 我们的 神要来，决不闭口，有烈火在他面前吞灭，有暴风在他四围大刮。
50:4 | 他招呼上天下地，为要审判他的民，
50:5 | 说:“招聚我的圣民到我这里来，就是那些用祭物与我立约的人。”
50:6 | 诸天必表明他的公义，因为 神是施行审判的。〔细拉〕
50:7 | “我的民哪，你们当听我的话；以色列啊，我要劝戒你。我是 神，是你的 神！
50:8 | 我并不因你的祭物责备你，你的燔祭常在我面前。
50:9 | 我不从你家中取公牛，也不从你圈内取山羊。
50:10 | 因为树林中的百兽是我的，千山上的牲畜也是我的。
50:11 | 山中的飞鸟，我都知道；野地的走兽也都属我。
50:12 | 我若是饥饿，我不用告诉你，因为世界和其中所充满的都是我的。
50:13 | 我岂吃公牛的肉呢？我岂喝山羊的血呢？
50:14 | 你们要以感谢为祭献与 神，又要向至高者还你的愿，
50:15 | 并要在患难之日求告我，我必搭救你，你也要荣耀我。”
50:16 | 但 神对恶人说：“你怎敢传说我的律例，口中提到我的约呢？
50:17 | 其实你恨恶管教，将我的言语丢在背后。
50:18 | 你见了盗贼，就乐意与他同夥，又与行奸淫的人一同有分。
50:19 | 你口任说恶言；你舌编造诡诈。
50:20 | 你坐著毁谤你的弟兄，谗毁你亲母的儿子。
50:21 | 你行了这些事，我还闭口不言，你想我恰和你一样；其实我要责备你，将这些事摆在你眼前。
50:22 | 你们忘记 神的，要思想这事，免得我把你们撕碎，无人搭救。
50:23 | 凡以感谢献上为祭的便是荣耀我。那按正路而行的，我必使他得著我的救恩。”〔大卫与拔示巴同室以后，先知拿单来见他。他作这诗，交与伶长。〕


51:1 | 神啊，求你按你的慈爱怜恤我，按你丰盛的慈悲涂抹我的过犯！
51:2 | 求你将我的罪孽洗除净尽，并洁除我的罪！
51:3 | 因为我知道我的过犯，我的罪常在我面前。
51:4 | 我向你犯罪，惟独得罪了你，在你眼前行了这恶，以致你责备我的时候显为公义；判断我的时候显为清正。
51:5 | 我是在罪孽里生的，在我母亲怀胎的时候就有了罪。
51:6 | 你所喜爱的是内里诚实；你在我隐密处必使我得智慧。
51:7 | 求你用牛膝草洁净我，我就乾净；求你洗涤我，我就比雪更白。
51:8 | 求你使我得听欢喜快乐的声音，使你所压伤的骨头可以踊跃。
51:9 | 求你掩面不看我的罪，涂抹我一切的罪孽。
51:10 | 神啊，求你为我造清洁的心，使我里面重新有正直（注：“正直”或作“坚定”）的灵。
51:11 | 不要丢弃我，使我离开你的面；不要从我收回你的圣灵。
51:12 | 求你使我仍得救恩之乐，赐我乐意的灵扶持我；
51:13 | 我就把你的道指教有过犯的人，罪人必归顺你。
51:14 | 神啊，你是拯救我的 神，求你救我脱离流人血的罪，我的舌头就高声歌唱你的公义。
51:15 | 主啊，求你使我嘴唇张开，我的口便传扬赞美你的话。
51:16 | 你本不喜爱祭物，若喜爱，我就献上；燔祭你也不喜悦。
51:17 | 神所要的祭，就是忧伤的灵。 神啊，忧伤痛悔的心，你必不轻看。
51:18 | 求你随你的美意善待锡安，建造耶路撒冷的城墙。
51:19 | 那时，你必喜爱公义的祭和燔祭并全牲的燔祭；那时，人必将公牛献在你坛上。〔以东人多益来告诉扫罗说：“大卫到了亚希米勒家。”那时，大卫作这训诲诗，交与伶长。〕


52:1 | 勇士啊，你为何以作恶自夸？ 神的慈爱是常存的。
52:2 | 你的舌头邪恶诡诈，好像剃头刀，快利伤人。
52:3 | 你爱恶胜似爱善，又爱说谎，不爱说公义。〔细拉〕
52:4 | 诡诈的舌头啊，你爱说一切毁灭的话。
52:5 | 神也要毁灭你，直到永远；他要把你拿去，从你的帐棚中抽出，从活人之地将你拔出。〔细拉〕
52:6 | 义人要看见而惧怕，并要笑他。
52:7 | 说：“看哪，这就是那不以 神为他力量的人，只倚仗他丰富的财物，在邪恶上坚立自己。”
52:8 | 至于我，就像 神殿中的青橄榄树，我永永远远倚靠 神的慈爱！
52:9 | 我要称谢你，直到永远，因为你行了这事；我也要在你圣民面前仰望你的名，这名本为美好。〔大卫的训诲诗，交与伶长。调用“玛哈拉”。〕


53:1 | 愚顽人心里说：“没有 神！”他们都是邪恶，行了可憎恶的罪孽，没有一个人行善。
53:2 | 神从天上垂看世人，要看有明白的没有，有寻求他的没有。
53:3 | 他们各人都退后，一同变为污秽；并没有行善的，连一个也没有！
53:4 | 作孽的没有知识吗？他们吞吃我的百姓如同吃饭一样，并不求告 神。
53:5 | 他们在无可惧怕之处，就大大害怕，因为 神把那安营攻击你之人的骨头散开了。你使他们蒙羞，因为 神弃绝了他们。
53:6 | 但愿以色列的救恩从锡安而出， 神救回他被掳的子民。那时，雅各要快乐，以色列要欢喜。〔西弗人来对扫罗说：“大卫岂不是在我们那里藏身吗？”那时，大卫作这训诲诗，交与伶长。用丝弦的乐器。〕


54:1 | 神啊，求你以你的名救我，凭你的大能为我伸冤。
54:2 | 神啊，求你听我的祷告，留心听我口中的言语。
54:3 | 因为外人起来攻击我，强暴人寻索我的命。他们眼中没有 神。〔细拉〕
54:4 | 神是帮助我的，是扶持我命的。
54:5 | 他要报应我仇敌所行的恶，求你凭你的诚实灭绝他们。
54:6 | 我要把甘心祭献给你；耶和华啊，我要称赞你的名，这名本为美好。
54:7 | 他从一切的急难中把我救出来，我的眼睛也看见了我仇敌遭报。〔大卫的训诲诗，交与伶长。用丝弦的乐器。〕


55:1 | 神啊，求你留心听我的祷告，不要隐藏不听我的恳求！
55:2 | 求你侧耳听我，应允我。我哀叹不安，发声唉哼。
55:3 | 都因仇敌的声音，恶人的欺压，因为他们将罪孽加在我身上，发怒气逼迫我。
55:4 | 我心在我里面甚是疼痛，死的惊惶临到我身。
55:5 | 恐惧战兢归到我身，惊恐漫过了我。
55:6 | 我说：“但愿我有翅膀像鸽子，我就飞去得享安息。
55:7 | 我必远游，宿在旷野。〔细拉〕
55:8 | 我必速速逃到避所，脱离狂风暴雨。”
55:9 | 主啊，求你吞灭他们，变乱他们的舌头，因为我在城中见了强暴争竞的事。
55:10 | 他们在城墙上昼夜绕行，在城内也有罪孽和奸恶。
55:11 | 邪恶在其中，欺压和诡诈不离街市。
55:12 | 原来不是仇敌辱骂我，若是仇敌，还可忍耐；也不是恨我的人向我狂大，若是恨我的人，就必躲避他。
55:13 | 不料是你！你原与我平等，是我的同伴，是我知己的朋友。
55:14 | 我们素常彼此谈论，以为甘甜，我们与群众在 神的殿中同行。
55:15 | 愿死亡忽然临到他们，愿他们活活地下入阴间；因为他们的住处，他们的心中，都是邪恶。
55:16 | 至于我，我要求告 神，耶和华必拯救我。
55:17 | 我要晚上、早晨、晌午哀声悲叹，他也必听我的声音。
55:18 | 他救赎我命脱离攻击我的人，使我得享平安，因为与我相争的人甚多。
55:19 | 那没有更变、不敬畏 神的人，从太古常存的 神必听见而苦待他。
55:20 | 他背了约，伸手攻击与他和好的人。
55:21 | 他的口如奶油光滑，他的心却怀著争战；他的话比油柔和，其实是拔出来的刀。
55:22 | 你要把你的重担卸给耶和华，他必抚养你，他永不叫义人动摇。
55:23 | 神啊，你必使恶人下入灭亡的坑；流人血、行诡诈的人必活不到半世。但我要倚靠你。〔非利士人在迦特拿住大卫。那时，他作这金诗，交与伶长。调用“远方无声鸽”。〕


56:1 | 神啊，求你怜悯我！因为人要把我吞了，终日攻击欺压我。
56:2 | 我的仇敌终日要把我吞了，因逞骄傲攻击我的人甚多。
56:3 | 我惧怕的时候要倚靠你。
56:4 | 我倚靠 神，我要赞美他的话；我倚靠 神，必不惧怕。血气之辈能把我怎么样呢？
56:5 | 他们终日颠倒我的话，他们一切的心思都是要害我。
56:6 | 他们聚集、埋伏，窥探我的脚踪，等候要害我的命。
56:7 | 他们岂能因罪孽逃脱吗？ 神啊，求你在怒中使众民堕落。
56:8 | 我几次流离，你都记数。求你把我眼泪装在你的皮袋里，这不都记在你册子上吗？
56:9 | 我呼求的日子，我的仇敌都要转身退后。 神帮助我，这是我所知道的。
56:10 | 我倚靠 神，我要赞美他的话；我倚靠耶和华，我要赞美他的话！
56:11 | 我倚靠 神，必不惧怕。人能把我怎么样呢？
56:12 | 神啊，我向你所许的愿在我身上，我要将感谢祭献给你。
56:13 | 因为你救我的命脱离死亡。你岂不是救护我的脚不跌倒、使我在生命光中行在 神面前吗？〔大卫逃避扫罗，藏在洞里。那时，他作这金诗，交与伶长。调用“休要毁坏”。〕


57:1 | 神啊，求你怜悯我，怜悯我！因为我的心投靠你。我要投靠在你翅膀的荫下，等到灾害过去。
57:2 | 我要求告至高的 神，就是为我成全诸事的 神。
57:3 | 那要吞我的人辱骂我的时候， 神从天上必施恩救我，也必向我发出慈爱和诚实。
57:4 | 我的性命在狮子中间；我躺卧在性如烈火的世人当中。他们的牙齿是枪、箭；他们的舌头是快刀。
57:5 | 神啊，愿你崇高过于诸天！愿你的荣耀高过全地！
57:6 | 他们为我的脚设下网罗，压制我的心。他们在我面前挖了坑，自己反掉在其中。细拉
57:7 | 神啊，我心坚定，我心坚定！我要唱诗，我要歌颂！
57:8 | 我的灵啊（注：原文作“荣耀”），你当醒起！琴瑟啊，你们当醒起！我自己要极早醒起。
57:9 | 主啊，我要在万民中称谢你，在列邦中歌颂你！
57:10 | 因为你的慈爱高及诸天；你的诚实达到穹苍。
57:11 | 神啊，愿你崇高过于诸天！愿你的荣耀高过全地！〔大卫的金诗，交与伶长。调用“休要毁坏”。〕


58:1 | 世人哪，你们默然不语，真合公义吗？施行审判，岂按正直吗？
58:2 | 不然，你们是心中作恶，你们在地上秤出你们手所行的强暴。
58:3 | 恶人一出母胎，就与 神疏远；一离母腹，便走错路，说谎话。
58:4 | 他们的毒气好像蛇的毒气，他们好像塞耳的聋虺，
58:5 | 不听行法术的声音，虽用极灵的咒语，也是不听。
58:6 | 神啊，求你敲碎他们口中的牙；耶和华啊，求你敲掉少壮狮子的大牙！
58:7 | 愿他们消灭如急流的水一般。他们瞅准射箭的时候，愿箭头彷佛砍断。
58:8 | 愿他们像蜗牛消化过去，又像妇人坠落未见天日的胎。
58:9 | 你们用荆棘烧火，锅还未热，他要用旋风把青的和烧著的一齐刮去。
58:10 | 义人见仇敌遭报就欢喜，要在恶人的血中洗脚。
58:11 | 因此，人必说：“义人诚然有善报，在地上果有施行判断的 神。”


59:1 | 我的 神啊，求你救我脱离仇敌！把我安置在高处，得脱那些起来攻击我的人； 〔扫罗打发人窥探大卫的房屋，要杀他。那时，大卫用这金诗，交与伶长。调用“休要毁坏”。〕
59:2 | 求你救我脱离作孽的人和喜爱流人血的人。
59:3 | 因为他们埋伏，要害我的命。有能力的人聚集来攻击我。耶和华啊，这不是为我的过犯，也不是为我的罪愆。
59:4 | 我虽然无过，他们预备整齐，跑来攻击我。求你兴起鉴察，帮助我。
59:5 | 万军之 神耶和华以色列的 神啊，求你兴起，惩治万邦！不要怜悯行诡诈的恶人！〔细拉〕
59:6 | 他们晚上转回，叫号如狗，围城绕行。
59:7 | 他们口中喷吐恶言，嘴里有刀。他们说：“有谁听见？”
59:8 | 但你耶和华必笑话他们，你要嗤笑万邦。
59:9 | 我的力量啊，我必仰望你，因为 神是我的高台。
59:10 | 我的 神要以慈爱迎接我。 神要叫我看见我仇敌遭报。
59:11 | 不要杀他们，恐怕我的民忘记。主啊，你是我们的盾牌，求你用你的能力使他们四散，且降为卑。
59:12 | 因他们口中的罪和嘴里的言语，并咒骂虚谎的话，愿他们在骄傲之中被缠住了。
59:13 | 求你发怒，使他们消灭，以至归于无有，叫他们知道 神在雅各中间掌权，直到地极。〔细拉〕
59:14 | 到了晚上，任凭他们转回，任凭他们叫号如狗，围城绕行。
59:15 | 他们必走来走去，寻找食物，若不得饱，就终夜在外。
59:16 | 但我要歌颂你的力量，早晨要高唱你的慈爱；因为你作过我的高台，在我急难的日子，作过我的避难所。
59:17 | 我的力量啊，我要歌颂你，因为 神是我的高台，是赐恩与我的 神。〔大卫与两河间的亚兰并琐巴的亚兰争战的时候，约押转回，在盐谷攻击以东，杀了一万二千人。那时，大卫作这金诗，叫人学习，交与伶长。调用“为证的百合花”。〕


6:1 | 耶和华啊，求你不要在怒中责备我，也不要在烈怒中惩罚我。
6:2 | 耶和华啊，求你可怜我，因为我软弱！耶和华啊，求你医治我，因为我的骨头发战！
6:3 | 我心也大大地惊惶。耶和华啊，你要到几时才救我呢？
6:4 | 耶和华啊，求你转回搭救我；因你的慈爱拯救我。
6:5 | 因为在死地无人记念你，在阴间有谁称谢你？
6:6 | 我因唉哼而困乏，我每夜流泪，把床榻漂起，把褥子湿透。
6:7 | 我因忧愁眼睛乾瘪，又因我一切的敌人眼睛昏花。
6:8 | 你们一切作孽的人，离开我吧！因为耶和华听了我哀哭的声音。
6:9 | 耶和华听了我的恳求，耶和华必收纳我的祷告！
6:10 | 我的一切仇敌都必羞愧，大大惊惶；他们必要退后，忽然羞愧。〔大卫指著便雅悯人古实的话，向耶和华唱的流离歌。〕


60:1 | 神啊，你丢弃了我们，使我们破败。你向我们发怒，求你使我们复兴。
60:2 | 你使地震动，而且崩裂。求你将裂口医好，因为地摇动。
60:3 | 你叫你的民遇见艰难；你叫我们喝那使人东倒西歪的酒。
60:4 | 你把旌旗赐给敬畏你的人，可以为真理扬起来。〔细拉〕
60:5 | 求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。
60:6 | 神已经指著他的圣洁说（注：或作“应许我”）：“我要欢乐，我要分开示剑，丈量疏割谷。
60:7 | 基列是我的，玛拿西也是我的，以法莲是护卫我头的，犹大是我的杖，
60:8 | 摩押是我的沐浴盆，我要向以东抛鞋。非利士啊，你还能因我欢呼吗？”
60:9 | 谁能领我进坚固城？谁能引我到以东地？
60:10 | 神啊，你不是丢弃了我们吗？ 神啊，你不和我们的军兵同去吗？
60:11 | 求你帮助我们攻击敌人，因为人的帮助是枉然的。
60:12 | 我们倚靠 神，才得施展大能，因为践踏我们敌人的就是他。〔大卫的诗，交与伶长。用丝弦的乐器。〕


61:1 | 神啊，求你听我的呼求，侧耳听我的祷告。
61:2 | 我心里发昏的时候，我要从地极求告你，求你领我到那比我更高的磐石。
61:3 | 因为你作过我的避难所，作过我的坚固台，脱离仇敌。
61:4 | 我要永远住在你的帐幕里，我要投靠在你翅膀下的隐密处！〔细拉〕
61:5 | 神啊，你原是听了我所许的愿。你将产业赐给敬畏你名的人。
61:6 | 你要加添王的寿数，他的年岁必存到世世。
61:7 | 他必永远坐在 神面前。愿你预备慈爱和诚实保佑他。
61:8 | 这样，我要歌颂你的名，直到永远，好天天还我所许的愿。〔大卫的诗，照耶杜顿的作法，交与伶长。〕


62:1 | 我的心默默无声，专等候 神；我的救恩是从他而来。
62:2 | 惟独他是我的磐石，我的拯救；他是我的高台，我必不很动摇。
62:3 | 你们大家攻击一人，把他毁坏，如同毁坏歪斜的墙、将倒的壁，要到几时呢？
62:4 | 他们彼此商议，专要从他的尊位上把他推下；他们喜爱谎话，口虽祝福，心却咒诅。细拉
62:5 | 我的心哪，你当默默无声，专等候 神，因为我的盼望是从他而来。
62:6 | 惟独他是我的磐石，我的拯救；他是我的高台，我必不动摇。
62:7 | 我的拯救，我的荣耀，都在乎 神；我力量的磐石，我的避难所，都在乎 神。
62:8 | 你们众民当时时倚靠他，在他面前倾心吐意。 神是我们的避难所。〔细拉〕
62:9 | 下流人真是虚空，上流人也是虚假；放在天平里就必浮起，他们一共比空气还轻。
62:10 | 不要仗势欺人，也不要因抢夺而骄傲；若财宝加增，不要放在心上。
62:11 | 神说了一次、两次，我都听见，就是能力都属乎 神。
62:12 | 主啊，慈爱也是属乎你，因为你照著各人所行的报应他。〔大卫在犹大旷野的时候，作了这诗。〕


63:1 | 神啊，你是我的 神！我要切切地寻求你；在乾旱疲乏无水之地，我渴想你，我的心切慕你。
63:2 | 我在圣所中曾如此瞻仰你，为要见你的能力和你的荣耀。
63:3 | 因你的慈爱比生命更好，我的嘴唇要颂赞你。
63:4 | 我还活的时候要这样称颂你，我要奉你的名举手。
63:5,6 | 我在床上记念你。在夜更的时候思想你；我的心就像饱足了骨髓肥油，我也要以欢乐的嘴唇赞美你。
63:7 | 因为你曾帮助我，我就在你翅膀的荫下欢呼。
63:8 | 我心紧紧地跟随你；你的右手扶持我。
63:9 | 但那些寻索要灭我命的人，必往地底下去。
63:10 | 他们必被刀剑所杀，被野狗所吃。
63:11 | 但是王必因 神欢喜，凡指著他发誓的，必要夸口，因为说谎之人的口必被塞住。〔大卫的诗，交与伶长。〕


64:1 | 神啊，我哀叹的时候，求你听我的声音；求你保护我的性命不受仇敌的惊恐。
64:2 | 求你把我隐藏，使我脱离作恶之人的暗谋和作孽之人的扰乱。
64:3 | 他们磨舌如刀，发出苦毒的言语，好像比准了的箭，
64:4 | 要在暗地射完全人。他们忽然射他，并不惧怕。
64:5 | 他们彼此勉励设下恶计；他们商量暗设网罗说：“谁能看见？”
64:6 | 他们图谋奸恶说：“我们是极力图谋的。”他们各人的意念心思是深的。
64:7 | 但 神要射他们，他们忽然被箭射伤。
64:8 | 他们必然绊跌，被自己的舌头所害；凡看见他们的必都摇头。
64:9 | 众人都要害怕，要传扬 神的工作，并且明白他的作为。
64:10 | 义人必因耶和华欢喜，并要投靠他；凡心里正直的人都要夸口。〔大卫的诗歌，交与伶长。〕


65:1 | 神啊，锡安的人都等候赞美你，所许的愿也要向你偿还。
65:2 | 听祷告的主啊，凡有血气的都要来就你。
65:3 | 罪孽胜了我，至于我们的过犯，你都要赦免。
65:4 | 你所拣选、使他亲近你、住在你院中的，这人便为有福！我们必因你居所、你圣殿的美福知足了。
65:5 | 拯救我们的 神啊，你必以威严秉公义应允我们；你本是一切地极和海上远处的人所倚靠的。
65:6 | 他既以大能束腰，就用力量安定诸山，
65:7 | 使诸海的响声和其中波浪的响声并万民的喧哗，都平静了。
65:8 | 住在地极的人，因你的神迹惧怕；你使日出日落之地都欢呼。
65:9 | 你眷顾地，降下透雨，使地大得肥美。 神的河满了水；你这样浇灌了地，好为人预备五谷。
65:10 | 你浇透地的犁沟，润平酢魽降甘霖使地软和；其中发长的，蒙你赐福。
65:11 | 你以恩典为年岁的冠冕，你的路径都滴下脂油。
65:12 | 滴在旷野的草场上。小山以欢乐束腰，
65:13 | 草场以羊群为衣，谷中也长满了五□。这一切都欢呼歌唱！〔一篇诗歌，交与伶长。〕


66:1 | 全地都当向 神欢呼！
66:2 | 歌颂他名的荣耀，用赞美的言语将他的荣耀发明。
66:3 | 当对 神说：“你的作为何等可畏！因你的大能，仇敌要投降你。
66:4 | 全地要敬拜你，歌颂你，要歌颂你的名。”〔细拉〕
66:5 | 你们来看 神所行的，他向世人所做之事是可畏的。
66:6 | 他将海变成乾地，众民步行过河。我们在那里因他欢喜。
66:7 | 他用权能治理万民，直到永远。他的眼睛鉴察列邦，悖逆的人不可自高。〔细拉〕
66:8 | 万民哪，你们当称颂我们的 神！使人得听赞美他的声音。
66:9 | 他使我们的性命存活，也不叫我们的脚摇动。
66:10 | 神啊，你曾试验我们，熬炼我们，如熬炼银子一样。
66:11 | 你使我们进入网罗，把重担放在我们的身上。
66:12 | 你使人坐车轧我们的头。我们经过水火，你却使我们到丰富之地。
66:13 | 我要用燔祭进你的殿，向你还我的愿──
66:14 | 就是在急难时，我嘴唇所发的、口中所许的。
66:15 | 我要把肥牛作燔祭，将公羊的香祭献给你，又把公牛和山羊献上。〔细拉〕
66:16 | 凡敬畏 神的人，你们都来听！我要述说他为我所行的事。
66:17 | 我曾用口求告他，我的舌头也称他为高。
66:18 | 我若心里注重罪孽，主必不听。
66:19 | 但 神实在听见了，他侧耳听了我祷告的声音。
66:20 | 神是应当称颂的！他并没有推却我的祷告，也没有叫他的慈爱离开我。〔一篇诗歌，交与伶长。用丝弦的乐器。〕


67:1 | 愿 神怜悯我们，赐福与我们，用脸光照我们，〔细拉〕
67:2 | 好叫世界得知你的道路，万国得知你的救恩。
67:3 | 神啊，愿列邦称赞你，愿万民都称赞你！
67:4 | “愿万国都快乐欢呼，”因为你必按公正审判万民，引导世上的万国。〔细拉〕
67:5 | 神啊，愿列邦称赞你，愿万民都称赞你！
67:6 | 地已经出了土产； 神，就是我们的 神，要赐福与我们。
67:7 | 神要赐福与我们，地的四极都要敬畏他。〔大卫的诗歌，交与伶长。〕


68:1 | 愿 神兴起，使他的仇敌四散，叫那恨他的人，从他面前逃跑。
68:2 | 他们被驱逐，如烟被风吹散；恶人见 神之面而消灭，如蜡被火熔化。
68:3 | 惟有义人必然欢喜，在 神面前高兴快乐。
68:4 | 你们当向 神唱诗，歌颂他的名！为那坐车行过旷野的修平大路。他的名是耶和华，要在他面前欢乐。
68:5 | 神在他的圣所作孤儿的父，作寡妇的伸冤者。
68:6 | 神叫孤独的有家，使被囚的出来享福；惟有悖逆的住在乾燥之地。
68:7 | 神啊，你曾在你百姓前头出来，在旷野行走。〔细拉〕
68:8 | 那时，地见 神的面而震动，天也落雨，西奈山见以色列 神的面也震动。
68:9 | 神啊，你降下大雨。你产业以色列疲乏的时候，你使他坚固。
68:10 | 你的会众住在其中。 神啊，你的恩惠是为困苦人预备的。
68:11 | 主发命令，传好信息的妇女成了大群。
68:12 | 统兵的君王逃跑了，逃跑了；在家等候的妇女分受所夺的。
68:13 | 你们安卧在羊圈的时候，好像鸽子的翅膀镀白银，翎毛镀黄金一般。
68:14 | 全能者在境内赶散列王的时候，势如飘雪在撒们。
68:15 | 巴珊山是 神的山，巴珊山是多峰多岭的山。
68:16 | 你们多峰多岭的山哪，为何斜看 神所愿居住的山？耶和华必住这山，直到永远。
68:17 | 神的车辇累万盈千，主在其中，好像在西奈圣山一样。
68:18 | 你已经升上高天掳掠仇敌；你在人间，就是在悖逆的人间受了供献，叫耶和华 神可以与他们同住。
68:19 | 天天背负我们重担的主，就是拯救我们的 神，是应当称颂的。〔细拉〕
68:20 | 神是为我们施行诸般救恩的 神；人能脱离死亡是在乎主耶和华。
68:21 | 但 神要打破他仇敌的头，就是那常犯罪之人的发顶。
68:22 | 主说：“我要使众民从巴珊而归，使他们从深海而回，
68:23 | 使你打碎仇敌，你的脚踹在血中，使你狗的舌头从其中得分。”
68:24 | 神啊，你是我的 神，我的王；人已经看见你行走，进入圣所。
68:25 | 歌唱的行在前，作乐的随在后，都在击鼓的童女中间。
68:26 | 从以色列源头而来的，当在各会中称颂主 神。
68:27 | 在那里有统管他们的小便雅悯，有犹大的首领和他们的群众，有西布伦的首领，有拿弗他利的首领。
68:28 | 以色列的能力是 神所赐的。 神啊，求你坚固你为我们所成全的事。
68:29 | 因你耶路撒冷的殿，列王必带贡物献给你。
68:30 | 求你叱喝芦苇中的野兽和群公牛并列邦中的牛犊，把银块踹在脚下； 神已经赶散好争战的列邦。
68:31 | 埃及的公侯要出来朝见 神；古实人要急忙举手祷告。
68:32 | 世上的列国啊，你们要向 神歌唱；愿你们歌颂主，
68:33 | 歌颂那自古驾行在诸天以上的主。他发出声音，是极大的声音。
68:34 | 你们要将能力归给 神，他的威荣在以色列之上，他的能力是在穹苍。
68:35 | 神啊，你从圣所显为可畏。以色列的 神是那将力量权能赐给他百姓的。 神是应当称颂的！〔大卫的诗，交与伶长。调用“百合花”。〕


69:1 | 神啊，求你救我，因为众水要淹没我！
69:2 | 我陷在深淤泥中，没有立脚之地；我到了深水中，大水漫过我身。
69:3 | 我因呼求困乏，喉咙发乾；我因等候 神，眼睛失明。
69:4 | 无故恨我的，比我头发还多；无理与我为仇、要把我剪除的，甚为强盛。我没有抢夺的，要叫我偿还。
69:5 | 神啊，我的愚昧，你原知道；我的罪愆不能隐瞒。
69:6 | 万军的主耶和华啊，求你叫那等候你的，不要因我蒙羞；以色列的 神啊，求你叫那寻求你的，不要因我受辱。
69:7 | 因我为你的缘故受了辱骂，满面羞愧。
69:8 | 我的弟兄看我为外路人，我的同胞看我为外邦人。
69:9 | 因我为你的殿心里焦急，如同火烧，并且辱骂你人的辱骂都落在我身上。
69:10 | 我哭泣，以禁食刻苦我心，这倒算为我的羞辱。
69:11 | 我拿麻布当衣裳，就成了他们的笑谈。
69:12 | 坐在城门口的谈论我，酒徒也以我为歌曲。
69:13 | 但我在悦纳的时候，向你耶和华祈祷。 神啊，求你按你丰盛的慈爱，凭你拯救的诚实应允我。
69:14 | 求你搭救我出离淤泥，不叫我陷在其中；求你使我脱离那些恨我的人，使我出离深水。
69:15 | 求你不容大水漫过我，不容深渊吞灭我，不容坑坎在我以上合口。
69:16 | 耶和华啊，求你应允我，因为你的慈爱本为美好；求你按你丰盛的慈悲，回转眷顾我。
69:17 | 不要掩面不顾你的仆人，我是在急难之中，求你速速地应允我！
69:18 | 求你亲近我，救赎我，求你因我的仇敌把我赎回！
69:19 | 你知道我受的辱骂、欺凌、羞辱，我的敌人都在你面前。
69:20 | 辱骂伤破了我的心，我又满了忧愁。我指望有人体恤，却没有一个；我指望有人安慰，却找不著一个。
69:21 | 他们拿苦胆给我当食物；我渴了，他们拿醋给我喝。
69:22 | 愿他们的筵席在他们面前变为网罗，在他们平安的时候变为机槛。
69:23 | 愿他们的眼睛昏蒙，不得看见；愿你使他们的腰常常战抖。
69:24 | 求你将你的恼恨倒在他们身上；叫你的烈怒追上他们。
69:25 | 愿他们的住处变为荒场；愿他们的帐棚无人居住。
69:26 | 因为你所击打的，他们就逼迫；你所击伤的，他们戏说他的愁苦。
69:27 | 愿你在他们的罪上加罪，不容他们在你面前称义。
69:28 | 愿他们从生命册上被涂抹，不得记录在义人之中。
69:29 | 但我是困苦忧伤的， 神啊，愿你的救恩将我安置在高处。
69:30 | 我要以诗歌赞美 神的名，以感谢称他为大！
69:31 | 这便叫耶和华喜悦，胜似献牛，或是献有角有蹄的公牛。
69:32 | 谦卑的人看见了就喜乐。寻求 神的人，愿你们的心苏醒。
69:33 | 因为耶和华听了穷乏人，不藐视被囚的人。
69:34 | 愿天和地、洋海和其中一切的动物都赞美他。
69:35 | 因为 神要拯救锡安，建造犹大的城邑。他的民要在那里居住，得以为业。
69:36 | 他仆人的后裔要承受为业。爱他名的人也要住在其中。〔大卫的纪念诗，交与伶长。〕


7:1 | 耶和华我的 神啊，我投靠你，求你救我脱离一切追赶我的人，将我救拔出来！
7:2 | 恐怕他们像狮子撕裂我，甚至撕碎，无人搭救。
7:3 | 耶和华我的 神啊，我若行了这事，若有罪孽在我手里，
7:4 | 我若以恶报那与我交好的人，（连那无故与我为敌的，我也救了他。）
7:5 | 就任凭仇敌追赶我，直到追上，将我的性命踏在地下，使我的荣耀归于灰尘。〔细拉〕
7:6 | 耶和华啊，求你在怒中起来，挺身而立，抵挡我敌人的暴怒！求你为我兴起，你已经命定施行审判！
7:7 | 愿众民的会环绕你；愿你从其上归于高位！
7:8 | 耶和华向众民施行审判。耶和华啊，求你按我的公义和我心中的纯正判断我。
7:9 | 愿恶人的恶断绝；愿你坚立义人！因为公义的 神察验人的心肠肺腑。
7:10 | 神是我的盾牌，他拯救心里正直的人。
7:11 | 神是公义的审判者，又是天天向恶人发怒的 神。
7:12 | 若有人不回头，他的刀必磨快，弓必上弦，预备妥当了；
7:13 | 他也预备了杀人的器械，他所射的是火箭。
7:14 | 试看恶人因奸恶而劬劳，所怀的是毒害，所生的是虚假。
7:15 | 他掘了坑，又挖深了，竟掉在自己所挖的阱里。
7:16 | 他的毒害必临到他自己的头上；他的强暴必落到他自己的脑袋上。
7:17 | 我要照著耶和华的公义称谢他，歌颂耶和华至高者的名。〔大卫的诗，交与伶长。用迦特乐器。〕


70:1 | 神啊，求你快快搭救我！耶和华啊，求你速速帮助我！
70:2 | 愿那些寻索我命的，抱愧蒙羞；愿那些喜悦我遭害的，退后受辱！
70:3 | 愿那些对我说“阿哈！阿哈！”的，因羞愧退后。
70:4 | 愿一切寻求你的，因你高兴欢喜；愿那些喜爱你救恩的常说：“当尊 神为大！”
70:5 | 但我是困苦穷乏的。 神啊，求你速速到我这里来！你是帮助我的，搭救我的。耶和华啊，求你不要耽延！


71:1 | 耶和华啊，我投靠你，求你叫我永不羞愧。
71:2 | 求你凭你的公义搭救我，救拔我；侧耳听我，拯救我！
71:3 | 求你作我常住的磐石。你已经命定要救我，因为你是我的岩石，我的山寨。
71:4 | 我的 神啊，求你救我脱离恶人的手，脱离不义和残暴之人的手。
71:5 | 主耶和华啊，你是我所盼望的，从我年幼，你是我所倚靠的。
71:6 | 我从出母胎被你扶持，使我出母腹的是你。我必常常赞美你！
71:7 | 许多人以我为怪，但你是我坚固的避难所。
71:8 | 你的赞美，你的荣耀，终日必满了我的口。
71:9 | 我年老的时候，求你不要丢弃我；我力气衰弱的时候，求你不要离弃我。
71:10 | 我的仇敌议论我，那些窥探要害我命的彼此商议，
71:11 | 说：“ 神已经离弃他，我们追赶他，捉拿他吧！因为没有人搭救。”
71:12 | 神啊，求你不要远离我！我的 神啊，求你速速帮助我！
71:13 | 愿那与我性命为敌的，羞愧被灭；愿那谋害我的，受辱蒙羞。
71:14 | 我却要常常盼望，并要越发赞美你。
71:15 | 我的口终日要述说你的公义和你的救恩，因我不计其数。
71:16 | 我要来说主耶和华大能的事，我单要提说你的公义。
71:17 | 神啊，自我年幼时，你就教训我；直到如今，我传扬你奇妙的作为。
71:18 | 神啊，我到年老发白的时候，求你不要离弃我！等我将你的能力指示下代，将你的大能指示后世的人。
71:19 | 神啊，你的公义甚高！行过大事的 神啊，谁能像你？
71:20 | 你是叫我们多经历重大急难的，必使我们复活，从地的深处救上来。
71:21 | 求你使我越发昌大，又转来安慰我。
71:22 | 我的 神啊，我要鼓瑟称赞你，称赞你的诚实！以色列的圣者啊，我要弹琴歌颂你！
71:23 | 我歌颂你的时候，我的嘴唇和你所赎我的灵魂都必欢呼。
71:24 | 并且我的舌头必终日讲论你的公义，因为那些谋害我的人已经蒙羞受辱了。〔所罗门的诗。〕


72:1 | 神啊，求你将判断的权柄赐给王，将公义赐给王的儿子。
72:2 | 他要按公义审判你的民，按公平审判你的困苦人。
72:3 | 大山小山都要因公义使民得享平安。
72:4 | 他必为民中的困苦人伸冤，拯救穷乏之辈，压碎那欺压人的。
72:5 | 太阳还存，月亮还在，人要敬畏你，直到万代。
72:6 | 他必降临，像雨降在已割的草地上，如甘霖滋润田地。
72:7 | 在他的日子，义人要发旺，大有平安，好像月亮长存。
72:8 | 他要执掌权柄，从这海直到那海，从大河直到地极。
72:9 | 住在旷野的，必在他面前下拜；他的仇敌必要□土。
72:10 | 他施和海岛的王要进贡；示巴和西巴的王要献礼物。
72:11 | 诸王都要叩拜他；万国都要事奉他。
72:12 | 因为穷乏人呼求的时候，他要搭救；没有人帮助的困苦人，他也要搭救。
72:13 | 他要怜恤贫寒和穷乏的人，拯救穷苦人的性命。
72:14 | 他要救赎他们脱离欺压和强暴。他们的血在他眼中看为宝贵。
72:15 | 他们要存活！示巴的金子要奉给他。人要常常为他祷告，终日称颂他。
72:16 | 在地的山顶上，五谷必然茂盛（注：“五谷必然茂盛”或作“有一把五谷”），所结的谷实要响动，如黎巴嫩的树林，城里的人要发旺如地上的草。
72:17 | 他的名要存到永远，要留传如日之久。人要因他蒙福，万国要称他有福。
72:18 | 独行奇事的耶和华以色列的 神，是应当称颂的。
72:19 | 他荣耀的名也当称颂，直到永远。愿他的荣耀充满全地。阿们！阿们！
72:20 | 耶西的儿子大卫的祈祷完毕。〔亚萨的诗。〕


73:1 | 神实在恩待以色列那些清心的人。
73:2 | 至于我，我的脚几乎失闪，我的脚险些滑跌。
73:3 | 我见恶人和狂傲人享平安，就心怀不平。
73:4 | 他们死的时候没有疼痛，他们的力气却也壮实。
73:5 | 他们不像别人受苦，也不像别人遭灾。
73:6 | 所以，骄傲如链子戴在他们的项上，强暴像衣裳遮住他们的身体。
73:7 | 他们的眼睛因体胖而凸出；他们所得的过于心里所想的。
73:8 | 他们讥笑人，凭恶意说欺压人的话；他们说话自高。
73:9 | 他们的口亵渎上天；他们的舌毁谤全地。
73:10 | 所以 神的民归到这里，喝尽了满杯的苦水。
73:11 | 他们说：“ 神怎能晓得？至高者岂有知识呢？”
73:12 | 看哪，这就是恶人，他们既是常享安逸，财宝便加增。
73:13 | 我实在徒然洁净了我的心；徒然洗手表明无辜。
73:14 | 因为我终日遭灾难，每早晨受惩治。
73:15 | 我若说：“我要这样讲”，这就是以奸诈待你的众子。
73:16 | 我思索怎能明白这事，眼看实系为难。
73:17 | 等我进了 神的圣所，思想他们的结局。
73:18 | 你实在把他们安在滑地，使他们掉在沉沦之中。
73:19 | 他们转眼之间成了何等的荒凉！他们被惊恐灭尽了。
73:20 | 人睡醒了，怎样看梦，主啊，你醒了，也必照样轻看他们的影像。
73:21 | 因而我心里发酸，肺腑被刺。
73:22 | 我这样愚昧无知，在你面前如畜类一般。
73:23 | 然而我常与你同在，你搀著我的右手。
73:24 | 你要以你的训言引导我，以后必接我到荣耀里。
73:25 | 除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的！
73:26 | 我的肉体和我的心肠衰残，但 神是我心里的力量，又是我的福分，直到永远。
73:27 | 远离你的，必要死亡；凡离弃你行邪淫的，你都灭绝了。
73:28 | 但我亲近 神是与我有益，我以主耶和华为我的避难所，好叫我述说你一切的作为。〔亚萨的训诲诗。〕


74:1 | 神啊，你为何永远丢弃我们呢？你为何向你草场的羊发怒如烟冒出呢？
74:2 | 求你记念你古时所得来的会众，就是你所赎作你产业支派的，并记念你向来所居住的锡安山。
74:3 | 求你举步去看那日久荒凉之地，仇敌在圣所中所行的一切恶事。
74:4 | 你的敌人在你会中吼叫；他们竖了自己的旗为记号。
74:5 | 他们好像人扬起斧子砍伐林中的树。
74:6 | 圣所中一切雕刻的，他们现在用斧子、锤子打坏了。
74:7 | 他们用火焚烧你的圣所，亵渎你名的居所，拆毁到地。
74:8 | 他们心里说：“我们要尽行毁灭。”他们就在遍地把 神的会所都烧毁了。
74:9 | 我们不见我们的标帜，不再有先知，我们内中也没有人知道这灾祸要到几时呢！
74:10 | 神啊，敌人辱骂要到几时呢？仇敌亵渎你的名要到永远吗？
74:11 | 你为甚么缩回你的右手？求你从怀中伸出来，毁灭他们。
74:12 | 神自古以来为我的王──在地上施行拯救。
74:13 | 你曾用能力将海分开，将水中大鱼的头打破。
74:14 | 你曾砸碎鳄鱼的头，把它给旷野的禽兽（注：“禽兽”原文作“民”）为食物。
74:15 | 你曾分裂磐石，水便成了溪河。你使长流的江河乾了。
74:16 | 白昼属你，黑夜也属你；亮光和日头是你所预备的。
74:17 | 地的一切疆界是你所立的；夏天和冬天是你所定的。
74:18 | 耶和华啊，仇敌辱骂，愚顽民亵渎了你的名，求你记念这事。
74:19 | 不要将你斑鸠的性命交给野兽；不要永远忘记你困苦人的性命。
74:20 | 求你顾念所立的约，因为地上黑暗之处，都满了强暴的居所。
74:21 | 不要叫受欺压的人蒙羞回去；要叫困苦穷乏的人赞美你的名。
74:22 | 神啊，求你起来，为自己伸诉，要记念愚顽人怎样终日辱骂你。
74:23 | 不要忘记你敌人的声音；那起来敌你之人的喧哗时常上升。〔亚萨的诗歌，交与伶长。调用“休要毁坏”。 〕


75:1 | 神啊，我们称谢你，我们称谢你！因为你的名相近，人都述说你奇妙的作为。
75:2 | 我到了所定的日期，必按正直施行审判。
75:3 | 地和其上的居民都消化了。我曾立了地的柱子。〔细拉〕
75:4 | 我对狂傲人说：“不要行事狂傲。”对凶恶人说：“不要举角！
75:5 | 不要把你们的角高举；不要挺著颈项说话。”
75:6 | 因为高举非从东，非从西，也非从南而来。
75:7 | 惟有 神断定：他使这人降卑，使那人升高。
75:8 | 耶和华手里有杯，其中的酒起沫，杯内满了搀杂的酒。他倒出来，地上的恶人必都喝这酒的渣滓，而且喝尽。
75:9 | 但我要宣扬，直到永远，我要歌颂雅各的 神！
75:10 | 恶人一切的角，我要砍断；惟有义人的角必被高举。〔亚萨的诗歌，交与伶长。用丝弦的乐器。〕


76:1 | 在犹大， 神为人所认识；在以色列，他的名为大。
76:2 | 在撒冷，有他的帐幕，在锡安，有他的居所。
76:3 | 他在那里折断弓上的火箭，并盾牌、刀剑和争战的兵器。〔细拉〕
76:4 | 你从有野食之山而来，有光华和荣美。
76:5 | 心中勇敢的人都被抢夺，他们睡了长觉，没有一个英雄能措手。
76:6 | 雅各的 神啊，你的斥责一发，坐车的、骑马的都沉睡了。
76:7 | 惟独你是可畏的。你怒气一发，谁能在你面前站得住呢？
76:8-9 | 你从天上使人听判断。 神起来施行审判，要救地上一切谦卑的人。那时地就惧怕而静默。〔细拉〕
76:10 | 人的忿怒要成全你的荣美，人的余怒，你要禁止。
76:11 | 你们许愿，当向耶和华你们的 神还愿。在他四面的人，都当拿贡物献给那可畏的主。
76:12 | 他要挫折王子的骄气，他向地上的君王显威可畏。〔亚萨的诗，照耶杜顿的作法，交与伶长。〕


77:1 | 我要向 神发声呼求；我向 神发声，他必留心听我。
77:2 | 我在患难之日寻求主，我在夜间不住地举手祷告，我的心不肯受安慰。
77:3 | 我想念 神，就烦躁不安；我沉吟悲伤，心便发昏。〔细拉〕
77:4 | 你叫我不能闭眼。我烦乱不安，甚至不能说话。
77:5 | 我追想古时之日，上古之年。
77:6 | 我想起我夜间的歌曲，扪心自问，我心里也仔细省察：
77:7 | 难道主要永远丢弃我，不再施恩吗？
77:8 | 难道他的慈爱永远穷尽，他的应许世世废弃吗？
77:9 | 难道 神忘记开恩，因发怒就止住他的慈悲吗？细拉
77:10 | 我便说：“这是我的懦弱，但我要追念至高者显出右手之年代。”
77:11 | 我要提说耶和华所行的，我要记念你古时的奇事；
77:12 | 我也要思想你的经营，默念你的作为。
77:13 | 神啊，你的作为是洁净的，有何神大如 神呢？
77:14 | 你是行奇事的 神。你曾在列邦中彰显你的能力。
77:15 | 你曾用你的膀臂赎了你的民，就是雅各和约瑟的子孙。〔细拉〕
77:16 | 神啊，诸水见你，一见就都惊惶；深渊也都战抖。
77:17 | 云中倒出水来，天空发出响声，你的箭也飞行四方。
77:18 | 你的雷声在旋风中，电光照亮世界，大地战抖震动。
77:19 | 你的道在海中，你的路在大水中，你的脚踪无人知道。
77:20 | 你曾藉摩西和亚伦的手引导你的百姓，好像羊群一般。〔亚萨的训诲诗。〕


78:1 | 我的民哪，你们要留心听我的训诲，侧耳听我口中的话。
78:2 | 我要开口说比喻，我要说出古时的谜语。
78:3 | 是我们所听见所知道的，也是我们的祖宗告诉我们的。
78:4 | 我们不将这些事向他们的子孙隐瞒，要将耶和华的美德和他的能力并他奇妙的作为，述说给后代听。
78:5 | 因为，他在雅各中立法度，在以色列中设律法，是他吩咐我们祖宗要传给子孙的，
78:6 | 使将要生的后代子孙可以晓得，他们也要起来告诉他们的子孙，
78:7 | 好叫他们仰望 神，不忘记 神的作为，惟要守他的命令。
78:8 | 不要像他们的祖宗，是顽梗悖逆、居心不正之辈，向著 神心不诚实。
78:9 | 以法莲的子孙带著兵器，拿著弓，临阵之日，转身退后。
78:10 | 他们不遵守 神的约，不肯照他的律法行，
78:11 | 又忘记他所行的和他显给他们奇妙的作为。
78:12 | 他在埃及地、在琐安田、在他们祖宗的眼前施行奇事。
78:13 | 他将海分裂，使他们过去，又叫水立起如垒。
78:14 | 他白日用云彩，终夜用火光引导他们。
78:15 | 他在旷野分裂磐石，多多地给他们水喝，如从深渊而出。
78:16 | 他使水从磐石涌出，叫水如江河下流。
78:17 | 他们却仍旧得罪他，在乾燥之地悖逆至高者。
78:18 | 他们心中试探 神，随自己所欲的求食物，
78:19 | 并且妄论 神说：“ 神在旷野岂能摆设筵席吗？
78:20 | 他曾击打磐石，使水涌出，成了江河。他还能赐粮食吗？还能为他的百姓预备肉吗？”
78:21 | 所以耶和华听见就发怒。有烈火向雅各烧起，有怒气向以色列上腾。
78:22 | 因为他们不信服 神，不倚赖他的救恩。
78:23 | 他却吩咐天空，又敞开天上的门，
78:24 | 降吗哪像雨给他们吃，将天上的粮食赐给他们。
78:25 | 各人（注：或作“人”）吃大能者的食物。他赐下粮食，使他们饱足。
78:26 | 他领东风起在天空，又用能力引了南风来。
78:27 | 他降肉像雨在他们当中，多如尘土，又降飞鸟，多如海沙，
78:28 | 落在他们的营中，在他们住处的四面。
78:29 | 他们吃了，而且饱足。这样，就随了他们所欲的。
78:30 | 他们贪而无厌，食物还在他们口中的时候，
78:31 | 神的怒气就向他们上腾，杀了他们内中的肥壮人，打倒以色列的少年人。
78:32 | 虽是这样，他们仍旧犯罪，不信他奇妙的作为。
78:33 | 因此，他叫他们的日子全归虚空，叫他们的年岁尽属惊恐。
78:34 | 他杀他们的时候，他们才求问他，回心转意，切切地寻求 神。
78:35 | 他们也追念 神是他们的磐石，至高的 神是他们的救赎主。
78:36 | 他们却用口谄媚他，用舌向他说谎。
78:37 | 因他们的心向他不正，在他的约上也不忠心。
78:38 | 但他有怜悯，赦免他们的罪孽，不灭绝他们；而且屡次消他的怒气，不发尽他的忿怒。
78:39 | 他想到他们不过是血气，是一阵去而不返的风。
78:40 | 他们在旷野悖逆他，在荒地叫他担忧，何其多呢！
78:41 | 他们再三试探 神，惹动以色列的圣者。
78:42 | 他们不追念他的能力（注：原文作“手”），和赎他们脱离敌人的日子。
78:43 | 他怎样在埃及地显神迹，在琐安田显奇事，
78:44 | 把他们的江河并河汊的水都变为血，使他们不能喝。
78:45 | 他叫苍蝇成群落在他们当中，嘬尽他们，又叫青蛙灭了他们。
78:46 | 把他们的土产交给蚂蚱，把他们辛苦得来的交给蝗虫。
78:47 | 他降冰雹打坏他们的葡萄树，下严霜打坏他们的桑树。
78:48 | 又把他们的牲畜交给冰雹，把他们的群畜交给闪电。
78:49 | 他使猛烈的怒气和忿怒、恼恨、苦难成了一群降灾的使者，临到他们。
78:50 | 他为自己的怒气修平了路，将他们交给瘟疫，使他们死亡。
78:51 | 在埃及击杀一切长子，在含的帐棚中，击杀他们强壮时头生的。
78:52 | 他却领出自己的民如羊，在旷野引他们如羊群。
78:53 | 他领他们稳稳妥妥的，使他们不至害怕；海却淹没他们的仇敌。
78:54 | 他带他们到自己圣地的边界，到他右手所得的这山地。
78:55 | 他在他们面前赶出外邦人，用绳子将外邦的地量给他们为业，叫以色列支派的人住在他们的帐棚里。
78:56 | 他们仍旧试探悖逆至高的 神，不守他的法度，
78:57 | 反倒退后，行诡诈，像他们的祖宗一样。他们改变，如同翻背的弓。
78:58 | 因他们的邱坛惹了他的怒气；因他们雕刻的偶像触动他的愤恨。
78:59 | 神听见就发怒，极其憎恶以色列人，
78:60 | 甚至他离弃示罗的帐幕，就是他在人间所搭的帐棚。
78:61 | 又将他的约柜（注：原文作“能力”）交与人掳去，将他的荣耀交在敌人手中。
78:62 | 并将他的百姓交与刀剑，向他的产业发怒。
78:63 | 少年人被火烧灭；处女也无喜歌。
78:64 | 祭司倒在刀下，寡妇却不哀哭。
78:65 | 那时，主像世人睡醒，像勇士饮酒呼喊。
78:66 | 他就打退了他的敌人，叫他们永蒙羞辱。
78:67 | 并且他弃掉约瑟的帐棚，不拣选以法莲支派，
78:68 | 却拣选犹大支派，他所喜爱的锡安山；
78:69 | 盖造他的圣所，好像高峰，又像他建立永存之地。
78:70 | 又拣选他的仆人大卫，从羊圈中将他召来，
78:71 | 叫他不再跟从那些带奶的母羊，为要牧养自己的百姓雅各和自己的产业以色列。
78:72 | 于是，他按心中的纯正牧养他们；用手中的巧妙引导他们。〔亚萨的诗。〕


79:1 | 神啊，外邦人进入你的产业，污秽你的圣殿，使耶路撒冷变成荒堆。
79:2 | 把你仆人的尸首，交与天空的飞鸟为食；把你圣民的肉，交与地上的野兽。
79:3 | 在耶路撒冷周围流他们的血如水，无人葬埋。
79:4 | 我们成为邻国的羞辱，成为我们四围人的嗤笑讥刺。
79:5 | 耶和华啊，这到几时呢？你要动怒到永远吗？你的愤恨要如火焚烧吗？
79:6 | 愿你将你的忿怒倒在那不认识你的外邦和那不求告你名的国度。
79:7 | 因为他们吞了雅各，把他的住处变为荒场。
79:8 | 求你不要记念我们先祖的罪孽，向我们追讨；愿你的慈悲快迎著我们，因为我们落到极卑微的地步。
79:9 | 拯救我们的 神啊，求你因你名的荣耀帮助我们；为你名的缘故搭救我们，赦免我们的罪。
79:10 | 为何容外邦人说：“他们的 神在哪里呢？”愿你使外邦人知道你在我们眼前，伸你仆人流血的冤。
79:11 | 愿被囚之人的叹息达到你面前；愿你按你的大能力，存留那些将要死的人。
79:12 | 主啊，愿你将我们邻邦所羞辱你的羞辱，加七倍归到他们身上！
79:13 | 这样，你的民、你草场的羊要称谢你，直到永远；要述说赞美你的话，直到万代！〔亚萨的诗，交与伶长。调用“为证的百合花”。〕


8:1 | 耶和华我们的主啊，你的名在全地何其美！你将你的荣耀彰显于天。
8:2 | 你因敌人的缘故，从婴孩和吃奶的口中建立了能力，使仇敌和报仇的闭口无言。
8:3 | 我观看你指头所造的天，并你所陈设的月亮星宿，
8:4 | 便说，人算甚么，你竟顾念他？世人算甚么，你竟眷顾他？
8:5 | 你叫他比天使（注：或作“ 神”）微小一点，并赐他荣耀尊贵为冠冕。
8:6,7,8 | 你派他管理你手所造的，使万物，就是一切的牛羊、田野的兽、空中的鸟、海里的鱼，凡经行海道的，都服在他的脚下。
8:9 | 耶和华我们的主啊，你的名在全地何其美！〔大卫的诗，交与伶长。调用“慕拉便”。〕


80:1 | 领约瑟如领羊群之以色列的牧者啊，求你留心听！坐在二基路伯上的啊，求你发出光来！
80:2 | 在以法莲、便雅悯、玛拿西前面，施展你的大能来救我们。
80:3 | 神啊，求你使我们回转（注：或作“复兴”），使你的脸发光，我们便要得救。
80:4 | 耶和华万军之 神啊，你向你百姓的祷告发怒，要到几时呢？
80:5 | 你以眼泪当食物给他们吃，又多量出眼泪给他们喝。
80:6 | 你使邻邦因我们纷争，我们的仇敌彼此戏笑。
80:7 | 万军之 神啊，求你使我们回转，使你的脸发光，我们便要得救！
80:8 | 你从埃及挪出一棵葡萄树，赶出外邦人，把这树栽上。
80:9 | 你在这树根前预备了地方，它就深深扎根，爬满了地。
80:10 | 它的影子遮满了山，枝子好像佳美的香柏树。
80:11 | 它发出枝子，长到大海；发出蔓子，延到大河。
80:12 | 你为何拆毁这树的篱笆，任凭一切过路的人摘取？
80:13 | 林中出来的野猪把它糟蹋；野地的走兽拿它当食物。
80:14 | 万军之 神啊，求你回转，从天上垂看，眷顾这葡萄树，
80:15 | 保护你右手所栽的和你为自己所坚固的枝子。
80:16 | 这树已经被火焚烧，被刀砍伐；他们因你脸上的怒容就灭亡了。
80:17 | 愿你的手扶持你右边的人，就是你为自己所坚固的人子。
80:18 | 这样，我们便不退后离开你；求你救活我们，我们就要求告你的名。
80:19 | 耶和华万军之 神啊，求你使我们回转，使你的脸发光，我们便要得救！〔亚萨的诗，交与伶长。用迦特乐器。〕


81:1 | 你们当向 神、我们的力量大声欢呼，向雅各的 神发声欢乐！
81:2 | 唱起诗歌，打手鼓，弹美琴与瑟。
81:3 | 当在月朔并月望、我们过节的日期吹角，
81:4 | 因这是为以色列定的律例，是雅各 神的典章。
81:5 | 他去攻击埃及地的时候，在约瑟中间立此为证。我在那里听见我所不明白的言语。
81:6 | 神说：“我使你的肩得脱重担，你的手放下筐子。
81:7 | 你在急难中呼求，我就搭救你；我在雷的隐密处应允你，在米利巴水那里试验你。〔细拉〕
81:8 | “我的民哪，你当听，我要劝戒你；以色列啊，甚愿你肯听从我。
81:9 | 在你当中不可有别的神，外邦的神你也不可下拜。
81:10 | 我是耶和华你的 神，曾把你从埃及地领上来。你要大大张口，我就给你充满。
81:11 | 无奈我的民不听我的声音；以色列全不理我。
81:12 | 我便任凭他们心里刚硬，随自己的计谋而行。
81:13 | 甚愿我的民肯听从我，以色列肯行我的道，
81:14 | 我便速速治服他们的仇敌，反手攻击他们的敌人。
81:15 | 恨耶和华的人必来投降，但他的百姓必永久长存。
81:16 | 他也必拿上好的麦子给他们吃，又拿从磐石出的蜂蜜叫他们饱足。”〔亚萨的诗。〕


82:1 | 神站在有权力者的会中，在诸神中行审判，
82:2 | 说：“你们审判不秉公义，徇恶人的情面，要到几时呢？〔细拉〕
82:3 | 你们当为贫寒的人和孤儿伸冤，当为困苦和穷乏的人施行公义。
82:4 | 当保护贫寒和穷乏的人，救他们脱离恶人的手。
82:5 | 你们仍不知道，也不明白，在黑暗中走来走去；地的根基都摇动了。
82:6 | 我曾说：‘你们是神，都是至高者的儿子。’
82:7 | 然而你们要死，与世人一样；要仆倒，像王子中的一位。”
82:8 | 神啊，求你起来审判世界，因为你要得万邦为业。〔亚萨的诗歌。〕


83:1 | 神啊，求你不要静默； 神啊，求你不要闭口，也不要不作声。
83:2 | 因为你的仇敌喧嚷，恨你的抬起头来。
83:3 | 他们同谋奸诈，要害你的百姓；彼此商议，要害你所隐藏的人。
83:4 | 他们说：“来吧，我们将他们剪灭，使他们不再成国；使以色列的名不再被人记念。”
83:5 | 他们同心商议，彼此结盟，要抵挡你，
83:6 | 就是住帐棚的以东人和以实玛利人，摩押和夏甲人，
83:7 | 迦巴勒、亚扪和亚玛力、非利士并推罗的居民。
83:8 | 亚述也与他们连合；他们作罗得子孙的帮手。〔细拉〕
83:9 | 求你待他们如待米甸，如在基顺河待西西拉和耶宾一样。
83:10 | 他们在隐多珥灭亡，成了地上的粪土。
83:11 | 求你叫他们的首领像俄立和西伊伯，叫他们的王子都像西巴和撒慕拿。
83:12 | 他们说：“我们要得 神的住处，作为自己的产业。”
83:13 | 我的 神啊，求你叫他们像旋风的尘土，像风前的碎秸。
83:14 | 火怎样焚烧树林，火焰怎样烧著山岭，
83:15 | 求你也照样用狂风追赶他们，用暴雨恐吓他们。
83:16 | 愿你使他们满面羞耻，好叫他们寻求你耶和华的名。
83:17 | 愿他们永远羞愧惊惶，愿他们惭愧灭亡。
83:18 | 使他们知道：惟独你名为耶和华的，是全地以上的至高者。〔可拉后裔的诗，交与伶长。用迦特乐器。〕


84:1 | 万军之耶和华啊，你的居所何等可爱！
84:2 | 我羡慕渴想耶和华的院宇，我的心肠、我的肉体向永生 神呼吁（注：或作“欢呼”）。
84:3 | 万军之耶和华，我的王、我的 神啊，在你祭坛那里，麻雀为自己找著房屋，燕子为自己找著□雏之窝。
84:4 | 如此住在你殿中的，便为有福，他们仍要赞美你！〔细拉〕
84:5 | 靠你有力量、心中想往锡安大道的，这人便为有福！
84:6 | 他们经过流泪谷，叫这谷变为泉源之地，并有秋雨之福盖满了全谷。
84:7 | 他们行走，力上加力，各人到锡安朝见 神。
84:8 | 耶和华万军之 神啊，求你听我的祷告！雅各的 神啊，求你留心听！〔细拉〕
84:9 | 神啊，你是我们的盾牌，求你垂顾观看你受膏者的面。
84:10 | 在你的院宇住一日，胜似在别处住千日；宁可在我 神殿中看门，不愿住在恶人的帐棚里。
84:11 | 因为耶和华 神是日头，是盾牌，要赐下恩惠和荣耀。他未尝留下一样好处不给那些行动正直的人。
84:12 | 万军之耶和华啊，倚靠你的人便为有福！〔可拉后裔的诗，交与伶长。〕


85:1 | 耶和华啊，你已经向你的地施恩，救回被掳的雅各。
85:2 | 你赦免了你百姓的罪孽，遮盖了他们一切的过犯。〔细拉〕
85:3 | 你收转了所发的忿怒和你猛烈的怒气。
85:4 | 拯救我们的 神啊，求你使我们回转，叫你的恼恨向我们止息。
85:5 | 你要向我们发怒到永远吗？你要将你的怒气延留到万代吗？
85:6 | 你不再将我们救活，使你的百姓靠你欢喜吗？
85:7 | 耶和华啊，求你使我们得见你的慈爱，又将你的救恩赐给我们。
85:8 | 我要听 神耶和华所说的话，因为他必应许将平安赐给他的百姓、他的圣民；他们却不可再转去妄行。
85:9 | 他的救恩诚然与敬畏他的人相近，叫荣耀住在我们的地上。
85:10 | 慈爱和诚实彼此相遇；公义和平安彼此相亲。
85:11 | 诚实从地而生；公义从天而现。
85:12 | 耶和华必将好处赐给我们，我们的地也要多出土产。
85:13 | 公义要行在他面前，叫他的脚踪成为可走的路。〔大卫的祈祷〕


86:1 | 耶和华啊，求你侧耳应允我，因我是困苦穷乏的。
86:2 | 求你保存我的性命，因我是虔诚人。我的 神啊，求你拯救这倚靠你的仆人。
86:3 | 主啊，求你怜悯我，因我终日求告你。
86:4 | 主啊，求你使仆人心里欢喜，因为我的心仰望你。
86:5 | 主啊，你本为良善，乐意饶恕人，有丰盛的慈爱，赐给凡求告你的人。
86:6 | 耶和华啊，求你留心听我的祷告，垂听我恳求的声音！
86:7 | 我在患难之日要求告你，因为你必应允我。
86:8 | 主啊，诸神之中没有可比你的，你的作为也无可比。
86:9 | 主啊，你所造的万民都要来敬拜你，他们也要荣耀你的名。
86:10 | 因你为大，且行奇妙的事，惟独你是 神。
86:11 | 耶和华啊，求你将你的道指教我，我要照你的真理行；求你使我专心敬畏你的名。
86:12 | 主我的 神啊，我要一心称赞你，我要荣耀你的名，直到永远！
86:13 | 因为你向我发的慈爱是大的，你救了我的灵魂，免入极深的阴间。
86:14 | 神啊，骄傲的人起来攻击我，又有一党强横的人寻索我的命，他们没有将你放在眼中。
86:15 | 主啊，你是有怜悯、有恩典的 神，不轻易发怒，并有丰盛的慈爱和诚实。
86:16 | 求你向我转脸，怜恤我，将你的力量赐给仆人，救你婢女的儿子。
86:17 | 求你向我显出恩待我的凭据，叫恨我的人看见便羞愧，因为你耶和华帮助我，安慰我。〔可拉后裔的诗歌〕


87:1 | 耶和华所立的根基在圣山上。
87:2 | 他爱锡安的门，胜于爱雅各一切的住处。
87:3 | 神的城啊，有荣耀的事乃指著你说的。〔细拉〕
87:4 | 我要提起拉哈伯和巴比伦人，是在认识我之中的；看哪，非利士和推罗并古实人，个个生在那里。
87:5 | 论到锡安，必说：“这一个那一个都生在其中。而且至高者必亲自坚立这城。”
87:6 | 当耶和华记录万民的时候，他要点出这一个生在那里。〔细拉〕
87:7 | 歌唱的、跳舞的都要说：“我的泉源都在你里面。”〔可拉后裔的诗歌，就是以斯拉人希幔的训诲诗，交与伶长。调用“麻哈拉利暗俄”。〕


88:1 | 耶和华拯救我的 神啊，我昼夜在你面前呼吁。
88:2 | 愿我的祷告达到你面前，求你侧耳听我的呼求！
88:3 | 因为我心里满了患难，我的性命临近阴间。
88:4 | 我算和下坑的人同列，如同无力的人一样（注：“无力”或作“没有帮助”）。
88:5 | 我被丢在死人中，好像被杀的人躺在坟墓里。他们是你不再记念的，与你隔绝了。
88:6 | 你把我放在极深的坑里，在黑暗地方，在深处。
88:7 | 你的忿怒重压我身，你用一切的波浪困住我。〔细拉〕
88:8 | 你把我所认识的隔在远处，使我为他们所憎恶。我被拘困，不得出来。
88:9 | 我的眼睛因困苦而乾瘪。耶和华啊，我天天求告你，向你举手。
88:10 | 你岂要行奇事给死人看吗？难道阴魂还能起来称赞你吗？细拉
88:11 | 岂能在坟墓里述说你的慈爱吗？岂能在灭亡中述说你的信实吗？
88:12 | 你的奇事岂能在幽暗里被知道吗？你的公义岂能在忘记之地被知道吗？
88:13 | 耶和华啊，我呼求你！我早晨的祷告要达到你面前。
88:14 | 耶和华啊，你为何丢弃我？为何掩面不顾我？
88:15 | 我自幼受苦，几乎死亡；我受你的惊恐，甚至慌张。
88:16 | 你的烈怒漫过我身；你的惊吓把我剪除。
88:17 | 这些终日如水环绕我，一齐都来围困我。
88:18 | 你把我的良朋密友隔在远处，使我所认识的人进入黑暗里。〔以斯拉人以探的训诲诗。〕


89:1 | 我要歌唱耶和华的慈爱直到永远！我要用口将你的信实传与万代！
89:2 | 因我曾说，你的慈悲必建立到永远，你的信实必坚立在天上。
89:3 | 我与我所拣选的人立了约，向我的仆人大卫起了誓。
89:4 | 我要建立你的后裔，直到永远；要建立你的宝座，直到万代。〔细拉〕
89:5 | 耶和华啊，诸天要称赞你的奇事，在圣者的会中，要称赞你的信实。
89:6 | 在天空谁能比耶和华呢？ 神的众子中，谁能像耶和华呢？
89:7 | 他在圣者的会中，是大有威严的 神，比一切在他四围的更可畏惧。
89:8 | 耶和华万军之 神啊，哪一个大能者像你耶和华？你的信实是在你的四围。
89:9 | 你管辖海的狂傲；波浪翻腾，你就使它平静了。
89:10 | 你打碎了拉哈伯，似乎是已杀的人；你用有能的膀臂打散了你的仇敌。
89:11 | 天属你，地也属你；世界和其中所充满的，都为你所建立。
89:12 | 南北为你所创造；他泊和黑门都因你的名欢呼。
89:13 | 你有大能的膀臂，你的手有力，你的右手也高举。
89:14 | 公义和公平是你宝座的根基；慈爱和诚实行在你前面。
89:15 | 知道向你欢呼的，那民是有福的！耶和华啊，他们在你脸上的光里行走。
89:16 | 他们因你的名终日欢乐，因你的公义得以高举。
89:17 | 你是他们力量的荣耀，因为你喜悦我们，我们的角必被高举。
89:18 | 我们的盾牌属耶和华；我们的王属以色列的圣者。
89:19 | 当时，你在异象中晓谕你的圣民说：“我已把救助之力加在那有能者的身上，我高举那从民中所拣选的。
89:20 | 我寻得我的仆人大卫，用我的圣膏膏他。
89:21 | 我的手必使他坚立，我的膀臂也必坚固他。
89:22 | 仇敌必不勒索他，凶恶之子也不苦害他。
89:23 | 我要在他面前打碎他的敌人，击杀那恨他的人。
89:24 | 只是我的信实和我的慈爱要与他同在，因我的名，他的角必被高举。
89:25 | 我要使他的左手伸到海上，右手伸到河上。
89:26 | 他要称呼我说：‘你是我的父，是我的 神，是拯救我的磐石。’
89:27 | 我也要立他为长子，为世上最高的君王。
89:28 | 我要为他存留我的慈爱，直到永远，我与他立的约必要坚定。
89:29 | 我也要使他的后裔存到永远，使他的宝座如天之久。
89:30 | 倘若他的子孙离弃我的律法，不照我的典章行，
89:31 | 背弃我的律例，不遵守我的诫命，
89:32 | 我就要用杖责罚他们的过犯，用鞭责罚他们的罪孽。
89:33 | 只是我必不将我的慈爱全然收回，也必不叫我的信实废弃。
89:34 | 我必不背弃我的约，也不改变我口中所出的。
89:35 | 我一次指著自己的圣洁起誓，我决不向大卫说谎。
89:36 | 他的后裔要存到永远，他的宝座在我面前如日之恒一般；
89:37 | 又如月亮永远坚立，如天上确实的见证。”〔细拉〕
89:38 | 但你恼怒你的受膏者，就丢掉弃绝他。
89:39 | 你厌恶了与仆人所立的约，将他的冠冕践踏于地。
89:40 | 你拆毁了他一切的篱笆，使他的保障变为荒场。
89:41 | 凡过路的人都抢夺他，他成为邻邦的羞辱。
89:42 | 你高举了他敌人的右手，你叫他一切的仇敌欢喜。
89:43 | 你叫他的刀剑卷刃，叫他在争战之中站立不住。
89:44 | 你使他的光辉止息，将他的宝座推倒于地。
89:45 | 你减少他青年的日子，又使他蒙羞。细拉
89:46 | 耶和华啊，这要到几时呢？你要将自己隐藏到永远吗？你的忿怒如火焚烧，要到几时呢？
89:47 | 求你想念我的时候是何等的短少。你创造世人，要使他们归何等的虚空呢！细拉
89:48 | 谁能常活免死，救他的灵魂脱离阴间的权柄呢？〔细拉〕
89:49 | 主啊，你从前凭你的信实向大卫立誓，要施行的慈爱在哪里呢？
89:50 | 主啊，求你记念仆人们所受的羞辱，记念我怎样将一切强盛民的羞辱存在我怀里。
89:51 | 耶和华啊，你的仇敌用这羞辱，羞辱了你的仆人，羞辱了你受膏者的脚踪。
89:52 | 耶和华是应当称颂的，直到永远。阿们！阿们！〔神人摩西的祈祷〕


9:1 | 我要一心称谢耶和华，我要传扬你一切奇妙的作为！
9:2 | 我要因你欢喜快乐；至高者啊，我要歌颂你的名！
9:3 | 我的仇敌转身退去的时候，他们一见你的面就跌倒灭亡。
9:4 | 因你已经为我伸冤，为我辨屈；你坐在宝座上，按公义审判。
9:5 | 你曾斥责外邦，你曾灭绝恶人，你曾涂抹他们的名，直到永永远远。
9:6 | 仇敌到了尽头，他们被毁坏，直到永远；你拆毁他们的城邑，连他们的名号都归于无有。
9:7 | 惟耶和华坐著为王，直到永远！他已经为审判设摆他的宝座。
9:8 | 他要按公义审判世界，按正直判断万民。
9:9 | 耶和华又要给受欺压的人作高台，在患难的时候作高台。
9:10 | 耶和华啊，认识你名的人要倚靠你，因你没有离弃寻求你的人。
9:11 | 应当歌颂居锡安的耶和华，将他所行的传扬在众民中。
9:12 | 因为那追讨流人血之罪的，他记念受屈的人，不忘记困苦人的哀求。
9:13 | 耶和华啊，你是从死门把我提拔起来的；求你怜恤我，看那恨我的人所加给我的苦难，
9:14 | 好叫我述说你一切的美德。我必在锡安城（注：“城”原文作“女子”）的门因你的救恩欢乐。
9:15 | 外邦人陷在自己所掘的坑中；他们的脚在自己暗设的网罗里缠住了。
9:16 | 耶和华已将自己显明了，他已施行审判；恶人被自己手所做的缠住了（注：或作“他叫恶人被自己手所做的累住了”）。〔细拉〕
9:17 | 恶人，就是忘记 神的外邦人，都必归到阴间。
9:18 | 穷乏人必不永久被忘；困苦人的指望必不永远落空。
9:19 | 耶和华啊，求你起来，不容人得胜，愿外邦人在你面前受审判！
9:20 | 耶和华啊，求你使外邦人恐惧，愿他们知道自己不过是人！〔细拉〕


90:1 | 主啊，你世世代代作我们的居所。
90:2 | 诸山未曾生出，地与世界你未曾造成，从亘古到永远，你是 神！
90:3 | 你使人归于尘土，说：“你们世人要归回。”
90:4 | 在你看来，千年如已过的昨日，又如夜间的一更。
90:5 | 你叫他们如水冲去，他们如睡一觉。早晨，他们如生长的草，
90:6 | 早晨发芽生长，晚上割下枯乾。
90:7 | 我们因你的怒气而消灭，因你的忿怒而惊惶。
90:8 | 你将我们的罪孽摆在你面前，将我们的隐恶摆在你面光之中。
90:9 | 我们经过的日子都在你震怒之下；我们度尽的年岁好像一声叹息。
90:10 | 我们一生的年日是七十岁，若是强壮可到八十岁；但其中所矜夸的不过是劳苦愁烦，转眼成空，我们便如飞而去。
90:11 | 谁晓得你怒气的权势？谁按著你该受的敬畏晓得你的忿怒呢？
90:12 | 求你指教我们怎样数算自己的日子，好叫我们得著智慧的心。
90:13 | 耶和华啊，我们要等到几时呢？求你转回，为你的仆人后悔。
90:14 | 求你使我们早早饱得你的慈爱，好叫我们一生一世欢呼喜乐。
90:15 | 求你照著你使我们受苦的日子和我们遭难的年岁，叫我们喜乐。
90:16 | 愿你的作为向你仆人显现；愿你的荣耀向他们子孙显明。
90:17 | 愿主我们 神的荣美归于我们身上。愿你坚立我们手所做的工；我们手所做的工，愿你坚立。


91:1 | 住在至高者隐密处的，必住在全能者的荫下。
91:2 | 我要论到耶和华说：“他是我的避难所，是我的山寨，是我的 神，是我所倚靠的。”
91:3 | 他必救你脱离捕鸟人的网罗和毒害的瘟疫。
91:4 | 他必用自己的翎毛遮蔽你，你要投靠在他的翅膀底下。他的诚实是大小的盾牌。
91:5 | 你必不怕黑夜的惊骇，或是白日飞的箭；
91:6 | 也不怕黑夜行的瘟疫，或是午间灭人的毒病。
91:7 | 虽有千人仆倒在你旁边，万人仆倒在你右边，这灾却不得临近你。
91:8 | 你惟亲眼观看，见恶人遭报。
91:9 | 耶和华是我的避难所；你已将至高者当你的居所，
91:10 | 祸患必不临到你，灾害也不挨近你的帐棚。
91:11 | 因他要为你吩咐他的使者，在你行的一切道路上保护你。
91:12 | 他们要用手托著你，免得你的脚碰在石头上。
91:13 | 你要踹在狮子和虺蛇的身上，践踏少壮狮子和大蛇。
91:14 | 神说：“因为他专心爱我，我就要搭救他；因为他知道我的名，我要把他安置在高处。
91:15 | 他若求告我，我就应允他；他在急难中，我要与他同在；我要搭救他，使他尊贵。
91:16 | 我要使他足享长寿，将我的救恩显明给他。”〔安息日的诗歌。〕


92:1 | 称谢耶和华，歌颂你至高者的名！
92:2-3 | 用十弦的乐器和瑟，用琴弹幽雅的声音。早晨传扬你的慈爱，每夜传扬你的信实，这本为美事！
92:4 | 因你耶和华藉著你的作为叫我高兴；我要因你手的工作欢呼。
92:5 | 耶和华啊，你的工作何其大，你的心思极其深！
92:6 | 畜类人不晓得，愚顽人也不明白。
92:7 | 恶人茂盛如草，一切作孽之人发旺的时候，正是他们要灭亡，直到永远。
92:8 | 惟你耶和华是至高，直到永远！
92:9 | 耶和华啊，你的仇敌都要灭亡，一切作孽的也要离散。
92:10 | 你却高举了我的角，如野牛的角；我是被新油膏了的。
92:11 | 我眼睛看见仇敌遭报；我耳朵听见那些起来攻击我的恶人受罚。
92:12 | 义人要发旺如棕树，生长如黎巴嫩的香柏树。
92:13 | 他们栽于耶和华的殿中，发旺在我们 神的院里。
92:14 | 他们年老的时候仍要结果子，要满了汁浆而常发青。
92:15 | 好显明耶和华是正直的。他是我的磐石，在他毫无不义。


93:1 | 耶和华作王，他以威严为衣穿上。耶和华以能力为衣，以能力束腰，世界就坚定，不得动摇。
93:2 | 你的宝座从太初立定，你从亘古就有。
93:3 | 耶和华啊，大水扬起，大水发声，波浪澎湃。
93:4 | 耶和华在高处大有能力，胜过诸水的响声，洋海的大浪。
93:5 | 耶和华啊，你的法度最的确；你的殿永称为圣，是合宜的。


94:1 | 耶和华啊，你是伸冤的 神。伸冤的 神啊，求你发出光来。
94:2 | 审判世界的主啊，求你挺身而立，使骄傲人受应得的报应。
94:3 | 耶和华啊，恶人夸胜要到几时呢？要到几时呢？
94:4 | 他们絮絮叨叨说傲慢的话，一切作孽的人都自己夸张。
94:5 | 耶和华啊，他们强压你的百姓，苦害你的产业。
94:6 | 他们杀死寡妇和寄居的，又杀害孤儿。
94:7 | 他们说：“耶和华必不看见，雅各的 神必不思念。”
94:8 | 你们民间的畜类人当思想；你们愚顽人到几时才有智慧呢？
94:9 | 造耳朵的，难道自己不听见吗？造眼睛的，难道自己不看见吗？
94:10 | 管教列邦的，就是叫人得知识的，难道自己不惩治人吗？
94:11 | 耶和华知道人的意念是虚妄的。
94:12 | 耶和华啊，你所管教、用律法所教训的人是有福的！
94:13 | 你使他在遭难的日子得享平安；惟有恶人陷在所挖的坑中。
94:14 | 因为耶和华必不丢弃他的百姓，也不离弃他的产业。
94:15 | 审判要转向公义，心里正直的，必都随从。
94:16 | 谁肯为我起来攻击作恶的？谁肯为我站起抵挡作孽的？
94:17 | 若不是耶和华帮助我，我就住在寂静之中了。
94:18 | 我正说“我失了脚”，耶和华啊，那时你的慈爱扶助我。
94:19 | 我心里多忧多疑，你安慰我，就使我欢乐。
94:20 | 那藉著律例架弄残害、在位上行奸恶的，岂能与你相交吗？
94:21 | 他们大家聚集攻击义人，将无辜的人定为死罪。
94:22 | 但耶和华向来作了我的高台，我的 神作了我投靠的磐石。
94:23 | 他叫他们的罪孽归到他们身上。他们正在行恶之中，他要剪除他们；耶和华我们的 神要把他们剪除。


95:1 | 来啊，我们要向耶和华歌唱；向拯救我们的磐石欢呼！
95:2 | 我们要来感谢他，用诗歌向他欢呼！
95:3 | 因耶和华为大 神，为大王，超乎万神之上。
95:4 | 地的深处在他手中，山的高峰也属他。
95:5 | 海洋属他，是他造的；旱地也是他手造成的。
95:6 | 来啊，我们要屈身敬拜，在造我们的耶和华面前跪下。
95:7 | 因为他是我们的 神，我们是他草场的羊，是他手下的民。惟愿你们今天听他的话。
95:8 | 你们不可硬著心，像当日在米利巴，就是在旷野的玛撒。
95:9 | 那时，你们的祖宗试我探我，并且观看我的作为。
95:10 | 四十年之久，我厌烦那世代，说：“这是心里迷糊的百姓，竟不晓得我的作为！”
95:11 | 所以我在怒中起誓说：“他们断不可进入我的安息！”


96:1 | 你们要向耶和华唱新歌，全地都要向耶和华歌唱！
96:2 | 要向耶和华歌唱，称颂他的名，天天传扬他的救恩。
96:3 | 在列邦中述说他的荣耀，在万民中述说他的奇事。
96:4 | 因耶和华为大，当受极大的赞美；他在万 神之上，当受敬畏！
96:5 | 外邦的神都属虚无，惟独耶和华创造诸天。
96:6 | 有尊荣和威严在他面前，有能力与华美在他圣所。
96:7 | 民中的万族啊，你们要将荣耀能力归给耶和华，都归给耶和华！
96:8 | 要将耶和华的名所当得的荣耀归给他，拿供物来进入他的院宇。
96:9 | 当以圣洁的妆饰（注：“的”或作“为”）敬拜耶和华。全地要在他面前战抖。
96:10 | 人在列邦中要说：“耶和华作王，世界就坚定，不得动摇；他要按公正审判众民。”
96:11 | 愿天欢喜，愿地快乐！愿海和其中所充满的澎湃！
96:12 | 愿田和其中所有的都欢乐！那时林中的树木都要在耶和华面前欢呼。
96:13 | 因为他来了，他来要审判全地。他要按公义审判世界，按他的信实审判万民。


97:1 | 耶和华作王，愿地快乐，愿众海岛欢喜！
97:2 | 密云和幽暗在他的四围；公义和公平是他宝座的根基。
97:3 | 有烈火在他前头行，烧灭他四围的敌人。
97:4 | 他的闪电光照世界，大地看见便震动。
97:5 | 诸山见耶和华的面，就是全地之主的面，便消化如蜡。
97:6 | 诸天表明他的公义，万民看见他的荣耀。
97:7 | 愿一切事奉雕刻的偶像、靠虚无之神自夸的，都蒙羞愧。万神哪，你们都当拜他。
97:8 | 耶和华啊，锡安听见你的判断就欢喜，犹大的城邑（注：原文作“女子”）也都快乐。
97:9 | 因为你耶和华至高，超乎全地；你被尊崇，远超万神之上。
97:10 | 你们爱耶和华的都当恨恶罪恶。他保护圣民的性命，搭救他们脱离恶人的手。
97:11 | 散布亮光是为义人；预备喜乐是为正直人。
97:12 | 你们义人当靠耶和华欢喜，称谢他可记念的圣名。〔一篇诗。〕


98:1 | 你们要向耶和华唱新歌！因为他行过奇妙的事，他的右手和圣臂施行救恩。
98:2 | 耶和华发明了他的救恩，在列邦人眼前显出公义。
98:3 | 记念他向以色列家所发的慈爱，所凭的信实；地的四极都看见我们 神的救恩。
98:4 | 全地都要向耶和华欢乐，要发起大声，欢呼歌颂！
98:5 | 要用琴歌颂耶和华，用琴和诗歌的声音歌颂他！
98:6 | 用号和角声，在大君王耶和华面前欢呼！
98:7 | 愿海和其中所充满的澎湃，世界和住在其间的也要发声。
98:8 | 愿大水拍手，愿诸山在耶和华面前一同欢呼。
98:9 | 因为他来要审判遍地，他要按公义审判世界，按公正审判万民。


99:1 | 耶和华作王，万民当战抖！他坐在二基路伯上，地当动摇！
99:2 | 耶和华在锡安为大，他超乎万民之上。
99:3 | 他们当称赞他大而可畏的名，他本为圣！
99:4 | 王有能力，喜爱公平，坚立公正，在雅各中施行公平和公义。
99:5 | 你们当尊崇耶和华我们的 神，在他脚凳前下拜；他本为圣！
99:6 | 在他的祭司中有摩西和亚伦，在求告他名的人中有撒母耳。他们求告耶和华，他就应允他们。
99:7 | 他在云柱中对他们说话；他们遵守他的法度和他所赐给他们的律例。
99:8 | 耶和华我们的 神啊，你应允他们。你是赦免他们的 神，却按他们所行的报应他们。
99:9 | 你们要尊崇耶和华我们的 神，在他的圣山下拜，因为耶和华我们的 神本为圣。〔称谢诗。〕


简介 | 一个民族常爱用自己的语言，把经过时间洗炼的思想和感情，写成美丽的诗歌，成为文化中最具人性光辉的一部分。希伯来民族早在铜器时代已开始使用诗歌，至大卫因王室的倡导而大盛。诗歌不只用来叙史、述怀，更用来赞美创造万物和人类的天父，还有求告、感谢与悔罪，特色独具，久已成为全人类的瑰宝。
 | 《诗篇》收纳了精选的诗歌150篇，仿效“摩西五经”分为五卷，远在基督降生前已是犹太民族一本伟大的赞美诗集；在圣殿里歌颂，也在朝圣的旅途中对唱。诗歌的唱和且成为初期教会的特色。基督徒一直是欢乐的一群，喜爱唱诗，享受在灵里与天父甜美交通。
 | 《诗篇》又名“大卫的诗篇”。大卫虽不是所有诗歌的作者（有许多标有“大卫的诗”的作品是为大卫而作或大卫家的王所写），但这位在草原上长大的牧童性喜音乐，作王之后为民族建立起了热爱诗歌的传统。以色列人千百年经历的苦难（埃及为奴、旷野流浪，兄弟阋墙、国家分裂，以至被掳异国）和亲身体验到的天父的拯救（逃出埃及、进入迦南，建国建殿、返回故土），有流不尽的眼泪，也有说不完的感恩，都一一在诗人笔下化成千古传诵的诗章。
 | 因此，《诗篇》与一般诗歌不同，诗人所写下的是多姿多采的信心生活的见证，是以色列这个民族心灵的历程。他们对宇宙、人生的观照，融注入了有诗歌颂唱的敬拜仪式中，为民族史和民族性的一部分。表面看来只属一人一族的灵性经验，但一旦历经时间的陶铸，和不同历史阶段的锤炼，去芜存菁，已纯化为具有普遍适用性的人类心灵结晶。今天千万人诵读《诗篇》是在抒发自己胸臆中情感、希望和信仰经验。当诗人唱出：
 | 我如亡羊走迷了路，
 | 求你寻找仆人。（119：176）
 | 他在唱出你我的心声：一个人无论如巴如何愿意遵行主道，总有象羊迷失的时候，必须灵魂的大牧人将我们寻找回来。
 | 从来没有人不从读第23篇“牧人之诗”得益，它跨越时空向全人类说话。《诗篇》给了我们祈祷、感谢和赞美的出口，成了我们生活的安慰和力量。
 | 而诗人的锐敏触觉，更为天父所用，能看见一个美好的明天。他们所预告的那个永远公义的国与和平公正的王，只有基督时代来临才完全实现。新约的作者满怀欢喜引述了这些被称为“弥赛亚诗篇”里的话，用在耶稣基督身上。我们今天也能和诗人一同唱出：
 | 愿天欢喜，愿地快乐…
 | 愿田和其中所有的都欢乐，
 | 那时林中的树木，都要…欢呼。
 | 因为他来了，
 | 他来要审判全地…按公义…信实审判万民。（96：11-13）。
编者注： | 《诗篇》150首，均未加小题。但在注解为每一篇写的题解中都尽可能点出主题，读时可以参阅。


100_OT19ps.htm

100篇
这是赞美神为王的最后一篇诗（自93篇开始）。诗人邀请普天下的人赞美耶和华神，此诗与95篇颇多相同处（例如1-2，6-7节）。
全诗前半（1-3节）和后半（4-5节）结构与内容相似，都是先邀请人颂赞神，接上说明理由：因神信实，象牧人看顾属祂的子民。

100：3
“晓得”有“承认”的意思。“草场的羊”：君王有“百姓的牧人”之称（看23：1注），他的国土也就成了“草场”。神为“牧人”常见旧约中，新约尤其普遍（23：1；参路15：3-6；约10：1-18）。

100：4
“他的门”：圣殿的门。“他的院”：圣殿的院宇。进殿的人在各院宇中聚集。


101_OT19ps.htm

101篇
这是一首君王诗，王保证秉公义治理国家，并宣布作王的守则与方针，谨守与神所立的约。此诗如为大卫所作，当为供他自己或他儿子所罗门登基之用（看王上2：2-4）。诗中答应的为君之道，只有耶稣这位大卫的子孙才完全做到。全诗分两部分，前半（1-4节）讲为王的行为准则，后半（5-8节）讲施政的原则。
有的学者把本篇以迄110篇称之为“诗篇中的诗篇”，或“小诗篇”，因为《诗篇》所用形式和主题大部分可在这十篇中找到，包括世界的创造、神与以色列先祖的立约、出埃及进迦南、被掳和归回，以及神的受膏者的最后的胜利和祂永远为王等信息。从结构上来说，本篇为引言，110篇为结论。其间八篇的主题首尾呼应。102和109篇都是个人的求告诗，在急难的日子，求神垂听祈祷。103和108篇为赞美之诗，颂赞神的慈爱。104和107篇歌颂神的创造大功和祂在人中间奇妙的作为。105和106篇述说神在以色列人中所成就的大事和神的忠信。

101：2
“家中”指王宫（看7节），为君王所居，也是施政的中心。

101：4
“我不认识”亦作“我不沾染”。王决不沾恶人，不涉恶事。

101：6
他必远离群小，只亲近行为完全的诚实人。“伺候”指协助朝政。

101：8
他保证去除国中一切恶人。“每日早晨”虽有每日早朝时的意思，但此处指保持“高度儆醒与有恒”（看番3：5）。


102_OT19ps.htm

102篇
这是一首个人的求告诗，由于诗人遭遇的患难或疾病与耶路撒冷的被毁和人民的被掳有关（13，21节），所以在前半自诉苦况之后，继之为国家和人民祈祷（12-22节），切盼有一天能回归家园；而国家的不幸也成了他身受的苦痛。写诗的或为一位被掳巴比伦的犹大王。
传统将此诗纳入《诗篇》七首悔罪诗中，全诗虽无为罪忏悔之词，但10节指出诗人所受的苦痛与神忿怒的关系，可说是犯罪招来。
题注未提作者也无历史背景或用于何种仪式等说明，只注明诗人祷告时身心的状况，为《诗篇》中很特别的一个题注。
全诗先自述苦情（1-11节），包括热病（3节）、骨瘦如柴（4节）、疼痛（5节）、孤独（6节）、失眠（7节）和被人嘲弄（8节），然后说深信神必恢复以色列人的家园（12-22节），末了提到神决不改变（23-28节）。

102：3-4
诗人叹息人生本已短暂，又患疾病，身如火烧，益增苦痛。“骨头”与“心”指整个人。

102：6
“鹈鹕”与“鸦鸟”是与猫头鹰同类不洁的野禽。“旷野”、“荒场”形容孤单与荒凉。诗人为人所弃，濒临死亡，这些夜间哀号于荒野的鸟正是他的写照。

102：9
“炉灰”和“眼泪”都象征悲恸。他以悲恸当饮食。

102：11
“日影偏斜”即生命已近夕暮，与“如草枯干”同一意思。

102：12-13
诗人深信那永远的王会听不幸者的祷告，锡安可以重建。“日期”指神所定的拯救的时刻。

102：14
圣城虽被毁，在被掳的人民感情上，连剩下的石头和尘土（那已逝的光荣），都是亲切可爱的。人尚且如此，何况建造此城的神呢（13，16节）!

102：16
本节可译为“那时耶和华必建造锡安，祂的荣耀要显现其中”。诗人凭信心预见到被掳的人回归（18节），圣城重建。（而新耶路撒冷的出现将完全实现15-16节的话[启21：1-3]，那时万国要敬拜耶和华神。）

102：18
13至17节所预言的事一旦实现，后代的人会写下来，让受造的民可以赞美神拯救的大功。“受造的民”：神的全能所创造的民（看104：30），也就是在巴比伦被掳回归后重建的以色列民族。

102：23
诗人在最后一段（23-28节）将人的短暂和永在神的不变对照。

102：26
诗人将神第一次创造的天地比喻为渐旧的衣服（参伯40：10）。天地虽久远，但神更永远，新的天地将取代旧日的宇宙。“你要将天地如里衣更换”亦可译为“你更换天地象衣服”。
《希伯来书》作者根据《七十士译本》引用了本诗25-27节的话，应用到神子耶稣身上（看来1：10-12注）。


103_OT19ps.htm

103篇
这是一首个人的感恩诗，用赞美诗的形式颂赞神。对祂子民的慈爱，并邀请一切被造之物一齐来称颂耶和华神（1-2，20-22节）。
全诗分为三部分：1，述说个人所得到的恩典（1-5节）；2，为民族所得到的恩典感谢神（6-19节）；3，邀请所有造物一同赞美（20-22节）。

103：1
“凡在我里面的”：整个人。旧约常用身体的一部分，例如骨头、心等，来表达整个人的活动。此处用身体里头的一切器官来指整个人。

103：4
神赐人仁爱与慈悲，使人有君王戴上华冠、登上宝座的幸福、庄严感觉。

103：5
“如鹰返老还童”：看《以赛亚书》40：31。鹰以飞翔灵活又富耐力著称。此处喻人恢复体力，健壮如鹰。此比喻与鹰每年更换新羽毛无关，因鸟类年年换羽，非只属鹰的特色。本节下半可意译为“你的青春恢复，象鹰那样壮健”。

103：14
“本体”指身体的结构。人的体质脆弱，又为尘土所造，生命短暂，特别需要神的看顾。

103：21
“诸军”亦作“天上的诸军”，指天使，是供神差遣的仆役。


104_OT19ps.htm

104篇
这是一首赞美神创造大功的诗，用诗的形式歌唱《创世记》1章所记的事。诗人瞻望穹苍，环观陆地与海洋，万象罗列眼底，向造物主欢呼，称颂祂的全能和智慧，且要一生歌唱不息。
全诗以称颂开始，赞美神的威严华丽（1-4节），然后描写天地的创造和神的供应（5-18节），以及神如何管理宇宙（19-23节），控驭海和其中的一切，还有生和死（24-30节），而以更多的赞美结束（31-35节）。

104：1
“尊荣威严”是诗人立在天地之间，环观神创造的万物所得的总印象。他看蓝天碧海，星宿和山河，有若披在神身上的华美威严衣服（看102：26注）。

104：2
诗人继续用衣服比喻创造的过程，先造穹苍如帐幕淒盖大地；又造亮光，如外袍披在自己身上（创1：1-3）。

104：3-4
诗人想象中神的居所，建在穹苍之上的水中。祂从那里降雨（13节），穹苍之下是地面，地的下面是阴间。“楼阁”为一间屋的上层。这是古代希伯来人对宇宙架构的看法。“云彩为车辇”、“风的翅膀”，指自然界的一切都听神的差遣。“火焰”：暴风雨中的闪电，和云、风，都是神的仆人。

104：5-7
神又造大地，根基稳固。“深水”覆盖全地（创1：2），神将水分开，使水聚在一处，陆地露出。

104：10-18
诗人再述说第三到第六天的创造。地上布满各类生物，山谷涌出泉水，飞禽走兽有水喝；天空降下雨，田野得到滋润。树木、花、鸟、羊群散布其间，美丽乐园生活。

104：16
在旧约时代，黎巴嫩的山地为香柏木的主要产地。诗人用最佳美的香柏树来描写地上树木茂盛的情况。

104：20-23
狮子乃百兽之王，代表百兽在夜间的活动：人为万物之灵，白天工作，汗流满面才得糊口。

104：26
“鳄鱼”亦作“拉哈伯”。神话中的海怪，在诗人笔下有若可爱小动物，嬉水大洋中。

104：27-30
本节至30节描写神所造的生物在祂的恩待下欣欣向荣。“使地面更换为新”指地上生生不息，冬去春来，新旧交迭，生机盎然。

104：32
神大而可畏，远超所造的万物之上。祂只要看一眼，地便战栗；摸一下，山就消溶。

104：33-35
为本诗的结尾，是造物向神献上的赞美。“默念”指33节以前的这篇赞美诗（看19：14）。诗人盼望世界永远象它创造时那末美好，肃清一切玷污寰宇和大地的东西。


105_OT19ps.htm

105篇
这是一首赞美诗，称颂神信守祂与人立的约。这也是一首叙事诗，用赞美诗的形式叙述以色列人自亚伯拉罕以迄进入迦南的历史，特别是拯救他们出埃及的那少一段。但未及西奈山的生活，可能留到第106篇再讲。
此诗供宗教节期（很可能是住棚节或七七节）用，以记念神拯救全民。（比较1-15节与代上16：8-22）。
全诗分三部分：1，引言，勉会众敬畏神，记念祂的作为（1-7节）；2，诗的主体，述说神怎样记念与亚伯拉罕立的约，从列祖（8-15节），经约瑟（16-22节），以迄出埃及至旷野（23-42节），神怎样保护和带领；3，尾声：劝会众忠于盟约（43-45节）。

105：8-9
神与亚伯拉罕的约，见《创世记》15：9-21。祂对以撒所起的誓见《创世iC》26：3。神应许以色列人的先祖子孙繁衍，且得迦南为业。

105：10
“定为律例”是说成为今后对以民行动的不变原则。

105：14-15
看《创世记》12：17；20：2-7。以民的列祖有如受膏的人和先知一样，为神选召去完成祂的计划。

105：18
看《创世记》39：20-23。那里并无脚镣和铁链的记载，而铁在那时尚未广泛应用。诗人用自己的时代读者熟悉的事物描写约瑟被诬下监，失去自由。

105：22
“捆绑”：指挥、命令之意。在神的安排下，一个被铁链拘捆的约瑟可以居高位，随意“捆绑”法老妒1I1芋的臣宰。
“长老”为法老宫中有地位和学问的人。

105：23
“含”指埃及，27节同此义。看78：51注。

105：25
从旧约中看，全能的神对以色列人的安排周详且慎密，甚至可用人的恶来完成祂的旨意（看出4：21；书11：20：撒下24：1）。

105：28
诗人只提到十灾中的七灾（28-36节），可能因“七”为完全之数，用来概括全部。

105：37
“带银子金子出来”：金银为贵重金属，以色列人出埃及时携有金器银器，可能是向埃及人要来的服奴役的代价（参出3：21-22）。
“没有一个软弱的”是说没有一个畏缩的，强调神的保守和带领。

105：39
诗人想象神以“云彩”为以民的遮盖，白天不受烈日曝晒。云彩在旷野中有好几种作用，曾遮蔽百姓，不让追兵看见；又是以民领路的云柱，也是神隐藏祂自己的地方（看出13：21；14：19-20；16：10）。

105：40
“天上的粮食”：吗哪。

105：44-45
“列国的地”：迦南。“劳碌得来的”指屋等。他族的人劳碌得来的产业，现在成为以民所有。神已履行了祂的应许（10节），以民也应信守此约，一生遵行神的旨意。


106_OT19ps.htm

106篇
这是一首团体的求告诗，向神承认不断悖逆的罪，求神再次施恩拯救。本篇与前篇虽都为叙事诗，但讲的是以色列人背逆神的历史。学者相信作于被掳之后（27，47节），为回归后前期的作品。
全诗包括：1，引言（1-5节）；2，以民出埃及的历（6-12节）；3，旷野流浪时期的背逆（13-33节）；4，在迦南偏离正道，随从外邦神（34-39节）；5，神的严厉责罚和慈爱的怜恤（40-43节）；6，结语（44-47节）。48节为结束卷四的荣耀颂。

106：4
从本节用“我”，可知全诗本为一篇个人的祈祷。在编辑时，增加篇首第1节和篇末最后二节（可能采自较早的诗集，使本诗成为一篇供团体颂唱的诗）。

106：5
诗人祈求神让他也可得到神的怜恤，享受祂子民的福乐，一同赞美祂。“产业”指以色列民。

106：6
诗人先承认全民都犯了罪，偏离正路；他与以民站在一道向神认罪；然后叙述这个民族背逆的历史（6-46节）。

106：7
此处和22节的“奇事”包括神在埃及所降的十灾。

106：9
“深处”指海底，神使海水分开，海床变成如旷野的干地。

106：15
“使他们的心灵软弱”亦作“按需要给他们食物”，与上半节所说的相对应。食物可指吗哪与鹌鹑，传统亦译作“消瘦病”，为神降下的一种灾祸，例如毒疮（看民11：4）。

106：16-18
有关历史可看《民数记》16：1-35。

106：24
“美地”指迦南（看耶3：19）。探子回报，夸大当地居民强盛情景，以民轻信人的报告，反失去对神的信心，打算回埃及（看民13：25-29）。

106：28
“巴力毗珥”：摩押人所拜的神。28至30节所说的事可看《民数记》25章。

106：32-33
可看《民数记》20：2-13的记载。

106：34-36
诗人述说以色列人在迦南地的悖逆，他们不但没有把外邦人灭绝，反和异族人通婚，拜他们的偶像，并让儿女作火祭，深陷罪恶中。

106：37
这是神严禁的事（见利18：21）。但以色列人却照样把儿女献给外邦神（王下16：3；21：6）。

106：39
“邪淫”指背弃神去敬拜假神，有若不贞洁的女人。

106：40-43
神严厉对待这些背逆之民，包括士师时代受异族的迫害，以迄被掳巴比伦的悲惨命运。

106：44-46
但神仍旧记念祂与以民立的约。“后悔”是说生怜悯之心。以民曾数次被掳，但要到巴比伦王攻陷耶京，掳去其民后，经过近70年，才得到释放返国的机会。可见此处所记包括以民被掳巴比伦的事在内。

106：47
以色列人被打散，流亡列国。这两节为团体的祈祷，求神拯救分散的人民可以重聚，残破的民族可以复兴。

106：48
这是全卷书的荣耀颂。（看<参考资料>“编辑成书的过程”条。）


107_OT19ps.htm

107篇
这是一首感恩的赞美诗，劝勉人颂赞神永不改变的慈爱，祂听人在患难中的祷告，并且拯救他们。写作的背景为以色列人获释回归故国（3节），亲灸到神的广慈和怜悯，救他们脱离了生命中遭遇到的各种危险，包括沙漠和旷野中的迷失（4-9节），身陷黑暗的冤狱中（10-16节），罹重病临近死亡（17-22节），和漂流茫茫大海上（23-32节）。诗人感恩之心油然而生，先是感谢，接着发为赞美。全诗结构谨严：1，引言，邀请会众称谢神（1-3节），然后有四段（4.32节）每段都以两句隔开的副歌作结（6，8节；13，15节；19，21节；28，31节），由前述四种获得拯救的“赎民”讲述所遇的患难，如何因祷告，得庆生天，因此献上感谢。接上以两段近乎智慧诗的训诲，述说神如何化灾祸为祝福（3：33-38节），使困苦穷乏的人得到保护和眷顾（39-42节）。最后勗勉会众，记念神的慈爱，和引言相呼应。

107：2-3
“赎民”、“救赎”都指遭患难获拯救。“从各地”：以民被亚述、巴比伦诸王掳走，四散各方（看王下24，25章；尼1章；斯8章），现在回归故园。

107：6,8
每一类人述说完神恩后都用这副歌。

107：7
“行走直路”指途中平安无风险，无拦阻，走在康庄大道上。“可居住的城邑”指有人烟可以安置的地方（参拉2：70及注）。

107：10-14
这些人被判刑入狱乃因未遵循神的话，以至犯法、犯罪，受囚禁之灾；在苦难中谦卑下来，向神呼求。

107：16
有的学者认为本节为《以赛亚书》45：2的引用和应验，也可能引自当时的一句俗话：“人岂能将铜与铁折断”（看耶15：12）。诗人所写的决非普通囚犯，而是被掳之人。

107：18
诗人相信疾病为犯罪之果。人背离神的道，染上重病，饮食不思，奄奄一息；因转回而求告神，终获医治（20节）。19与21节为本段副歌。

107：23
本段描写越洋经商的人（“在大水中经理事务的”）。遇到海难，因求神得拯救，平安到达目的地。28与31节为副歌。

107：33
诗人写本节至42节时，心里一定记得以色列人苦难的经历和终获拯救的往事，以智慧诗歌的形式来表达：33、34节描写神如何困乏其民，使能回转。35至37节述说神如何再次恩待祂的百姓，重享生活的富实；可是百姓生活丰裕，又随国中领袖背叛厚赐百福的神，因此患难重临（“君王蒙羞被辱”、“漂流”，看王下24章）。但敬畏祂求告祂的人（“饥饿的人”、“穷乏人”）必得到神赐恩惠与保护，并且子孙众多如羊群（41节）。

107：42
行正路的必兴旺。过去看见正直人受苦曾幸灾乐祸、毁谤过神的人，现在哑口无言（看伯5：16）。

107：43
诗人要人从这些历史经验中学教训，明白公义的神对敬畏祂的人永远慈爱。


108_OT19ps.htm

108篇
这是一首全民求告诗，祈求神帮助抵抗仇敌，把57：7-11和60：5-12略加更易后，融合在一起，供祈祷时颂唱之用；可看该二篇的注解。1-5节讲诗人信靠神，所以向祂求助。6-13节为对神的祈求。

108：1
“我口”指“我的灵魂”。


109_OT19ps.htm

109篇
这是一首个人求告诗，诗人遭诬陷，求神伸冤。全诗以向神呼求开始（1-5节），继之以咒诅（6-20节），然后是祈祷（21-29节）和结束时的赞美（30-31节）。
诗人在6-19节用“他”称他的敌人，但在25-29等节则用“他们”。有人认为用“他”的一段是（1）诗人引述敌人对他的咒沮，也可能是（2）诗人对为首的仇敌说的话。一般同意（2）说。诗中求神照仇敌所行的重重的报应他们。所用咒诅从现代眼光看似乎过分严苛，须知诗人所处时代，善恶赏罚的观念极其强烈，在他们心中，善恶的标准分明（5节）：恶有恶报，无宽恕余地。12-14节且要求将刑罚延及子孙，反映当时社会数代同堂、祸患同担的背景（参出20：5），不同于今天的法律观念，一人犯罪一人担；不影响家人。

109：4
仇敌以恨报爱，但诗人是一位祈祷的人，反为敌人祷告。

109：6
“恶人”和“对头”原文有“那恶者”和“撒但”的意思。仇敌诬告他，想把他打倒，诗人求神让一位象魔鬼那样的恶人来反控他们。“右边”是当日主控官在法庭中站的位置（参亚3：1）。

109：7
仇敌受审，愿他被判有罪；愿仇敌的辩护词（“祈祷”）都成为他的罪状。

109：8
“职分”亦作“财富”。学者大都同意《和合本》译法，因11节已提到财富。攻击诗人的人大概有相当高的官职，与群小联合阴谋叛乱。新约将本节下半适用在卖主的犹大身上（徒1：20），别人取代了他荣耀的使徒的地位。

109：14
诗人愿仇敌的父母犯的罪都纳入他们的控罪之中（看本篇题解）。

109：15
“名号断绝于世”：即绝后之意。

109：16-20
诗人述说仇敌的劣行，愿他们受到应得的报应。敌人不只诬陷，还作各样的咒诅。诗人愿这些咒诅回到仇敌身上，作他们的衣服，当他们的食物（“水”和“油”），生活在咒诅里头。

109：21-29
诗人在祈祷中细诉所受的痛苦，求神拯救。他的生命日薄崦嵫，如影子迅即消逝；象蝗虫一样可憎，被人抖掉（23节）。有的学者认为23节下半可译为“又如被蝗虫逐渐啃食干净”，与上半更密切对应。

109：28-29
“起来”指辱骂和其他口头攻击。神的祝福强过人的咒诅。仇敌咒骂时，看见诗人所得福气，必羞愧而退。

109：31
站在“右边”的不再是控告他的人，而是拯救“穷乏人”（看35：10注）的神。


10_OT19ps.htm

10：5
“喷气”大概为俗话，指嗤之以鼻，瞧人不起。

10：7
诗人嘲笑恶人的自信，因为只有对神忠心的人才有资格盼望福乐与平安。恶人满口咒骂，欺压困苦人，岂有希望！“咒骂、诡诈、欺压”指发自舌头的咒诅、谎言和威胁，是语言的误用。舌头应该说祝福、诚实和安慰的好话。

10：16
诗人深信神必“永永远远为王”，祂公义的统治会遍满全地。“外邦人”指与以色列为敌的列国的民。这些敌对之人的消灭和18节所描写骄傲的恶人被制伏，与前篇19-20节相呼应。

10：18
“强横的人”亦作“必死的人”或“属尘土的人”。恶人不过是尘土，已不能逼得孤儿和困苦人无路可走。


110_OT19ps.htm

110篇
这可能是《诗篇》中少数最早的诗歌之一，也是公认为最直接的预言诗。犹太人很早就把它当作“弥赛亚诗篇”看待，后来在新约中又为主耶稣、彼得以及《希伯来书》的作者引用（看太22：43-45；可12：36-37；路20：42-44；徒2：34-36；来1：13；5：6-10；7：11-28），以见证基督。
从诗体来看，是一首君王诗，供新王登基用。诗人大卫为神的灵感动，藉他的口，为将来要登大卫永远宝座的儿子耶稣基督唱出这首预言的美歌（参撒下23：1-2）。因此一开头就用神谕说“耶和华对我主说”。既称“我主”，其地位当然高过大卫。（有的解经家认为本诗可能是大卫为他儿子所罗门登王位而写。他已年迈退位，以臣民地位称新王为“我主”。谁知感动大卫写此诗的圣灵藉他说出的却是神的永远计划。）
全诗分两部分，前半说神在仇敌面前立他为王（1-3节）；后半说神立王为他的大祭司，要战胜一切仇敌（4-7节）。

110：1
“坐在我的右边”：右边为尊贵的位置，仅次于神自己。“脚凳”是宝座的一部分，将仇敌踏在脚下比喻胜利（书10：24；王上5：3：代下9：18）；保罗曾将本节用在耶稣身上（林前15：25）。

110：2
锡安大卫的王城，也是神的城（9：11）。神所立的王的权柄将要伸张，无人能敌。

110：3
本节可意译为：“在你作战的日子，你的人民会甘心乐意服役，你的年轻人要到圣山找你，人数多如清晨的露珠。”

110：4
神曾发誓让大卫的王位永固。大卫和他的后裔身为神的代表，行使不少祭司职务，例如监管圣殿和利未人，照料约柜，有比亚伦和他的诸子更高的地位，是麦基洗德的等次。麦基洗德是亚伯拉罕时代耶路撒冷城中最高神的祭司，也是撒冷王（创14：18），《希伯自来书》7章对基督为王又为大祭司有详细的说明。

110：5
主在他身边，帮助他战胜仇敌。“右边”是支持的力量所在。

110：7
在战事紧张之际，有清溪的水供他解渴，体体力充沛（“抬起头来”），必奏凯而归。


111_OT19ps.htm

111篇
这是一首赞美神永远公义的诗，诗中有赞美（例如1节），也有智慧诗（例如10节），与112篇在长短和体裁、内容方面都相似，且都属字母诗，或出诸者同一诗人之笔。原诗共有22行，每行第一字的第一个字母按希伯来22个字母的次序排列。1节和10节点出主题，中间八节分为两段，依1节的主题发展下去。

111：2
诗人因神为以色列人成就了大事，又有恩惠，邀请会众一问赞美。

111：4-5
“奇事”指神拯救以色列人出埃及，包括十灾及过红海。“粮食”指在旷野赐的吗哪和鹌鹑。

111：10
“敬畏耶和华”是信仰的基础，也是人智慧的开端。一个人能明白神的律例、命令、法则，并在生活中遵行，保持与神与人的圆满关系，就是智慧。


112_OT19ps.htm

112篇
这是一首对敬畏神的人的赞美，近乎第1篇智慧诗，但结构与111篇同，是一首赞美诗，很可能为111篇的续篇，述说敬畏神的人得到的种种福气（2-9节），劝人敬拜神。

112：3-5
在旧约，义人家道丰富为蒙福的象征。他有钱财，也懂得如何使用去帮助人（5节）；他行事公正，因此公义的神给他的恩典也永不改变。5节下半可译为“他秉公平原则处理自己的事”。

112：9
“角必被高举”：义人敬畏神的名，因此也为神所高举。

112：10
恶人的道路正好相反，他既恼恨又气愤，咬牙切齿，终生抱憾。“心愿”亦作“计谋”，恶人所渴求的一件也得不到。


113_OT19ps.htm

113篇
这是一首赞美神的荣耀和怜悯的诗。他的荣耀高逾诸天，但却看顾地位卑下的人。
全诗分为三段，每段三节，在第二、三段中用了七个片语来赞美神的作为：“超乎万民之上”、“坐在至高之处”、“谦卑观看”、“抬举贫寒人”、“提拔穷乏人”、“使…与王子同坐”、“使不能生育的妇人安居家中”。没有谁象神如此看顾人（5节）。

113：1-3
诗人用四句话邀请大家赞美神，先是“你们”（一般人），然后是神的仆人（会众祭司和利未人），然后是现在和将来的世代，最后是全地球上的人。

113：6
“谦卑”：屈身俯视。

113：7-8
神虽至高，不看高傲有权柄之辈，反照顾在灰尘中和粪堆里，亦即地位卑下或处境困苦的人，使他们升高，受人尊敬，取得一个人在社会上应有的地位（“与王子同坐”）。

113：9
人做不到的事，神能够。女人无子乃是耻辱。神使不孕的妇女有孩子，有欢乐的家。


114_OT19ps.htm

114篇
这是一首赞美神领以色列人出埃及的诗。前半（1-4节）追忆当年神施行的拯救，后半（5-8节）颂赞神的大能。

114：1
“说异言之民”指埃及人。“异言”：外国话。

114：3
诗人用“奔逃”与“倒流”来形容红海和约但河分开，让以色人过去（出14章；书3章）。

114：4
又用“踊跃”和“跳舞”来描写神降临时地震的情景（出19：18）。

114：7-8
神不只是昨天的神（5-6节），祂现在仍与我们同在，大地和所有的造物见祂仍要震动。祂继续照顾信祂之人，出旷野得甘泉。


115_OT19ps.htm

115篇
这是一首赞美神施慈爱和信实的诗。可能是以民被掳回归后重建圣殿时所写（看拉6：16）。受到异族的压迫（2，9-11，17节），需要激励，恢复对神的信靠。诗中有会众（1-8，12-13，16-18节）与诗班（9-11，4-15节）的对唱。

115：2-8
以色列和犹大都为异族侵入，圣殿被毁，列邦嘲笑他们所信的神不知去了哪里！诗人说：这都是出乎神，并非偶像的作为；现在民族重获生机，也是出乎神，谁也阻止不了。

115：9-11
诗人要大家倚靠神，反复劝勉。一般认为这里用的“以色列”人，指普通百姓；“亚伦家”指祭司；“敬畏耶和华的”指归信了神的外邦人。

115：16
诗人指出天是神的居所，地是神赐给人生活的所在。

115：17-18
死人既不再住在地上，下到地下寂静的阴间，已享受不到神的祝福，他们的赞美也归于沉寂。因此人应趁有生之年，不断赞美称颂神。


116_OT19ps.htm

116篇
这是一首赞美神拯救脱离死亡的感恩诗。诗人在16节自称为“你的仆人”，说明他人概是一位王（参赛38：10-20，犹大王希西家感恩之歌）。全诗分三部分：1，向神献上感谢，因祂听了祷告（1-6节）；2，述说神的慈爱，愿意报答厚恩（7-14节）；3，神宝贵诗人的生命，愿一生作神忠仆（15-19节）。

116：3
诗人描写他遭受的痛苦，患病几至死亡（“死亡的绳索”、“阴间的痛苦”），但神救了他。

116：6
“愚人”指象稚子般一心信靠神的人，亦可译为“愚直人”或“纯朴的人”。

116：9
诗人获神拯救，脱离了“死荫之地”（伯10：21），能在“活人之地”（27：13注）赞美神。

116：10
本节的意思是说：“我保持住我对神的信心，所以我现在能承认，我受的苦痛极大。”

116：11
本节是说，诗人在极痛苦的紧急时刻（“急促”）认识到别人虽夸口，却帮助不了他，徒然令他失望（“说谎”）。只有神才是他真正的拯救。

116：13
“救恩的杯”：献感恩祭感谢神的拯救时所献上的酒（利7：11-21；寡民28：7）。

116：16
“婢女的儿子”：婢女生的儿子，出生即为奴，终身服侍主人。此处比喻忠心的仆人（看86：16注）。


117_OT19ps.htm

117篇
这是一首赞美诗。因神慈爱、信实，诗人邀请全地的人与他一同赞美神。
此诗为《诗篇》中最短的一篇，也是全本圣经中最短的一章。若依传统意见，将111至116篇用“赞美”（“哈利路亚”）为特色的诗歌全称为“哈利路亚诗”，则此篇当为前面六诗的结语。

117：1
保罗曾引用本节，证明拯救外邦人是神早已立定的计划（罗15：11）。


118_OT19ps.htm

118篇
这是一篇感恩诗，因神的拯救得脱仇敌之手。
1-4节为引言，邀请全民一同称谢，5-18节为个人的感谢（诗人大概是一位君王或他的代表），述说所处苦难与获神拯救的经过。19-29节为王和朝拜的人走近圣殿内院所唱的诗歌。有的学者相信，耶稣和门徒吃逾越节的晚餐时，所唱的或为此诗（太26：30）。

118：2-4
看115：9-11注。

118：5
“宽阔之地”指得获自由（看31：8注）。

118：12
“蜂子围绕”、“烧荊棘的火”都是比喻敌人之多和攻击的厉害，但都为神剿灭。

118：15
“帐棚”指住处。

118：19
从本节可知此诗为进殿的仪式中所唱。王立在进到内院的大门前，唱“给我敞开义门”。“义门”指唯有义人才能进入的门（20节）。

118：22
“匠人所弃的石头”可指诗中所说的王为进侵的异邦的王看不起，当作无用的石头。但也可指以色列为列国看不起。
“房角的头块石头”通指墙基用的大石，置于墙角上，支持全墙。这块为世上的列邦看不起的石头，已成为神藉以色列而建立起的国度的重要基石。耶稣曾引本节和23节说明祂虽为人弃绝，却为神高举，成为人类的救赎主（太21：42；可12：10-11）。使徒们也把这两节用在耶稣身上（徒4：11；弗2：20；彼前2：7）。

118：25-26
耶稣骑驴进耶路撒冷时，群众欢呼“和散那”（“求你拯救”），并称颂祂（“奉主名来的以色列王，是应当称颂的”。看《约翰福音》12：13），所用的便是这两节经文。

118：27
献感谢祭的高潮，是把祭牲拴在坛角，准备献上《利7：11-21》。但也有人认为本诗很可能为住棚节所用。“祭牲”的原文hag也可指“节期中行进的行列”，会众手拿树枝绕坛而行，把树枝堆在坛上，故有的译本作“你们要用树枝开始庆节，来到坛前”。

118：28-29
诗人再次赞美神，并劝众人一同赞美（1节）。


119_OT19ps.htm

119篇
这是一首用混合体写的默想诗。不但是《诗篇》中最长的一篇，也可能是少数专供阅读而非为颂唱而写的诗。诗的主题是默想神的话语，以多种形式表达，包括感恩、求告、赞美和智慧诗等。尽管如此，全诗除了六节（84，90，91，121，122，132节），没有一节不提到到神的话语，分别用“律法”、“言语”、“话”、“命令”、“训词”、“法度”、“律例”、“典章”、“判语”、“道”、“训言”和“应许”来表达；强调能满足人需要的只有神的话。
这篇长诗用字母诗体写成，全诗22段，顺着希伯来文22个字母的次序，每段开始嵌一个字母，而且全段8节的首一字母都相同。写作时受的限制相当多，思想上发挥的自由不会很大。作者不详，但人生经历必甚丰富，从苦难中明白受苦于人有益，神的话语可照亮人生道途，是生命的粮食。他藉诗歌来传递人应敬爱神，遵守祂话语才能得福乐的教训。
诗人用祷告向神说话，赞美神话语的力量和美蜒妙，誓愿信守。这是本诗和其他诗篇极大不同处。他讲神创造的大能、救赎和公义的治理；本诗则集中讲神的话，包括指导人生活的命令和训诫，以及须用信心来得到的应许。

119：1-8
喜爱神话语的人为有福。
“律法”不是指狭义的摩西律法，而是神关于生活的启示，是神的恩赐，为敬畏祂的人所宝爱。有祂的话语可乐享丰盛人生。圣经记载的都是神所默示的话语，正确无误地写了出来（提后3：16）。“羞愧”即被神抛弃，得不到神的福气和拯救，陷入困苦、疾病和羞耻中，成为敌人的笑柄（看25：2注）。

119：9-16
靠神的话语可得洁净。
这一段用的是问答式，象智慧文学，开头称“少年人”，指出里面的话乃为指导下一代的人而写。“将你的话藏在心里”：这是阅读神的话语能蒙福的重要诀窍，让神的话进到脑里和心里，比财物还宝贵，藏在那里成为你所坚信的言行法则，实行在生活中。

119：17-24
渴慕神的话语为神仆的标记。
“律法中的奇妙”：神的救赎固然十分奇妙，但神的话语也同样奇妙（27节）。“寄居的”：人在世上如客旅，神国的子民在地上尤其如此。“骄傲人”：无法无天自以为是的人（31：23注）。“妄论”：这世上的官凭他们有限头脑讪笑诗人，讥讽他遵守神的律例；但他仍以神的话为乐。“首领”：指位居权要的人，一地的首长或其代表。

119：25-32
从神的话语得教导。
无论是生命垂危时刻（25节），或心旷神怡之时（32节），都持守神的话语，因神的话教导人走在正道上。

119：33-40
求神帮助能持守祂的话语。
“赐我悟性”：求神教导能明白祂的话语，好全心全意遵守。

119：41-48
神的话语为人唯一希望。
“自由而行”：不受苦难或压迫。诗人求神拯救，不让人夺去他乐享真理的自由，可以在君王面前见证。“遵行”原文作“举手”，有赞美的意思。

119：49-56
神的话语为安慰的泉源。
“从古以来的典章”：神的典章不是随便写出，而是以神永不改变的慈爱和信实为根基，所以诗人得到安慰。“夜间”：无论何时，即使在睡觉的时刻，也不离开神和祂的话语。

119：57-64
决心爱神的话语。
“慈爱遍满大地”：充满全地的是神的话。大地因祂的话而立，人因祂的律例而安全。神的应许是诗人的希望。

119：65-72
患难教训人注重神的话语。
“心蒙脂油”：好象长上厚茧，毫无感觉，听不进神的话。 “我受苦是与我有益”：诗人知道神是美善，凡出乎神的即令是痛苦也于他有益，从苦痛中，可以学习到神律例的知识，明辨是非。

119：73-80
求神帮助谨守神的话语。
“你的手制造我”：诗人祈求造他的神帮助他谨遵神的命令，更趋完全，让骄傲人无地自容，让一切敬畏神的人与他一同快乐，不再远离他（“归向我”）。

119：81-88
遵守神的话语可得神帮助。
这是本诗前半的最后一段，是一篇求神赐助的祈祷。“眼睛失明”：不是目已盲，而是因焦急盼望，体力衰弱，以致视力减低，看不见东西。诗人求神助他脱离苦难与逼迫，并且知道神所应许的决不会落空。“烟薰的皮袋”：象挂在火堆上的皮袋，受烟薰火烤变得黝黑破旧；诗人身受痛苦的折磨也是如此。

119：89-96
神的话永不改变。
“安定在天”：神用祂全能的话统驭宇宙，管理万物，祂的话永不改变。天地秩序井然，证明神话语永远坚立，可以信赖。

119：97-104
喜爱神的话语使人有智慧。
“比仇敌有智慧”：骄傲的人把希望寄托在世间的智慧上。但敬畏神的人从神的话语可得最高的智慧。“比…师傅更通达”、“比年老的更明白”：师傅和年老的都只是人，凭经验来认识，但懂得神的法度和训词，智慧更高。

119：105-112
神的话是人生的引路人。
“脚前的灯”、“路上的光”：人在黑暗中走路若无灯无光，生命无时不在危险中；神的话语如光照亮人生道途。

119：113-120
神的话是人生的保障。
“心怀二意”：好象无定向的风，一切所行如无舵的船。有神的话语来指导的人生，有基础、有方向、不怕风浪。

119：121-128
遵守神的话语能脱危难。
“作保”：负责替被保人偿还债务。此处是求神作他的保护人，脱离目中无神之人的欺凌。“眼睛失明”：看81-88节注。

119：129-136
求神恩助遵守神话语。
“言语一解开”：求神启迪，阐明祂的话语，如光照亮，连领悟力不高的人也能明白。“张口而气喘”：描写等候神话语的迫切。“气喘”亦作“喘息”。

119：137-144
神和祂的律法公正严明。
“精炼”：经过锤炼，不存任何无用和无价值的成分在内。“我就活了”：神的话给人智慧，使人有生命。

119：145-152
求神施行拯救。
全诗将近结束之际，诗人祈求神之心益趋迫切。“趁天末亮”和“趁夜更未换”是说诗人渴慕神的话语，在天尚未亮或夜已深沉时，仍不眠不睡思想、研读神的话。

119：153-160
虽恶人环伺仍守神的话语。
“总纲”：神的话的本质就是真实二字，因此是十分可靠的。

119：161-168
每天七次赞美神的话。
“首领”：看17-24节注。诗人不惧这些轻看神律例的人，他所怕的是神话语的力量。“七次”：七为完全的数目，有不断的意思。

119：169-176
重申对神话语的渴慕与赞美。
“如亡羊走迷”：一个人无论如何愿意遵守神的话语，行走祂的道路，总会象羊一样，失落走迷，必须灵魂的大牧人将他寻找回来。这一节应是一切宝爱神的话语和诲的人的祷词。


11_OT19ps.htm

11篇
本篇不是直接向神说话，因此不是求告也不是祷告，而是“信靠之诗”。1、4两节描写诗人来到圣殿，躲避恶人，他不接受朋友的劝告逃往他处，只信赖神，把自己交托在祂手中。传统认为此诗乃大卫在《撒上》18章所记历史背景中所作。题注可看第4篇题解。

11：1
“我是投靠耶和华”是说“耶和华是我投靠之所”。“象鸟飞往你的山”可能是句俗谚，指人到绝处（2节），走为上策。“投靠”亦作“避难所”。靠神来抵抗恶人，并非逃避；否则诗人可听朋友的话逃往山上。中文用“投靠”为带着信心的译笔。

11：6
“杯中的份”指当得的报应或恶人的命运。圣经，“杯”表示人当得到的份，例如恶人喝忿怒的杯（赛51：17），义人得救恩的杯（116：13）。

11：7
“正直人必得见他的面”指今生命运的改变，无死后得见神面之意。义人饱受苦难，现在已可体会到与神同在的喜悦。


120_OT19ps.htm

120篇
自本篇至134篇每篇的题注都有“上行之诗”四字。一般认为这些诗是被掳的犹太人从巴比伦回耶路撒冷时在路上所唱的（拉2：1；7：9）。也有人解释，这四个字的原文指登上圣殿的台阶，故又作“登阶之诗”，供圣殿仪式用。不过大多数学者都相信，指的是一年三次往耶路撒冷朝圣之行（看出23：14-17；申16：16；弥4：2）途中唱的歌（看84：5-7）。
这十五篇诗人都以祈祷开始，追忆当年离家在异邦的经历，然后以在圣殿中赞美神结束，而且各诗都表达对神殿宇的浓厚渴慕。
本篇为一首感恩诗，感谢神垂听了祷告（1节），然后追述未获拯救前所遭遇的苦况（5-7节）。诗人求神帮助他（2-4节）。诗中未提朝圣的事，但感恩应是上圣殿还愿的原出。

120：4
“勇士的利箭”：谎言象刀剑伤人（57：4；64：3），所以也以利箭来刑罚他们。
“罗腾木的炭火”：罗腾木是一种耐烧木材，用以制成的木炭，易燃耐烧。诡诈的舌头象火（箴藏16：27），所以刑罚也是火。

120：5
米设是中东北部的一个民族（创10：2），基达为以实玛利的后裔（创25：13），都是强悍难驯的民。诗人生活其中，痛苦非言可喻。


121_OT19ps.htm

121篇
这是一首朝圣诗，用问答的体裁写出。是否自问自答，抑由朝圣多一问一答难决定。但2：8节的话语对当年上耶城的人和今天行走天路客，读了同样可得鼓舞和安慰。
题注“上行之诗”看120篇题解。

121：6
属神的人日夜有祂看顾。因为有神的荫庇，日头、月亮（比喻各种灾害）都不能伤害人。

121：8
“你出你入”表示日常生活中所作所为（看申28：6；书14：11；王上3：7），神看顾不息。


122_OT19ps.htm

122篇
122篇 这是一首朝圣诗，朝圣者来耶路撒冷度节时所唱（1，4节），赞美圣城，祝祷它兴旺。
题注“上行之诗”看120篇题解。“大卫”的诗，看<参考资料>“本书的题注”条。

122：4
“以色列的常例”：以色列的男丁一年三大节期须上耶路撒冷朝见神（申16；16）。

122：5
“审判的宝座”：大卫家的诸王为以色列最高的裁判官（参撒下8：15；15：2，6），为士师时代士师职分的延续。耶城也是神的城，大卫的宝座因基督为王而永固。


123_OT19ps.htm

123篇
这是一首求告诗，求神怜悯谦卑仰望祂的子民，阻挡骄傲不敬神之人的藐视。参看120篇题解。

123：2
用仆婢与主人的关系，比喻忠心于神的男女怎样谦卑依靠神。

123：4
“安逸人”、“骄傲人”都是指靠自己的聪明和人的力量，不把神放在眼里的人。他们看不起受苦、贫乏却倚靠神的人。


124_OT19ps.htm

124篇
这是一首团体赞美诗，采一唱一和体裁（1-5节为问，6-8节为答），颂赞神拯救脱离强敌。题注“大卫上行之诗”可看120篇题解。此诗虽标注“大卫”字样，但从文字及内容看，当为被掳归回后的作品。

124：4-5
“波涛”、“河水”：看69：1注。

124：7
这是犹太人被掳获释自巴比伦返国的生动描写。


125_OT19ps.htm

125篇
这是一首信靠之诗，用见证、祈祷和赞美述说以色列的安全在神手中。题注“上行之诗”看120篇题解。

125：2
耶路撒冷城建于高山上，四周为高山环绕；诗人以此比喻神对祂子民的保护。

125：3
“恶人的杖”指恶人的辖制，可能暗喻波斯国中为虎作伥之徒（尼2：19）。“义人的份”指义人得到的土地，暗喻应许之地。恶人的辖制有时逼义人学效他们的行为。诗人相信神能保守他们出污泥而不染。


126_OT19ps.htm

126篇
这是一首全民感恩诗，为锡安城的复得而欢呼，表达回归之人的快乐。有的学者认为此诗也是基督拯救的预告。

126：4
被掳的百姓成群回归故土，好象大川复流，滋润贫瘠的土地。“南地”为犹大南方干旱地带。诗人祈求神帮助以民归来，恢复旧日的安定繁荣。

126：5-6
用“撒种”和“收割”比喻几经艰苦得到和将要得到的欢乐。


127_OT19ps.htm

127篇
这是一首智慧诗，前半讲人努力的徒然（1-2节），后半描写敬畏神的人必子孙繁衍。题注说此诗为“所罗门上行之诗”或因1节的“房屋”可指所罗门建的圣殿，而所罗门也以智慧过人见称。诗人提醒朝圣的人，人生的福气不是自己的功劳，而是神的赏赐。

127：2
“安然睡觉”：勤劳工作是应当的，也值得鼓励，但若没有神的看顾，人难凭一己劳力免于饥寒。因为谷物的生长丰收，家畜的繁殖都在神手中，是祂赐的福气（太6：25-34）。神要祂所爱的人有充分的休息。

127：3-4
儿女是神所赏赐，年轻时生的儿女，好象可以防身的快利的箭；父母年老，有儿女供养。何况所得到的土地，有了子女也可继承（参民27：8-11）。

127：5
“城门口”在古时为交易和审判诉讼的地放，受人诬告时，儿子可以起来替父亲说话；何况子女多，为神赐福的证明，又令敌人见了羞愧（128：3-4）。


128_OT19ps.htm

128篇
这是一首智慧诗，教导幸福家庭生活之之道，让远离家室来耶城朝圣的人学习。题注“上行之诗”看120篇题解。

128：3
“葡萄树”象征结实丰富，忠心的妻子一心一意照料家（“在你的内室”），生儿育女。“橄榄栽子”亦作“橄嫩枝”，为常青树木，用途甚多，喻儿女前途未可限量。“围绕你的桌子”：儿女满堂。


129_OT19ps.htm

129篇
这是一首信靠之诗，相信神必不让敌人得势。4节“砍断了恶人的绳索”似指从巴比伦被掳得释。此诗追述以民在埃及所受的苦难（1节）和所获的胜利（2节）。

129：3
诗人用犁地来比喻敌人的残酷，“犁沟”象征所受的伤痛。

129：6
6愿那些用“犁”压迫以色列民的人（3节）象屋顶上的草，屋顶既热且无土壤，不能犁地，草长不出来，遑论收获！


12_OT19ps.htm

12篇
本篇属个人求告的诗，在没有可信赖的人和全是说谎欺骗的环境中，向神祈求帮助。有些学者认为是扫罗晚年时代诗人的作品。由于内容与《以赛亚书》33：7-12类似，而社会背景又与其他先知书相若（例如何4章、弥7章），可确定写于列王时代。作者不详。全诗以呼求拯救开始，描写诗人所处社会环境（1-4节），然后是耶和华的晓谕，说祂会替困苦人伸冤（5节）。最后是是确认神在任何环境中都保护受苦的人（6-8节）。

12：5
本节为神对诗人祈求的答复，是全诗的中心。由一位祭司朗诵，会众唱和。

12：6
诗人将神的话和精炼的银子相比，银子为商品交换的重要媒介，也是古代的贵重金属。神的话比银子还精贵，完全可信。“七次”是完全圓美的意思。

12：8
尽管恶人得势，世尚恭维，义人在不信神的无耻之流环伺中有神保护，不为所害。


130_OT19ps.htm

130篇
这是一首“悔罪诗”（看6篇题解），也是“上行之诗”。诗人见证神是可倚靠的，自己虽是罪人，神一样听他的呼求。

130：1
诗人深信神必听祷告。“深处”指极深的痛苦，如水深、如火热（69：2）。

130：6
“守夜的”：诗人信靠神，带着盼望等候，比打更的人等候黎明还迫切。“天亮”在《诗篇》中多指拯救的时候。

130：8
罪为一切苦痛之根，脱离罪才可以根绝痛苦。只有神能救赎，人的希望在神藉基督所预备的救恩。


131_OT19ps.htm

131篇
这是一首个人信靠之诗，愿意完全交托，向神尽忠。

131：1
诗人不要求象神那样大能，自以为是；他完全信赖神的帮助。他希望能有自知之明，懂得在神的荫庇卞享受平安。

131：2
孩童在三岁左右断奶，未断奶时依偎母怀，常因饥饿而啼哭。现已断奶，三岁大的孩子可以在母亲身边放心游玩，心境愉快平静。

131：3
他劝勉同胞应象他一样专心仰望神。


132_OT19ps.htm

132篇
这是一首求告诗，供庆典游行时歌唱之用。诗人求神恩待坐大卫宝座的王。从文字和内容看，很可能写于王国初期献殿时（8-10节见代下6：41-42，为所罗献殿祷词一部分）；但也可能为庆祝新王登位之用。诗歌中有大卫迎神约柜入耶城的描写（代上15：5-16节）。

132：1
“苦难”：大卫因发誓为神建殿（见2-5节）而经历的艰困（见撒下6-7章；王上11：12-13；15：4-5）。

132：6
“基列耶琳”亦作“雅阿尔”，在希伯来文有“森林之野”的意思。

132：7
“脚凳”：约柜。

132：8
“安息之所”：帐幕为旷野时代神的象征居所，以色列人流浪旷野进入迦南的安息（书1：13）：神的约柜自帐幕移入圣殿，圣殿也成为神的安息之所。

132：17-18
“角”代表能力。“大卫的角”代表大卫王朝的王权。“发生”：象树木一样生长。“明灯”代表后代延续，有永远为王的意思（王上11：36）。“冠冕”：在大卫宝座上作王。


133_OT19ps.htm

133篇
这是一首智慧诗，劝勉国民应如弟兄般和睦团结。若如题注所说为大卫所作，其时当在以民饱受内战之苦后，在希伯仑立他为以色列王（撒下5：1-3）。

133：2
“贵重的油”：指膏立祭司的圣膏油（出30：23-25）。“亚伦”：大祭司。膏大祭司的油流满头和须，浸染衣袍，使他完全分别为圣侍奉神。和睦相处可如圣膏油一样浸透全民族成为圣洁。

133：3
黑门山充沛的雨露，可使锡安山的作物茂盛；以民若能如弟兄般团结，福乐岂可言宣！神的祝福如油，神的救恩如雨露，滋润祂的子民有永远生命。


134_OT19ps.htm

134篇
这是一首礼仪诗，会众离开圣殿时与留守守圣殿的祭司对唱。本诗为“上行之诗”最后一篇。1-2节为会众所唱勗勉祭司继续称颂神；3节为祭司的祝福。

134：2
“举手”：祈祷的姿势（28：2注）。


135_OT19ps.htm

135篇
这是一首赞美诗，诗人敦请敬拜神的人一同来赞美独一真神（1，15-21节），因祂是一切造物的主（6-7节），统治万邦（8-12节），又是以色列的救赎主（13-14节）。

135：3-4
这是以色列民应该赞美神的主要原因。“雅各”：象征以色列（14：7注；创32：28）。“特作自己的子民”：看《出埃及记》19：5。

135：8-11
看《出埃及记》7-14章。亚摩利和巴珊是两个位于约但河东的国家。

135：14
“后悔”：再次施怜悯，看《出埃及记》34：6-7。


136_OT19ps.htm

136篇
本篇有“大哈利路亚诗”之称，因全诗每一节之末都用“因他的慈爱永远长存”副歌作结。诗人赞美神为造物主（4-9节），也是以色列人的救赎者（10-16节），帮助他们取得胜利（17-22节）。在圣殿中颂唱时，很可能由祭司颂唱，会众用副歌回应。

136：2
称“万神之神”不是说还有其他的神，而是说耶和华是独一至高神。

136：7-9
诗人述说创造的故事（创1：16）。“大光”指日头和月亮。

136：23-24
综合述说神的拯救，以及士师和大卫时代神的恩眷。

136：26
“天上的神”为波斯人对神的称呼，在《诗篇》中只见此处，但屡见被掳后的，著作如《尼希米记》、《以斯拉记》及《但以理书》，与“万神之神”（2节）、“万主之主”（3节），一同用来称呼唯一真神。


137_OT19ps.htm

137篇
这首短诗很难分类，若把重点放在开头四节，可以称之为团体求告诗，作者被囚巴比伦或获释后，回想当年耶城沦陷（主前587年），自己和同胞被掳情景及异国困苦生活，不觉悲从中来，益增对锡安的热爱。作者可能为圣殿乐师（2节）。

137：1
“河”为多数，当指幼发拉底、底格里斯等河及其支流。

137：2-3
把琴挂在柳树上，比喻欢乐的歌止息。诗人为巴比伦人苦待心中悲苦，琴瑟只能奏出悲音（伯30：31）。

137：5-6
“右手忘记技巧”（每个以色列人必须学一技之长）、“舌头贴于上膛”是说不弹琴、不唱歌，因为不能忘记神和耶路撒冷，在异邦强颜欢笑。

137：7
以东人为以扫的后裔，在耶城被围攻的身黑暗时刻，以东人幸灾乐祸，趁火抢劫（参俄11-14节）。诗人求神惩罚以东人和掳掠耶城的巴比伦人。

137：9
巴比伦人残忍异常，围城之战中妇孺难逃被杀命运。诗人祈求以其人之道反治其人。


138_OT19ps.htm

138篇
这是一首君王的感恩诗，赞美神的帮助，得脱敌人之手。内容与第18篇类似。1-3节感谢神的帮助；4-6节描写神的威严，地上的君王无不惧怕；7-8节表达对神信靠。
这是八篇标注有“大卫的诗”的诗集（138-145篇）中的第一篇，六篇为祈祷诗，首尾两篇为感恩诗。

138：1
“诸神”可指异邦的君王或他们所信的假神，这些君王常常自奉为神。另一解释是指天上的使者。诗人不是承认在真神之外尚有他神，而是要人知道只有耶和华才是真神。

138：2
本节下半可意译为“你的荣耀的名使你的应许宏大”。人呼求神听人的祷告，他的慈爱和诚实，使他的应许益发宝贵，超乎一切。

138：6
“从远处看出骄傲的人”：谁是骄傲不敬神的人，神一眼便可看出，不会让他们见神的面。

138：8
“你手所造的”指王自己，因他乃神所立。


139_OT19ps.htm

139篇
这是一首求告诗，求神鉴察诗人对神的矢志不二。神知道人心，人的一言一行都在神的鉴察中，无一事神不知。诗人被人诬陷，神一定知道他无辜，因此向神求救。
全诗分四大段，每段六节，主题逐段展开，而以“引导我走永生的道路”作结。

139：2-3
“坐下”、“起来”、“行路”、“躺卧”：一举一动神都观察到。

139：8-9
“天上”、“阴间”、“清晨”（日出之处）、“海极”（夕阳西沉的地方）：神无所不在。

139：13
“肺腑”指人最里头的部分。“覆庇”亦作“揉合”，人在母腹中神将他揉合成形。

139：18
诗人数点神在他身上的奇妙作为，多如海沙难数，疲极入睡，醒来仍为神的思念所覆盖。

139：19
诗人知道恶人的时日不会太多，虽然已难忍耐，仍将惩罚的事交给神。本节可译为：“神啊，你若能杀戮恶人该多好，好叫这些流人血的人远离我。”

139：24
“永生的道路”：指正路，为敬畏神的人生活所循。


13_OT19ps.htm

13篇
本篇属个人求告之诗。作者承病重（3节），又为敌人压制（2，4节），而且为神离弃（1节），苦痛已极，向神呼求。

13：1
有神同在，虽处逆境也有平安喜乐。诗人向神发问：为何掩面不顾他？倚靠神的人不能一刻没有祂 （4：6-7）。

13：3
“使我眼目光明”：眼目为身体健康的量尺，人若有病，眼目昏暗。健康恢复，眼目也就光明。

13：4
正义必须伸张，受苦的人若为义人，神一定会恢复他的健康，不给恶人夸口的机会，说他们诬陷的话是真的。“摇动”：奄奄一息，生命垂危。


140_OT19ps.htm

140篇
这是一首个人祈祷诗，求神拯救脱离凶恶的仇敌的阴谋和毁谤，使正义可以伸张。全诗以求告始（1-5节），要求惩罚恶人（6-11节），相信正直人必得胜（12-13节）。

140：3
“虺蛇的毒气”：恶人说恶毒语言，象毒蛇一样伤人（看58：4注）。

140：7
“争战的日子”指神审判的时候（参看10节），诗人求神阻止恶人，不让他们的阴谋得逞。

140：10
“火炭”、“火”、“深坑”都指神的审判，不只审判活人，还要审判死人（看11：6）。


141_OT19ps.htm

141篇
这是一首个人求告诗，求神拯救他不误人恶人的歧路，全诗用了不少身体的器官来比喻整个人，例如手、口、心、头、骨头、眼目等。

141：4
诗人求神不让他学恶人的坏榜样，同流命合污。“美食”：恶人循不正当途径得来的东西，诗人求神保守他的心，不受其诱惑。

141：5
本节的意思是说，他宁可给义人打，被义人责骂；他把这责打当作香膏，决不拒绝。因为义人的管教乃出乎真正的慈爱。他所反对的是恶人的恶行。“仍要祈祷”指仍求神惩罚恶人。

141：6-7
这里描写恶人的下场，他们的头目被摔到岩下时，恶人会明白诗人站在正义一边是对的。恶人的骨头要象耕地掘出来四散的泥土，抛散在坟墓旁。


142_OT19ps.htm

142篇
这是一首个人求告涛，求神拯救脱离强敌之手，怜悯人的孤单、软弱和无处躲避之苦。

142：4
“向我右边观看”：右边是审判时替被告辩护的人站的地方。此处指他孤立无助。

142：6
“极卑之地”指绝望的境地。

142：7
“被囚之地”比喻为痛苦所环绕如处牢狱中。


143_OT19ps.htm

143篇
这是一首个人的求告诗，求神带领远离仇敌。本诗为《诗篇》中七首“悔罪诗”的最后一篇（看6篇注篇解）。前半（1-6节）述说他面对的景况，后半（7-12节）向神祈求。诗人自称为“你的仆人”（12节；参18篇题解），求神看顾，消灭苦待他的人。

143：3-4
诗人讲述苦况，毫无生的乐趣（“住在幽暗之处”）。

143：5
他想到神古时对以民的拯救，希望重燃。

143：8
“使我清晨得听”：拯救他脱离现在的黑夜，教导他以后当行的路。


144_OT19ps.htm

144篇
这是一首团体的求告诗，神是祂子民的避难所，求神拯救他和同胞战胜邪恶的仇敌。全诗1-10节与第18篇有很多相似之处，后半自成一格，最后四节（12-15节）尤具特色。

144：2
“我的百姓”：很多古卷作“万族”。

144：5
在人眼中大山坚立难移，但神一摸，山也站立不住。

144：9
“新歌”：看33：3注。

144：10
“仆人大卫”：坐在大卫王位上的人若得胜，等于大卫获神拯救，此处可指在位的王。

144：12
诗人祈求神福佑国家，愿男孩从小有好的照顾，象常绿的新枝一样生长，前途幸福；愿女儿都象圣殿雕刻美丽的廊柱（“殿角石”亦作“殿角的柱石”）那样华丽。


145_OT19ps.htm

145篇
这是一首君王感恩诗，赞美万王之王的全能和慈爱。全诗采用字母诗体（看<参考资料>），语汇丰富，结构谨严。诗人先邀请大家赞美神（1-2节），然后颂赞神的伟大和智慧（3-13节）；接上述说神必帮助祂的子民（14-20节）；最后号召全地和他一齐赞美神（21节）。本诗为卷五中八篇“大卫之诗”最后一篇（看138篇题解）。

145：5
“我”亦作“他们”，继上节“这代”而言。

145：8
看《出埃及记》34：6-7及《诗篇》86：15，似为圣殿礼仪常用语。


146_OT19ps.htm

146篇
这是一首团体的赞美诗。犹太传统将146至150篇统称作“哈利路亚诗”，为会堂中晨祷之用。这几篇诗都以“你们要赞美耶和华”开始和终结。有的译本迳译为“哈利路亚”。

146：3-4
诗人用对比手法，勉人应信靠神。

146：5-9
诗人述说神所以配得赞美的原因：祂是万物的创造主，祂信实，扶助困苦和无助的人，喜爱义人，阻止恶人。“使恶人的道路弯曲”即打乱恶人的作为。


147_OT19ps.htm

147篇
这是一首赞美诗，颂赞神对以色列人格外的怜悯，医治他们破碎的心灵。此诗可能写于耶城的城墙重建完成的欢乐气氛中（尼12：27-43）。（希伯来文《诗篇》将此篇分为两篇（1-11，12-20节））。看<参考资料>“本书书名”条。

147：4-6
“他数点星宿的数目”亦作“祂规定星宿的数日”。神的伟大和智慧使他能规定星宿的数目，并给它们一一起名。因此祂能扶助谦卑的，倾覆恶人。

147：10-11
按时降雨地上，连小乌鸦都看顾的神，不喜欢人倚恃自己的能力（“马的力大”、“人的腿快”）；祂喜爱倚靠祂慈爱的人。

147：12-18
神创造万物，统驭大自然（雪、霜、冰雹、寒冷、水都在祂的命令下）。祂赐平安、粮食和保障。

147：19-20
神对祂的子民最特别的地方，是把祂的话语和拯救之道告诉他们。


148_OT19ps.htm

148篇
这是一篇邀请天地间一切造物来赞美神的诗。诗人先邀请诸天的造物，包括天上的使者和天体（1-6节），然后邀请地上的一切造物，包括君王和万民（7-12节），最后说明赞美的原因（13-14节）。

148：4
“天上的水”：看（创世记》1：7和《诗篇》104：3注。

148：7-12
诗人依《创世记》记载的次序，把神的造物一一列述，从植物到动物，最后到人，“审判宫”亦作“统治者”。

148：14
“百姓的角”：可指神所膏立的人，也可指神子民得到力量。总的意思是指神对祂选民救赎的作为。


149_OT19ps.htm

149篇
这是一篇呼召神的子民向神欢呼踊跃赞美的诗，因神给了祂的选民荣耀和胜利。他们是万王之王在地上的军队，可以审判那些攻击过他们的列国。

149：4
“谦卑人”：在神前面承认自己力量不可恃，愿意倚靠的人（37：11注）。“用救恩当作…妆饰”：以胜利（“救恩”）为他们的冠冕。“床上”：胜利到来，虽在间也要歌唱。

149：6
神给祂的子民作祂军队（“有…刀”）的光荣。“两刃的刀”指快刀。

149：7-8
诗人用“报复”、“刑罚”、“捆”、“锁”来说明神公义的实现。

149：9
“所记录的审判”：亦作“已定的判罪”，是神决定须施行的刑罚。


14_OT19ps.htm

14篇
本篇与《诗篇》卷二中的53篇相同，只5-6节略有出，都是讲恶人的愚妄。主题与先知及智慧文学接近；极似《耶利米书》5：1与8：6。本篇描写神的子民在不信神的敌对环境中的艰困处境。先讲普世的人如何不信神（1-3节），然后惊奇恶人的愚顽（4-6节），但诗人抱无限希望，认定神必救回祂的子民。全民会欢欣快乐。

14：1
“愚顽人”并非无头脑，只是故意不看神，不听祂的教训。这种人先假定世上没有神，从这错误的观点出发，整个人生的方向和判断跟着迷失。他越聪明，所作的愚昧决定和选择便越多，终日所思全是邪恶。

14：2-3
保罗曾引用此二节，证明世人都犯了罪（罗3：10-12）。

14：4
恶人压迫自己的同胞，就象天天吃饭一样，不当一回事，忘了他们吃的饭乃来自神。

14：7
“雅各”又名以色列，为以撒之子，是以色列人十二支派所出，故“雅各”在此指以色列民，为下半节“以色列”的同义对偶。


150_OT19ps.htm

150篇
这是一首伟大的哈利路亚赞美之篇，也是结束全本《诗篇》的荣耀颂。神的子民应在圣所，在神所造的天地间（1节），用各种的乐器，击鼓跳舞（3-5节），来颂赞神的大能、大德（2节）。天上地上凡有气息的都一齐来赞美这位伟大无比的至高神。


15_OT19ps.htm

15篇
本篇为进殿诗，帮助来圣殿敬拜的人明白入殿的礼仪。进殿诗中列有十要，例如行为正直、作事公义，以至不放债取利、不受贿赂。这首诗后来应用到个人亲近神应有的品德上。
1节为朝圣者发问，2-5节为答复，5节下半为对遵行者的应许。

15：1
“帐幕”指圣殿。“圣山”指锡安山（看2：6）。

15：5
正直人事事顺利，又能与神相交，事业发达。“放债取利”：参《利未记》25：35-46；《申命记》24：10-13。


16_OT19ps.htm

16篇
本篇为求告诗，信靠神必保守免于死亡。新约的作者视之为“弥赛亚诗篇”（看9节注）。题注中的“金诗”一词意义不明，但多见于大卫祈祷脱离危险诗的题注中（56-60篇），大多数学者认为有“遮盖”之意。因诗人逃避危险时得着荫庇。

16：4
神只有一位，祂是独一的创造主（林前8：5-6）。本节的“别神”指假神。在大卫时代外邦人所拜的巴力、大衮等都属此。今天，凡是在我们心里占去应属神的位置的东西，都可以称之为“别神”，自我主义、享乐主义、拜金主义都是（参提后3：2，4）。

16：5
“杯中的份”为主人供应客人喝的东西。神给敬畏者是祝福的杯和救恩的杯，给恶人的为忿怒的杯。此处形容诗人从耶和华得的产业（11：6）。

16：8
“在我右边”是作我保护者的意思。

16：9-11
新约《使徒行传》2：25-28，31及13：35曾引用这里的话说明基督的复活，并宣告祂登上“大卫的宝座”。
大卫在诗中讲述他怎样因着神丰富的供应，过着美善的生活，又因为有神的庇护，死亡不能夺去他的生命。大卫都可有此经历，耶稣基督当然更可以，因此使徒彼得指出诗中所说乃预言基督的复活。


17_OT19ps.htm

17篇
本篇的性质颇难决定，从1、2和6至9诸节看，应属个人求告的诗，但若从3至5节看，可能是被诬陷之人的祷告（参7、26、35诸篇）。知道神必不撇弃他，正义终必伸张（15节）。诗前题注有“大卫的祈祷”字样，似乎又属君王祈祷诗。因此有人认为此诗或有大卫为扫罗和随从追杀但获脱险的背景在；诗人将此事写写成祷告的诗章。
作者及写作时期均不详；若为君王诗，应写于被掳前。
此诗由向神呼求开始（1-2节），然后为自己无辜申辩（3-5节），恳求神拯救脱离仇敌之手（6-9节）上描写仇敌如何凶恶（10-12节），求神膺惩（13-14节），最后以义人得存活，正义必伸张作结（15节）。
《诗篇》题注中特别冠以“祈祷”的诗共有五篇：17、86、90、102、142。

17：8
“瞳人”为纤细易受损伤的器官，最应保护爱惜。“翅膀的荫下”可指雌鸟护庇其雏，也可指约柜上天使基路伯的双翼，有“保护的大能”的意思。

17：12
《诗篇》作者常将仇敌比作野兽（例如此处的“狮子”），以说明其凶恶、残忍。在巴勒斯坦地，狮子当日必极常见，人人畏惧。

17：14
有人认为本节中的“财宝”应作“刑罚”，全节可译为“耶和华啊，求你从世上毁灭这些人，从活人中消灭他们，把你的刑罚充满他们的肚腹，连他们儿女的也塞满，并把其余的刑罚留给他们的子孙”。其实此处所说与刑罚无关，而是诗人对今生享福的世人那种好象云烟般的财富一点也无羡恋，他所宝爱的足得见公义的神，与神为友。

17：15
“在义中见你的面”可指被诬陷的人得直。但如果“我醒了的时候”含有“复活”的意思（参赛26：19；但12：2），则此处的“义”可指最后的审判。诗人对今生的荣华毫无所恋，他的盼望是得脱死亡的黑夜，能见到坐在公义宝座上的神。


18_OT19ps.htm

18篇
本诗也见于《撒下》22章，几乎全同，大概写于扫罗已死，大卫王位坚立之后，是君王战胜归来，诗人所作的，感恩之诗，由君王或其代表在典礼中宣读。传统认为是大卫的作品。题注中“耶和华的仆人”为大卫受膏为王的称号（参撒下3：18；7：5，8）。
本诗包括引言（1-3节），经历的苦难（4-6节），神的拯救（7-19节）和公义（20-30节），如何帮助祂的仆人战胜仇敌（31-45节），以赞美神作结（46-50节）。

18：1
《撒下》22章无此句，“我爱你”有“我要高举你”的意思，表示诗人火热爱神的心。

18：2
“岩石”、“山寨”、“磐石”、“盾牌”、“高台”象征保障和庇护。“救主”有“避难所”的意思。“角”代表力量，动物以角为武器。

18：4
“死亡的绳索”在《撒下》作“死亡的波浪”，大概指极大的痛苦与忧伤。“匪类的急流”亦作“毁灭的急流”。死亡有若波浪和湍流。与敌人作战，时刻有死亡的危险。

18：10
“基路伯”是神面前服役的天使。《以西结书》1章描写基路伯为驾神宝座之车的天使。本节中的“基路伯”与“风的翅膀”对照，可作“云的车辇”解（看104：3）。

18：11
神藉万物彰显祂的全能和荣耀。但因人的肉眼未见过神，所以说“祂以黑暗为藏身之处”。

18：13-14
雷声常常用来描写神的声音（参29：3；104：7；约12：28-29）。“闪电”如箭，扰乱驱散敌人（参77：17）。

18：19
苦难将人逼处一隅，陷在水深火热中（16节）；拯救予人自由，有若进到“宽阔之处”。

18：20
手中的清洁”指行为正直。

18：25
神以慈爱待人，忠心于神的人应如何度圣洁生活以报答神的慈爱。这里的“慈爱”、“完全”、“清洁”，并非说人已有这些长处，而是强调人应努力达到的目标。

18：28
“光”是生命和兴盛的象征。“黑暗”则代表死亡和灾祸。神是光，能点燃人生命的灯，去照亮黑暗。

18：34
“能开铜弓”比喻力大。

18：35
“你的温和”也可译为“你的帮助”或“你的回答”。敌人向神呼求，神不应允（41节），但神作了大卫的盾牌，扶持他、帮助他，听他的呼求，使他得胜，受人尊敬（47节）。

18：42
“风前的灰尘”和“街上的泥土”都是不屑一顾的东西，把它们“捣碎”和“倒出”，即击败敌人。

18：49-50
大卫感谢神膏立他为王，重申神与他立的约（撒下7：8-16）。这也是本诗的基调。这里说的话已在耶稣基督身上应验，祂是大卫的子孙，要作万国的君。保罗引用49节的话，说明神的救恩也给外邦人（罗15：9）。“受膏音”的希伯来文就是“弥赛亚”（约1：41）。


19_OT19ps.htm

19篇
这是一首赞美诗，由两部分组成：1至6节述说神所造穹苍的伟大：7至13节讲神赐以色列人律法的完美，二者都是神的荣耀。前者为神在自然界的作为，属“自然启示”；后者为神默示的语言，属“超然启示”。

19：1
“诸天”指覆盖大地的蓝天，与“穹苍”同义，天空满布日、月、星辰，向住在地上的人类传扬造物主的奇妙。但它们只是造物，人的命运在神手中，不由它们操握。宇宙运行规律严明，丝毫不爽，这种自然秩序正是神的道德秩序公正、信实的见证。

19：2-4
诸天不语，但却象涌泉一样不断说话。人不问说何种语言，看见造物应该可以“听懂”发出的信息。穹苍好象一本大书，把认识神的知识昼夜宣扬。“量带”亦作“声音”。神的造物中此处特别提到太阳。古代人视太阳为神祇，米所波大米人且把日神当作颁赐法律、主持人间公道的神。4节说太阳其实也是神的造物，人应敬拜的是造物主，而非太阳。太阳休息时住神预备的“帐幕”。白天工作不息，把热能供给全地。

19：5
“新郎”、“勇士”都是形容太阳为大地工作的样子。新郎出洞房满面光彩，勇士奔路迅捷如飞。

19：7-10
神颁律法使人明白神的旨意。律法有全备、确定、正直、清洁等特色，每一特色在敬畏神的人身上都有其功效。律法因此比精金更宝贵，比上等蜂蜜更可口。

19：11-13
人性软弱，容易犯错，因此祈求神赦免他隐而未现的罪。故意去犯是难赦的大罪，拜偶像便属此罪。

19：14
诗人向神献上这首赞美诗当作馨香之祭。“磐石”看18：2；“救赎主”参《约伯记》19：25。按律法人有照顾不幸近亲的义务，若为他人所杀，且有报仇的责任。以色列人为神选民，因此神是他们的至近亲属。


1_OT19ps.htm

1篇
本篇为全本《诗篇》的前奏曲或引言，有人称之为“总纲”，从内容和语汇的使用看，当属“智慧文献”，也就是当日的智者或圣哲教导年轻一代在实际生活与思想上当行之道所说的话。《约伯记》、《箴言》和《传道书》都属此类著作，与祭司、先知的注重信仰生活的教训，同为社会的重要规范。
作者与写作时期均不详，也没有题注；全诗指出走正路的人凡事顺利，走邪路的人有灭亡等着他。人若有神赐智慧必会选择正途，也就是喜欢律法所教导、可享福分的事（例如申命记27-28章所记）。人若这样努力行义，不与恶人罪人为伍，就能得到神的拯救和福祉。

1：1
“恶人”原指犯了罪的人，此处通常指与神为敌的人，因此恶人也敌视神的子民。“不从恶人的计谋”就是不听与神为敌之人的甜言蜜语，要听从神的教导。“从”有“走”的意思。
“罪人”原指射矢不中的人，也就是偏离正道、习以为常的人。“不站罪人的道路”是说不循罪人的方式生活。
“座位”不单指坐的地方，也指会聚之所。“亵慢人”心高气傲，自以为是，既不遵循神的教训，也不听人的劝善，对走正途行义路的人一味冷讽热嘲。这种好讥诮人的必为神所讥诮（箴3：34）。不坐其座位就是在思想‘和行动上都羞与这一类的人为伍。
虽然本节用了不“从”（走）、不“站”、不“坐”三种动作，又用了“恶人”、“罪人”和“亵慢人”来讲三种人，事实上是诗人运用“同义对仗”（参<参考资料>中“希伯来人的诗”条）来阐明正直的人决不度不敬虔之徒的那种生活。

1：2
耶和华的律法是神旨意的显明，是人正常生活的规范，能将遵行的人从罪恶中释放出来。这律法因此是神的恩典和怜悯，而非难以忍受的辖制。敬畏神的人会喜爱它、渴慕它，愿意不断记住、述说，欣然实行，成为一股完全、正直、远离恶事的力量。

1：3
一棵树有它与生俱来的正常发展的规范和潜力，要是栽在水源充足的地方，不受恶劣气候变化的影响，按时结果子，即令天旱，叶子也不会枯萎。同样，敬畏神的人的生命也必生气蓬勃，丰沛富实，平安顺利。

1：4
不敬畏神的恶人，不单只己身如糠秕一样无用，生活也象糠秕一样空虚短暂。只有恢复与神的关系，生活才有尊严，生命才有价值。看过打禾场的人，会明白这个比喻：混有糠砒的谷粒，迎风扬起，谷粒重，落在场中；糠秕轻，被风吹走。

1：5
“审判”指神现在的刑罚和末时的审判。神不让恶人留在神的圣所里与神的子民一道，以确保神给人的力量和权柄，都可用来为人类造福，而非为一己私利。
“站立不住”是说恶人熬受不住神的刑罚，只能在祂的忿怒中走向灭亡。

1：6
“知道”不只是头脑里的明白，也包括个人间的关系。神关心义人，照顾他的全生命。但恶人既不遵行神的律法，等于不要神看顾，自绝于神。
两条路摆在人前，由人自己选择。


20_OT19ps.htm

20篇
这是一首君王出战前为他祈祷，有力量战胜敌人的诗。此诗的来源虽难确定，但《代下》20章所记犹大受外族联手攻击的事或为此诗背景。当日约沙法王宣布禁食，向神祈求，获神允许胜利，说明胜败在乎神。这是人民为王代求的祷告。

20：1
“雅各神”指拯救以色列全民的神，雅各是以民十二支派的先祖，神当年曾领他们出埃及进迦南（看14：7注）。“应允你”指给王帮助，取得胜利。

20：5
“旌旗”大概是出战大军的旗帜，在典礼中竖立，军兵环绕，象征有神同在，能杀敌致果。

20：6
“受膏者”指君王。

20：7
信靠神才是能战胜敌人的武器。此处提到战车、战马，说明这首诗为出战前的祈祷诗。

20：9
会众为王代求，希望得到王的应允。有的译本将本节译为“耶和华啊，求你拯救王，我们呼求的时候，求你应允”，似更能与首节呼应。


21_OT19ps.htm

21篇
为赞美神赐王凯旋归来的诗，以赞美神的大能始（1节），也以歌颂祂的大能终（13节），而以倚靠神和神不动摇的慈爱为全诗中心（7节）。

21：2-3
王所求的胜利，神已赐给。众民欢欣，迎王归来；放下战盔，换上王冠。

21：4-6
凯旋的王既安全无恙，求神赐他长寿，有非凡的尊荣和无尽的喜乐。

21：8-12
众民祝福王肃清一切仇敌，因神的帮助，无人能敌，消灭仇敌子孙，永无力再犯。“转背逃跑”与“搭箭在弦”都是说在神的大能前，敌人必望风披靡。8节上半“你的手”亦作“你的左手”。

21：13
与首节呼应，神显大能，王快乐欢欣，众民赞美。


22_OT19ps.htm

22篇
这是一首在痛苦煎熬中向神呼求的祷告诗。1-21节为求告，22-31节为赞美与感恩。诗人经历新诸般之后，得神拯救发出颂赞。题注指出为“大卫的诗诗”。诗中所描写的受苦情景，只有耶稣基督在十字架上可与相比。福音书所记祂在十架上的呼喊（太27：46等）与受难（太27：35，39，43；约19：23-24，28），都与本篇义人受苦发出的信心呼声印证，是新约作者最常引用的一篇诗。
题注中的“调用朝鹿”，看<参考资料>“本书的题注”条。
传统将本篇及23、24篇合在一道，当作一首三部曲。纳入“弥赛亚诗篇”中，认为本篇所描写的是为羊舍命的好牧人，23篇描写从死里复活照料羊群的大牧人，24篇则为在荣耀中显现，赏赐祂羊群的牧长。

22：1
耶稣在十架上引用了本节上半的话作祷告（太27：46；可15：34），是肉体与心灵痛苦深处的呼喊，得不到神的帮助与拯救，仿佛为神离弃，日夜呼求，寂然无回应。与神亲近惯了的人遇此情景，比受敌人的嗤笑更难受（2节）。

22：3
本节的意思是说，神是人赞美的对象，祂以人间的赞美为祂地上的宝座。4-5节说明人何以赞美神，因祂是我们的拯救。

22：6
“虫”象征低贱、羞辱。“不是人”是说不把他当人。

22：7
“撇嘴”表示侮辱，（看太27：39；可15：29）。

22：8
《马太福音》27：43引用了本节的话。“交托耶和华”有“为耶和华而活”的意思。世人嗤笑一个为神而活的人，何以在这紧要关头神不来救他。

22：9-11
诗人斥责8节的讥嘲，说从他呱呱堕地之日起就有神的看顾，这也是他忠心侍奉神的确据。

22：12-18
诗人用公牛、狮子、犬类、恶党，描写攻击他的凶恶敌人。他自己在仇敌环伺中，如蜡，如瓦片，全身松脱无力抗拒。“巴珊”以草原丰盛闻名，所产牛只肥硕壮健。敌人环攻他，扎伤了他的手和脚。

22：17
苦痛令诗人形销骨立，瘦到连骨头有多少根都可以看得到，为仇者所快。有人根据18节分外衣和里衣及20节的“脱离刀剑”，推测本节或指诗人受到匪徒的袭击，衣服被剥尽，赤身露体。骨头“数过”，有展露之意。

22：18
古代中东法律，规定控方或逮捕罪犯的人可以取得被告的衣裳。本节“外衣”、“里衣”为诗中对仗用的同义字，都指衣服。诗人仅有的蔽体衣服被剥，奄奄一息，仇敌抽签决定归谁。此事也发生在耶稣身上（太27：35）。

22：20-21
本节用“刀剑”、“犬类”、“狮子”和“野牛的角”来形容攻击他的敌人。刀剑令人横死，犬类为结党横行之辈，狮子、野牛均为凶残的野兽。诗人的哀求得蒙应允，诗章也从祈求转为赞美。

22：22
本节至末节为神拯救受苦的义人而欢呼，不但在聚会中如此，全人类和后世的人都会欢呼不息。
《希伯来书》作者引用本节经文说明耶稣基督与信徒的关系情同弟兄（参来2：12注）。

22：26
“谦卑的人”亦作“闲苦的人”。诗人蒙了神恩，邀请困苦但肯谦卑接受神的人一同享受感恩的筵席。不但肉体饱足，心灵也因神的救恩长活。

22：27-28
“地的四极”指全世界和其上的居民。神是造物主，统治万国，全球终必会敬拜祂。

22：29
“吃喝”指献祭后共享祭物，故“吃喝而敬拜”有欢喜快乐敬拜的意思。

22：31
“将要生的民”即未来的世代。“这事是他所行的”是说神为祂的子民和他们的列祖施行了拯救。


23_OT19ps.htm

23篇
这是《诗篇》中最为人喜爱的一篇，素有“诗篇中的珍珠”之称。诗人表达了对神这位大牧人的无限喜悦和信任。从6节“住在耶和华的殿中”和5节的“摆设筵席”看，本诗当为节期中感恩之作。作者可能有过22篇前半所描写的经历，获神拯救，从困苦中回转，欣然赞美那位引导、安慰，并助他取得胜利的天父。
诗人个人的历练，化为精炼的语言，成为超越种族、国界，所有亲尝过神恩滋味的人的心声。无论是谁，读此篇都能得到生命的力量，奔走人生艰苦道途。

23：1
诗人大卫称神为他的牧者。古代近东多把王称为牧人，新约中耶稣自比为好牧人（约10：11，14）。新约作者称耶稣为“牧长”（彼前5：4）、“群羊的大牧人”（来13：20）。有此善牧，甚么也不会缺乏。神领以色列人出埃及，在旷野四十年“一无所缺”（申2：7），“脚上的鞋也没有穿坏”（申29：5）。信靠主的人永无缺乏。

23：2
牧人在羊群的前头行，羊只既饱足又安全，可以憩息在风吹草低见牛羊的丰盛草原上，又可在活水长流的溪畔安歇，生活丰美无缺。

23：3
这位大牧人能使你我生机蓬勃。祂是那慈爱伟大的神，在祂有公义和正直，跟随祂、听祂的呼唤，一生可以走在正路上。

23：4
“杖”和“竿”都是牧羊用的工具：“杖”亦作“棍”，较短，用来数点、拯救羊群，也是赶走野兽、保护羊只武器。“竿”为长棍，上有弯柄，可作手杖，引导羊群。在此都是指神的带领、扶持和保护。“死荫的幽谷”黑暗一片，不过无论环境如何恶劣，有牧人同在，内心亏心安安谧，毫无害怕。

23：5
诗人先用牧人与羊为喻，现在改用大邦的君王与臣邦来说明神和信靠祂的人之间的关系。君王赐宴，拱结盟好。神是主人，有神的保障，敌人当前也不用害怕。
“油”象征欢乐。大君在盛宴中用油膏客人的头以示喜悦（看撒下12：20；路7：46）。主人对客人供应充丰富无比。神赐祂子女的福分，也超过人所能容纳。

23：6
诗人此时困苦尽去，紧紧随着他的已非敌人，也非令他痛苦已极的苦难，而是神的恩惠与慈爱。这是他一生的美好前景，住在神里头，快乐幸福无穷尽。


24_OT19ps.htm

24篇
这是一首进殿诗，或为赞美大卫当日迎约柜人圣所之事而作（看撒下6：12-19），可能用在志念此事的节日礼仪中。诗中有“众城门哪”（7，9节）一语，说明圣殿仍在，故应为所罗门王或略后时代的作品。
本诗先述说神的创造大能，指出荣耀君王的身分（1-2节），然后描写进圣所者须具条件，也就是荣耀君王的资格（3-6节）。7至10节为进殿的人与守门人的对唱。荣耀的王战胜敌人，凯旋进城，守门人询问谁是荣耀王；进殿者回应，荣耀王就是耶和华神。

24：1
保罗曾引用本节来说明食物和人的关系（林前10：26）。

24：2
神是全世界的主，因祂创造全地（看创1：1-10）。

24：3
“耶和华的山”指锡安山。

24：4
“手洁”指行为无瑕无疵。“心清”不但行事正直，而且动机纯洁。“虚妄”指偶像。

24：5
“咸义”是说向神忠信守约的必得神所应许的公义奖赏。

24：6
“族类”也作“福分”或“赏赐”。“你面的雅各”亦作“雅各之神的面”。全句的意思是遵循神的命令和寻求神面的人，可以得到这福分或赏赐。

24：7
进殿朝拜的人与守门者的对唱。看本篇题解。

24：10
“万军之耶和华”亦作“全能的耶和华”，因祂握有天上和地上所有的权能。


25_OT19ps.htm

25篇
这是一篇字母诗，其间虽有若干出入，但全篇仍依希伯来文22个字母的顺序写作（无w与k，代之以两次p和r，这在中译已无法见到）。本篇为个人求告诗，大致可分为三部分：1，求神帮助和赦免的祷告（1-7节）；2，述说神的本性（8-14节）；3，求神拯救他脱离困苦（15-22节）。

25：1
穷苦人的心放在钱上，敬畏神的人把整个身心放在神身上。

25：2
“羞愧”指不让自己在仇敌面前抬不起头来。

25：3
希望与现实间常有差距，但等候神的决不会失望。“无故行奸诈的”为本来信神，现在无缘无故偏离正道的人（参78：57；耶3：20）。

25：7
“幼年的罪愆”大概指年幼无知时所犯的过失。因神有恩惠慈爱，故求神按立约的应许赦免他。

25：8
本节至14节述说神的本性。祂待人良善，但正直不偏，故能向罪人指出正路，叫他们回转。

25：13
选择行正路的人不但自己生活蒙福，连儿孙都能在神应许给他们的土地上长住。“承受地土”在新约指得到神的国（太5：5）。

25：14
“亲密”是说神信任敬畏祂的人，当作密友。“约”有“心意”的意思。

25：15
“网”指生活中的困苦和困窘，好象野兽落在捕捉它的网中。

25：21
“纯全正直”有几种解释：1，是神的两个使者，差来保护受苦的人。2，指诗人自己决心为善的性格。但即令诗人有此优点，也是来自神，人自己并不完全。故此处应为神本性的拟人化描写。因神纯全正直，所以人可以仰望祂的拯救。

25：22
诗人也为神的全体子民求。“救赎”即拯救之意。本节第一字的首字母为希伯来字母p，与16节同，而非最后一个字母。一般相信，本节在字母诗之外，或为本诗的副歌。


26_OT19ps.htm

26篇
这是一首个人的求告诗，但缺苦况的描写，可能危险尚未临到诗人。他无辜被诬陷，祷告求神伸冤（1-3节），然后为自己的纯全辩护（4-7节），最后寻求神的保护（8-12节）。

26：1
“纯全”不是无罪，而是指道德上的完整。

26：2
“肺腑心肠”代表整个人的内心。

26：4
“虚谎人”亦作“拜偶像的人”。“瞒哄人”指戴着假面具的伪君子。

26：5
“恨恶恶人的会”即不与作恶的人为伍。

26：6
“洗手”为洁净的礼仪（出30：19）。诗人用此表明他的清白，可以参加环绕祭坛的神圣行列。

26：10
上半节的“手”亦作“左手”，诬陷诗人的人中可能有贪财的执法者和用钱来买通当权者的人。

26：12
“平坦地方”无跌倒危险，正直仰望神的人脚站得稳，腰挺得直。


27_OT19ps.htm

27篇
这是一首借用君王诗的语调写的个人求告诗，诗人坚信神能拯救他脱离一切图谋攻击他的人，因神必信守与他的民所立的约。诗人先说他祈祷的根据是对神的信靠（1-6节），继之讲述祷告的内容（7-12节），然后以一心等候神作结（13-14节）。

27：1
“亮光”照亮黑暗，为旧约中首次描写耶和华为“我的亮光”，他处称祂为“以色列的光”（赛10：17）或祂的民“永远的光”（赛60：19）。此处强调神与个人的关系，亮光象征一切好的事物（看56：13；97：11）。

27：2
“吃我肉”：诗人将仇敌比作野兽，凶狠残忍，捏词诬告，一心要置他于死地。“我肉”即“我”的意思。

27：4
“住在耶和华殿中”是说可以敬拜耶和华，“荣美”亦作“恩惠”。诗人誓愿一生敬拜神，享受祂的恩典，寻求祂的旨意。

27：5
本节亦可译作：“在遭遇患难的日子，祂必保守我在祂的居所，把我藏在祂帐幕的庇护处，将我放在磐石的高处。”“患难”指为人诬告之时。“高举在磐石上”安全且有保障，敌人无法接近。

27：10
诗人极其孤单无助，连自己的至亲都不顾他。“收留”有若领养孤儿。在极大的困苦中，神会收养他作祂的儿女。

27：13
“活人之地”指今生，以别于阴间。“就早已丧胆了”为补充译文，有的译文作：“我深信还要在活人之地看见耶和华的恩惠”。


28_OT19ps.htm

28篇
这是一篇个人的求告诗。1至5节求神拯救，并惩罚恶人；6至9节为赞美感谢的诗，并为全民求告神（8-9节）；末节提到牧养众民。与22至27诸篇有不少相同主题，或属同一诗集。

28：1
“磐石”是神的称呼，象征力量和权能，坚固可靠，永不改变。

28：2
“举手”是敬拜者祷告的姿势，可能跪下或站立，双手向天或圣殿举起。

28：4-5
诗人并非要求报复，但盼望正义伸张、人与人能互相信任，敬拜同一真神。

28：8-9
“受膏者”在此指君王（看2：2）。“产业”指神的子民（看王上8：36）。诗人求神赐福给一切属祂的人。“牧养他们”也作“作他们的牧人”。


29_OT19ps.htm

29篇
这是一首赞美诗，歌颂神的伟大和全能。可能用于住棚节或庆新年。诗中七次提到“耶和华的声音”，强调神话语的力量；属《诗篇》中最早的诗歌。诗人呼唤天上众军同赞耶和华（1-2节），继之描写神的威严和祂话语的力量（3-9节），末后为神的众民祈求。

29：1
“神的众子”指众天使，他们是神的使者和仆人。

29：3
雷声是神威严的表征。造物听到神的声音所表现的震动，正是神荣耀能力的彰显。“人水”和“水上”都是指大海或泛滥的洪水。祂发声音使大水纳入界限中。

29：5
黎巴嫩的香柏树为树中之王，华美、结实。神发声可震裂香柏树，何况祂自己？

29：6
西连是黑门山的腓尼基名。黎巴嫩和西连都是连绵的群山，在神的声音下，居然如受惊的小牛般跳跃。

29：8
加低斯在巴勒斯坦南方，为沙漠地带。

29：9
“惊动母鹿落胎”亦可译为“使橡树旋舞”。将橡树和“树木”对仗，但不若使怀胎的野兽早产更富形像力。

29：10
神用话语立定天地，将诸水分开，又使天下的水聚在一处，为混沌理出秩序。此处“洪水泛滥”可指创造时的光景（创1：2-10），也可指挪亚时代的大水（创6：17）。
本节和11节说明全能的神要拯救祂的众民。世界虽慌慌不定，但神稳坐其上，赐平安给属祂的人。


2_OT19ps.htm

2篇
象1篇，没有题注，作者与写作时期不详，因为指出国家和民族也象个人一样只有两条路供选择，所以有人认为本篇与第1篇都属全本《诗篇》的引言。
本篇其实可以纳入“君王诗”（看<参考资料>“《诗篇》的种类”条），为供新王登基或在登基周年庆典中崇拜仪式之用。从写作形式看，很可能是新王在臣民前的登位宣告，写于犹太人被掳前。传统认为乃大卫所作。有些圣经学者认为本篇所描写的是先知所预言的基督，新约屡次引用本诗在耶稣基督身上，祂是那“受膏者”，是伟大的“大卫的子孙”（参徒4：26；13：33；来1：5；5：5；启2：27；19：16）。祂的权柄及于列国，管理全球（8节），而非以色列一国之君。祂是那超越时空的弥赛亚。本篇与8、16、22、45、69、72、89、110及132诸篇同为描写弥赛亚之作，常以诗人（通常为大卫）个人经历来预表基督在世的遭遇，故又称之为“弥赛亚诗”。看<参考资料>“本书的信息”中“受膏者”条。

2：1
在东方，国君驾崩、新王继位之际，属国多乘机独立。本诗乃供新王登位或庆周年仪式中颂赞之用。此处所讲的外邦图叛自非指某一定的历史事件，而是泛指以色列国的生存经常受到外邦的威胁。诗人以一句对偶的问话开始，惊奇于这些国家何以竟敢谋算明知不能实现的事。

2：2
“君王”与“臣宰”都指敌挡神的人。“臣宰”亦作“统治者”，与“君王”为同义字。“受膏”乃分别为圣的仪式，诸如祭坛（出29：36）、约柜、会幕（出30：26）的奉献，祭司（民3：3）、先知（王上19：16）及君王的受封（撤上10：1），都用膏抹。这里的“受膏者”为神所膏立的大卫的君王，神圣不可侵犯（参撒上24：6，10）。敌挡受膏者等于背叛那膏立他的耶和华神。
“受膏者”在希伯来文作“弥赛亚”，也就是希腊文的“基督”。诗人的话最后应验在耶稣基督身上。

2：3
“捆绑”与“绳索”都和驱策牛、马系在颈和肩上的轭有关，而“轭”则是臣服的象征。“他们”指神和祂所膏立的王。

2：4
“那坐在天上的”和“主”都指高天上的神，祂超越地上的诸王。诗人用拟人法描写神嗤笑这班人。意思是说，他们敌挡的图谋十分可笑。

2：5
神要人知道，祂是掌管宇宙的主，祂干预人类历史的发展。“怒”是神公义的表达（参7：11）。

2：6
“锡安”在大卫时代指“大卫城”（撒下5：7），后来也指圣殿所在的山（132：13；弥4：2），及整个耶路撒冷（参赛10：32；耶3：14）。此处指耶路撒冷（参48：1）。
“圣山”为圣殿所在之山（看代下33：15）。
“说”是神说的话，带着权柄，句句都要实现。

2：7
7至9节是膏立君王的万王之王耶和华的宣告，是大卫之约的重申。
主权国的君主与属国的王之间的关系，后者除了称臣称仆之外，也称“臣儿”，主权国的君主有若“父王”。神膏立了祂的君，这君王在受封之日便成为祂的子，享有儿子的权责。
这节诗在新约颇多引用，指耶稣基督的复活（徒13：33），超越天使的权柄（来1：5-6），以及大祭司的职位（来5：5）等。

2：8
耶和华神是全地的主，祂的儿子也就得到列国和全地为产业（参创48：4；申20：16；可12：7），全世界归在这位君王的统治下。

2：9
“铁杖”为受膏者权力的象征。“打破”是说击败一切敌人，建立公义的政权（参赛11：4）。“摔碎”瓦器轻而易举，破碎的残片毫无用处；敌挡神的人的下场也是如此。这事将应验在基督和祂施行的审判上（启12：55；19：15）。

2：10
10-12节为神向列国发出的警告，应该投靠耶和华才能免遭灭亡，而敬畏神乃一切智慧的开端。
“审判官”指“掌权决策的人”。

2：12
以嘴亲脚表示敬意和臣服。（参72：9；赛49：23；路7：38）。当年中东叙利亚和巴勒斯坦的王携礼物朝拜亚述王西拿基立（主前705-681年），吻脚示敬。“子”指“受膏者”。“他”指耶和华。全节说明：敌对的人必须改变所行的道，才能逃避神公义的刑罚，敬畏侍奉神和祂的受膏者，才能脱祸蒙神福佑（参申6：15）。


30_OT19ps.htm

30篇
这是一篇个人的感恩诗。诗人患重病（2节），获神拯救痊愈，发出感谢之声。题注说是“大卫在献殿的时候，作这诗歌”。若此诗为大卫所作，最可能的背旨景他为建殿奉献财物和材料的事（见代上21：1-22：66）。他作此诗或为日后献殿之用。因此2，3两节当指《代上》21：17-30所记的苦境。他倚靠军队不信赖神（代上21：1-8），以致犯罪，神后来怜悯他，止住瘟疫（代上21：9-17）。本篇5节抒发他的无限感谢，成为千古传诵的名句。
本诗以尊崇神开始，因祂拯救诗人脱离死亡（1-3节）；他促请圣民一同感恩（4-5节），然后讲述蒙恩的经历，而以称谢结束（6。12节）。

30：3
“坑”指阴间，代表死亡。

30：4
“圣民”指与诗人一同经验过神救赎恩典的人，他们忠于神。

30：6-7
诗人承认，生活富足时，自以为稳妥无忧，便忘记了赏赐百物的神。现在明白他的好处全为神所赐。“江山稳固”亦作“站立稳固如山”。

30：8-10
力量全无，才知己力不可恃：生命濒临绝境，诗人向神呼求。“被害流血”亦作“归于静寂”，与“下到坑中”同义。“尘土”可指坟墓或已死的身体。9节是说，一个人若自恃却赔上生命，有甚么好处呢？对忘记神恩的人，神岂能施行拯救呢？人应及时寻求神。

30：11
“跳舞”是欢乐的表示。“麻衣”为哀恸的象征。


31_OT19ps.htm

31篇
这是一首求告的诗。1至8节祈求神的保护，9至12节是为病而作的恳求，13-18节更为自己受人诬陷，祈求脱离恶人的手。最后六节是感恩的诗。信神必拯救而献上感谢，并促圣民一同感谢。
耶稣基督在十架上曾用5节的话把自己交托给神（路23：46）。一切为耶稣的缘故而受苦的信徒，能与诗人一同咏唱，象司提反、象彼得，必可获得无比力量见证基督（看徒7：59；彼前4：19）。

31：2-3
“磐石”、“岩石”、“山寨”都是指神，因祂能保护寻求祂的人。

31：6
“我恨恶”有古卷作“你恨恶”，为5节下半的继续，与：下半节的“我却”对照。“虚无之神”指偶像（参申32：21）。称之为“虚无”是因为偶像本身毫无所有，只予人落空之感。

31：8
“宽阔之处”形容不为困苦、不幸包围的自由境界。

31：9-10
“急难”大概指重病，因诗人接上提到眼睛、骨头，身心都陷在苦痛中，而且呻吟病榻甚久。“罪孽”亦作“忧伤”或“内疚”。“枯干”亦作“瘫软”。

31：12
“破碎的器皿”是废物，为人忘记的情况也相同。

31：15
“我终身的事”指一个人的生死和命运，无论处甚么情况，前途的一切都在神慈爱的手中。

31：17
“羞愧”：看25：2注。“阴间。为静寂无声之处，恶人的活动止息。

31：19
神在敬畏祂的人身上的恩惠，有时见不到，但积存在那里；时候一到，会显露人前。

31：22
“急促的说”亦作“着急地说”。诗人说，在他慌乱无主的时候，心里以为已和神隔绝；谁知他呼求，神仍在垂听。

31：23
“圣民”：看30：4注。“诚实人”指力求做到德行纯全的人。誓骄傲的人“指不肯谦卑倚靠神的人，他们也属恶人，因为偏行己路，信奉虚无之神。


32_OT19ps.htm

32篇
传统将本诗列入七篇“悔罪诗”中（6，32，38，51，102，130，143篇。参6篇题解），但从内容看也是一首感恩的见证诗，是信守神的法则、虔诚认罪的人，得蒙赦免后喜乐满怀的献诗。全诗出以对话形式。1至2节为诗人向会众讲述罪得赦免之人的福气；3至7节，诗人向神诉说旧日犯罪、认罪和获得赦罪的经历；8至10节为会中祭司说出神的话，应许引导他，只要顺服，不再蹈覆辙。全诗再以诗人的劝勉作结。
题注中的“训诲诗”指出诗含有教导人正直为善的意思。

32：3
“骨头”是身体枯朽后剩下的部分。“骨头枯干”极言人生已陷绝境。

32：4
神的刑罚在他身上，沉重异常。他象草木在夏天的炽热中水分消尽而枯萎。“精液”亦作“精力”，原文有“水分”之意。

32：6-7
能赦免人过犯的神是可以信赖的神，应趁可寻见的时候寻找祂，把自己交托。“大水泛滥”指恶劣环境迫人，但信靠神的人却有乐歌环绕。

32：9
“骡马”因为无知，所以须用嚼环等来管住。


33_OT19ps.htm

33篇
这是一首赞美诗，颂赞全能的神。1至3节呼唤人赞美耶和华，然后说明欢呼喜乐的因由，因神的本性和创造的大能使信祂的人无不得福（4-9节），而人的筹算成空（10-12节）；神是可信靠的，而人无论权力多大都不可恃（13-19节）。全诗以颂赞祈求作结。

33：2
敬拜的人唱诗时有乐器伴奏。本节提到“琴”（原文作“七弦琴”）和“十弦瑟”，大概用以代表所有伴奏的乐器。

33：3
“新歌”可指新谱出来的歌，此处当指歌唱神永远常新的拯救。唱旧歌也可抒发内心得到的新经验。

33：6
“万象”指日、月、星辰（参士5：20；赛40：26），都藉神的话造成。

33：7
“垒”亦作“瓶”或“皮囊”。《约伯记》有“谁能倾倒天上的瓶”（水袋，38：37），此处可译“聚集海水在瓶里”。“库房”可以藏雪藏雹，成为“雪库”与“雹仓”（伯38：22）。诗人把海洋比作储藏海水的库房。

33：12
本节虽只指以色列民，但适用于全人类（参8节）。有神慈爱的看顾和正义的保障。其国其民自然蒙福。

33：17
“马”指军事力量。无论军力如何强大，若用来抗拒的旨意，都是枉然徒劳。

33：19
诗人用“死亡”、“饥荒”来形像地说明在任何困苦环境中，神都能保守仰望祂的人。

33：20-22
诗人赞美神是我们的拯救和盾牌。


34_OT19ps.htm

34篇
这是一首字母诗，其中许多经节，为我国信徒特别喜爱，结构与25篇类似（看该处注），通称作个人感恩诗。题注中说明此诗为大卫所作，背景见《撒上》21：11-15。（亚比米勒或为《撒上》所记亚吉王的闪族名，也可能为朝代或王室称号。）全诗以赞美神并呼唤他人一同荣耀神开始（1-3节），然后见证神的良善，并与众人同享诗人的美好经历（4-10节），最后勉励会众敬畏神（11-22节）。

34：7
《诗篇》只有此处和35：5-6提到天使。天使是神的使者，看顾保护一切敬畏神的人（参书5：14；王下6：17）；但也执行神的刑罚（例如撒下24：16；王下19：35）。

34：8-14
诗人邀请敬拜神的人分享他获神拯救的甜美经验，盼望能一同享受神恩。因为神美善（8节），信靠祂的人可以一无所缺（10节）；但要享受美福（12节），必须远离恶事，追求和睦（14节）。使徒彼得引用此处的话，教导信徒不要以恶报恶，应彼此体恤，相爱如兄弟（彼前4：8-11）。

34：11
“众弟子啊”为智慧教师对学生的称呼，在智慧文学中常使用。

34：20
“一身的骨头”：骨头为身体中最后朽坏的部分，最厉害的病和打击才能伤害到它。神不让人的骨头受到“侵害，等于说全身都得到保护。耶稣基督为世人的罪在十架上受苦，祂丝毫未犯罪，是义人中的义人。使徒约翰看见耶稣一根骨头也未折断，引用了诗人的话，赞美神大能的保全（约19：36）。

34：21
“定罪”亦作“消灭”。恶人作恶不但自食其果，且要受到神的刑罚。


35_OT19ps.htm

35篇
诗人向神（祂是战士也是审判官）呼求保护，不受诬陷他的人伤害，因此是一首被诬告的人祷告的诗。诗中的个人可能是王或众民的领袖。
全诗包含三次祈求，每次都以感恩的许诺或神必拯拯救作结（10，18，28节），而每一祈求都与诗人生命中的某一经历相连，有若从三个角度来描写。第一部分用战争的比喻求神帮助（1-10节），第二部分讲诗人旧日以怨报德（11-18节），第三部分求神伸冤，因神为公公义的审判官（19-28节）。

35：3
“抽出枪来”亦可作“抽出矛和大斧”。但“大斧”原文有“阻止”的意思，所以《和合本》译为“挡住”。

35：5
“风前的糠”形容其无助与无用。天使赶逐仇敌象风吹走糠一样。

35：10
“我的骨头”指整个人。骨头为疾病所侵蚀（看31：10），所以现在连骨头都要见证神的慈爱。
“困苦穷乏人”是需要神帮助也是神愿意帮助的人在37：14与“行动正直的人”相对，故也可指敬虔的人，甚至神的仆人（看69：33）。

35：13
“所求的都归到自己的怀中”是说诗人在朋友患病时曾虔诚为他们哀恳神，都未蒙应允，祷词好象回到自己怀里。

35：15
多本节上半可译为“我遭患难，他们群聚欢庆”。“我所不认识的”似指仇敌控告他莫须有的罪名（这些人连他都不认识，怎会知道他的事）；也可指“在我不经意的时候”这些下流人向他攻击。

35：17
“少壮狮子”亦作“不信神的人”。

35：19
“挤眼”是打坏主意的表示。本节“无故恨我”为耶稣基督所引用。诗人的经验正是祂身受的痛苦，（约15：25）。

35：21
仇敌“眼已经看见”的是诗人的不幸遭遇，并为此沾沾自喜。“大大张口”描写敌人凶狠鄙视，要吃人的样子。

35：22
此处的“你已经看见了”是指公正的神知道真相，不会相信这些人的诬陷。


36_OT19ps.htm

36篇
这是一篇求信实的神保护的祈祷，述说神的良善和恶人的罪过。若侧重诗中讲善恶的教训，不涉及个人的景况，可称之为智慧诗，近似第1及14篇。1至4节描写恶人的生活，5至9节说明神的性情和投靠神的人所得到的福分。16至12节为结束的祷告。

36：4
上了床应该睡觉，恶人仍不止息图谋作恶。

36：8
“肥甘”指神圣所中所吃的丰富，有实质与属灵的双重意义。“乐河”或指“使神的城欢喜”的河（46：4）二者都描写神赐恩典丰富无比。

36：9
“在你的光中”指在神的爱和恩典中。“必得见光”指得享完全满足的生活（永生）。

36：11
“赶逐”可指逐出圣所或赶出家门，流浪在外（参伯15：23）。


37_OT19ps.htm

37篇
这是一篇以智慧教训年轻人的诗，与第1，73，91篇等同属智慧诗，一共22段，通常每段二节、四行（中间有些不规律处，故全诗只有四十节），用的是字母诗的结构，每段第一行第一字的首一字母依希伯来文22个字母的次序顺列，而且各段几乎独立。全诗有若箴言集，不过集中一个主题：恶人必不久长，义人必得神丰盛永远的福佑，神赏善罚恶。
虽然全诗无一般诗的起承转合，但依内容仍可分为四部分：1，义人虽不解恶人何以亨通仍应信靠神（1-11节）；2，恶人必要灭亡，自作自受（12-20节）；3，义迟早会蒙福（21-31节）；4，神赏善罚恶（32-40节）。

37：3
“以他的信实为粮”亦作“享受可安歇的草原”或“乐享他的保障”。

37：7
“默然”是说不用急躁，不要怀疑，只要安静倚靠神。

37：11
“谦卑人”是愿意仰望神的美善和恩典、谦让待的人。这种人可乐享神国的平安、福气（看太5：5）。

37：14
“弓”和“刀”象征暴力和压迫。“困苦穷乏的人”看35：10注。

37：16-17
有财富的生活不一定幸福，因为幸福生活的基础不是财富。义人所有虽少，反比倚靠钱财的人不知快乐多少。恶人恃财作恶，神能将他变得毫无所有。“膀臂”象征力量。

37：25
诗人本他一生经历，见证义人不但获神护佑，连子孙也有神的恩眷；神永远看顾他们（参箴10：3）。

37：33
义人受诬陷，虽遭恶人种种迫害，神是公义的，决不让他定罪。

37：35-36
“青翠树”亦作“高耸入云的黎巴嫩香柏树”，这种树高的达60公尺，本质坚实，代表力量与华美。表面看去如此了不起的树，却烟消云散！

37：39
“义人得救”指脱离困苦患难，因有神作他的保障。


38_OT19ps.htm

38篇
这是一篇个人的求告诗，求神拯救脱离重病的痛苦和敌人的逼迫；这些敌人本为旧日朋友。传统将本篇列为七篇“悔罪诗”之一（看第6篇题解）。全诗22节，原文结构据说为“字母诗”（看<参考资料>“希伯来人的诗”条）。写作背景难确定。
本诗分五段，每段四节，最后二节为结语。

38：2
神被描写为箭手（参申32：23），神的箭代表刑罚（7：12）。诗人所患为皮肤病，古代视为神的责罚（参伯2：7）。“手”象征权力，此处指神的惩罚（参伯19：21）。

38：3
“肉无一完全”与“骨头也不安宁”中的“肉”与“骨头”都是指整个人。

38：4
诗人认为他因犯罪（未说明所犯何罪）始招来疾病。但疾病并非全为罪的结果，可以是神的管教或考验信心等（参伯2：7-10；林后12：7-8）。

38：5-8
从本节的描写，诗人或患有严重的皮肤病；也可以是形容他身心受到的苦，痛彻肺腑。6节的“拳曲”指弯腰。他因身体痛苦，又为罪悲伤，身体卷成一团。

38：10
身体健康，眼睛明亮；眼中无光，活力消失（看13：3；撒上14：29）。

38：11
亲朋戚友都远离他，不只因为他染上的那病（有人因此猜想所患为痳疯病），更因为他们认定诗人一定犯了某种罪。12节说这些人想找出那罪，并且用莫须有的罪名来惩罚他。

38：15
诗人甚么也不回答、不自辩，但求神鉴察，替他伸雪、医治他。

38：16
“失脚”指不幸的遭际。

38：17-20
他的身体越坏，敌人的活动越频繁。“跌倒”有“死亡”之意。他没有做对不起这些人的事，而且总是善待他们，这些人却凶猛攻击他。


39_OT19ps.htm

39篇
本篇有“《诗篇》中最优美的哀歌”之称，是一篇个人的求告诗，有认罪也有恳切的祈祷。1至3节为祷告的原因，4至6节哀叹人生苦短，7至13节呼求神垂听赦免其罪。
诗人象38篇的作者一样，也是为病所苦，知道是神刑罚他的过犯，在神面前强忍不语，但终于化内心的苦楚为火热的祷词，向所信靠的神倾吐。
题注中的“耶杜顿”又名以探，为大卫三位伶长之一，其他二人为亚萨和希幔（代上15：17-19；25：1-4）。此处当指将此诗交在耶杜顿乐班的诗歌集中供崇拜用。

39：3
“火就烧起”是说感情如火进发，无法再抑制。

39：5
用手掌自食指到小指这四个手指底部的宽度来作量度的标准，希伯来人称之为tepah（一手宽），《耶利米书》52：21称之为“四指”，长约为8公分或3英寸。诗人人生苦短，长不过一手宽，和神自永远至永远的永恒比较，等于无有。自认为顶天立地站得最稳妥的人，其一生只是一口呼吸，虚幻如白驹过隙。

39：6
无论人生成就多大，或在世人眼中地位如何重要，促生命不能延长丝毫；积蓄财宝，自己无福享受（参传26；路12：20）。

39：7
7-11节为诗人谦卑的祷告，他的希望在神身上，神才是永远不变的倚靠，也唯有神可拯救他洗脱过犯，脱离敌人，不成为不敬神之人的笑柄。

39：9
因为神是公义的，落在诗人身上的既出于神，只有认罪忏悔，再多说便更多犯罪，实在非常不智。

39：11
神因人的罪而责管他，人的笑容（或华美）在神的怒气前如飞蛾一般短促。原文cas可指夜间出来扑灯的飞蛾，象征生命的脆弱短促。（《和合本》将cas作蛀衣之虫解，全句的意思因此是“神用责备管教人，使他的笑容[或“所喜爱的”]消失，如衣被蛀虫所咬“。）

39：12-13
诗人献上更谦卑的祈求，说自己在世上只是客旅，暂时寄居，就象当日寄居在以色列人当中的外邦人一样，需要神的怜爱与保护（利19：33）。“去而不返”指死亡。诗人求神勿再惩罚他以至于死；宽容他，可以在神面前再度欢乐。


3_OT19ps.htm

3篇
一般认为本篇属个人求告诗，求神保护免受危难。根据诗前题注，为大卫逃避其子押沙龙（看撒下15-19章）时所作。押沙龙是大卫第三子，为基述王达买的女儿玛迦所生（撒下3：3）。《诗篇》中以大卫生平经历为题注的共有13篇，说明作诗的背景，以助了解（看<参考资料>“本书的题注”条）。
诗人在敌人环伺下向神呼求，陈明所受的危难（1，2节），他坚信神能保守他，无论是睡是醒，都有祂的看顾（3-6节）。他呼求（7节），确知胜利必属耶和华（8节）。

3：2
“细拉”为希伯来文的音译，《诗篇》中共出现71次，都见于诗中，不在题注内。一般相信为奏乐指示符号示的意思可以是：1，休止，让听众有时间回想，或给诗班转换乐器；2，加强音调或感情；3，配乐中的过门，诗过门奏毕，继续唱下面的歌词。

3：3
臣民觐见王伏地不敢抬头。王若赐恩可准抬头说话。“叫我抬起头来”，有在神眼前蒙恩之意。

3：4
“圣山”为神在地上的居所，此处指锡安山，代表神管治的全地。

3：5
在敌人环伺下，应该难入睡，但信靠神的保守的人，内心毫无恐惧，可以安然入睡；黑夜和黑暗的力量一点也不能惊吓他。

3：6
“百姓”可指列国的民或军队。“成万”指人数之多。

3：7
打腮骨是羞辱的意思。敌人无还手之力，双颊任打。敲碎牙齿是把敌人当野兽，粉碎其齿不能再咬人。
战斗在即，诗人求告神起来与他同在、拯救他。

3：8
人只能作好准备，战争的胜利（“救恩”）须靠神。


40_OT19ps.htm

40篇
这是诗人在苦难环绕中求神帮助的祈祷诗。前半为感谢的歌（1-10节）描写他过去的经历，神的怜悯和信实。后半是他的祷告，求神帮助（11-17节）。苦难的原因虽未明言，但他知道为己身罪孽之果（12节）；添上仇敌的追逼，祸患更深。

40：2
诗人视疾病、苦难如“祸坑”、“淤泥”，是死亡的深谷。他已接近死的边缘，神把他拉上来，放在神如稳固磐石的保障中。

40：3
“新歌”指为此新的获救经历而歌唱，后世的人也可唱此歌赞美神的新帮助（看33：3注）。

40：4
“狂傲”亦作“外邦的偶像”。“虚假之辈”可译为“虚妄之神”。倚靠真神抛弃偶像的人必蒙神祝福。

40：6
听命胜于献祭（撒上15：22）。向神献祭的不一定都是忠心信靠祂的人，故意在圣殿中作冗长祷告却不听从圣经话语的法利赛人，曾受到耶稣的责备（太23：14；路20：47）。《希伯来书》引用6、7二节说明人子耶稣的顺服，牺牲自己赎万人的罪（10：5-7；参腓2：5-8）。因此“开通我的耳朵”有“使我的耳朵肯听你的话”也就是“顺服”的意思。

40：7-8
诗人说过神喜悦人的顺服，胜于祭物，所以接着说：“看哪，我来了”，把自己当作祭物献上。“经卷”记有神的旨意，诗人愿照圣经（摩西五经，特别是《申命记》）所说的而行。

40：10
诗人说他深深体认到神的公义、信实和救恩，他没有隐藏不说，而是到处宣扬。

40：12
“不能昂首”亦作“不能逃脱”。作者感到罪孽深重，如头发难数，追赶他，不能逃脱。

40：15
“呵哈、呵哈”：敌人讪笑神和敬畏神的人的得意声音，作者以口语入诗，十分传神。

40：17
“困苦穷乏的”：看35：10注。


41_OT19ps.htm

41篇
这是一篇求告的诗，诗人患病，求神医治；诗中提到背弃他的朋友和恶意攻击他的敌人，本诗和38、39、40篇讲的主题相同，都是病患的祈祷，和得拯救后的感恩。
本诗是卷一最后一首诗。这一卷诗以“有福”始（1：2），以有福终（41：1）。全诗以三节为一段，第一与第四段对应，表达信靠神必获拯救（1-3，10-12节）；第二和第三段对应，是祈祷的内容。诗人陈述苦况，求神医治（4-9节）。最后一节为颂赞词，是全卷书的结尾。

41：1
“贫穷的”指需要怜悯，无力照顾自己的人。照顾他们的人，神也会照顾他。

41：3
神不曾应许义人不生病，不遇患难，但的确应许过必与他同在、保守他。“给他铺床”有“救他脱离病榻”，恢复健康之意。

41：6
诗人的仇敌来探病，假装是他的朋友，目的却是找话柄，可以搬弄是非。

41：7
恨他的人捕风捉影，砌词陷害他。“交头接耳”是密谋的意思，生怕给人听到。有的解经家认为原文动词l-h-s（“交头接耳”议论）有施用符咒的意思。总之，他的仇敌想方设法（连咒语也用上），务必置他于死地。

41：8
“怪病”亦作“绝症”，原文有“中邪”之意，似指诗人中了符咒的毒。

41：9
耶稣基督曾引用本节的话在祂自己身上（看约13：18）。祂忍受人的敌视和辱骂，亲密的门徒出卖祂，应验了“知己的朋友…用脚踢我”的话。

41：10
诗人深信神必听他的祈求，永不离弃他（12节）“好报复他们”是说神若医治他重获健康，便可以推翻祂的仇敌说他中了邪，决不能再起来的话。

41：13
全卷书的荣耀颂，不属本诗。


42_OT19ps.htm

42，43篇
本篇和43篇虽一向以各自独立的两首诗刊在卷二中，但在结构和主题上应该为同一首求告诗，后来为了礼仪程序或其他理由而分成两首。这可从几点看看出：1，二诗的副歌一样（42：5，11；43：5）；2，43篇无题（整卷书只有43和71两篇没有题注），可见42篇的晒题注包括了43篇；3，思想和用词都相似。
写诗的背景难确定，诗人很可能因战争的缘故被逐离开耶城，流亡以色列北边靠近黑门山的地方（42：6）也可能是一位被掳异邦的可拉后裔，原在圣殿中侍奉（42：4；43：1）。
《诗篇》卷二以本篇排首，与卷一的明显不同处是卷一多称神为Yehweh（耶和华），卷二多称神为Elohim，（神或上帝）。《和合本》译文也忠实反映了这个特特点。
本篇分为二段：1至5节为首段，6-11节为二段，43篇为第三段。每段均以副歌“我的心哪，你为何忧闷”作结。
第一：段描写诗人远离圣城，受人讥笑的苦况，渴望有神同在。第二段历述在异地为神所弃，几至于死的痛苦，但仍坚决仰望神。第三段是祈求神拯救的祷告，本着信心赞美神。
题注可看<参考资料>“本书的题注”条。

42：1
“溪水”一年到头长流不息，鹿遇干旱四处寻觅水源，维持生存。神为永活泉源，诗人流亡在外，分外渴慕神。

42：2
对诗人来说，生活中不可以没有神，他所仰望的神是永活的，不象异邦的偶像，泥塑木雕，没有生命。他渴望回到故土，在圣殿中侍奉。

42：3
“以眼泪当饮食”乃形容痛苦之深，终日以泪洗面。与神为敌的人看见信神的人受苦，总会讥笑，问他所信的神在哪里，不是神不关怀他，便是并不存在。

42：4
诗人缅怀旧日在圣殿中守节的欢乐，不觉悲从中来。“领他们到神的殿”一语说明作者是负有侍奉责任的人。

42：5
这是第一段的副歌。作者责备自己为甚么灰心，不本着信心赞美神，因祂是人的帮助。本节下半可译为：“应当仰望神，还要赞美祂，祂是我的救主、我的神”。“笑脸”有鼓励、支持、拯救之意。

42：6
诗人流亡在外，可能住在约但河上游黑门岭的米萨山中。有人认为本节的“从”字应作“远离”。约但地指以色列人所居住的迦南；黑门岭为北方的界山，立在其上可远眺以色列全境；而米萨山其实指锡安山，因为高，所以可以相比。

42：7
从上游的水库（“深渊”）流出的瀑布泻入溪河，流如大海（“深渊”），是约但河的写照；也用以形容从神水库中奔流而出的水，如“波浪洪涛”，将诗人淹没。他认为神容许这些痛苦临到他，是神忘记了和丢弃了他的结果。

42：8
诗人仍旧没有放弃对神的盼望，他要唱歌赞美、祷告祈求。

42：9
诗人受苦，几乎要死；敌人幸灾乐祸，反取笑他。

42：11
这是第二段的副歌；看42：5注。


43_OT19ps.htm

43：1
诗人求神拯救，让他蓬返耶路撒冷侍奉。“不虔诚的国”应作“不虔诚的民”。

43：3
“亮光和真实”：“光”代表拯救（27：1注），“真实”代表对自己子民的不变的看顾。此处为拟人写法，二者好象神的使者领他回到圣殿。

43：4
“最喜乐的神”亦作“到神那里，祂是我的喜乐和欢欣”。

43：5
这是第三段的副歌；看42：5注。


44_OT19ps.htm

44篇
这是一首全民在大患难中的求告诗，产生此诗的背景可能是全民或其领袖宣告禁食，求神施行拯救（例如代下20章所记丝沙法王的事）。说话的当为代表全民的王，军队的统帅或宗教领袖。全诗分三部分：1，讲述神过去大能的作为（1-3节）；2，述说对神的信心（4-8节）；3，恳求神因他们眼前的灾难和困惑，本着一向的慈爱，拯救他们（9-26节）。 题注看<参考资料>“本书的题注”条。

44：1
他们亲耳听到自古传下来的神帮助以色列民取得迦南地的历史事迹，现在这块神赐的应许之地已受到生存的威胁。

44：2
所赶出的为以色列人进迦南前住在其地的居民，以民如树木移植到新土，生根并且开枝散叶。

44：3
“脸上的亮光”指神的恩佑和帮助（参4：6；箴16：15）。人的努力只是神所施的大能的一部分，相形之下，一点也算不得甚么，得胜乃在乎神。

44：4
神才是全民真正的领袖，每一胜利都靠这王来号令。第一人称“我”代表全民。“雅各”是诗歌中以色列民的别称。

44：5
野牛相斗以角互抵，又推又踏。此处的“推倒”和“践踏”都是借喻。

44：9-16
描写被神丢弃的景况，先遭失败（9-12节），又受到敌人的嘲笑（13-16节）。

44：11
“快要被吃的羊”指不能用来剪毛的劣等羊，只有被宰吃的份，也可以是面临灭亡的意思。他们如被逐之民如战俘分散各国，如同没有牧人的羊。

44：12
“卖了”是说当作不值钱的东西卖掉。他们有若奴隶任由敌人宰割。

44：15-16
敌人一天到晚辱骂毁谤，诗人片刻也忘不了打败的耻辱。羞辱成了日常生活的一部分，以致无地自容。

44：17-22
受苦难遭刑罚本为偏离正道的结果，但诗人说他们既没有违背与神立的约，也没有去拜别的神，何要受苦？

44：19
“在野狗之处压伤我们”大概是一句俗话，表示城被毁后荒凉的景况。以民战败，庐舍为墟，成为野狗追逐之地。处此境地，虽生犹死（“用死荫遮蔽我们”）。

44：22
以民自迁居埃及就受到列国的敌视，都是因为他们敬拜神。耶稣说祂来是“叫地上动刀兵”，正是因为信祂的人受到四周不信者敌视的结果（太10：34）。保罗引用这里的话，说明信徒为主的缘故，有若将宰的羊，但刀剑、苦难决不能使信徒与基督为人受死、复活后又看顾我们的大爱隔绝。

44：23
这是人在困惑中的呼求。诗人用“尽睡”来形容神不施救援之手。但他知道神不眠不休看顾人，所以作此呼求。

44：25
“伏于尘土”、“肚腹紧贴地面”是生命濒临死亡的描写（看22：29）。


45_OT19ps.htm

45篇
这是在国王大婚的日子赞美他的一首君王诗（看<参考资料>“本书的题注”条）。背景是大卫王朝的一位王的婚礼，后来一定也用于其他王室婚礼中。这位王战胜了列邦（3-5节），诸国崇敬（9，12节），又蒙神特别恩待。他既是大卫的子孙，所以成了基督的预表。犹太人被掳归回后，此诗正式应用在将要坐大卫永远宝座的基督身上（来1：8-9），并纳入“弥赛亚诗篇”中。
全诗分两部分，前半为对新郎的赞美（2-9节），后半为对新娘的赞美（12-15节）。1节为引言，16-17节为对新人的祝福。
题注中的“可拉后裔”，看42篇注。“百合花”为爱情和多子嗣的象征，可能是一首婚曲的调子。“训诲诗”看32篇注。

45：1
本节与17节相对应。诗人说他内心欢欣万分，要用他的创作才华写下诗章，让后世永远记得王，并受万民称颂。

45：6
王为神所膏立，他的王位也是神的宝座。大卫因与神立约，在位的王视为“神”的儿子（看2：7；撒下7：14）。臣民尊敬英明神武的王，称之为“神”，并祝福其宝座永固，为当日近东所常见（我国称皇帝为“天子，见他的面为得睹天颜，也是尊敬的表示）。但这节圣经在耶稣基督身上得到了最充分的应验。祂是大卫的子孙，祂的国权永远（来1：8-9）。

45：8
“没药”、“沉香”、“肉桂”都是制作香料的材料（看出30：22-24）。“象牙宫”指宫殿的富丽，不是说全用象牙建成；可能有些房间及家俱用象牙装饰。

45：9
“君王的女儿”可指王室后宫的妃嫔（看王上11：1-3），或观礼的各国女宾。君王结婚，国际同欢。“俄斐金”很可能为当时最纯净的黄金（参王上9：28注）。俄斐位置不详，一说在亚拉伯半岛南端或印度。

45：10
新后或为异邦公主，故嘱她应以夫家为重，献上身心。

45：12
推罗为以色列北部贸易大城，与以色列邦交素笃，曾以木材、劳工助所罗门建殿（王上5章），现在派代表来贺。全节的意思大概是说邻邦纷纷以礼物馈赠新后。

45：16
祝福一对新人子孙繁衍，新郎功绩彪炳，为万国景仰，万代记念。


46_OT19ps.htm

46篇
这是一首颂赞之诗，但以圣城耶路撒冷为称颂对象，间接赞美神，故通称“锡安歌”。改教家马丁路德依据本诗写成著名的圣诗《神为我众巩固保障》（A Miqhty Fortress Is Our God）。
此诗在主题上与47、48篇同为赞美锡安荣美之诗，说明神的确与人同在。传统认为，写诗背景为神拯救耶路撒冷脱离亚述人之手（王下18：13-19：36）。但诗中所用语言已不着任何历史痕迹，成为万代可以同颂的篇章。
全诗分三段：1-3节讲神永远与人同在；4-7节指出同在的事实和8-11节述说神被尊崇。二、三段之末一节为副歌（7，11节）。题注中的“女音”只见本篇，或指用女高音颂唱。

46：3
“砰訇”为“大声”的意思。

46：4
“河的分汊”：耶路撒冷建在山上，并无河流，此处的“河”有36：8“乐河”之意，圣城有若伊甸乐园（看创2：10），有神的永福之河滋润。“分汊”暗喻此河如伊甸之河，分为多道流出。

46：5
“到天一亮”指敌人可能发动攻势的时候。

46：6
列邦喧嚷、骚乱不休，神一发怒，万民恐惧。“熔化”有敌人的抵抗因恐惧而消散之意。

46：7
众民欢欣回应，赞美有神同在，是祂子民的保障。

46：8-9
诗人邀请众民来看神在世上的胜利。祂为世人带来和平。止息刀兵，折弓断枪，焚烧战车，都是消灭的表示。“战车”亦作“盾牌”。

46：10
神说话，要众民安静勿动（“休息”有“停住”[看撒上15：16；赛30：15]，故可译为“安静勿动”动，即不要再用自己的方法（例如与拜偶像的异邦结盟），应全心倚靠神。


47_OT19ps.htm

47篇
这是一篇赞美神君临全地的诗，与46、48篇合成向万邦见证神的三部曲。据犹太人传统，此诗为庆祝新年的赞美诗，有的解经家认为所描写的为将来神的国在地上建立的情景。初期教会用此诗庆祝基督的升天（5节）。
全诗分为两部分：1至5节颂赞神在历史中的至高位；6至9节述说神必作万国的至高王。

47：1
“拍掌”是喜乐的表示。“夸胜”亦作“欢乐”。

47：4
“产业”指神应许赐给以色列人的迦南地。“雅各的荣耀”也是指迦南。雅各为神所爱，迦南是雅各引以为荣之地。

47：5
本节的背景似为约柜抬入圣所的典礼，约柜为神的代表，圣殿代表神在天上的居所。故送约柜入圣殿寓有神升天之意，逢新年或新王登基都吹起号角（利23：24；参王上1：39）。此处角声为对神的欢呼。

47：7
“悟性”原文作maskil，很可能为文学或音乐名词，指某一种特别的诗歌；可能指智慧或礼仪；也有人认为可译作“尽你的所能”歌颂。

47：9
列邦要承认神为他们的王，神要君临全地；这是神对亚伯拉罕的应许（创12：2-3；17：4-6）。“盾牌”亦作“君王”或“统治者”。89：18中的“盾牌”与“王”相对，可为佐证。


48_OT19ps.htm

48篇
本篇也是一首锡安诗，和46篇一样以神的城锡安为颂赞的对象，间接赞美神。因为锡安因神而享荣耀。8节为本诗的主题经节。全诗分四段：首段讲锡安的荣美，为神的坚固堡寨（2-3节）；次段讲敌人的进攻徒劳无功（4-7节）；三段赞美神的奇妙拯救（9-11节）；本段歌颂锡安有神保障，乃攻不破的城池（12-14节）。

48：3
耶路撒冷可以坚守，不是靠四周的防御工事，而是倚靠神。本节可译为“神在城的宫堡中，祂自己是城的堡寨”。

48：4
“一同经过”亦作“一同进军”。地上的众王聚集，联合向城进攻，见到大君王在城中，仓惶逃遁。

48：7
“他施的船只”为古代地中海上的大船队（看王上10：22及注）。“东风”大概指强烈的大风，极具破坏力；此处指敌对神的力量在神的大能前望风披靡。

48：9
本节至11节为在殿中敬拜的人，满怀喜乐，默想神大能的拯救，和祂对选民坚定不移的爱。

48：12-13
众人在殿中思想锡安城的坚固。“城楼”、“外郭”、“宫殿”之所以有力量能固守，乃因神的同在。“宫殿”亦作“宫堡”，是宫殿中设防的部分。

48：14
“直到死时”即“水多”之意。神如牧人，引领我们直到永远。


49_OT19ps.htm

49篇
这是一篇智慧诗，教训人财富不可恃。劝人勿贪恋钱财，因无人能向死亡交赎金，使寿命延长一刻；只有神能拯救正直人，长享与神的交通。
全诗可分为：1，引言，邀请众人，无分贫富贵贱，都来听智慧语（1-4节）；2，讲述财富的不足恃（5-12节）；3，分别述说富人与穷人的命运（13-20节）。12和20节有若副歌，为前后两部分作结。

49：2
“上流下流”指权贵与平民。诗人要贫富都来听。穷人须知神是他们的倚靠，富人也应知道钱财非万能。

49：4
“用琴解谜语”：弹琴可得灵感（参撒上10：5）。诗人藉琴声取得解决困难问题的启迪。真智慧来自神，故须静听，用琴声排除俗虑（王下3：15）。

49：7-9
人无论如何富有，不能用钱向神买赎生命。要人长生不死需付出的代价极重，世上无人有能力办到。

49：10
凡是肯用脑去想一想的人，都能明白，连智慧人也一样会死，何况愚昧又不受管教的人。

49：11-12
“心里思想”有古译本作“坟墓”。本节继续前节讲述富人的话，不但财富留给别人，自己不能享用，尽管有无数财产记在自己的名下，希望为人永志，但坟墓却成为他们永远的家室，做他们代代的住处。富贵如浮云，生命如刍狗。

49：13
本节可译为：“这便是信靠自己财富之人的命运，和佩服他们话语（或庆幸自己所得）之人的结局”。

49：14
本节的意思是：富人象羊，由他们的牧人也就是死亡领他们直入坟墓。富人进入坟墓后，形体朽坏，阴间成为他们的住宅。
“到了早晨，止直人必管辖他们”：照一些译本可作“直入坟墓”。但有的人认为“管辖”有“胜过”的意思。不是说正直人在阴间管辖富人，而是说5节所讲的正直人遇到的患难和奸恶，会象黑暗在清晨来临后，成为过去，一一消失（15节），情况远胜富人。

49：18
本节可译为“虽然他活着的时候自夸有福，他兴旺的时候，人都夸奖他”，但到头来仍是一死，永不再见光。“你若利己”有“你若日子过得舒服”的意思。


4_OT19ps.htm

4篇
本篇也属个人求告诗，背景为圣殿中某种与《申命记》17：8-13或19：16-21所说的讼案有关的祭祀仪式（看5节）。有人比较65与67等篇，认为本篇为求雨之诗，人们因干旱转向外邦神求救。诗人却坚信神必拯救。有人主张本篇与前面第3篇原为一篇，属同一作者。二者内容虽有若干相似（例如都讲到平安睡觉），这相似主要来自写诗的格式相同，内容方面殊乏连贯性，很难是大卫逃脱押沙龙经验的描写。很可能是世人受诬陷，罪得洗脱，但敌人仍旧要害他，遂抒发为诗歌。
“大卫的诗”、“交与伶长”及“用丝弦的乐器”看<参考资料>“本书的题注”条。

4：1
困苦逼人局处一隅，“使我宽广”有同说“解困纾危”。

4：2
“上流人”为社会中有影响力的人。“尊荣”指个人的尊严或对神的信靠。“虚妄”通常指偶像的敬拜，此处可指诬告（参31：18）。

4：3
“虔诚人”是与神和人的关系上都守约不逾的人。耶和华对待虔诚人的态度不同，特别照顾他们，听他们的祷告，答允所求。

4：4
保罗用另一方式说过同样的话：“生气却不要犯罪”（弗4：26）。“肃静”有闭住嘴不要说谎或不要再诬告人的意思。夜深人静应扪心自问，别再说谎犯罪。

4：5
解经家多数认为本节是向“上流人”发出的呼吁，劝他们度正当的生活，以公正的心向神献上当献的祭，谦卑地听神的话，信靠祂。

4：6
把本篇解为第3篇之续的学者，认为本节上半是大卫的从众失望灰心时说的话或押沙龙的跟随者的怨言。下半节则是大卫为自己和属他的人的祷告。但更可能的解释是，全节都是诗人在不知何以自处中，求神赐福的祈祷。“仰起脸来，光照我们”即恩待之意（看民6：25-26）。

4：7-8
喜乐与平安都从神而来，诗人用丰收时的欢乐描写内心的喜乐和信心，没有恐惧，没有失眠之夜；神是他的保障，躺下便甜睡。


50_OT19ps.htm

50篇
这是一篇先知诗，神以第一人称说话，有若传统的先知传达神谕、教训和应许（看<参考资料> “诗篇的种类”条）。从诗中斥责献祭的错误观念看，与以赛亚、阿摩司所说预言类似。本诗写作时间当在主前七世纪初或八世纪末。全诗分三部分：呼召以色列立约的民准备接受神的审判（1-6节）；责备听神话语的人对献祭不正确的态度（7-15节）；斥责行事为人与信仰不相称的人（16-23节）。

50：3
“有烈火在他面前吞灭”：有时神被描写如烈火，消灭一切的敌人（申4：24；9：3）；此处指闪电。闪电与暴风都是神显现时的现象（出19：16，18）。

50：4
神是审判者，依据所立的约来审判众民。

50：5
献祭是以色列人履行与神立约应尽的义务，故说“用祭物与我立约”。

50：7
神称他们为“我的民”，因神是与他们立约的神。

50：8
以民在献祭的事上虽无亏欠，但误认神靠他们的祭物生活，看祭物重要过神自己。

50：9-10
神根本不需要这些牛羊，祂如果要，千万山上的牲畜、数不尽的飞鸟都是祂的，何须人来献！

50：12
人所能献给的东西，没有一样不属祂。

50：14
宰杀祭物献给神，不是神需要吃肉喝血，而是向神，传达感谢的心意和完全倚靠神的心。“愿”是人在有需要的时候求告神而许的。神听了祷告，人献上感谢祭还愿（看利7：12-16），目的也是感谢祂。

50：16
神斥责恶人口是心非。口里说守律例，遵守与神的约并且献祭，事实上把神的话语置诸脑后，并不在生活中遵行。

50：21
神因慈爱、怜悯，因此忍耐，无非盼望恶人悔改。谁知他们曲解神的沉默，当作神不理会。

50：22-23
神警告犯错误的人从速改正，免得受到重罚；但走正路的人，必蒙神恩。“忘记神”指忽略神的命令和教训（参申8：19）。


51_OT19ps.htm

51篇
这是《诗篇》中最感人的一首求告诗，属七首“悔罪诗”之一（看第6篇题解）。诗首题注中说明为大卫所作，背景见《撒下》11，12章：一个犯罪痛悔的人，求神宽恕、洁净。本诗是对第50篇神的责备的好回应（比对16节与50：8-15）。
全诗以悔罪祈祷开始（1-2节），然后是认罪（3-5节），继之恳求洁净和复兴（6-12节）、感恩和誓愿（13-17节），最后为全耶路撒冷祈求，因为王的祸福和神的圣城（锡安）不可分（看2：6）。

51：1-2
诗人用“涂抹”、“洗除”和“洁除”来传达他渴望罪孽得蒙赦免。深深浸染在他身上的“过犯”、“罪孽”和“罪”使他与神隔开，只有神可以除去，恢复他与神的亲密交通。“过犯”是对律例的破坏；“罪孽”指故意偏离正道；“罪”是选择错误，习以为常。虽然三个字在含义上有几许不同。诗人用它们无非强调他的罪孽深重，而非说他犯了不同的罪。

51：4-5
诗人承认所犯为特别得罪神的罪；而先知拿单的责备公正（撒下12：7-12）。他不能说所犯的罪只是生命中的一次错失，其实他本来就是罪人，从有生命的顷刻已有了罪（看创8：21；参伯14：4；25：4-6）。

51：7
“牛膝草”为洁净的象征。祭司在仪式中用牛膝草蘸血洒向不洁的人，以取得礼仪上的洁净（利14章；民19：6）。诗人用此比喻说明人里头的罪只有神能洗净，洗得比雪更白，成为新造的人（10节）。

51：8
“骨头”可以指整个人（35：10）。

51：10-12
诗人祈求得到一颗全新的清洁的心，一个正直的灵，只要神不丢弃他，不收回给了他的圣灵；神的救恩之乐可以复得，忧伤的灵可以快乐。
“圣灵”一词在旧约中，除此处外，只见于《以赛亚书》63：10-11，寓有神同在的意思。藉着这灵，神创造天地（102：25；创1：2），降福祂的子民（赛44：3），帮助祂所拣选的人作工（出31：3；士3：10）；感动先知说预言（撒下23：2），指示他们侍奉的方向（王上18：12；王下2：16）；给人新心和新灵，可以生活在祂的旨意中（结36：26-27）。在新约时代，基督已应许属祂的人，圣灵永远与他们同在（约14：16；比较弗4：30）。

51：13-17
诗人许愿要赞美神，赞美祂的赦免、洁净和教导，使罪人可以回头，重新归向神。

51：14
“流人血的罪”指大卫杀害乌利亚的大罪（撒下11：14-15）。

51：17
神所喜欢的是忧伤谦卑的灵，患难时仰望祂，犯了罪能忏悔了这比甚么祭物都令神欢喜（看50：7-15）。

51：18-19
诗人为锡安（耶路撒冷）祈求。城墙为保护之用，王的前途与城的前途有若唇齿，休戚与共。诗人不是不要献祭，而是要人明白献祭的真意义，献得得合乎神意。“公牛”为用在大祭中的牲畜。


52_OT19ps.htm

52篇
这篇诗虽非智慧诗，却和49篇有不少相似处。诗人仿佛站在神所立的坚固高台上，面对进攻的敌人，象勇敢的先知痛诉他们的罪恶。有人把此诗当作“咒诅诗”，但从全诗来看，属求告或信靠诗。
题注中所记的事见《撒上》22：9-19。多益是扫罗的司牧长，通知扫罗说大卫从祭司之城挪伯那里得到帮助；多益奉王命去那里杀了祭司85人。

52：2
“剃头刀”十分快利，喻口舌的破坏力量。

52：5
“从…帐棚中抽出”是说不让他们再住在舒服的家里（看伯18：14）。这里用“拿去”、“抽出”和“拔出”，都是说神要彻底消灭恶人。

52：7
“在邪恶上坚立自己”亦作“以自己的虚荣为保障”。意思是说，恶人以为钱财可靠，其实是虚幻，只能先带来灭亡。

52：8
“青橄榄树”为长青植物，为迦南地最值钱的树木，高达二、三十公尺，培植时期长，年年结果历数百年不竭。

52：9
“仰望”有“等候”、“宣扬”、“赞美”诸义。有人将本节下半译为“我要仰望你的名，这名本为美；我要在你的圣民面前赞美你”。


53_OT19ps.htm

53篇
本篇与第14篇，除了第5节外，可说完全相同。主要不同在这里用“神”替代了“耶和华”。读时可看14篇注解。全诗讲恶人的愚昧，或为人遇到苦难、受恶人嗤笑时颂唱之用（“调用麻哈拉”中的“麻哈拉”指一种曲调，原文有“受苦”或“生病”之意。

53：5
本节与14：5-6文字不同，但基本思想一样。恶人攻击神的子民，神把他们制伏。从人的角度看好象没有甚么可以害怕的理由，可是恶人却恐惧异常。“骨头散开”有曝骨于野的意思，是战败的结果（看赛14：18-20）。这些人看不起神，神弃绝他们。


54_OT19ps.htm

54篇
这是一篇个人的求告诗，诗人受到敌人的追迫，很可能又受人诬陷，故要求神为他伸冤（1节）。本诗很短，但写得极其有力，集中讲诗人对神的信靠（4节）。
题注中的“西弗”为犹大山中一城，距希伯仑约5公里，事见《撒上》23：19；26：1。扫罗知道大卫藏身之地，穷追不舍。

54：3
“外人”通常指在以色列地寄居的人，也可称那些不遵神的命令、在立约关系之外的以色列人（参赛1：4）。此处指寻索大卫性命的敌人。

54：5
“诚实”指“信实”，神信守祂与人立的约，必消灭心里没有神的恶人。

54：6
“甘心祭”可指心甘情愿自动献的祭，也可以指全牲的燔祭（参利22：18-30；民15：1-10）。


55_OT19ps.htm

55篇
这是一首个人求告诗，诗人一方面受到恶人的压迫（3-5节），一方面又为旧日密友所欺骗（12-14，20-21节）。他本想逃离故土（6-8节），后来决定寻求神，认定神为他唯一的倚靠（16-19，22-23节）。

55：6-8
诗人巴不得能有鸽子般的强劲翅膀，可以远远飞到与世无争的安静土，远离恶人。

55：9
“变乱他们的舌头”：象当日变乱建巴别塔的人的口音一样，使恶人的计谋不得逞。

55：10-11
“他们”指恶人，昼夜不息思想诡计，象城墙上巡更的人那样警觉。也有人说，“他们”是9节所说的“强暴争竞的事”，此城完全为罪恶所控制。

55：12-14
“不料是你”：敌人的凌辱和欺压尚可忍，但辱骂他和背弃他的反而是知己朋友，是可忍孰不可忍！“在神的殿中同行”指一同进殿朝拜。

55：17
先提“晚上”，后提“早晨、晌午”，乃依当日以色列人计算一天的方法，从头天日落开始。诗人一天三次祈求神（但6：10）。

55：19
本节可译为“那从太古就坐着为王的神必使他们受苦，因为他们顽固不改，不敬畏神。

55：20
“他”指诗人的同伴。“与他和好的人”亦作“他们的友”或“他的盟友”。“约”指朋友间的盟誓与诺言。

55：21
“如奶油光滑”与“比油柔和”相对，都是指说讨人欢喜的假话。“怀着争战”是说“志在战争”。

55：22
这是殿中祭司所说的话，叫诗人把挂虑卸给神，因为祂扶持求告祂名的人。“抚养”有支持的意思。

55：23
“活不到半世”：流人血的不得善终。


56_OT19ps.htm

56篇
大多数学者认为这是一首个人的求告诗，因受人诬陷而向神祈祷脱离仇敌之手。全诗分两大段：（1-3；5-9节）。每段包括恳求，表达对神的信靠，而且都副歌作结（4，10-11节），然后许愿感谢神（12-13节）。
题注中的迦特为地中海畔非利士人的五大城之一。背景当为《撒上》21：10-15所记的事。“远方无声鸽”为伴奏音乐用的调子。

56：7
“使众民堕落”：诗人求神伸冤，在祂的忿怒中将仇敌推倒。

56：8-9
神看顾人，连诗人无家可归多少次都一一记下：因受苦而流的眼泪，也收集在祂的皮袋里，时候一到，神必依“册子”所记施行公义，为不幸的人伸冤。

56：13 “生命光”亦作“活人的光”。光是生命、幸福、救恩的象征，此处是说神必照祂的旨意使诗人得脱阴间的黑暗活下去。


57_OT19ps.htm

57篇
这篇诗由两部分组成，1-4节为祷告，祈求神的援手；6-10节为感恩；5，11二节应属副歌。全诗属求告之诗。诗人以夜比喻危险（4节），以清晨比喻拯救。
题注中“调用休要毁坏”，看<参考资料>“本书的题注”条。

57：1
“翅膀的荫下”：看17：8注。

57：4
诗人处境危险万分，有若羊卧在凶猛的狮子群中。“性如烈火的世人”亦作“饥饿的野兽”；接上用“枪、箭”、“快刀”来形容这些野兽，比喻敌人的危险和野蛮。

57：8
诗人快乐地迎接拯救的清晨来临，还唤醒琴瑟一同歌唱。“我自己要极早醒起”亦作“我要唤醒黎明”来齐声赞美。诗人等不及让黎明采唤醒他，他要去叫醒黎明。《和合本》大概依此意译出。


58_OT19ps.htm

58篇
这是一篇求告诗，因未涉及个人，相信乃为国祈祷之诗。神是最高的审判者，求祂在世上伸张正义，惩治执法犯法之辈。审判制度为保障无辜受害人的行政设施，使弱者、贫者不受强者、富者所欺，人人在法律前平等。旧约对此极为重视。但在以色列人历史上，特别是王朝时代，法纪至为松弛（例如赛1：23；5：23；结22：6-7；弥7：2-3）。诗人为此现象哀痛，求神降罚恶人。题注中说明大卫写此诗；一般相信成诗期在王朝时代早期。
全诗可分为四段：1，责备邪恶的司法者无视正义，以致纲纪荡然（1-2节）；2，描述违法乱纪之人不法的情况（3-5节）；3，对作恶者的七个咒诅（6-9节）；4，相信神必施行公义（10-11节）。
题注中“调用休要毁坏”看<参考资料>“本书的题注”条。

58：1
依现有译法，不容易为上下文作出适当解释，由于“默然不语”（elim）亦可作掌神权的（有监督人间正义的责任），故全节可译为：“掌权者啊，你们果真讲公义吗？你们果真按正直审判世人吗？”

58：2
诗人继续斥责，说恶人一心图谋不公正，假公义之名行强暴之实。“秤”本作公平分配之用，现在却回来“秤”不公平。

58：4-5
这些恶人口里说出来的话，象毒蛇喷出来的气一样致命；又象聋虺一样，对要求主持公道的声音，充耳不闻，（据说聋虺把一只耳朵贴地，用尾巴塞住另一耳，甚么声音都进不了耳。）连行法术玩蛇者的声音、笛声、咒语也起不了作用。

58：6
“敲碎他们口中的牙”就是除掉他们作恶的武器，不能再为非作歹。

58：7
诗人巴不得这些不法之人如雨后出现的湍流迅速流尽；如射箭，尚未射出，箭头已断（亦作“象草被践踏而枯萎”）。象蜗牛边爬边消溶，象胎儿流产见不到天日；这样，恶人起不了作用。

58：9
本节大概讲神审判的快速来到，荆棘为烧火的燃料，神忿怒的审判如暴风，在恶人为患之前，神把他他们一齐扫除。

58：10
“在恶人的血中洗脚”借喻义人将看见不公不法事全被肃清。《约伯记》讲约伯蒙福的光景有“奶多可洗我的脚”的话（伯29：6）。


59_OT19ps.htm

59篇
这是一首求告之诗，祷告的人受到仇敌的巧攻击，求神拯救。写诗背景见题注，为大卫所作，后来经走过修订，成为一篇为国祈祷的诗。诗人用夜来描写仇敌收的危险和毁谤（6，14节），用清晨比喻神的拯救（16节）。
全诗分为两部分（1-9；10-17节）。第一部分主要为求告，第二部分主要为感谢，两部分都几乎用相同的副歌结束（9；17节），在副歌之前同样有一段描写仇敌的话（6，14节）。

59：5
诗人求神惩治“万邦”，可见以色列此刻受到列国的攻击，君王用此诗为国家祈祷。

59：6
将围绕的敌人比作夜间在废物堆中觅食的野狗，又馋又脏。

59：7
敌人咒骂、说谎，凶狠如利刀。“有谁听见”是说敌人不相信真有神会惩罚他们。

59：11-13
诗人求神不要把敌人消灭得太快，应该一步一步刑罚，让以色列人看见神的拯救。不过，他求神别放过敌人，除恶务尽。

59：11
“四散”是说使敌人象流浪者一样，无处可以栖身。这样，才可以作公义的神一定刑罚恶人活生生的证据，叫他们不敢再强嘴。

59：13
“雅各”指以色列（看20：1注）。

59：14
看6节注。诗人再用“狗”来比喻敌人。神垂听呼求，使敌人不得逞，只有叫号挨饿的份。

59：16
诗人以清晨的曙光象征神的拯救。他欢欣歌唱。


5_OT19ps.htm

5篇
这首通称作“清晨之诗”的诗篇，属个人受毁谤求告神之作。敌人狂傲、作孽、好流人血，为达目的不择手段。诗中强调晨更的重要，藉祷告与神交通，接受神的训诲和供应，才能战胜恶人，过美好属灵生活。
题注中“用吹的乐器”只见此处，意义不明；可能指伴奏的乐器用笛。题注其他部分看<参考资料>“本书的题注”条。

5：1-3
诗人向神呼求，垂听他的祷告。“王”指神，弛是那最高的审判官。

5：4-6
求神伸张公义，不让恶人得势。因公义的主决不容狂傲、作孽、说谎、杀人等罪恶存留。

5：7-8
只有正直的人能进到神面前，因神慈爱且公正。恶人要是继续偏行己路，即令进到殿中，也不会蒙悦纳。
“使你的道路在我面前正直”是说神领他走在正直、平坦、没有梗阻的道路上。“慈爱”的希伯来原文作hesed，为神圣且坚定不移的真爱。

5：9-10
诗人指责敌人说谎、邪恶，求神伸冤。“敞开的坟墓”代表污秽的内心的出口（参罗3：13）。敌人攻击诗人最常用的武器是“舌头”（语言）。中国人说：“积毁销骨”，可见恶毒言语之可怕（看57：4）。这些人用谎言、毒语打乱神所建立的人间关系，疏离臣民对王的信任。这等于“背叛”神。

5：11
诗人为一切敬虔的人祈求。希伯来人认为一个人的名字和人分不开，爱神的名字就是爱神自己。属神的人可以呼求祂的名，神就护庇、搭救。


60_OT19ps.htm

60篇
这是一篇团体求告诗，国家遭逢大难，败在敌人（可能是以东）手上，祈求神施拯救。题注中说此诗为大卫所作，背景或为《撒下》8章、《代上》18章所记的事，但那里没有提到以东。由于资料不全，我们无法了解当时情况。
全诗由四部分构成：1，国难的描写（1-3节）；2，求神拯救（4-5节）；3，神的晓谕，指出神是全以色列的主，也是全地的主（6-8节）；4，坚信丢弃他们的神会帮助他们得胜（9：12节）。本诗5-12节也见108：6-13，用同一材料于新的情况中。

60：1
战争失败是人得罪神为祂所弃的结果，诗人求神息怒，恢复与神的关系。

60：3
神让他们喝祂忿怒的酒，以致东倒西歪（看赛51：17，22）；他们所盼望是神救恩之杯（116：13）。

60：4
“旌旗”是战场上结集军队准备出战的标帜，也是领军队进入战斗的先锋。此处求神集合以色列军，并率领他们去为真理取得胜利。（“为真理扬起来”亦作“逃避弓箭”，故有战士集合在神的旗下可避敌人攻击之意。）

60：6-7
示剑在约但河西，疏割在河东，均雅各时代古城（创33：17；37：14）。“分开”和“丈量”表示这城的主权属神。基列在约但河东，为玛拿西半支派所在，玛拿西另一半支派则在约但河西岸，位于以法莲之北。诗人列举四区以说明整个以色列都在神手中。
以法莲和犹大为以色列两个重要支派。以法莲在北，犹大在南，也代表全以色列。以法莲是护卫神的头盔，因此支派强大有力（申33：17；士7：24）；犹大是神的权杖，因为神所拣选治理以民的王从这支派出来（看撒下7章）。

60：8
神也拥有“摩押”、“以东”和“非利士”，这三族为以色列东、南和西三方边疆的传统敌人。“沐浴盆”供神洗脚（参创18：4）。“抛鞋”是拥有土地主权而又放弃的象征（参得4：7注）。“你还能因我欢呼”亦作“我要对非利士人夸胜欢呼”。全节的意思是说以色列会战胜这些民族。

60：9
“我”可能是王或其他国民代表的自称。“坚固城”：战败的以民可能打算重整军队进攻以东设防的首邑。

60：12
以民自信有神帮助，可以象战胜的勇士，把敌人践踏在脚下（看赛14：19；耶12：10）。


61_OT19ps.htm

61篇
这是一篇个人的求告诗，但因6、7二节有为王作的祈祷，故也有人把它列入君王诗。比较可能的是个人在祷告中也为王代求。此诗与62、63、64篇都以危险中对神信靠为主题，属同一类。
全诗以求神听呼求开始（1节），而以许愿赞美神作结（8节）。中间三段，每段二节，为对偶句。

61：2
“地极”指很远的地方，有的学者认为指阴间的边缘，因“心里发昏”有勇气已消，体力衰竭的意思。“磐石”指安全的地方。“比我更高”非诗人自己力所能及，只有神可以领他到达。

61：4
“帐幕”可能指圣殿，因圣殿为神地上的住所。“翅膀下的隐密处”：在神的保障下。

61：5
“产业”是神应许给人，可以和属神的人同住的地方。

61：6-7
可能是王为自己求长寿，也可能是百姓求神，这里的话后来应验在大卫的子孙耶稣基督身上。将“慈爱”和“诚实”拟人化，有若神的两位使者，受差遣保佑王。

61：8
诗人决定履行向神许的愿，并以赞美神为乐。


62_OT19ps.htm

62篇
这是一篇个人信靠之诗，诗人受到敌人的阴谋攻击，来到神前求助，得到神谕，懂得如何信靠神，舒解他的困难，并能在诗中与人分享他对神的信赖。若如题注所说作者为大卫，则写诗背景当为扫罗家企图推翻他，夺其王位。
本诗可说是《诗篇》中讲专心仰望神的祷词最动人的一篇，由三部分组成：1，环境虽恶劣，诗人有信心，能安静在神里头，因祂是磐石（1-4节）；2，自勉也勉人专心信靠、仰望神（5-8节）；3，说明何以能如此信赖的缘由（9-12节）。
题注中的“耶杜顿”，看39篇的题解。

62：2
“我必不很动摇”亦作“我总不动摇”。诗人虽为敌人的阴谋所苦，相信此情况不会久长，，因此虽被摇动，却决不会给摇倒。

62：3
“歪斜的墙”、“将倒的壁”都是指诗人目前危急的情景，是他对自己，也可能是敌人对他的看法，认为处境脆弱，一推即倒。

62：4
“尊位”当指王位。诗人若非大卫自己，必是以色列的一位王。他有地位和“荣耀”（7节）。

62：9-10
人无分贵贱，都是脆弱、空虚，不值分文。靠自己的心计和力量而不倚靠神的人，不过如轻烟，片刻即消失。

62：11-12
诗人记取神多次说过的话，他自己也亲身体验过，神有大能和慈爱，赏罚都在乎祂。“一次、两次”有三番四次的意思，这种表达法可参《箴言》6：16；30：15；弥5：5等。


63_OT19ps.htm

63篇
这是一首个人的求告诗。题注说明为大卫在犹大的旷野中所作，大概是逃避押沙龙追杀的时候（撒下15：23-28；16，17章）。作者即令不是大卫，也是一位王（11节），受到敌人的追迫，盼望得到神的保护与同在。他用渴、用饿来比喻对神的寻求（1，5节），日夜思想（6节）。
全诗以渴望始（1节），而以喜乐终（11节），作者相信有神同在，敌人必自食其果（9-10节）。

63：1
“干旱疲乏无水之地”指诗人现在的处境，他需要神就象沙漠中的旅人渴求水。

63：3
诗人在圣所中瞻仰神，欢欣翘盼神的慈爱和能力。人生活若无神的爱相偕，生命有何意义？神的爱比生命更宝贵。

63：4
“举手”指赞美和祈祷。

63：5-6
诗人即令在睡眠时也不断思念神的爱，他所得到的心灵的满足，就象吃了珍馐美味（“骨髓肥油”）一样。夜间黑暗可怕，危险四伏；清晨来临，宵小遁迹。他在“夜更”儆醒等候神拯救的到来。

63：9
“地底下”指阴间，代表死亡。

63：10
敌人死后，尸体无人收拾，为野狗所食。寻索人命的陷入自己的网罗（申19：21）。

63：11
“指着他发誓的”指敬畏神并倚靠祂的人。敌人的攻击到末了必被证明全属虚谎诬陷。


64_OT19ps.htm

64篇
一般把此诗称作个人求告诗，在敌人设计害他时，寻求神的保护。背景和62篇相似，但未说明敌人的攻击来自何处；不过所用的武器主要为“舌头”（言语）。全诗指出恶意用言词攻讦人的终必为自己的舌头所害（8节）。

64：1-2
诗人祈求神的保护。“扰乱”与“暗谋”同义。

64：3
诗人用“刀”和“箭”来比喻敌人的恶毒言语，这种攻击一定很厉害，若无神的干预；可以致命。

64：4-5
“并不惧怕”与“谁能看见”都是说明敌人心目中没有神。他们任意妄为，毫无顾忌，自信所作所为无人能见到，神也不能施加刑罚。

64：7-8
诗人相信公义的神必会惩罚，而且来得迅速，他们图谋暗箭射人，却为箭所伤；用舌头诬陷人，终为自己的舌头所害。众人看见都会鄙视此辈。

64：9-10
神施行公义的刑罚，众人“害怕”、“传扬”、“明白”神的作为；义人因此“欢喜”、“投靠”并且“夸口”（以神为荣赞美祂）。


65_OT19ps.htm

65篇
这是一首赞美诗，称颂神对祂子民的慈爱，近乎一篇为全民感恩的诗章。在庆祝无酵节（大麦收获季）时歌唱。诗中描写神怎样赦免了人的罪，得享与神相亲的美福；神使住在远近土地上的人安居乐业，国泰民安；而以色列人居住之地在神的眷顾下，有如乐园，牛羊遍野，五谷丰登。
本诗与66、．67、68篇属同一组赞美之诗，主题甚多相同处。

65：1
“等候”有“静候在神前”之意。诗人用拟人法来描写。“赞美”好象长住圣所中的人，安静在神脚前，当人来还愿时，赞美开始欢呼。

65：2
“凡有血气的”指全世界的人（参5，8节）。“来就你”是来赞美听祷告的神。

65：3
当人为罪孽所胜，求神接纳所献上的赎罪之祭，赦免人的过犯。“罪孽胜了我”中的“我”亦作“我们”。

65：4
神所拣选的人，有亲近神的机会，可以来到圣殿中。这是何等的福分，何等的满足！

65：5-8
创造万物能从混沌中理出秩序的神，藉着祂的拯救之恩，也能使全地的人得到和平（看弥4：3-4）。

65：8
“地极”指全地。全球的人看见神的拯救大能（“神迹”）会惊愕惧怕；凡是看得见日出日落的地方，都会唱出欢乐之歌。

65：9-13
神听人的祷告，赐万般福气给祂的子民。祂所造的万物，连“草场”、“小山”，都与众民一同欢唱，赞美神的大爱和救赎之恩。

65：11
神一年到头的看顾本已很丰富，祂还要赐人更多的福。“为…冠冕”是把恩典堆在人的头上。
诗人描写神好象坐在云彩环绕的车中，凡祂的车辙所经之地，丰富的慈爱如脂油遍洒。


66_OT19ps.htm

66篇
这也是一首赞美诗，感谢神听了祈祷，拯救作者（他可能是一位王）脱离敌人的威胁，也挽救了国运。写诗的背景难确定，或为《撒下》19章所记之事。
全诗分三大段：1，邀请全地的人同来歌颂神（1-7节）；2，为全民向神感谢（8-12节）；3，为自己感谢神（13-20节）。

66：5-7
诗人忆述神对以色列民的拯救。“将海变成干地”指领以民过红海。“众民步行过河”或指约书亚率以民进迦南过约但河，更可能指同一事：过红海。，神今天拯救全民的大能和当年领他们出埃及时一样。

66：10
苦难的时刻是神对人信心的考验，银子要经过火熬炼才能去杂质得出纯银，人亦如此。

66：11-12
“网罗”亦作“牢狱”。诗人用“牢狱”、“重担”“车轧”来比喻苦难。如囚犯人监牢，如俘虏作苦工，如战败之士兵为胜利的战车辗过。这种种水深火热的难，都是人到福地须经之路。

66：13-15
诗人履行所许的愿，献上感恩祭。“我”指王自己。“香祭”指馨香火祭，即燔祭（看利1：10-13）。有的译本迳作“公羊的祭”。

66：18
求告神的人若口是心非，仍以犯罪为乐（“注重”有“宝爱”的意思），他与神之间的阻隔决不能跨越，与罪为友的人岂能亲近神？这种人的祷告，神必不听（赛59：2）。


67_OT19ps.htm

67篇
这是一首为丰收献上的感恩诗，可能在农忙已过，众民欢庆丰收节时所唱。但也有人认为是崇拜完毕时会众献上的祷告诗，求神赐福。
1、2节为祈求，末2节为神垂听后的情景。中间3-5节，讲众民求神垂听祈祷，愿万民都颂赞祂。

67：2
神赐福祉给祂的子民，让全球都能见到，从而认识神，并且能因此赞美祂（3节）。

67：6
神赐福其民，土地生产丰富（看65：9-13）。“土产”指地上的各种出产，有的译文作：“土地丰收”。


68_OT19ps.htm

68篇
这首诗很难分类，因为包括有不少的短歌，集成一篇用于某种礼仪，很可能为节日游行时所唱，颂赞以色列的神荣耀胜利的进军，从西奈山（摩西时代）以色列国的诞生到锡安山（大卫时代）神在地上救赎之国的建立，而以耶路撒冷为其王都。
初期教会根据《以弗所书》4：8-13的话，认为此诗预表基督的复活、升天和今天的统治，以及教会的最后胜利。
全诗35节分成九段，最末一节（35节）的末句为荣耀颂。第一段（1-3节）为游行开始时唱，末段（第九段，32-35节上半）为游行结束时唱，神已登圣所的宝座。第七段（24-27节）为巡游队伍出现，进入圣所。如这解释正确，则第二段（4-6节）述说神的慈爱；第三段（7-10节）为游行进行中唱，忆述西奈山到达应许之地迦南的经过。第四段（11-14节）追述当年战胜迦南诸王。第五段（15-18节）讲神降临锡安山。第六段（19-23节）讲神将来的胜利。第八段（28-31节）为祈祷，求神象昔日一样，战胜敌人。

68：1-3
巡游开始，会众颂赞威严尊荣的神。

68：4
“坐车行过旷野”：迦南文学中形容巴力驾雨云的战车，赐雨水给人。诗人指出真正赐雨水的是耶和华，当在祂面前欢乐。

68：5-6
神满有恩惠慈爱，保护看顾鳏寡孤独。“享福”亦作“安全顺遂之处”。“干燥之地”指不毛之地。有人因原文Kosarot为旧约罕用字，可能为一借用字，指“女歌唱者”或迦南音乐女神之名，故译“享福”为“歌唱”。从上下文看，神使孤独的人有家，相对而言，祂也使失去自由的人得到自由与安全。

68：10
大概是描写以色列人居住在迦南地的情形，神使土地丰富供应倚靠祂的众民。

68：11
“传好信息的妇女成了大群”是说神战胜诸王的宣布一出，以色列的妇女成群结队歌唱，传达胜利的消息。

68：13
这里描写以民还未与敌军相遇，神已击败迦南诸王。以色列是神的鸽子（74：19），享受从敌人得来的金银掠物。

68：14
撒们山靠近示剑（看土9：46-48），但也有行人说巴珊东边的黑色火山杜鲁兹（Jabel Druze），有“黑山”之意。白色的雪飘在黑色的山上，比喻败军弃甲曳兵而逃，留下的武器布满战场。

68：15-18
这一段讲神降临锡安山。巴珊山地为群山所环绕，有高耸人云的黑门山。“斜看”有嫉妒的意思。这些山虽高，但神却选了锡安山，率领难数的战车，携同俘虏和贡物来到山上。

68：18
“升上高天”指登锡安山的宝座。“悖逆的人间”指反抗神的人，他们要献上贡物，接受耶和华为他们的神。保罗引用本节于基督的升天；基督的复活与升天是神在锡安山（耶路撒冷），建立的国度的扩展和继续（参本篇题解）。

68：19-23
这一段讲众民欢欣鼓舞，因为神必继续胜利进军直到祂的子女得到完全的拯救为止。

68：19
如果仇敌得势，必做负重担的奴隶。神拯救我们的结果，是使人从这重担下释放出来。“天天”是不断的意思，神过去拯救，现在仍旧拯救。

68：20
“人能脱离死亡”：不死在敌人手下，还可以不受人生最后、最大的敌人死亡的辖制（看6：5及16：4-11注）。

68：22
“众民”指在神胜利的大军前逃散的敌人。“巴珊”是约旦河东的高原地区。“深海”指地中海。无论是高山、深海，敌人无所遁形，全部俘掳回来。

68：23
“脚踹在血中”亦作“在血中洗脚”，看58：10注。

68：24-27
本段为游行队伍出现，开始进入圣所的描写。唱歌的领头，奏着乐器的入殿后，还有未婚的少女击鼓环绕他们，络绎步入圣殿。

68：26
“以色列源头”指耶和华神。真以色列人从此源头而来。本节有的译本作：“在大会中称颂神，祝颂永恒王，以色列的源头”。

68：27
全以色列都参与其事。便雅悯和犹大在南方，西布伦和拿弗他利在北方，举四个支派以概括全民族。便雅悯虽小却先提，或因以色列国第一位王扫罗属此支派。

68：28-31
这是最后一段，祈求神继续帮助确保四境平安。

68：30
“芦苇中的野兽”：指埃及法老（看结29：3）。“群公牛，并列邦中的牛犊”亦作“在牛犊中的公牛群”，指拥护法老的大小王邦。诗人用埃及代表仇敌，不但因为埃及为传统敌人，也是诗歌写作时威胁以色列生存的大敌。他们求神把那些贪图别人进贡银子的敌国踹在脚下，把好战的列邦赶散。

68：31
埃及和古实（尼罗河上游区的苏丹，也有说是埃塞俄比亚，确切位置难定）都要来朝见神。

68：32-35
邀请全地都来颂赞神，祂是宇宙的主，赐力量权能给属祂的人去。


69_OT19ps.htm

69篇
这是一篇义人因受苦而献上的求告诗，屡为新约作者引用（约15：25；罗11：9-10及15：3；林后6：2等。另一首为22篇），预示耶稣基督的受难。诗人为一位敬畏神的王，因犯罪为神“击伤”（26节），患上重病；此时仇敌又阴谋害他。他哀求神的怜悯，拯救他脱离仇敌之手。诗人在诗的后半（30-36节），已能化悲伤为赞美，应是他坚信祷告必蒙垂听的结果。
诗歌写作背景不详。题注说此诗为大卫所作，从内容（35节）看，作者若非大卫，也是南国犹大的一位王，很可能是善王希西家（看王下18至20章）。耶路撒冷为亚述王大军来攻，并发狂言诋毁耶和华，神听了希西家的祷告大败敌人，救了此城。他又患重病，因祈祷得加增15年寿命。
题注中“调用百合花”，看<参考资料>“本书的题注”条。

69：1-2
诗人接连用“众水”、“淤泥”、“深水”和“大水”比喻他遇到的痛苦景况，十分危急，几乎致死。

69：3
他呼求，声嘶力竭（“喉咙发干”、“眼睛失明”），但没有因此停止，仍等候神的垂听。

69：4
头发多到难数（比“头发还多”），比喻恨他的人很多。他没有对谁不起，这些人偏偏要置他于死地。“没有抢夺的，要叫我偿还”是说捏词诬陷。

69：5-12
诗人承认曾犯罪（5节），以致神“击打”他（26节），而他的敌人百般的辱骂他（7-12节）。他是敬畏神又信靠神的人，求神叫他不因所受的责罚而为人羞辱，说信靠神有何用处，还不是一样受苦（6节）。他求神为他伸冤。

69：8
为了忠于所信的神，他最亲近的人都不和他往来，被视为“外路人”（参伯19：13-15）。

69：9
诗人为神的殿心如火烧，但未具体说明何事。《约翰福音》2：17说，门徒看见耶稣洁净圣殿，想起本节的话。有的解经家因此认为此处所言或与革新圣殿有关。

69：10-11
诗人悔罪求神怜悯，因而哭泣、禁食，并披上麻布，谦卑己身（看创37：34；撒下12：16-17；拿3：5）。

69：12
“坐在城门口的”是领袖人物。“酒徒”是为人看不起的人；等于说人人都看不起他，引为笑谈。

69：13-19
尽管为人取笑、羞辱，诗人继续祷告。

69：13
“悦纳的时候”是神施行拯救的时刻（看32：6：林后6：2）。

69：14-15
“淤泥”、“深水”、“大水”、“深渊”、“坑坎”（深坑），都是指极度危险的境地，看1节注。诗人：人把“深渊”和“坑坎”拟人化，有若巨怪，能吞吃人。

69：18
向神忠心的人若落在仇敌手中，敌人会更得意忘形，神的名也受到牵连。他求神拯救。

69：21
苦的胆和酸的醋形容敌人的辱骂和嘲笑，他需要体血和安慰（20节），就象人需要有营养的食物和饮料；敌人给的都是苦和酸。新约作者记述耶稣在十字架上受难时，想起这里所说的话，应验在祂身上（看太27：34，48；可15：23，36；路23：36；约19：28-29）。

69：22-23
保罗曾引用这里的话，描写拒绝接受基督犹太人（罗11：9-10）。诗人求神严厉对付他的仇敌，伸张正义；使欢乐的筵席和平安变为敌人的陷阱。他们讪笑过诗人受到的创伤（3，26节），现在也让他们失明，直不起腰，力量消失。

69：25
彼得引用此处的话描写卖主犹大的结局（徒1：20）。

69：26
这是敌人恶毒对待他的总描写。“戏说他的愁苦”是诗人受到的痛苦成为敌人的笑谈。

69：28
仇敌阴谋害死他，现在死亡成为他们的归宿。“生命册”是神登录义人名字的地方，记在上面的人有永远生命（腓4：3；启3：5；21：27）。

69：30-36
诗人相信神必听他的祷告，许愿赞美神，因为神必拯救犹大，保守祂的选民安住在迦南应许地上，而且一切爱祂的人世世代代都居住其上。


6_OT19ps.htm

6篇
这是《诗篇》中七篇“悔罪诗”中的第一篇，其他有32、38、51、102、130和143篇。诗中虽无明显悔罪之词，但整个精神在说明忧愁、痛苦的根本原因为罪，故须向神悔罪。这也是“病中祷告之诗”，用疾病象征痛苦不幸。
题注中的“调用第八”也见12篇，可能指用八弦的乐器。
本篇前七节求神怜悯，诗人虽获罪罹疾，但求神勿重责，免他死亡（4-5节）。疾病痛苦难忍，（1-3节）彻夜唉哼，流泪痛哭影响到视力，眼泪多到连床都可漂起。添上敌人恶言攻击，他何等软弱乏力（6-7节）。
8节是一个转捩点。神听了他的祷告，哀哭化为凯歌。神不但未离弃他，而且赦免了他的罪，忧伤痛苦尽人再无攻击他的藉口（10节）。

6：5
本节是诗人渴望继续与他人一同在会中赞美神。死人不洁不能参加敬拜。诗人苦痛已极，感到已接近阴间。但生命可贵，盼望重获生机，可以称谢荣耀神。
在希伯来人的观念中，“阴间”为死人居住之处（49：14），是人不分贫富、种族都要去的地方。人一去永不返（伯7：9），那里黑暗（143：3）、死寂（94：17）、绝望（88：4），与生人隔绝，与神没有交通（88：5）。在享有世间快乐的富人看来，阴间是可怕的去处；但在受苦的穷人眼中，死亡反而是解脱，是义人脱离祸患得享平安之所（赛57：1-2）。
古代希伯来人尚无复活的经验，但知生命为神所赐，神握有生与死的权柄。人都有一死，义人可安息在神怀中。因此义人的盼望不因死而终结（看16：9-11；17：15等）。本节描写死为生命的终结，故恳求神拯救转回。


70_OT19ps.htm

70篇
这是一首为敌人所困，危急万分的求告诗，内容与40：13-17几乎全同，只是将“耶和华”换为“神”。参<参考资料>“编辑成书的过程”条。诗人求神的帮助速速来到（1，5节），可以一方面叫“寻索我命”的人知难而退（2-3节），一方面教“寻求你的”高兴欢喜（4节）。

70：3
“阿哈、阿哈”：看40：15注。

70：4
信象神的人得到拯救。可以让一切信靠的人大得鼓舞。

70：5
“困苦穷乏的”：看35：10注。


71_OT19ps.htm

71篇
这是诗人年迈体弱受到敌人打击时写的求告诗。诗首虽没有题注，传统认为：从用词方面观察，第70篇为本篇的序言。篇首“大卫的记念诗”包括了本篇，都是大卫晚年所作，与第69篇合为一首祈祷三部曲：主题为对神的仰望和信靠。全诗分六段：1，求神帮助（1-4节）；2，诗人的苦况（5-8节）；3，年老的情景（9-13节）；4，仰望神的公义（14-18节）；5，坚信神的拯救（19-21节）；6，许愿赞美神（22-24节）。

71：7
诗人经历过许多大患难（20节），但都能平安渡过（“你是我坚固的避难所”），因此在敌人看来，他的一生异于常人。

71：9-13
诗人接上恳求保守了他一生的神，继续看顾他的晚年（9节），因为敌人看见他体力日衰，认为神不会再要他，开始下手攻击（10-11节）。

71：18
神对以色列人的拯救，历史悠久。他现在年老，神仍拯救他，是神不变大能的证明，他也成为后代活生生的见证。

71：20
曾给他生命的神（6节），一定会救他，助他克服急难，重获生机（“复活”）。“地的深处”指死亡的境界。

71：23-24
“嘴唇”、“灵魂”、“舌头”都是诗人自己的表征，他要用声音也用心灵欢呼赞美神。


72_OT19ps.htm

72篇
这是为大卫在位的一个儿子求告的君王诗（看<参考资料>“《诗篇》的种类”条），可能用在国王登基的典礼中，表达全民祝祷新王能按公平、正义治理国家。这也是先知所预言的弥赛亚时代的特色。传统认此诗乃基督为王的描写。
题注说明此诗为“所罗门的诗”，有的认为诗中所所说的王是所罗门，有的认为这是大卫为他的儿子所罗门门作的祷告。可以肯定的是，此诗必为王国早期的作品，诗人远瞩未来而写。诗中描写的远超过所罗门王时代的成就。

72：1
诗人求神赐王喜爱公平和正义的人，为神治理其民。

72：2-7
祈求王的统治有公义，如“甘霖滋润田地”；有繁荣，如月亮长久；国基永固如太阳。

72：8-14
描写王秉公义治理，国势日盛。疆土扩展到神所应许的广大范围（书1：3-4），从红海到地中海，从幼发拉底河到南边的极界，但权柄则广达全球（9-11节）。神的权柄到那里，王的权柄也到那里。因为“万国都要侍奉他”。这些描写除了指基督，很难得到更满意的解释。

72：9
“住在旷野的”：指住在以色列东边阿拉伯沙漠中的民族。

72：10 以色列西边沿地中海的各国（“他施和海岛的王”），和南阿拉伯及沿非洲海岸的人（“示巴和西巴的的王”），都要来朝贡。
他施为地中海极西的海港；示巴即今也门国，在亚拉伯南端。西巴或即古实，在非洲。

72：14
“他们的血在他眼中看为宝贵”是说王会保护他们，让他们生活美好。“血”是生命的象征。

72：15
“示巴的金子要奉给他”：示巴以产纯金著名，此处是说各地都来朝贡。

72：16
“地的山顶上”都可以种五谷，形容土地肥沃。“响动”有富实的意思。谷实肥壮，在风中能如树林摇曳那末响。

72：17
这里重述神赐给亚伯拉罕的应许。诗人的祝福，也是弥赛亚（耶稣基督）的写照。

72：18-19
这两节是荣耀颂。每一卷《诗篇》之末都有（第五卷的最后一篇[150篇]，为全部《诗篇》的荣耀颂），是会众对全卷书的回应，而以“阿们”（诚心所愿）作结。

72：20
本节极可能为编辑作的注（参伯31：40）。从较早存在的大卫诗集选出此诗，一并收入《诗篇》中。看<参考资料>条三。


73_OT19ps.htm

73篇
这是一首教导的诗，主题与《约伯记》相似，讲义人与恶人的命运，何以恶人兴旺而义人反受苦。卷三以本篇为首，和以第1篇为全本（诗篇）之首，用意大概相同，二者同属“智慧文献”，教导年轻一代怎样生活和思想。
成诗时期难确定，但大多数学者认为在被掳回归后。全诗分两部分：1-14节讲义人的信心在苦难中受到考验，因为只见到恶人得势，几乎丧失信心：15-28节描写诗人在圣所中看见恶人的归宿，信心恢复。

73：1
“清心的人”：看13节，指在思想和行为上向神尽忠、得享福祉的人（24：3-4）。

73：2
“失闪”、“滑跌”指在真理的正直道路上失足，诗人看见恶人情景（3节），几乎信心尽失。

73：4
本节至12节是诗人眼中所见恶人的发达情况，以及那种自高自大，目中无人的态度。笔法夸张，勾绘出诗人心中的强烈不平（参伯21章）。

73：6
“骄傲”如项饰，“强暴”如衣裳，二者成了恶人的商标。

73：7
“眼睛…凸出”指恶人有钱有势变得飞扬跋扈，罪行随之。下半节是说他们心里甚么坏事都想得出，有的译文作：“他们心里的恶念毫无止境”。

73：10
此节的意思难确定，一般认为是说：恶人说的话与做的事十分吸引人，连“神的民”也不认为有甚么不对，信以为真。

73：15-16
诗人知道如果接受恶人的想法（“我要这样讲”），等于自绝于神的子民，毁弃与神立的约（“以奸诈待你的众子”），后果不堪设想。但他亲眼看见、亲身体验的事，的确与神赏善罚恶的原则不符（“怎能明白这事”），十分不容易协调（“眼看实系为难”）。

73：17-24
诗人进到神面前，有机会安静思想神的作为和神在以色列民族的历史上所行的事；缅怀往事，细数主恩，他的疑虑尽去，诱惑全消；明白有神同在，比世上一切都宝贵（23节），因神才可领他平安走崎岖险巇的世途，最后且能进入神的荣耀里（24节；看49：15）；而恶人也必灭尽（19节）。

73：24-26
“以后”：经过此次信心的考验之后。“以你的训言引导”：有神同在，有祂话语的引领，诗人不但可以今生生活在幸福中，对将来也有荣耀的盼望（神的完全救赎，参林后4：17）。诗人的肉体虽然朽坏，内心却一天新似一天（26节）。

73：26
从以色列民族来说，迦南地分得的产业是他们的福分；从无地业的利未人来说，神就是他们的福分。因他们的专责是在殿中侍奉神。神也是今天信徒的力量和福分，因属神的人是被拣选的子民，也是神国祭司（彼前2：9）。侍奉和传扬神都是我们的责任。

73：27
“行邪淫”指离弃神去拜偶像，有若不贞的女子。

73：28
“述说你一切的作为”：诗人从神给他的启迪和帮助中得到新的经验，其实这也是神拯救大能的一部分。他得到亲近神的益处，愿意述说出来与众人分享。


74_OT19ps.htm

74篇
这是一首为国祈祷诗，圣殿被污被毁，国土沦亡，人民被掳。写诗背景或为《撒上》7：5及《代下》20：1-19所记的事。诗人求神（也是他们的至高王）拯救其赎民，象牧人救他的羊群。
全诗分两部分，第一部分1-11节是诗人的询问，不明白何以受到这末大的苦难和刑罚，并求神记念祂的民。诗中用了七个“他们”来说明敌人的所作所为（4-8节）。后半段（13-23节）求创造万物的神施行大能阻止并消灭敌人的作为。诗中用了九个“你”（13-17节）来描写神的全能和慈爱。

74：2
“古时所得来的会众”、“作你产业支派的”都是指以色列人。“锡安山”即耶路撒冷城，为神地上的居所，乃圣殿所在。诗人不明白，能将以民从埃及救出的神（13节），何以让异族如巴比伦毁圣所，掳劫其民！

74：3-8
这是外族摧毁圣殿的描写，如狂人乱舞斧头把殿夷为平地（5-6节）。又竖起旗帜，标榜胜利（4节）。

74：9
国已沦亡，看不见代表自己的标帜，包括军队的旌旗、各种宗教节日、盛会；而敌人的旗帜则到处飘扬（4节）。过去有先知来教导他们，传神的话语，指示挽救之道；现在这些先知有的被掳，有的被杀，都不见了。

74：11
“右手”是力量的象征。

74：13-14
诗人回忆神当日拯救以民出埃及的事，红海分开出现干地，消灭追赶的埃及人。曾击打磐石出水。“大鱼”指海怪。“鳄鱼”指埃及人。

74：19
“斑鸠”指以色列人。诗人求神爱惜祂子民的性命，不为敌人所蹂躏。

74：20
“黑暗之处”大概指逃脱敌手的人藏身之处，现在也成了敌人施暴的对象。诗人求神顾念，因为神曾与他们立约，作他们的神，在迦南地得享安息（出19：5-6；利26：11-12；申28：14）。

74：23
“敌你之人的喧哗”指敌人诋毁神的声音甚大，不断上升。


75_OT19ps.htm

75篇
这首诗虽短，但包括赞美、神渝、预言及感恩，勉强可列为“先知诗”（看<参考资料>“《诗篇》的种类”条）。全诗分两部分，第一部分为神晓谕众民，祂必会施行审判（2-5节）；第二部分是神谕的解释和百姓（会众）的欢呼赞美（6-10节）。

75：1
“因为你的名相近”亦作“那些呼求你名的人”。

75：3
“消化”指无助、惊恐的情形。“柱子”指根基。全节可意译为“当全地和其上的人民震动，我牢牢握住地的根基”。神是万事万物的掌握者。

75：4
“不要举角”即不要自鸣得意，目中无人。“角”是力量、尊严、骄傲等的象征。

75：5-8
这是会众回应神的话，到神审判恶人时，不能从地的任何一方得到帮助。神把忿怒的酒倾倒，地上的恶人非喝尽不可。“杯”为当得的份。“搀杂”有加添香料的意思，使酒力增强。全段是说，恶人必受尽当得的刑罚。

75：10
“角”：动物的力量表现在角上，此处是说恶人的力量和高傲将给消灭，义人要得到能力和尊荣。


76_OT19ps.htm

76篇
这是一首赞美神胜利保卫耶路撒冷的诗。传统认为写作背景为《王下》19章所记亚述大军进迫耶城为神大败的事。
全诗由三段构成：1，神保卫祂的居所耶路撒冷（锡安），粉碎敌军进攻（1-3节）；2，颂赞神的威严和公正（4-10节）；3，全民应向神还愿，列邦都要赞美神（10-12节）。

76：1-3
“犹大”和“以色列”并提，指全体与神立约的民。“撒冷”、“锡安”都是耶路撒冷的别称。“帐幕”、“居所”均指圣殿，有若这次战胜强敌的指挥中心，所以说神“在那里折断”敌人的兵器。

76：4
有的译文作：“你的光华和荣美，比一切丰藏猎物的高山还华丽”。“野食”指山中供猎取的动物。

76：5-6
诗人赞美神的威严可畏，引用当年神领以色列人过红海的史事来说明。“心中勇敢的人”亦作“心中顽强人”，可指地上的君王和他们的军队。这些地上的英雄只有被掳或长眠黄土的份，不能还手（“措手”）。“坐车的、骑马的”指埃及追赶以色列人的车马（看出15章《摩西之歌》）。“睡了长觉”和“沉睡”同义，都指死亡。

76：10
有的译文作：“人要因你的忿怒（刑罚）而赞美你；要因忿怒中余下的人而敬畏你”。神施行刑罚，得到拯救的人会赞美祂；余下的人成了神刑罚的见证，人看见了会敬畏神。


77_OT19ps.htm

77篇
这是一首个人的求告诗，作者在极大的痛苦中（1-9节），因回想神过去（特別是摩西时代）的作为而得到安慰（10-20节）。

77：3-6
诗人回想神往昔的恩典，和现在的境遇比较，不明白何以会如此，以致夜不成寐。

77：10
“至高者显出右手的年代”指神在以色列人中不断显祂权能的年代。“懦弱”亦作“弱点”。全节可译为“我便说，这是我的弱点（或忧伤），以为至高者的权能有了改变”。

77：13
参《出埃及记》15：11。

77：15
“雅各和约瑟的子孙”指全以色列人。约瑟曾升高至长子的地位（创48：5），故诗人用来代表他那一代的人。

77：16-19
这是神领以色列人过红海的描写。“诸水”、“海”、“大水”都指红海（看出14章及书前<参考资料>有关红海的解释。“雷声”和“大地战抖”（地震）象征神的威严。


78_OT19ps.htm

78篇
本篇初读很象述史诗，但从全诗来看，则是一篇智慧诗，用赞美诗的体裁综述以民的历史，借古喻今，教导人不要重蹈覆辙，应记念神不改变的恩惠，信守与祂立的约。
此诗很可能写于南、北国时代，故有责备以法莲的不忠（9节）和应以锡安山而非示罗为敬拜中心（60节）的话，藉以告诫耶城的百姓，不可随从北国走背弃神的道路。诗中特别记念神在大卫时代施行的拯救。
全诗72节可分为七段：1，说明本诗为智慧的教导，引入正文（1-3节）；2，神的拯救和律法是历代信仰的基础（4-8节）；3，北国不记念神昔日大能的作为，毁弃与神立的约（9-16节）；4，以色列旷野生活和神的供应（17-31节）；5，追述以色列人如何不断离弃神（32-39节）；6，复述神拯救以民出埃及，经过大海和旷野，在迦南安居（40-64节）；7，犹大族蒙拣选成为众支派之首（创49：8-12）；而以锡安为神居所，大卫为神牧养其子民（65-72节）。

78：2
“比喻”有助教导，“谜语”可测智慧。相同的话见《诗篇》49：4和《以西结书》17：2。本节使智慧诗带上先知预言的色彩。《马太福音》13：35引用这里的话，指出耶稣用比喻教训人是祂为弥赛亚（基督）的证明。“古时的谜语”指可作殷鉴的古代史事。

78：9-10
“以法莲的子孙”：以法莲支派为北国的领袖，此处用以代表北国的背约弃义（“临阵之日，转身退后”）。

78：12
本节至16节讲神如何在埃及行奇事，在红海和旷野行神迹，拯救以色列人，但他们仍背弃神。17-39节和40-64节为神领他们出埃及进迦南事迹的复述，但一次比一次详细，而责备的话也一次比一次严厉。
“琐安”在尼罗河三角洲东北歌珊地；43节再提到此城（看民13：22），曾为喜克索王朝的首邑，也是兰塞二世的王城，可能就是《出埃及记》1：11所记的积货城兰塞。

78：20
“赐粮食”、“预备肉”指百姓发怨言，没有粮食也也没有肉（看出16：2-3；民11：4）。

78：24-25
“天上的粮食”、“大能者的食物”都是指吗哪“大能者”亦作“天使”。

78：27
“降肉”指鹌鹑。“尘土”和“海沙”极言其多。

78：33
“日子全归虚空”是说出埃及时20岁以上的一代代全死在旷野，不得见迦南（看民14：22-35）。

78：34-37
神刑罚临到以民时，未被杀的人才来寻求祂；可是他们说的话不算数，说谎欺骗神。

78：44
本节至51节追述神降的灾（出7-12章），十灾中提到六灾，未及第三、五、六及第九灾。

78：49
“苦难”亦作“命令”。神使用猛烈的怒气，又命令忿怒和恼恨。这些好象降灾的天使，供神差遣。

78：51
“含的帐棚”指含的后裔居住之地，即“埃及”。含为埃及人的祖先（创10：6）。

78：55
本节追述以色列人在约书亚率领下进迦南地的事。他们到了应许之地，仍是悖逆如故（56-64节）。

78：57
“翻背的弓”指以民的乖张邪僻，好象松弛无用的弓。

78：58
“邱坛”看《撒上》9：12注。

78：60
约书亚时代开始，以民曾以示罗为敬拜中心（看书18：1-8；士18：31等），此城在伯特利与示剑之间，后为非利士人所毁，约柜被掳走（撒上4：5-11）。

78：62-64
此处和71节的“产业”都是指以色列人（看申9：29）。
“火”与“刀”象征“毁灭”，因二者为古代破坏用的手段，以民受战火打击之重，连新娘的喜歌和寡妇的哀哭都听不到了。“祭司倒在刀下”当指以利的二子死在非利士人手里（撒上4：11）。

78：65-72
诗人将神在大卫时代为祂子民作的事和以前的时代相比。神打退敌人，坚固以色列的疆土，又建立耶路撒冷为京城，并膏大卫牧养其民。

78：67
“约瑟的帐棚”指以法莲地示罗的帐幕。因为示罗（临时的圣所）位于以法莲地，而以法莲为约瑟的两支派之一。约柜被掳走后，未再回到示罗，后由大卫迎入圣城（撒上7：1-2）。

78：72
“他”指大卫。


79_OT19ps.htm

79篇
这是一首团体的求告诗，异邦入侵，圣所被污，人民受辱，百姓为国祈祷，承认犯罪，求神赦宥；异邦目中无神，求神膺惩。传统认为写诗背景为主前586年耶路撒冷被巴比伦攻陷，犹大国亡，人民被掳（参王下24章）。成诗当在被掳后。
全诗分四部分：1，为耶城沦为废墟哀伤（1-4节）；2，为苦难的民族求告（5-8节）；3，求神赦罪，惩罚敌人暴行（9-11节）；4，赞美与称谢（12-13节）。

79：1
“外邦人”指不认识神的人。“产业”指犹大国土，包括耶京。异邦军队侵入，拆毁、污秽圣殿（参代下36：17-20）。

79：2-3
以色列人虽给逐出故土，但仍为与神立约的民，故自称为“你仆人”、“你圣民”。
敌人杀戮甚众，血流漂杵；人的生命，狗彘不如，暴尸于野，无人收殓！

79：6
“将你的忿怒倒在…外邦”即惩罚之意。诗人求神伸冤，严惩敌人杀人流血之罪（3，1O节）。

79：7
“雅各”指以色列或神的子民。

79：8
“先祖的罪孽”：以色列人被掳是民族历代犯罪积累的后果（看王下17：7-23；24：3-4）；但国民要受到亡国的刑罚时才开始悔悟。“先祖”有历代的意思。

79：12
“加七倍”即完全雪耻。

79：13
“你草场的羊”：神所牧养的民，也是信靠神的的民。


7_OT19ps.htm

7篇
这是一篇求告诗，无辜受害的人来到圣殿，请求神公平裁断。有的解经家认为是君王在国家危难时的祷告。据题注说，这是大卫的诗，但便雅悯人古实及作诗背景均不详。写题注的人或许知情，惜未详注。有人认为此便亚悯人乃扫罗或扫罗的支持者，因扫罗属便雅悯族（参撒上10：20-21），曾与大卫为敌；但此纯属猜测。
1至2节为恳求耶和华的帮助；3至5节是诗人申述自己的无辜；6至11节进一步向全民的审判者耶和华申诉；12至16节描写恶人必遭灭亡。全诗以颂赞耶和华作结。
题注中的“流离歌”一名只见此处，可译为“激昂奔放的歌”，或为曲名。
本诗又属个人求告诗中的“咒诅诗”，35、52、58、59、69、79、109、．137等篇均可纳入此类。诗人求神为他复仇伸冤，降祸敌人。这些诗的内容可以包括：1，请求报复。这种祷告在神的启示（例如爱仇敌）尚未完成时，乃人自然生命的正常表现：2，这些诗显明了若干特别的真理，例如报应不在诗人手中，而由神掌握（比较申32：35）；不信和不肯悔改的罪人必受神可怕的刑罚；3，神的尊严和公义必须力保；4，爱神的人对不义、不法和背叛神的事，应本道德的勇气痛予谴责。

7：2
《诗篇》常将敌人的攻击比作凶残野兽的突袭（10：9；17：12等），大卫作牧羊童子时曾遇到狮子（撒上17：34-35）；诗歌借狮子为喻，读时不可按字面解释。敌人的诬蔑与恶毒的语言有若猛狮，若不制止，后果堪虞。

7：10-13
诗人深信神必听他的祷告。祂保障义人，必为义人伸冤。

7：14-16
诗人指出犯罪的人会掉在自己挖的坑里，自取灭亡。神不容邪恶得逞。

7：17
本节为作诗的人感谢神的誓愿，要是他的祷告蒙垂听，他会在殿中会众前歌颂，同时献上感谢祭。


80_OT19ps.htm

80篇
这是一篇为国祈祷诗，国土为敌人侵入，求神拯救。写诗背景为北国已亡于亚述（王下17：1-6），其人民多有逃来南国。故在殿中祈祷时，北国的人民（由以法莲、便雅悯、玛拿西代表）也参加（2节）。一同求神赦敏罪，复兴民族。
全诗分四段。3、7、19节为副歌：1，求神象当年在旷野一样领导其民（1-3节）；2，哀诉受神刑罚的苦痛（4-7节）；3，用葡萄树的比喻说明国家过去和现在的处境（8-16节）；4，求神复兴以色列国（17-19节）。

80：1
“约瑟”指北国，因北国两个大支派以法莲和玛拿西都从约瑟而出。本篇虽为全民的祈祷，但重心显然放在为北国祈祷上。“坐在二基路伯上的”指神。约柜之上置有两个基路伯，是神的座位（撒下6：2）。

80：2
以色列王国在所罗门死后分裂为二。犹大与西缅成为犹大国，其余十个支派构成北国以色列。便雅悯属北国，但其地与耶路撒冷接壤，故有部分土地在南国势力下（以后仍称南国，不在失落的十支派之內）。此处以三支派代表整个北国。会众求神象当日领以民入迦南一样，率领北国向敌人进军。

80：4
“向你百姓的祷告发怒”指不听他们的祈求。

80：5
当年在旷野以民有天上的粮吃和磐石出的水饮，现在以眼泪当食物和水，比喻苦痛成了生活的极大部分。

80：8-11
以色列比喻为神从埃及移植到迦南的“葡萄树”，枝叶扶疏，其版图在所罗门王时代，西到地中海（“大海”），北到幼发拉底河（“大河”）。

80：12-13
“拆毁…篱笆”指园家没有了防御的力量，任由敌人蹂躏。“野猪”、“走兽”比喻敌人。

80：15
“枝子”亦作“子”，指以色列。诗人求神保护以色列。

80：17
“你右边的人”：可能指犹大国的王，为神所膏立，坐在神右边尊贵的地位。这王也是国家前途希望所系。但从15节来看，“右边的人”和“人子”都可指全民（包括南、北国）。


81_OT19ps.htm

81篇
这是一首庆祝节日的赞美诗。在犹太人的新年（“月朔”，宗教历七月一日）和住棚节首日（“月望”，宗教历七月十五日开始；一连七天）或其他类似节日敬拜时用。诗人忆述神拯救全民出埃及、往旷野、入迦南的大能作为；晓谕会众记念、赞美、奉献在神前。

81：1
“雅各的神”即以色列的神。

81：3
以色列宗教历七月（阳历九、十月间）有几个节期：新年、赎罪日和住棚节。其中新年和住棚节都吹角庆祝，为欢乐的节日。

81：5
“我所不明白的言语”可指以民在异邦埃及；但更可能指神的声音，诗人现在把神的话说了出来（6-16节）。

81：6
“重担”、“筐子”：描写以民在埃及为奴。

81：7
“米利巴水”：摩西击石出水的地方（出17：7）。

81：10
“大大张口”：对神完全信赖，一生的需要神必供应。

81：12
神任凭人刚硬陷于罪中，是对人最严峻的刑罚（参罗1：24-28）。

81：16
“上好的麦子”、“磐石出的蜂蜜”都指神丰富奇妙的供应。


82_OT19ps.htm

82篇
作者仿佛看见神坐在天庭的宝座上（象《约伯记》1：6所描写的），秉公义审判列邦。地上负有保护贫寒孤苦责任的人站在祂面前听审。由于作者仿先知口气说话，所以本诗带有浓厚的神谕色彩。
诗中的“诸神”（1，6节）可指以色列国中不秉公行义的审判官（看撒上8：3；赛1：16-17等），也可指列国的君王，自以为替天行道，但毫无公义之心。还有人把诸神看为神的使者，忽略了为神伸张正义的责任。总之，这些握有审判权的人现在受到大审判宫的斥责。

82：1
“诸神”也就是负有责任替神公正审判世人的君王和审判官，在天庭的审判大厅中受神的审判。

82：3-4
这两节说明当权者的首要责任：保护弱者，救助贫困者，不为强者、恶者所欺压。

82：5
“在黑暗中走来走去”：这些人完全不明白在神的道德秩序中所负的责任，尸位素餐。由这种人来维持公义，社会秩序岂能不崩解（“地的根基都摇动了”）？

82：6-7
不问这些人承不承认神，他们既然掌权，嚣治理人民，便应该是神的代表（罗13：1）。这里的“神”和“至高者的儿子”都指地上执法的人，神交托他们神圣庄严的责任，有若至高神下面“神”和“子”的地位。耶稣曾为这里的“神”的意思作过解释：“承受神道的人”（约10：34-35）。可是地位虽高，要因他们不法，象世人一样受审判，褫夺他们的权力，取回他们的生命，象那些明亮之星（天使）坠落阴间（赛14：15）。

82：8
诗人祈求神速速审判这些人，使世人生活在神的完全公正中。


83_OT19ps.htm

83篇
这是一首全民的求告诗，在各国联合向以色列进攻之际，求神粉碎敌人的企图。诗中一共提到十个国家；《代下》20章记有摩押、亚扪和以东进侵犹大的事，或毒或许便是此诗的背景。
本诗以呼求神开始（1节），然后描写敌人的图谋，并逐一列举这些国家的名字（2-8节），最后求神消灭敌人，使神的公义、和平的国度可以建立。

83：3
“隐藏”有“喜爱”的意思。神的子民是祂的产业，为祂所宝爱。

83：6-7
“以东人”住在以色列国的东南，为以扫的后裔。“以实玛利人”和“夏甲人”都是指亚伯拉罕和夏甲所生的儿子以实玛利的后代（创25：12-18；代上5：10）。摩押位于死海东南，为罗得的子孙。“迦巴勒”是腓尼基的重要海港，靠近西顿（看王上5：18）。亚扪人也是罗得的后代，其地在以东北面。亚玛力人是在犹大地南边旷，野中的游牧民族，为以色列的世仇。非利士人为居于地中海畔的外邦民族，时常欺压以色列人。推罗为北部迦密山以北著名的腓尼基人海港，在大卫时代与以色列人相当友好。

83：8
“亚述”：一般认为指亚述帝国，也是此诗写于被掳前的一个证明。亚述在列王时代相当活跃。“罗得子孙”指摩押和亚扪人。

83：9
米甸人为基甸打败的事见《士师记》6至8章。“如待米甸”等于将敌人完全击败。“基顺河”为流贯加利利南部耶斯列平原上一条河。以色列人战败西西拉和耶宾的事见《士师记》4和5章。

83：10
“隐多珥”为基顺河附近的一个城市（书7：11）。“成了地上的粪土”为敌军战败被歼的描写。

83：11
“俄立和西伊伯”、“西巴和撒慕拿”都是米甸人的军政领袖（士7：25；8：5）。

83：13-15
描写敌人在神的军队前狼奔豕突的情景。在诗人笔下，“狂风”、“暴雨”都成了神的战车（参68： 4）。

83：17-18
神刑罚的极终目的，不只是消灭以色列的敌人，巩固其国土，而是要全地都承认神的名，作祂的子民（看16节）。


84_OT19ps.htm

84篇
这是一首个人的求告诗，作者的处境和42篇相似，也是因战争或敌人攻占耶京（例如王下18：13-16记载的事），以致不能回到圣殿中敬拜侍奉，写此诗表达渴望之情。
这首诗当为被掳前之作，后来用作朝圣，更可能是进殿颂唱的诗歌。
全诗分三部分：1，切望再进神的殿，在那里享受与神亲近的快乐（1-4节）；2，能往锡安度节朝圣者的福气（5-7节）；3，为王祷告，王若得神福佑，诗人也可回神殿侍奉（8-12节）。

84：2
“院宇”指圣殿。“心肠”和“肉体”代表整个人。

84：3
诗人对“麻雀”和“燕子”不胜羡慕，这些小鸟可以自由进到圣殿和祭坛，在那里筑巢育雏，他却不能在那里亲近神。

84：5
“锡安大道”指以色列人往耶京过节所走的大路。

84：6
诗人用“流泪谷”描写朝圣的人旅途中的艰困。“流泪”的原文指一种香汁树，只在干旱之地生长，比喻渴望亲近神的人，逆境可成信心长大的机会。干旱之谷因朝圣者切慕到达圣殿，在他们心中可成为泉源之地。
“秋雨”虽属阵雨，却预兆春霖（看珥2：23）。“福”亦作“池塘”，干谷而池塘遍布，对旅人当然是无比恩赐。
诗人可能在被掳人中，希望当年领以色列人从旷野入迦南美地的神，现在能拯救他们从异国回到故土。

84：7
“力上加力”：圣城在望，途中艰苦完全忘却，疲劳尽失，力量倍增。

84：9
本节亦作“神啊，求你看顾我们的盾牌，垂顾你的受膏者”。诗人为王祈祷。“盾牌”、“受膏者”都指王。

84：10
“看门”有两种解释：一是说诗人原来的工作是看守圣殿的门，一是说“看门”有“立在殿门口”的意思，指朝圣的人候在门口希望能进去。“住在恶人的帐棚翱里”指和不敬畏神的人一起生活。

84：11
“日头”为生命之光的源头。“盾牌”是生命的的保障。“神不但把一切好处供应我们，而且一件也不留下。这是永远充足的赐予，照顾行在神正道上的人。


85_OT19ps.htm

85篇
这是一首会众求告诗。从前三节看，以民已从认被掳巴比伦的日子回归故国，但遭遇到极大的苦难（可尼希米或玛拉基所经历的那种逼迫），因而求神怜怜悯。此诗多用于圣诞或新年敬拜中。
全诗分两部分：1-7节为会众求神象过去一样再度施恩；8-13节为神的回答，由圣殿中的一位祭司传达。

85：1
“雅各”指以色列。

85：3
“忿怒”、“怒气”都是神公义的表达。

85：4
会众承认现在的苦难是神所施的惩罚，是他们犯罪的结果，求神息怒，施行拯救。

85：6
他们的处境恶劣，接近死亡，故说“救活”。

85：8
神应允赐平安给他们，但不可再回到旧日的愚昧，引起神的忿怒。“他们却不可再转去妄行”亦作“不让他们回到愚昧人的道路”。

85：10
诗人将“慈爱”、“诚实”、“公义”、“平安”拟人化，说他们欢然相遇，彼此拥抱。神恩待祂子民的情景，跃然纸上。

85：11
神对人的“诚实”好象植物从土中长出，丰丰富富供应人类。神对人的“公义”象煦和的太阳，从天空照射，温暖人间。（有的学者认为10和11节说的是人与神间关系的和洽，人若对神忠信，神便报以公义与和平。但一般认为这里讲的都是神的属性，是人在心灵和物质生活上所能享受到的神的祝福。）神把最好的给人，人丰盛地收获。

85：12
神信守祂与人立的约，祂与人的关系建立在这公平的原则上。


86_OT19ps.htm

86篇
这是一首个人求告诗。诗人受到仇敌攻击，求神帮助。诗中作者自称为“你的仆人”，说明他若非大卫，一定也是一位王，陷在困苦中（1节），有患难逼迫他（7节），情况恶劣（13节）。这种环境一半因己罪（5节），一半来自敌人（14节），因此求神救助（15-17节）。

86：2-5
“虔诚人”是一心信靠神的人。诗人全心倚靠神，神拣选做祂的仆人。神有丰盛的慈爱，必能饶恕他，施行拯救。

86：8-10
诗人所求告的神是唯一真神，其他的神，无论是服侍神的天上的灵体或人间泥塑木雕的小菩萨，都不配有“神”的名。何况整个宇宙都是祂所造。天下无任何名可与祂相比。

86：11
人必须内心守神的道，专心敬畏神，才能做到完完全全的倚靠，得到神的拯救，脱离敌人的手。一生荣耀神。

86：13
“极深的阴间”不是象“启示文学”所描写的，说地狱有许多层。作者象他同时代的人一样，相信阴间在地的极深处，与天庭远隔。

86：14-16
这一伙人心高气傲，不把保护诗人的神放在眼里。“婢女的儿子”亦作“忠心的儿子”；婢女的儿子是生下来便为奴的人，一定得对主人忠信。

86：17
“恩待我的凭据”指神的拯救，证明神的确恩待了他。恨他的人看见神站在诗人一边，只有自觉羞愧。


87_OT19ps.htm

87篇
这是一篇赞美诗，但因以锡安为颂赞对象，故又称作“锡安歌”，与46、48、76、122、137篇属同一类。全诗歌颂锡安为“神的城”，为祂所爱护。学者对4节里头的外邦有不同的解释：1，拉哈伯（埃及）、巴比伦、非利士、推罗、古实（尼罗河上游区）等是世界国家的代表，预言锡安有一天会成为全球敬拜神的中心，连与神为敌的国民，都会成为神的子民：2，指外邦归向神的人，他们来到耶城过节，锡安成为神国的中心；3，指分散在各地的犹太人，虽在外国出生或寄居异邦，个个当作在锡安出生，是这城的公民。无论作何解释，都可看作诗人赞美锡安时，向各族各民发出呼唤，齐来敬拜独一真神。第4节的译文故可作：“看哪！拉哈伯、巴比伦、非利士、推罗和古实啊，我要这样记录下承认我名的人，这人在锡安出生”。

87：2
锡安由神奠立根基，是祂治理的王城，祂爱此城甚至胜过以色列其他的城市。“雅各”指以色列。“锡安的门”代表整个城。

87：4
看本篇题注。神将记录下一切承认祂名的人，象出生在锡安王城中的公民一样保护他们，不容受到任何伤害。

87：5
本节有的译本作：“至于锡安，却是母亲，人人都生在其中，至高者还要亲自坚立她”。

87：6
神在万民的户籍册上登录属祂子民的名字时，会记下他们的出生地是锡安。

87：7
“我的泉源都在你里面”：全地认识神的人都会载歌载舞欢唱：“我们都是从你而出”。


88_OT19ps.htm

88篇
这是一首个人求告诗，作者染有重病，一生与世隔绝（15节），生活在死亡边缘（3节）。神的忿怒常在他身上（7节），最亲近的人远离他，就象他患有皮肤传染病一样（8节）。他最亲密的朋友只剩下阴间的黑暗。这是《诗篇》中最悲愁、孤单的一首诗，可说一点希望、一线光都见不到。但作者在苦痛的深处仍能仰首向神求助（9节），因为神是慈爱的拯救者（1节）。
关于题注，可看<参考资料>“本书的题注”条。此诗有两个题注，既是可拉后裔的诗歌，又是希幔的训诲诗；也许代表不同的传统。

88：3-9
诗人痛苦的最深切描绘。死亡将他与神隔绝，神不记念他，也不拯救他。

88：10-11
诗人说他若死了便不能再赞美神，宣扬祂的慈爱，因此求神医治。

88：12
“幽暗”指阴间。“忘记之地”指到了神已不记念他的那种地步，有若阴间。

88：17
“水”亦作“大水”，形容不幸与苦痛之大，好象大水将他淹没。

88：18
“使我所认识的人，进入黑暗里”：有的译文作“黑暗成了我最亲密的友朋”，意思是说黑暗已把他和亲朋密友隔开，他孤单一人，茕独无靠。


89_OT19ps.htm

89篇
这是《诗篇》卷三最后一首诗，包括：1，赞美，颂赞神信守祂与人立的约（1-18节）；2，神谕，重申大卫之约（19-37节）；3，求告，为王的不幸求告神（38-51节）；以及全卷书结尾的荣耀颂（52节），很难把它纳入一类。但从总的方面来说仍属求告诗，全能的神丢弃了祂的受膏者（38节），使他成为列邦讪笑的对像，诗人为此事哀伤，求神记念大卫之约，拯救王脱离苦难。传统认为写诗背景为《王下》24：8-17所记尼布甲尼撒攻陷耶京，犹大王约雅敬被掳的事。
本诗重申大卫之约，提到神应许大卫后裔永远的王位：这王位将持续到世界的末了（36节）。本诗显然是一篇“弥赛亚诗”，因所说的事只应验在耶稣身上，也只有祂达到诗人所描写的标准。耶路撒冷在主前586年沦陷后，以色列人从此没有王和王位，但不等于说神的计划有了改变；从大卫一脉递传的子孙从未中断，王和王位只是暂时空置，等待耶稣来到。祂是那弥赛亚（基督），现在坐在天上荣耀的宝座上。

89：1
“慈爱”和“信实”在本篇一再出现。“慈爱”是神的本性；“信实”是永远不变的爱的表现。

89：3-4
神与大卫立约的事，看《撒下》7：8-16。有的译文在3节前有“你曾说”数字。

89：5
“圣者的会”：天使天军在神面前的聚会。

89：6
“神的众子”指天上的使者。在天上和诸使者当中，谁也不能与神相比。日月星辰和天使都是神的造物。

89：9-10
借神话故事来描写神从混沌中创造宇宙秩序的大能，波涛汹涌的海狂傲不受拘束，但受神管治。“拉哈伯”为深海中巨怪，在其他诗中曾用来指埃及。

89：12
用南北两极的方向代表整个世界。他泊为以色列北部耶斯列平原的一座高山（高560余公尺），黑门在叙利亚西南，为以色列最高的一座山。

89：17
“角”代表力量，此处指王。

89：19
“异象”指神给撒母耳或拿单的启示（撒上16：12；撒下7：4-16）。“有能者”指大卫或一位神所拣选的先知。

89：25
“海”指地中海。“河”为多数，当指伯拉大河（幼发拉底河）及其他河流。本节为大卫王国疆界的描写。

89：27
“长子”为特别蒙眷顾，得到特别权利的人。此处说以色列的王及人民都特别蒙福。

89：38
神虽然与大卫立约，有如19至37节所应许的。但王的处境与这应许不符合。本节至45节描写王的苦难和逆境。

89：46-51
诗人坚信神的信实，一定履行许诺。他本此信心祈求，虽处黑暗时刻，仍看见希望的光闪耀。

89：50
“强盛民的羞辱”：异族所加的羞辱。下半节可译为“记念我心里怎样担受各国所加的羞辱。”

89：52
这是第三卷结束时的荣耀颂，与第1、2卷相同。


8_OT19ps.htm

8篇
本篇属赞美之歌，歌颂神创造的伟大奇妙。拿宇宙穹苍来和人对比，显出人的渺小。本诗以创造为主题，或为庆祝住棚节所用。诗中提到月亮星宿，可能为诗人在万里无云之夜，目睹碧空瑰丽景象，遂抒发为赞美。人虽微小，神却委以管理全地的责任。人的地位越高，对神越发敬畏，因为荣耀尊贵均神所赐。
传统认为此诗为大卫所作，题注中“用迦特乐器”，也见于81及84篇。“迦特”意思不明，可指“小调”或“酒曲”，或一种与非利士人的迦特城有关连的乐器。

8：2
神的全能彰显在诸天之上，连儿童都赞美，令仇敌哑口无言。新约记载耶稣基督凯旋进耶路撒冷城以后，有儿童在殿里向祂呼喊“和散那归于大卫的子孙”（太21：15-16）。祭司长和文士问祂听见没有，祂说听见的，因为这是要应验《诗篇》中本节所说的话。本篇因耶稣引用也纳如“弥赛亚诗篇”中。

8：4
将人的渺小和神的威严对照，人实在微不足道，甚至还不若其他造物，但神却叫人出类拔萃，赐他荣耀尊贵。本节所用的两个“人”字，上节的人在希伯来文为enosh，下半节的“世人”为ben adam（人子之意，与“人”为同义字。Ben指一群中的一分子，无新约中“人子”所含的特别重要意义），都在强调人的脆弱，但神不断看顾。“人”包括自亚当以来所有的人，但也指耶稣基督；因祂从高天进到人间苦难的极处，又升到高天之上，统驭万物。《希伯来书》引用本篇4至6节在耶稣身上。祂道成肉身，人的终极目的在祂身上完成。诗人在这里说的话也为保罗引用，见证主基督（林前15：27）。

8：5
“天使”指环绕神宝座的天上的活物或神的使者。原文elohim亦作“神”。但诗人既强调神的无限伟大和人的微小，若将人与神相比，和前面几节不相称。《和合本》译为“天使”甚为恰当。

8：6-8
诗人回应《创世记》1：26-27的话。人被派管理神造的万物，不只是家畜，也包括野兽、飞禽和一切鱼类。人参与神的管理，是神赐的荣耀尊贵，但不是绝对的权利，不可以独立于神之外。

8：9
诗人重复第一节的赞美。


90_OT19ps.htm

90篇
这是一首全民求告诗。祂的仆人在神的忿怒下过着劳苦愁烦的生活，求神施怜悯、显慈爱，可以一生一世欢呼喜乐。诗人承认罪乃招神忿怒之因，但既不怨尤也未灰心，相信神的慈爱无尽。人生虽短暂，神能使人手作的工流芳后世。
全诗分三部分：1，赞美永在的神（1-2节）；2，述说人生短暂，且因罪而添愁苦（3-12节）：3，求神怜悯，出神为喜乐之源（13-17节）。
题注中说这是“神人摩西的祈祷”。因此有人认为这是《诗篇》中最早的诗。一般相信即令不是出自摩西之手，也属一位通常称作“神人”的先知（摩两也在先知之列）所作；后世喜爱此诗，遂以摩西为其作者。看<参考资料>“本书作者及写作时期”条。

90：1
“居所”亦作“避难所”。神今天也象往昔一样，是祂子民的避难所。

90：2
未有世界以先就有了神，祂从永远到永远，威严、华美、全能，远超人的想象。

90：3
人因犯罪，死亡随之，为尘土所造，仍归尘土（创3：19）。

90：4
在永恒神眼中，千年短如昨天；就象人睡觉时夜间一更那样转瞬即逝。“一更”：希们来人将夜间分为三更：自日落到10时，自10时至清晨2时，自2时至日出。此处极言其短暂。

90：5-6
人生在神手中短若新长出来的青草，清晨冒出土壤，酷日一晒，晚间便已枯萎。“割下枯干”亦作“凋萎枯干”。

90：7-8
人的一生短暂如斯，又充满愁烦，因为犯罪，长在神的震怒下。我们心里隐藏的秘密，在神的光照射下，无可躲藏。

90：10
“七十岁”：非指人的平均寿命，而是一般人最多活的岁数。这从接上讲“若是强壮可到八十岁”看出。“矜夸”指人在他短暂的岁月中所看重的东西，例如财富、名誉、地位、健康等等。这些东西都为愁苦所染，有若春梦一场。

90：11
没有人量度过神忿怒的程度，不明白祂怒气的威力，以致忽略了人生短暂与罪的密切关系。重要的是应知道人生也有涯（“数算自己的日子”），别象愚顽人，忘记了有一天必归回尘土，要向神交账（“得着智慧的心”）。

90：13
“为你的仆人后悔”亦作“怜恤你的仆人”。

90：14-15
本节可泽为：“求你使我们在早晨饱得你不断的慈爱，好叫我们一生欢呼喜乐”。神的忿怒虽如冗长的黑夜，但祂对人不变的慈爱，必如清晨来临，怒气虽烈，也会随黑夜消失。
这里可以看见以色列人四十年旷野生活的影子，在那一段受苦遭难的岁月，产生这样一首诗，是不足为奇的。

90：17
“荣美”也有“恩佑”的意思。神既是人的安全保障，人生虽短暂，有神眷顾，所作的工一定会有永垂后世的价值。这是诗人的心愿和祷告。


91_OT19ps.htm

91篇
这是一首朝圣诗，作者很可能是圣殿中供职的祭司或利未人，由诗班向朝圣的人歌唱，述说神是敬畏祂之人的倚靠，向来殿中敬拜的人见证神保护信赖祂的人。自3节开始至13节针对朝圣的个人发言，故用“你”字，倍感亲切。耶稣在旷野受试探，魔鬼曾引用11和12节的话（太4：6）。
全诗可分为两部分，前半（1-8节）以1-2节为引言，后半（9-16节）以9-10节回应前半引言的话。前半提到四种危险（5-6节）；别人仆倒，敬畏神的人却可以安全。后半提到四种野兽（比喻仇敌或危险），敬拜神的人也能一一胜过（13节）。神答应搭救、保护专心爱祂的人（14-16节）。

91：1
“隐密处”指圣殿，敬畏神的人象雏鸟藏在母鸟的翼下，有至高者神的全能保护。“荫下”指翅膀的荫庇。

91：3
“捕鸟人的网罗”喻仇敌的暗害。“毒害的瘟疫”：6节有进一步的解释，指的都是传染病，参6节注。

91：5-6
“惊骇”指敌人的攻击，与“飞的箭”同为战争等祸患的描写。“瘟疫”、“毒病”是威胁人生命的疾病。战祸在外，疾病在内，有神同在，都不能侵害。“黑夜”、“白日”、“午间”形容这些灾害来的时间无定；但敬爱神的人，日夜都有祂的保护。

91：9
“居所”：看90：1注。

91：11
“你行的一切道路”指一切行在主的旨意中的事。

91：12
“石头”比喻“危险”、“不幸”。

91：14
“安置在高处”就是“保护”、“安全”的意展思。

91：16
人享长寿是神恩佑的证明（参申30：20），也是行神话语的结果（箴3：1-2）。


92_OT19ps.htm

92篇
这首诗标明为“安息日的诗歌”，为安息日圣殿献早祭时歌唱用，是一篇感恩诗，见证神公义的治理。作者很可能为一位王（看10-11节）。
全诗以赞美开始（1-3节），然后述说赞美神的基础（4-5，10-11节）。诗人将义人的兴旺（12-15节）和恶人的命运（6-9节）对照。

92：3
“瑟”和“琴”：看57：8注。“早晨”、“每夜”指不断的赞美。

92：6-7
畜类人和愚顽人不信世界由公义的神管治，故意不要真理和真智慧，忘记了敬畏神才是智慧的开端（箴1：7）。他们兴旺的时候，正是灭亡的开始。

92：10
神给了诗人力量（“角”），能胜过一切仇敌，心中喜乐如被新油所膏（45：7）。

92：12
恶人虽如草发旺，但等着他们的是灭亡；义人却象栽植在神圣殿院中的香柏和棕榈，又华美又坚实，至老仍能长青，结果不息。


93_OT19ps.htm

93篇
这是一首赞美诗，颂赞神永远坚立为王；与第94、95篇以迄第100篇可能均为祭司或利未人所作，供早祭仪式中歌唱。

93：1-2
神是宇宙秩序的建立和保持者，因为神永存，祂所拣选的子民和所建的国度也必坚定不移。

93：3
“大水”可指世界创造时混沌一片的情景。神从其中建立秩序。此处暗喻抵抗的力量，不让神的国度来临。可是这些大水的声音和汹涌的波浪都在创世时神的发号施令中一一沉寂。

93：5
“法度”为神颁给祂子民应守的生活法则，既全备又确定（看19：7）。宇宙因神的统治而秩序井然，人因为有神的法则而巩固安全。


94_OT19ps.htm

94篇
这是一首为全民求告的诗，向神这位“世界的审判官”（2节）呼求，惩罚知法犯法的在位者，为受压迫的人伸冤。
全诗以向神呼求始（1-3节），继之为对恶人的控诉（4-7节），警告压迫人的人（8-11节），述说义人的福分（12-15节）和对神的信心（16-19节），坚信神必伸张公义（20-23节）。

94：1-2
“发出光来”是求神起来彰显祂的公义，惩罚恶人。“骄傲人”：不承认神，罔顾一切偏行己路的人（看31：23）。

94：4
“絮絮叨叨”形容傲慢的话倾倒而出，说个不停。

94：5
“产业”在此指神的子民（28：8注）。他们受到苦害，内中有孤儿、寡妇和寄居的外人（6节）。

94：7
“雅各的神”即以色列的神（看创32：28）。

94：10
神既管教万民，教导他们，岂能不施审判？

94：15
本节可译为“恢复以公义为审判的基础，心里正直的都必照着公义而行”。

94：17
“寂静”指阴间。

94：20
立法和执法的人，站在权力的中心，却玩弄法律，以权谋私。神岂能与这种人站在一起？

94：23
“他们正在行恶之中，他要剪除他们”是说神要因他们的恶行剪除他们。


95_OT19ps.htm

95篇
这是一首赞美诗，邀请会众一同敬拜赞美管理全地的神（1-5节），因祂是超乎万王之上的王，应以顺服的心敬拜祂（6-11节）。《希伯来书》作者认为此诗乃大卫所作（4：7）。并曾五次引用本篇的话（参来3：7-11，15；4：3，5，7），说明摩西一代因信心不足，未能进入迦南。

95：4-5
诗人用“地的深处”、“山的高峰”、“海洋”、“旱地”来描写整个地球无一处不是神所造，无一隅不属祂。

95：6-11
诗人劝勉人，单是跪下不够，应该从心里顺服，才能真正进入神的平安中。《希伯来书》指出，这进入安息的应许在基督耶稣的身上应验（看来3：7-4：13及有关注解）。

95：8
“米利巴”和“玛撒”在原文各有“争闹”和“试探”的意思。诗人要大家记取当年以色列人在旷野如何背弃神，惹神发怒，以致不能入迦南（看出17：7；民20：13），劝勉勿蹈复辙。

95：9
“我”：在敬拜的仪式中，代表神说话时用的的第一人称代名词。

95：10
以色列人到了旷野，竟背弃在神前立的约，情愿回到埃及。神刑罚他们在旷野流浪40年（看民14：34）。“那世代”指在旷野背叛的那一代人。

95：11
神因以民在旷野不顺从，曾发誓不让二十岁以上向祂发怨言的人进入迦南。迦南素有“安息地”之称（书1：13；申12：9），以民进迦南称为进入“安息”—一种国泰民安、四境平靖的境界（申12：10）。


96_OT19ps.htm

96篇
这是一首赞美诗，邀请万国颂赞神，传扬祂奇妙的作为。这诗预告了向全地传神救恩时代的来临（看太28：18-20）。内容与《代上》16：26-33所记大卫迎约柜入圣城的诗大致相同。
全诗分两部分：上半邀全地向神欢唱，赞美祂的名（1-6节）；后半邀万园敬拜神，颂赞祂为王，为义治理全世界（7-13节）。

96：1
“新歌”：看33：3注。“全地”本指以色列，但此诗显然以全世界为说话对象，应解作“全球”。

96：4-6
诗人说明全地应赞美神的理由：因祂才是真神，宇宙为祂所造。“万神”指异教所信的偶像神，并不存在，所以“都属虚无”。

96：8
“院宇”指圣殿。

96：10
宇宙的自然秩序和道德秩序都为神所建立，也为祂所管治。祂统治万物和万民。神创造也施行救赎。宇宙万象既可秩序井然，神治理万民也必秉公行义，依祂的信实审判世上万事（13节）。

96：12-13
这里所描写的世界，只有到基督的国度建立后才能完全实现，那时全地会为祂的来临欢呼（参罗8：19-20）。


97_OT19ps.htm

97篇
这是一首赞美诗，颂赞公义的神君临全地。全诗以寰宇都当敬拜神为主题（7节），前半（1-6节）和后（8-12节）都以“快乐”和“欢喜”的诗句开始，然后向万邦见证神，为神保护义人一同欢呼。

97：2
“密云和幽暗”：没有人见过神的面，祂的荣光无人能正视。诗人用遮住炽热耀目阳光的密云和幽暗来想象神荣耀的居所。神在西奈山显现（申4：11；5：22）和降临时（结34：1-20；番1：15），都在“密云和幽暗”之中。“公义和公平”：神治理万民的基础。这基础表现在祂所造的宇宙中（6节）。

97：3-4
“烈火”常用来比喻神公义的忿怒（例如申4：24；32：22；赛10：17）。这烈火象密云中发出的闪电，烧灭敌人，大地震动。

97：7
“万神”：雕刻的偶像。诗人叫众人所拜的虚假偶像在真神面前下拜。

97：8
“判断”指神对世界公义的审判和救赎（看48：11；105：5-7）。

97：10
只有恨恶罪恶的人才能得到神的保护，才会为神作王欢喜称谢。

97：11
本节亦可译作：“亮光照耀义人，喜乐临到正直人”。“亮光”象征救恩和祝福（27：1；赛9：2；58：8）。


98_OT19ps.htm

98篇
这是一篇赞美诗，欢唱神为王。首节和末节与96篇相同，内容也极相似。全诗分三段，范围一段比一段广，先是“你们”（会众，1节），然后是“全地”（4节），最后是所有造物（7节）。诗人邀请大家一齐来欢歌，歌颂神的救恩（1-3节），欢迎祂将来公义的审判（9节）。

98：1
“新歌”：看33：3注，有“永远常新之歌”的意思。神的救恩永不停止，赞美之歌也永远常新。

98：2
“发明了”亦作“宣布”。神对子民施行拯救，让自己显明在人面前，大家可以看见祂的救恩。祂自己就是救恩的宣布与传扬者。

98：4
“全地”指全地球和居住其上的人。

98：6
“号”亦作“号筒”，《诗篇》中只在此处提到，为圣殿中用的直而且长的一种筒形喇叭（参民10：2-1，10）。 “角”亦作“山羊角”，旧约时代比号筒较通用的乐器（参1：39）。

98：8
“大水”大概指河流。从河到山，也就是神所有的造物都应向祂欢呼。


99_OT19ps.htm

99篇
这是一首赞美神为锡安王的诗。诗人用了“耶和华”一名共七次，象征神的圆美完全。全诗可分为两部分，前半（1-5节）赞美神为全地的王，施行公义；后半（6-9节）赞美神为以色列的王，是赦罪的神，秉公行义。

99：1
“坐在二基路伯之上”象征神掌管万有。参80：1注。

99：4
“雅各”指以色列民（创32：28）。

99：5
“脚凳”：神宝座前的脚凳（看代下9：18）。神坐在天上的宝座上，地上的宝座锡安山是祂的脚凳（9节）。

99：6-7
诗人提出摩两、亚伦和撒母耳为代表百姓求告神之人。摩西是当日神和以色列人立约的代表。7节提到云柱，显然引用神当年在旷野向摩西和亚伦说话的往事（出33：9；民12：5-6），包括神在圣殿中向撒母耳说话（撒上3：3）。

99：9
“圣山”：锡安山（看5节注）。


9_OT19ps.htm

赞美，我晓得。──甚么是赞美？这……
9篇　赞美是表达我们对神的欣赏和对他伟大的认识，也是对他的神性的诸方面表示感谢。赞美也是把我们内在的态度变成外在的表白，藉此我们可以开扩对他的认识。

我该作甚么才算是赞美神？
9:1-2　赞美神的一种自然表露就是为他作见证。当我们知道神的奇妙作为，很自然就想告诉别人，让他们也和我们一起赞美神。

为何总要面对种种不公平的对待？为甚么没有人顾念我？──你说不是这样？那……
9:4　神是我们的辩护者，替我们澄清批评、误会，在别人面前为我们辩护。我们可能面对许多不公义的事：（1）我们可能被朋友误会，被仇敌诬告。（2）我们可能对别人表示爱心，却没有被对方接纳。（3）在工作和事奉上真正付上了代价，却没有适当的回报。（4）我们的正确意见可能被忽视。但神是值得称赞的，因他看见和记著我们所做的一切善行。应该由神来决定何时给我们何种报酬。假若我们不信他会维护我们，我们就会忿恨，也很容易自怜；倘若我们信靠他，就可以经历到由神而来的平安，不用再担心别人怎样理解和对待我们。

人间愁苦何其多！神不离开我？神必不离开9-10篇
这两篇诗在《七十士译本》中为一篇。大多数学者认为当日写时本为一篇，理由是：1，二篇在结构上为希伯来文字母诗，虽有若干缺漏，但字母次序连贯（看<参考资料>“希伯来人的诗”条）。2，第10篇无题注，在《诗篇》卷一中，除了作为“前奏”的第1、2两篇外，均有題注。3，第9篇之末有“细拉”二字，通常都出现在诗中，不在诗末。4，二诗在用语和内容上多类似处，例如“耶和华啊，求你起来”（9：19；10：12）；“永永远远”。（9：5；10：16）；“在患难的时候”（9：9；10：1）等。
第9篇称颂神拯救他脱离敌国之手，第10篇祈求神国中的恶人。表面看去前者属感恩诗，后者属求告等诗，内容不尽同；但在《诗篇》中不乏先感谢后求告的诗歌格式，诗人可为过去的拯救感谢神，接上求神保守。何况恶人的攻击，无论来自内外，同样威胁到一国的生存。
本为一篇的诗，或为祭祀仪式上的需要，后来分开为二，42与43篇便是一例。
传统认为大卫为此诗作者，庆祝战胜非利士等敌放人。但从采用字母诗体看，当属较后期作品。题注中的“慕拉便”只见此处，有“丧子用”之义，但诗中无此意。很可能只是一个曲调的名称。
第9篇以称颂神开始（1-4节），继之说明称颂的根据（5-6节），确认神是全宇宙的主和受欺压者的保障（7-10节）。诗人接上邀请大家一道来赞美（11-12节），又为困苦人祈祷（13-14节），讲述神拯救的大能（15-18节）。最后再恳求神的帮助。第10篇先述恶人的得势和骄傲（1-11节），接上呼求神记念受欺压的人（12-15节）。诗人以对神坚固的信心结束全诗（16-18节）。

9：5
“外邦”亦作“列国”，指敌对的国家；6节称之为“仇敌”。

9：13
“死门”：旧约中。把人患病或遭患难等视作身处阴间或站在死门前（参伯17：16）。“从死门把我提拔”有若中国人说“死里逃生”。诗人没有死，但已体验到死的滋味。

9：14
“锡安城的门”乃与上节的“死门”相对，因神的慈爱，从死的阴影中进到神的救恩里。“城”也作“女子”，指耶路撒冷（锡安城）的百姓。城有若百姓之母，城中居民为其儿女（看149：2；赛3：16；耶4：31；哀4：2；珥2：23等）。

9：16
本节尾“细拉”前，在原文有higgayon字样，有“默想”的意思，或为音乐符号。

的！
9:10　神永远不会离弃那些信靠他的人（离弃即是抛弃）。神的应许，并非表示我们信靠他就永不会经历痛苦和失败，而是表示神永远不离开我们。

神只居于锡安吗？他只是锡安居民的神吗？
9:11　神不是单单住在锡安（也叫摩利亚山圣殿建在其上），而是时时刻刻住在每一处。不过以色列人敬拜的中心是耶路撒冷和漂亮的圣殿。神曾在会幕（参出25:8-9）和所罗门所建造的圣殿中显现（参代下7:16）。犹太人把这位独一的真神从这个敬拜的中心地传向世界。

我是本于哪一种心态来向神求助的呢？视他为有求必应的对象？
9:13-14　遇到困境，人人都会祈求神来帮助，不同人祈求的原因也不尽相同。有些希望神帮助他们成功，令别人□慕；另一些希望神帮助，使他们生活舒适。不过，大卫期望神帮助他使以色列恢复公义，同时可以向别人显明神的能力。当你向神求助时，要反省一下自己的动机，是为了自己可以脱离痛苦和窘境，还是为了神的荣耀和尊荣？

9:16　原文细拉前有Higgaion一字，是一个音乐指示符号，可能指示用较安静的乐器。

在穷困、无助的境况中，神真的不会把我忘记？
9:18　世人可能会漠视穷人的苦境，碾碎他们在世上的一线盼望，但神是软弱贫穷人的保护者，他应许永不会忘记他们。充满罪恶的列邦忘记主，拒绝帮助他的子民，将要被神审判。神知道我们的需要，也知道我们的灰心失望，他应许看顾我们（9:9,12），即使别人忘记了我们，他仍然记念我们。


151_OT19ps.htm

一、本书书名

《诗篇》收有诗歌150篇，大部分是祷告和赞美的诗。中文圣经译者很可能根据本书写作形式来定名，称之为《诗篇》。

希腊文旧约称本书为psalmos译自希伯来文mizmor有“用丝弦的乐器伴奏的诗歌”之意，或因希伯文旧约《诗篇》中有近60篇，在的“题注”中记有“用丝弦的乐器”字样，译者遂用来称全本诗歌集。取名的原则也是侧重其形式。

希伯来文旧约称《诗篇》seper tehillim，简称为tehillim，字根与“哈利路亚”（halleluyah）一字相同，有“颂赞之书”的意思。有的中文译本称《诗篇》为《圣咏》，或本此，不过并非所有诗篇都是赞美之诗（“赞美诗”一词只见145篇的题注，但tehillah（颂赞）一字在本书中出现逾30次）。

希伯来原文《诗篇》，自10至148篇，在数字上都较中文本《诗篇》少1（中文本第10篇在希伯来文本为第9篇，余类推）。因前者将9、10和114、115篇各合为一篇，但116和147则各分为二篇，总数仍为150。

二、本书在旧约正典中的位置

希伯来文旧约由律法书、先知书和著作三大部分构成。一般相信这不只代表旧约发展的三个阶段，也表示了纳入正典中的次序；但并不反映成书时期的早迟。“著作”中有些材料写成时间会比律法书还早。

中文旧约未依希伯来文本的安排，而是象希腊文和拉丁译本、照年代及主题编排次序。《诗篇》收在诗歌和智慧书内，排在“历史书”与“先知书”中间。

《诗篇》在希伯来文本中属“著作”，而且在大多数的抄本中都放在著作卷之首。新约《路加福音》24：44所记“摩西的律法，先知的书，和诗篇上所记的”一语，其中“诗篇”实指旧约第三部分“著作”的全部，因《诗篇》列在卷首，遂用来代表。

希伯来文旧约二十四卷书的次序如下：

律法书：创、出、利、民、申（共五卷）。

先知书： 1，前先知：书、士、撒、王；

2，后先知：赛、耶、结，十二小先知书，共八卷（撒、王不分上下，十二小先知书为一卷）。

著作：诗、箴、伯、歌、得、哀、传、斯、但、拉、尼、代，共十一卷（代不分上下，拉、尼为一卷）。

详细说明看旧约前的<旧约导论>。

三、编辑成书的过程

《诗篇》既非一次编成的诗集，也非出自一位作者之手；从各种证据看，乃合若干诗集与个别诗人作品而成，其中过程历数世纪，至犹太人被掳获释回国后，始具备今天的形式。一般认为成书当在主前三至四世纪，经当时圣殿乐师（所罗巴伯所重建的圣殿）之手编辑而成；以后在圣殿各种宗教仪式和各地会堂中使用。

诗歌体为以色列民族自古以来甚喜采用的写作形式，古埃及、米所波大米及迦南等地亦多诗歌作品，为文学最早的一种创作形式。旧约历史书中已记录有一些诗歌，例如<摩西之歌>（出15章）、<井之歌>（民21：17-18）、女士师底波拉的<胜利之歌>（士5章）；载在《撒下》大卫作的<弓歌>（1：17-27），以及只剩歌名或片断的<耶和华战记>（民21：14）、<雅煞珥书>（书10：13）。此外新约中马利亚的<尊主颂>、撒迦利亚的<我祖颂>（均见路1章）等都是例子。

但以色列民族的重要宗教诗歌大都保留在《诗篇》中。《诗篇》集早期已有的诗集而成，可从下列迹象看出：

1，《诗篇》中载有一些内容重复的作品，例如14与53篇；40：13-17和70：1-5；108篇和57：7-11加60：15-12。若出自一位编者之手，此种重复应可避免。

2，《诗篇》中有一部分用“耶和华”，一部分用“神”，1至41篇（卷一）几全用“耶和华”；42至72篇（卷二）则多用“神”：90至150篇又多用“耶和华”。这情形说明《诗篇》至少取材自两个早期的诗集。何况有些诗歌显然自成一类，例如138至145篇全以“大卫的诗”为题注，146至150篇则屡用“你们要赞美耶和华”开始。

3，72：20记有“耶西的儿子大卫的祈祷完毕”一语。这首诗被称为“所罗门的诗”，但从1节可知此诗是为“王的儿子”所罗门而作。因此，20节的话可能从原诗集中搬来，也可能为编者所加，说明除了此诗（集），他不知道尚有其他大卫的诗（集）。事实上第72篇之后还有十多首题注为“大卫的诗”，第66篇且标明为“大卫的祈祷”。

4，还有一事值得注意。1至89篇多在诗前记有“作者”之名，例如“大卫”、“亚萨”或“可拉的后裔”等，但第90篇以后则多未记名字，也无用调或乐器的指示。

据此，今天的《诗篇》极可能由更早的诗歌集和个人的作品编辑而成，为以色列民族诗歌的精选。

《诗篇》分为五卷，可能是选编完毕后的工作，虽无法确定作此区分的原因，但一般认为所取法的是摩西五经。既有摩西五经，也可以有“大卫五卷诗”，虽然许多诗均非大卫所作。

本书第1篇提到“耶和华的律法”，说明了全部《诗篇》的主旨，有若一篇引言。五卷书每卷之末都有一句荣耀颂（“耶和华是应当称颂的，直到永远”）作结（41：13；72：18；89：52；106：48），把各卷书清楚区分。卷五的第150篇末节虽无“荣耀颂”，但全章可看作《诗篇》的总荣耀颂，与第1篇引言呼应，构成一部完整的美丽诗歌集。

四、本书作者及写作时期

前面已说过本书不只一位作者，而且历数世纪始编辑成书。

根据本书诗前的一些题注，计有73篇注为“大卫的诗”，12篇为“亚萨的诗”，11篇为“可拉后裔的诗”，此外摩西、所罗门、以探、希幔各一。希腊文旧约和《叙利亚译本》所记与希伯来文旧约有不少出入。希腊文译本记有“大卫的诗”的达82篇。

当年在诗前加上题注，可能不在指出作者，而在说明这首诗与这个人之间的关系，或点出主题，或指出此诗原属的诗集。例如标注有“可拉后裔的诗歌”的各篇，大概是这个乐师家族在圣殿中颂唱的诗歌的一部分，和那些记有“交与伶长”（4，5，6，8篇等）的许多诗歌一样，由这个乐师家族指挥和演唱。《诗篇》中记有“大卫的诗”的篇数几占一半，通常都认为属大卫的作品。这是因为大卫性喜音乐（撒上16：16-18；撒下1：17-27；3：33-34），又为圣殿诗歌班的建立人（代上15：16；16：7），新约作者也引用过一些诗篇，说明是大卫的诗（可12：36；罗4：6；11：9）。传统说他作诗逾3600篇，歌还不在内。有的人就把《诗篇》叫做“大卫的诗篇”，说他就是这本诗集的作者。

但由于希伯来文的前置词“le”有英文“by”（作）、“to”（给）、“on behalf”（为）等义，故“大卫的诗”可以是大卫“作”的诗、献“给”大卫的诗，或“为”大卫而作的诗。此外，“大卫”虽可指大卫王，也可指所有大卫家的王（参结34：23；何3：5）。

大卫当然作了不少诗歌，只是很难确定那些为他所写。《诗篇》中有13篇的篇首记有大卫因某些经历而写某诗的话（例如3，7，18，34，51，52，54篇等），提供作诗的背景和因由，这些诗无疑为大卫所作。

尽管诗前的题注含义难定，但若没有，要诠释这些诗歌会更困难。“萨的诗”和“可拉后裔的诗”大概是在圣殿中歌唱的人的诗作；而“大卫的诗”可以说是大卫的诗歌集中的诗，包括他自己所作和别人为大卫或他的王朝而写，以及大卫王宫收藏的诗。

有关《诗篇》的作者，能说的只有这末一些。以色列人的诗歌创作受到大卫的鼓励，历许多个世代而不衰。《诗篇》所收诗歌，除了大卫自己的作品外，有许多（特别是以神和王的关系为主题的）“受膏王之诗”（例如2，18，20，45，132篇等），都应属以色列王朝时代的作品。由于内容只有一般性陈述，未涉具体人物或史事，殊难确定其年代。但称颂神为王的诗歌，有回应较早诗歌或回应《以赛亚书》后半的话，可以推知其写作年代当在被掳巴比伦期间或以后，例如137篇讲圣殿的被毁和以民的被掳，显然为此时期的作品。《诗篇》126篇显然为欢庆被掳返国而写。犹大人返国后，诗歌写作相当蓬勃。圣殿重建完成，诗班恢复侍奉，讴歌者的地位提升，都与此有关。不少圣徒且采用诗歌形式广传教义。

我们可以说，《诗篇》之有今天的形式，大概完成于波斯王朝结束之前（相当于我国东周孟子出生前后），任何把编成或写作年代推迟之说，均难证实。

五、《诗篇》的种类

《诗篇》分类，有的照主题，有的依内容，意见殊不一致。大致来说可分为以下几类：

1，颂赞之诗，包括赞美诗，个人的赞美，团体或全民的赞美，这些诗在本质上都是敬拜的人对神的大能或拯救的颂赞。

“赞美诗”的主题为神、神性或祂伟大的作为，但有时以圣殿或圣城为称颂对象，来间接称颂神（例如第137篇）这一类的诗通称“锡安歌”（137：3）。《诗篇》8、29，33、46、48、76、81、87、114篇等都是“赞美诗”的例子。

“个人的赞美诗”也可以叫做“个人感恩诗”，为个人对神救恩及拯救的感谢，不只赞美、感谢，还在会众前见证神的作为。作者在诗中直接向神说话。9、10、18、32、34、92、116、118及138诸篇属此类。

至于“全民或团体的赞美”也可叫做“全民或团体的感谢诗”，《诗篇》中收的不多，第124篇属此类，乃站在全民的立场称颂神的救恩，见证祂的作为。

2，求告的诗，包括“个人的求告”、“全体的求告”和“信靠之诗”，是人在需要时和苦难中向神的呼求。求告的人可能去到圣殿，在那里祷告、哀哭，由殿中的执事替求告的人在一定的仪式中念这些诗。诗的内容有不幸和痛苦遭际的申诉（参22：6-18；38：2-12等）；继之以祈祷，哀求神的拯救和帮助（参38：15以后；39：7-10；41：4，10；86：16等）。有时候会说出向神求告的因由，例如自己的需要（54：3）、神的本性（86：5，15）、神的尊严（42：10）等。有的求告诗中包含认罪（参51：3以后），或为自己无辜申辩（59：3），还有许愿（参61：8）和咒诅（55：15；58：6-8；109：6-20）。

不过为团体求告的诗，数量上还不如个人求告诗，大半为国家遭逢战败、瘟疫、干旱等影响全民的大事，需要举行禁食祈祷而做（参王上8：33-40；耶36：1-10；弥7章），也可能在某些全国性的典礼中颂唱，例如60、74、79、80、83等篇。

至于“信靠之诗”，可以11、16、62、131等为例，表达团体对神的信靠，与个人的求告诗分别不大。

3，君多诗，在文学体裁上涉及的范围颇广，无本身特色，但突出“君王诗”的是其主题：神与受膏王间的关系。《诗篇》2、18、20、21、45、72、101、110篇，甚至28、61、63、89篇等都属此类。

大部分的“君王诗”写于被掳前。有些“君王诗”中所描写的王和王国，除了基督耶稣，世上尚无人能达到那种完美，应属“弥赛亚诗”，预示基督的降生及在世上的遭遇和祂要建立的国度，故常为新约作者所引用（参第2篇题解）。

4，其他：此外还有一些诗体上无独特结构；但内容、目标等等具共同性；把这些综合之后可以分类为（1）“进殿诗”（15，24篇），为来圣殿朝拜的人所唱。（2）“智慧诗”（1，37，49，73，127，128，133篇），教导下一代在生活与思想想上当行之道。（3）“先知诗”：讲神谕、道德、教训（12，50，60，75，81，82，及110篇等）；以及“朝圣诗”（120-134篇）、“混合诗”（例如119篇）等。

六、希伯来人的诗

诗歌在旧约中占的比例不小，在旧约中，祷告、训诲、赞美虽多用散文表达，但《诗篇》从头到尾以诗体写成，想象丰富，描写生动，比喻与形像尤其出色。诗作感情深厚，紧扣读者心弦，数千年来一直激荡人心，引发共鸣。

旧约中除《诗篇》，全部用参诗歌体裁写成的还有《箴言》、《雅歌》、《耶利米哀歌》和《弥迦书》，而《约伯记》也大半为诗歌。

希伯来人诗歌的特色是对偶和韵律。对偶有字面工整的对仗和形式上的对应，韵律侧重思想上的旋律（意韵），不重音韵。对偶实际上就是重复运用相似的意义形成思想上的意韵来传达情意。对偶可分三大类：“全对仗”、“部分对仗”、“形式对仗”。

1，全对仗是诗中上一行的词或思想和下一行的词或思想工整相对。全对仗又可分为：（为方便说明，例子中的译文作有几许调整；调括号中的数字指《诗篇》的篇名。）

i，同义对仗—上一行的字或词在下行中用相同意思的字或词来对仗。例如：

我口│要说│智慧的言语，

我心│要想│通达的道理；（49：3）

以色列│到了│埃及，

雅各│寄居在│含地。（105：23）

雅各又名以色列，为以民十二支派所出；埃及为含的后裔所居。两句话各用不同的词讲同一个意思。

ii，反义对仗—用相反意义的字或词在上下两行中对应。例如：

宁可在│我神的殿中│看门，

不愿在│恶人帐棚里│居住。（84：10）

早晨│发芽│生长，

晚上│割下│枯干。（90：6）

iii，类比对仗—在上行中运用比喻来说明下行要传递的意义。例如：

父亲│怎样怜恤│他的儿女，

耶和华│也怎样怜恤│敬畏祂的人。（103：13）

2，部分对仗的诗，上下句中只有少数字词是对仗的，这种诗在《诗篇》中相当多，变化也大。

i，上下行中用词数目相同，但字词不全对仗。例如：

你必从世上│灭绝│他们的子孙，

从人间│灭绝│他们的后裔。（21：10）

求你救│我的灵魂│脱离刀剑，

救│我的生命│脱离犬类。（22：20）

ii，上下行中用词数目不同，次行用词较少。例如：

耶和华啊，

求你不要在怒中│责备我，

也不要在烈怒中│惩罚我。（6：2）

3，形式对仗严格说来是没有对仗，次行继续前行的意思。例如：

我已经立│我的君，

在锡安│我的圣山上。（2：6）

愚顽人│心里│说，

没有│神。（14：1）

以上所说的三大类只能说明一般情况，帮助读者了解。希伯来诗人用两行诗的基本结构所创作的诗篇，可说变化万千，不象中国诗，极难归纳出一定格律，而且不易作严格分行与分段。

希伯来诗因文字结构与中文不同，不能象中文可写出如《璇玑图》之类的回文诗，但希伯来诗人也能运用技巧，作出不少依希伯来文22个字母次序冠在一首诗每句之首的“字母诗”，例如33、38、103诸篇，每首诗22节，每节开头第一个字嵌一个字母。有的以两行为一段（例如37篇，因中间有一些不规律处，只有40节）；有的以八行为一段，例如119篇，共分22段。每段八行，每行开头都嵌同一个字母，依顺序为之。

这种技巧在中文译文中无法看出，要写这一类的诗必须先有一个全盘计划，才能动手。且受限制太多，思想不易发挥。

七、本书的题注

研究《诗篇》题注的困难，已在第四节讲作者时说了一些，由于历史原因，例如辗转传抄，出诸多人之手，错误遗漏难免。根据现有题注来推测，既乏依据，也于事无补。我们只可以说，现在留在各首诗前或中间的标注，多属技术性说明，其原来意义早已不详。

大致说来，可以勉强分为下述几类：

1，表示诗集、编辑或作者的，例如“大卫的诗”（参第四项“本书作者”）、“可拉后裔的诗”（42，43篇等）、“亚萨的诗”（50篇等）、“所罗门的诗”（72，127篇）、“希幔的诗”（88篇）、“以探的诗”（89篇）、“摩西的诗”（90篇）等。

2，表示诗的种类（参第五项“《诗篇》的种类”），例如“流离歌”（求告的诗，例如7篇）、“金诗”（求赦罪之诗，例如16，56至60）、“祈祷诗”（17篇）、“诗歌”（65，75，76，92篇）、“赞美诗”（145篇）、“爱慕歌”（45篇）、“上行之诗”又称“登阶诗”，为朝圣之作（120至134篇）。

3，表示供何种仪式之用，例如“称谢诗”（供团体献祭用，100篇）、“记念诗”（献殿用，38篇）、“安息日的诗歌”（供第七天安息日早祭时用，92篇）。其他早祭用诗有24篇（第一日）、48篇（第二日）、82篇（第三日）、94篇（第四日）、81篇（第五日）、93篇（第六日）。

4，表示所用的音乐，例如“交与伶长”（意思是把此诗收在音乐指挥人已有的诗歌中供崇拜之用，也可以是圣殿音乐指挥人用此诗时须特别宣告）：“用丝弦的乐器”（4，6，54，55篇等）；“用吹的乐器”（5篇）；“细拉”（旧约中共用74次，71次在《诗篇》，大半见首三卷。此为比较古老的诗集中用的技术名词，意思难确定，有的说有“过门”之意，有的说有“休止”，或“加强声调”等意义）；“用迦特乐器”（8，81，84篇）；“调用朝鹿”（“朝鹿”或为当日流行的歌曲，有“清晨来的拯救”之意）；“调用百合花”（45，69篇等）；“调用麻哈拉”（53篇）；“调用远方无声鸽”（56篇）；“调用休要毁坏”（57，58，59，75篇）。

5，表示作诗时的历史背景（例如3，7，18，34，51，52，54，56，57，59，60，63及142篇），可助明白诗歌的内容。

八、本书的信息

《诗篇》是圣经中教导我们怎样赞美和祷告神的一部无比的好书卷。作者将民族历史、个人信仰生活和灵性经验净化，结晶而成具有普遍适用性的精炼诗歌，用颂赞、求告，也用智慧的训诲和记念，来宣扬神的伟大，讲述祂在宇宙和人中间的作为，用发自人类心灵深处的语言向神说话。读《诗篇》因此可以表达出自己的语言能力无法传达的思想与感情。个人胸臆间的情怀与希望，藉着诗篇的吟唱得到抒发，困乏的心灵获得力量。

1，神为宇宙、人生中心—赞美

《诗篇》是赞美的篇章，歌颂造物主的奇妙创造大工，祂造全宇宙（97篇），造人类居住的星球（104篇），赐人在祂造物中的出众地位（8篇）。诗人为天父看顾我们而欢呼。无论人如何卑微，祂一样爱护（103篇）。神不只是历史上大事的神，也不单是掌握人类前途的神，祂也是今天、现在，管理世界的主。

《诗篇》告诉我们，天父在创造的大工中，克服了黑暗和混乱，为一切活动划定界限，建立起美丽的新秩序。因此影响人类生活和破坏世界秩序的邪恶力量，都不能得势，终必在祂面前消灭。

诗人歌颂创造万物的主是全人类的神，万物属祂，我们都属祂。祂随时随地照顾我们，配得全人类的尊敬和敬拜。《诗篇》深信，有一天，这位既公义又慈爱的神，会成为全人类敬拜的唯一主宰。

因此，人类生活的中心、人的希望、信仰、工作和心灵敬拜的中心是神，人类历史和整个宇宙造物的中心也是神，祂是那至高、超乎全地、远超万神的王。祂统驭万有，万有也是为祂而存在，彰显祂的荣耀。天地间一切都在祂的管理下运行。

这位天父至善、智慧且公义，信实而又无比仁爱、怜悯，祂的知识、思想和工作的伟大奇妙，远非人能想象。祂值得我们敬畏、信赖。

2，神为人伸张正义—祈求

《诗篇》的作者为世间的不平呼求。神既是又公正又全能的神，何以常有不幸临到祂的子民？受苦、患难和失败当然有人为的因素在其中，应由人负责（130篇），但正直人、无辜者，甚至一族一国，何以为神所弃，在苦痛中受煎熬（22篇）？

诗人笔下的“生”包括健康、自由、幸福、友谊、成功；而最重要的是有神的同在。诗人笔下的“死”不是人咽最后一口气；只要人一天不能享受到充实的生命，死便进入到他里头。诗人祈求神救他脱离死亡，不是求神将他从死亡的边缘救回，而是祈求神与他同在，医治他，纾解他，得享十足富实的心灵生活。《诗篇》很少讲死后的生命（73篇中略有触及），所注意的是义人今生的受苦和不义者今生所享的兴旺。诗人希望今生公义能得到伸张，恶者受到应得刑罚。

3，神是磐石、活水—感谢，

产生这本伟大诗歌集的土地是沙漠环绕的干旱之地，饥与渴的阴影常笼罩生活。在诗中，这种感受表达于对神的希望上。神的恩典、福分能满足饥渴慕义之人的需要，就象雨水降在干涸的土地上。但若大水成灾，房屋、牛羊为水冲毁，登上磐石可以脱险。神因此成为人生的保障。

感恩的信息也是《诗篇》的一个重要部分。赞美、感谢、求告，都在圣殿中进行，神答应人可以在那里与祂相遇，圣殿成了得着喜乐和恩佑的敬拜中心。以色列人以不能去到圣殿为大耻，圣殿的被毁甚于国家的的败亡。诗人用想象之笔描写圣殿为神的居所，人以进到神面前为荣；但也知道神不受圣殿的限制，祂充塞天地间，无所不在，乃万国万民的神。他们相信神说过的话，也就是他们可以在殿里献祭、学习律法、与神见面。

4，“受膏者”—人类的希望

《诗篇》不只向神赞美、祷告、感恩，也向人说话，提醒人天父如何慈爱待人，对人有些甚么期望和管教。神赏善罚恶，祂的旨意一定贯彻，祂的正义一定在地上实现（2，82篇）。王在以色列人的生活中占有极重要的地位。“受膏者”就是那在位的王，为神所拣选，在国中替神施行公义。王在《诗篇》中极受尊敬，但诗中也描写王的失败与软弱，达不到神的标准。这些地上君王的不完全，把人带入了对那完全的“者”的盼望。在被掳和归回后后（主前587年以后），以民没有了王，诗人象众先知一样，热望那位伟大的“大卫的子孙”来到，完成神和大卫所立的约。基督耶稣完成了这约，应验了诗人和先知所见证的事。祂还要再来，真正的和平、正义会在地上完完全全实现。

这正是《诗篇》中“弥赛亚诗”的主题。

《诗篇》不只是在圣殿中用的赞美和祷告之书，也是今天全教会和信徒的赞美和祷告的诗歌集，帮助现代人在生活中，和那要来的荣耀的日子里，向宇宙的主，献上心灵馨香的祭。


OT20pr

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 参考资料


1:1 | 以色列王大卫儿子所罗门的箴言：
1:2 | 要使人晓得智慧和训诲，分辨通达的言语，
1:3 | 使人处事领受智慧、仁义、公平、正直的训诲，
1:4 | 使愚人灵明，使少年人有知识和谋略，
1:5 | 使智慧人听见，增长学问，使聪明人得著智谋，
1:6 | 使人明白箴言和譬喻，懂得智慧人的言词和谜语。
1:7 | 敬畏耶和华是知识的开端；愚妄人藐视智慧和训诲。
1:8 | 我儿，要听你父亲的训诲，不可离弃你母亲的法则（注：或作“指教”），
1:9 | 因为这要作你头上的华冠，你项上的金链。
1:10 | 我儿，恶人若引诱你，你不可随从。
1:11 | 他们若说：“你与我们同去，我们要埋伏流人之血，要蹲伏害无罪之人。
1:12 | 我们好像阴间，把他们活活吞下；他们如同下坑的人，被我们囫囵吞了。
1:13 | 我们必得各样宝物，将所掳来的装满房屋。
1:14 | 你与我们大家同分，我们共用一个囊袋。”
1:15 | 我儿，不要与他们同行一道，禁止你脚走他们的路！
1:16 | 因为他们的脚奔跑行恶，他们急速流人的血，
1:17 | 好像飞鸟，网罗设在眼前仍不躲避。
1:18 | 这些人埋伏，是为自流己血；蹲伏，是为自害己命。
1:19 | 凡贪恋财利的，所行之路都是如此；这贪恋之心乃夺去得财者之命。
1:20 | 智慧在街市上呼喊，在宽阔处发声，
1:21 | 在热闹街头喊叫，在城门口、在城中发出言语，
1:22 | 说：“你们愚昧人喜爱愚昧，亵慢人喜欢亵慢，愚顽人恨恶知识，要到几时呢？
1:23 | 你们当因我的责备回转，我要将我的灵浇灌你们，将我的话指示你们。
1:24 | 我呼唤，你们不肯听从；我伸手，无人理会。
1:25 | 反轻弃我一切的劝戒，不肯受我的责备。
1:26 | 你们遭灾难，我就发笑；惊恐临到你们，我必嗤笑。
1:27 | 惊恐临到你们，好像狂风；灾难来到，如同暴风，急难痛苦临到你们身上。
1:28 | 那时，你们必呼求我，我却不答应；恳切地寻找我，却寻不见。
1:29 | 因为你们恨恶知识，不喜爱敬畏耶和华，
1:30 | 不听我的劝戒，藐视我一切的责备，
1:31 | 所以必吃自结的果子，充满自设的计谋。
1:32 | 愚昧人背道，必杀己身；愚顽人安逸，必害己命。
1:33 | 惟有听从我的，必安然居住，得享安静，不怕灾祸。”


10:1 | 所罗门的箴言：智慧之子使父亲欢乐；愚昧之子叫母亲担忧。
10:2 | 不义之财毫无益处，惟有公义能救人脱离死亡。
10:3 | 耶和华不使义人受饥饿；恶人所欲的，他必推开。
10:4 | 手懒的，要受贫穷；手勤的，却要富足。
10:5 | 夏天聚敛的，是智慧之子；收割时沉睡的，是贻羞之子。
10:6 | 福祉临到义人的头；强暴蒙蔽恶人的口。
10:7 | 义人的记念被称赞；恶人的名字必朽烂。
10:8 | 心中智慧的，必受命令；口里愚妄的，必致倾倒。
10:9 | 行正直路的，步步安稳；走弯曲道的，必致败露。
10:10 | 以眼传神的，使人忧患；口里愚妄的，必致倾倒。
10:11 | 义人的口是生命的泉源；强暴蒙蔽恶人的口。
10:12 | 恨，能挑启争端；爱，能遮掩一切过错。
10:13 | 明哲人嘴里有智慧；无知人背上受刑杖。
10:14 | 智慧人积存知识；愚妄人的口速致败坏。
10:15 | 富户的财物是他的坚城；穷人的贫乏是他的败坏。
10:16 | 义人的勤劳致生；恶人的进项致死（注：原文作“罪”）。
10:17 | 谨守训诲的，乃在生命的道上；违弃责备的，便失迷了路。
10:18 | 隐藏怨恨的，有说谎的嘴；口出谗谤的，是愚妄的人。
10:19 | 多言多语难免有过；禁止嘴唇是有智慧。
10:20 | 义人的舌乃似高银；恶人的心所值无几。
10:21 | 义人的口教养多人；愚昧人因无知而死亡。
10:22 | 耶和华所赐的福，使人富足，并不加上忧虑。
10:23 | 愚妄人以行恶为戏耍；明哲人却以智慧为乐。
10:24 | 恶人所怕的必临到他；义人所愿的必蒙应允。
10:25 | 暴风一过，恶人归于无有；义人的根基却是永久。
10:26 | 懒惰人叫差他的人如醋倒牙，如烟薰目。
10:27 | 敬畏耶和华使人日子加多，但恶人的年岁必被减少。
10:28 | 义人的盼望必得喜乐；恶人的指望必致灭没。
10:29 | 耶和华的道是正直人的保障，却成了作孽人的败坏。
10:30 | 义人永不挪移；恶人不得住在地上。
10:31 | 义人的口滋生智慧；乖谬的舌必被割断。
10:32 | 义人的嘴能令人喜悦；恶人的口说乖谬的话。


11:1 | 诡诈的天平为耶和华所憎恶；公平的法码为他所喜悦。
11:2 | 骄傲来，羞耻也来；谦逊人却有智慧。
11:3 | 正直人的纯正必引导自己；奸诈人的乖僻必毁灭自己。
11:4 | 发怒的日子，资财无益；惟有公义能救人脱离死亡。
11:5 | 完全人的义必指引他的路，但恶人必因自己的恶跌倒。
11:6 | 正直人的义，必拯救自己；奸诈人必陷在自己的罪孽中。
11:7 | 恶人一死，他的指望必灭绝；罪人的盼望，也必灭没。
11:8 | 义人得脱离患难，有恶人来代替他。
11:9 | 不虔敬的人用口败坏邻舍；义人却因知识得救。
11:10 | 义人享福，合城喜乐；恶人灭亡，人都欢呼。
11:11 | 城因正直人祝福便高举，却因邪恶人的口就倾覆。
11:12 | 藐视邻舍的，毫无智慧；明哲人却静默不言。
11:13 | 往来传舌的，泄漏密事；心中诚实的，遮隐事情。
11:14 | 无智谋，民就败落；谋士多，人便安居。
11:15 | 为外人作保的，必受亏损；恨恶击掌的，却得安稳。
11:16 | 恩德的妇女得尊荣；强暴的男子得资财。
11:17 | 仁慈的人善待自己；残忍的人扰害己身。
11:18 | 恶人经营，得虚浮的工价；撒义种的，得实在的果效。
11:19 | 恒心为义的，必得生命；追求邪恶的，必致死亡。
11:20 | 心中乖僻的，为耶和华所憎恶；行事完全的，为他所喜悦。
11:21 | 恶人虽然连手，必不免受罚；义人的后裔，必得拯救。
11:22 | 妇女美貌而无见识，如同金环带在猪鼻上。
11:23 | 义人的心愿，尽得好处；恶人的指望，致干忿怒。
11:24 | 有施散的，却更增添；有吝惜过度的，反致穷乏。
11:25 | 好施舍的，必得丰裕；滋润人的，必得滋润。
11:26 | 屯粮不卖的，民必咒诅他；情愿出卖的，人必为他祝福。
11:27 | 恳切求善的，就求得恩惠；惟独求恶的，恶必临到他身。
11:28 | 倚仗自己财物的必跌倒；义人必发旺如青叶。
11:29 | 扰害己家的，必承受清风；愚昧人必作慧心人的仆人。
11:30 | 义人所结的果子就是生命树，有智慧的必能得人。
11:31 | 看哪，义人在世尚且受报，何况恶人和罪人呢？


12:1 | 喜爱管教的，就是喜爱知识；恨恶责备的，却是畜类。
12:2 | 善人必蒙耶和华的恩惠；设诡计的人，耶和华必定他的罪。
12:3 | 人靠恶行不能坚立；义人的根，必不动摇。
12:4 | 才德的妇人是丈夫的冠冕；贻羞的妇人如同朽烂在她丈夫的骨中。
12:5 | 义人的思念是公平；恶人的计谋是诡诈。
12:6 | 恶人的言论是埋伏流人的血；正直人的口必拯救人。
12:7 | 恶人倾覆，归于无有；义人的家，必站得住。
12:8 | 人必按自己的智慧被称赞；心中乖谬的，必被藐视。
12:9 | 被人轻贱，却有仆人，强如自尊，缺少食物。
12:10 | 义人顾惜他牲畜的命；恶人的怜悯也是残忍。
12:11 | 耕种自己田地的，必得饱食；追随虚浮的，却是无知。
12:12 | 恶人想得坏人的网罗；义人的根得以结实。
12:13 | 恶人嘴中的过错，是自己的网罗；但义人必脱离患难。
12:14 | 人因口所结的果子，必饱得美福；人手所做的，必为自己的报应。
12:15 | 愚妄人所行的，在自己眼中看为正直；惟智慧人肯听人的劝教。
12:16 | 愚妄人的恼怒立时显露；通达人能忍辱藏羞。
12:17 | 说出真话的，显明公义；作假见证的，显出诡诈。
12:18 | 说话浮躁的，如刀刺人；智慧人的舌头，却为医人的良药。
12:19 | 口吐真言，永远坚立；舌说谎话，只存片时。
12:20 | 图谋恶事的，心存诡诈；劝人和睦的，便得喜乐。
12:21 | 义人不遭灾害，恶人满受祸患。
12:22 | 说谎言的嘴，为耶和华所憎恶；行事诚实的，为他所喜悦。
12:23 | 通达人隐藏知识；愚昧人的心，彰显愚昧。
12:24 | 殷勤人的手必掌权；懒惰的人必服苦。
12:25 | 人心忧虑，屈而不伸；一句良言，使心欢乐。
12:26 | 义人引导他的邻舍；恶人的道叫人失迷。
12:27 | 懒惰的人，不烤打猎所得的；殷勤的人，却得宝贵的财物。
12:28 | 在公义的道上有生命；其路之中并无死亡。


13:1 | 智慧子听父亲的教训；亵慢人不听责备。
13:2 | 人因口所结的果子，必享美福；奸诈人必遭强暴。
13:3 | 谨守口的，得保生命；大张嘴的，必致败亡。
13:4 | 懒惰人羡慕，却无所得；殷勤人必得丰裕。
13:5 | 义人恨恶谎言；恶人有臭名，且致惭愧。
13:6 | 行为正直的，有公义保守；犯罪的，被邪恶倾覆。
13:7 | 假作富足的，却一无所有；装作穷乏的，却广有财物。
13:8 | 人的资财，是他生命的赎价，穷乏人却听不见威吓的话。
13:9 | 义人的光明亮（注：原文作“欢喜”）；恶人的灯要熄灭。
13:10 | 骄傲只启争竞；听劝言的，却有智慧。
13:11 | 不劳而得之财，必然消耗；勤劳积蓄的，必见加增。
13:12 | 所盼望的迟延未得，令人心忧；所愿意的临到，却是生命树。
13:13 | 藐视训言的，自取灭亡；敬畏诫命的，必得善报。
13:14 | 智慧人的法则（注：或作“指教”）是生命的泉源，可以使人离开死亡的网罗。
13:15 | 美好的聪明，使人蒙恩；奸诈人的道路，崎岖难行。
13:16 | 凡通达人都凭知识行事；愚昧人张扬自己的愚昧。
13:17 | 奸恶的使者必陷在祸患里；忠信的使臣，乃医人的良药。
13:18 | 弃绝管教的，必致贫受辱；领受责备的，必得尊荣。
13:19 | 所欲的成就，心觉甘甜；远离恶事，为愚昧人所憎恶。
13:20 | 与智慧人同行的，必得智慧；和愚昧人作伴的，必受亏损。
13:21 | 祸患追赶罪人；义人必得善报。
13:22 | 善人给子孙遗留产业；罪人为义人积存资财。
13:23 | 穷人耕种，多得粮食，但因不义，有消灭的。
13:24 | 不忍用杖打儿子的，是恨恶他；疼爱儿子的，随时管教。
13:25 | 义人吃得饱足；恶人肚腹缺粮。


14:1 | 智慧妇人，建立家室，愚妄妇人，亲手拆毁。
14:2 | 行动正直的，敬畏耶和华；行事乖僻的，却藐视他。
14:3 | 愚妄人口中骄傲，如杖责打己身；智慧人的嘴，必保守自己。
14:4 | 家里无牛，槽头乾净，土产加多，乃凭牛力。
14:5 | 诚实见证人，不说谎话；假见证人，吐出谎言。
14:6 | 亵慢人寻智慧，却寻不著，聪明人易得知识。
14:7 | 到愚昧人面前，不见他嘴中有知识。
14:8 | 通达人的智慧，在乎明白己道，愚昧人的愚妄，乃是诡诈（注：或作“自叹”）。
14:9 | 愚妄人犯罪，以为戏耍（注：或作“赎愆祭愚弄愚妄人”），正直人互相喜悦。
14:10 | 心中的苦楚，自己知道；心里的喜乐，外人无干。
14:11 | 奸恶人的房屋必倾倒；正直人的帐棚必兴盛。
14:12 | 有一条路人以为正，至终成为死亡之路。
14:13 | 人在喜笑中，心也忧愁；快乐至极，就生愁苦。
14:14 | 心中背道的，必满得自己的结果；善人必从自己的行为得以知足。
14:15 | 愚蒙人是话都信；通达人步步谨慎。
14:16 | 智慧人惧怕，就远离恶事；愚妄人却狂傲自恃。
14:17 | 轻易发怒的，行事愚妄；设立诡计的，被人恨恶。
14:18 | 愚蒙人得愚昧为产业；通达人得知识为冠冕。
14:19 | 坏人俯伏在善人面前；恶人俯伏在义人门口。
14:20 | 贫穷人连邻舍也恨他；富足人朋友最多。
14:21 | 藐视邻舍的，这人有罪；怜悯贫穷的，这人有福。
14:22 | 谋恶的，岂非走入迷途吗？谋善的，必得慈爱和诚实。
14:23 | 诸般勤劳都有益处；嘴上多言乃致穷乏。
14:24 | 智慧人的财，为自己的冠冕；愚妄人的愚昧，终是愚昧。
14:25 | 作真见证的，救人性命；吐出谎言的，施行诡诈。
14:26 | 敬畏耶和华的，大有倚靠，他的儿女，也有避难所。
14:27 | 敬畏耶和华，就是生命的泉源，可以使人离开死亡的网罗。
14:28 | 帝王荣耀在乎民多；君王衰败在乎民少。
14:29 | 不轻易发怒的，大有聪明；性情暴躁的，大显愚妄。
14:30 | 心中安静，是肉体的生命；嫉妒是骨中的朽烂。
14:31 | 欺压贫寒的，是辱没造他的主；怜悯穷乏的，乃是尊敬主。
14:32 | 恶人在所行的恶上必被推倒；义人临死，有所投靠。
14:33 | 智慧存在聪明人心中；愚昧人心里所存的，显而易见。
14:34 | 公义使邦国高举；罪恶是人民的羞辱。
14:35 | 智慧的臣子蒙王恩惠；贻羞的仆人遭其震怒。


15:1 | 回答柔和，使怒消退；言语暴戾，触动怒气。
15:2 | 智慧人的舌，善发知识；愚昧人的口，吐出愚昧。
15:3 | 耶和华的眼目，无处不在，恶人善人，他都鉴察。
15:4 | 温良的舌是生命树；乖谬的嘴使人心碎。
15:5 | 愚妄人藐视父亲的管教；领受责备的，得著见识。
15:6 | 义人家中，多有财宝；恶人得利，反受扰害。
15:7 | 智慧人的嘴，播扬知识；愚昧人的心，并不如此。
15:8 | 恶人献祭，为耶和华所憎恶；正直人祈祷，为他所喜悦。
15:9 | 恶人的道路，为耶和华所憎恶；追求公义的，为他所喜爱。
15:10 | 舍弃正路的，必受严刑；恨恶责备的，必致死亡。
15:11 | 阴间和灭亡，尚在耶和华眼前，何况世人的心呢？
15:12 | 亵慢人不爱受责备，他也不就近智慧人。
15:13 | 心中喜乐，面带笑容；心里忧愁，灵被损伤。
15:14 | 聪明人心求知识；愚昧人口吃愚昧。
15:15 | 困苦人的日子都是愁苦；心中欢畅的，常享丰筵。
15:16 | 少有财宝，敬畏耶和华，强如多有财宝，烦乱不安。
15:17 | 吃素菜，彼此相爱，强如吃肥牛，彼此相恨。
15:18 | 暴怒的人，挑启争端；忍怒的人，止息纷争。
15:19 | 懒惰人的道，像荆棘的篱笆；正直人的路，是平坦的大道。
15:20 | 智慧子使父亲喜乐；愚昧人藐视母亲。
15:21 | 无知的人以愚妄为乐；聪明的人按正直而行。
15:22 | 不先商议，所谋无效；谋士众多，所谋乃成。
15:23 | 口善应对，自觉喜乐，话合其时，何等美好。
15:24 | 智慧人从生命的道上升，使他远离在下的阴间。
15:25 | 耶和华必拆毁骄傲人的家，却要立定寡妇的地界。
15:26 | 恶谋为耶和华所憎恶；良言乃为纯净。
15:27 | 贪恋财利的，扰害己家；恨恶贿赂的，必得存活。
15:28 | 义人的心，思量如何回答；恶人的口，吐出恶言。
15:29 | 耶和华远离恶人，却听义人的祷告。
15:30 | 眼有光，使心喜乐；好信息，使骨滋润。
15:31 | 听从生命责备的，必常在智慧人中。
15:32 | 弃绝管教的，轻看自己的生命；听从责备的，却得智慧。
15:33 | 敬畏耶和华，是智慧的训诲；尊荣以前，必有谦卑。


16:1 | 心中的谋算在乎人；舌头的应对由于耶和华。
16:2 | 人一切所行的，在自己眼中看为清洁，惟有耶和华衡量人心。
16:3 | 你所做的，要交托耶和华，你所谋的，就必成立。
16:4 | 耶和华所造的，各适其用，就是恶人，也为祸患的日子所造。
16:5 | 凡心里骄傲的，为耶和华所憎恶，虽然连手，他必不免受罚。
16:6 | 因怜悯诚实，罪孽得赎；敬畏耶和华的，远离恶事。
16:7 | 人所行的，若蒙耶和华喜悦，耶和华也使他的仇敌与他和好。
16:8 | 多有财利，行事不义，不如少有财利，行事公义。
16:9 | 人心筹算自己的道路，惟耶和华指引他的脚步。
16:10 | 王的嘴中有神语，审判之时，他的口必不差错。
16:11 | 公道的天平和秤都属耶和华；囊中一切法码都为他所定。
16:12 | 作恶，为王所憎恶，因国位是靠公义坚立。
16:13 | 公义的嘴，为王所喜悦；说正直话的，为王所喜爱。
16:14 | 王的震怒如杀人的使者，但智慧人能止息王怒。
16:15 | 王的脸光使人有生命；王的恩典好像春云时雨。
16:16 | 得智慧胜似得金子；选聪明强如选银子。
16:17 | 正直人的道，是远离恶事；谨守己路的，是保全性命。
16:18 | 骄傲在败坏以先；狂心在跌倒之前。
16:19 | 心里谦卑与穷乏人来往，强如将掳物与骄傲人同分。
16:20 | 谨守训言的，必得好处；倚靠耶和华的，便为有福！
16:21 | 心中有智慧，必称为通达人；嘴中的甜言，加增人的学问。
16:22 | 人有智慧就有生命的泉源；愚昧人必被愚昧惩治。
16:23 | 智慧人的心教训他的口，又使他的嘴增长学问。
16:24 | 良言如同蜂房，使心觉甘甜，使骨得医治。
16:25 | 有一条路，人以为正，至终成为死亡之路。
16:26 | 劳力人的胃口，使他劳力，因为他的口腹催逼他。
16:27 | 匪徒图谋奸恶，嘴上彷佛有烧焦的火。
16:28 | 乖僻人播散纷争；传舌的离间密友。
16:29 | 强暴人诱惑邻舍，领他走不善之道。
16:30 | 眼目紧合的，图谋乖僻；嘴唇紧闭的，成就邪恶。
16:31 | 白发是荣耀的冠冕，在公义的道上，必能得著。
16:32 | 不轻易发怒的，胜过勇士；治服己心的，强如取城。
16:33 | 签放在怀里，定事由耶和华。


17:1 | 设筵满屋，大家相争，不如有块乾饼，大家相安。
17:2 | 仆人办事聪明，必管辖贻羞之人，又在众子中同分产业。
17:3 | 鼎为炼银，炉为炼金；惟有耶和华熬炼人心。
17:4 | 行恶的，留心听奸诈之言；说谎的，侧耳听邪恶之语。
17:5 | 戏笑穷人的，是辱没造他的主；幸灾乐祸的，必不免受罚。
17:6 | 子孙为老人的冠冕；父亲是儿女的荣耀。
17:7 | 愚顽人说美言本不相宜，何况君王说谎话呢？
17:8 | 贿赂在馈送的人眼中看为宝玉，随处运动都得顺利。
17:9 | 遮掩人过的，寻求人爱；屡次挑错的，离间密友。
17:10 | 一句责备话深入聪明人的心，强如责打愚昧人一百下。
17:11 | 恶人只寻背叛，所以必有严厉的使者奉差攻击他。
17:12 | 宁可遇见丢崽子的母熊，不可遇见正行愚妄的愚昧人。
17:13 | 以恶报善的，祸患必不离他的家。
17:14 | 纷争的起头如水放开，所以在争闹之先，必当止息争竞。
17:15 | 定恶人为义的，定义人为恶的，这都为耶和华所憎恶。
17:16 | 愚昧人既无聪明，为何手拿价银买智慧呢？
17:17 | 朋友乃时常亲爱；弟兄为患难而生。
17:18 | 在邻舍面前击掌作保，乃是无知的人。
17:19 | 喜爱争竞的，是喜爱过犯；高立家门的，乃自取败坏。
17:20 | 心存邪僻的，寻不著好处；舌弄是非的，陷在祸患中。
17:21 | 生愚昧子的，必自愁苦，愚顽人的父毫无喜乐。
17:22 | 喜乐的心，乃是良药；忧伤的灵，使骨枯乾。
17:23 | 恶人暗中受贿赂，为要颠倒判断。
17:24 | 明哲人眼前有智慧，愚昧人眼望地极。
17:25 | 愚昧子使父亲愁烦，使母亲忧苦。
17:26 | 刑罚义人为不善；责打君子为不义。
17:27 | 寡少言语的有知识；性情温良的有聪明。
17:28 | 愚昧人若静默不言，也可算为智慧，闭口不说，也可算为聪明。


18:1 | 与众寡合的，独自寻求心愿，并恼恨一切真智慧。
18:2 | 愚昧人不喜爱明哲，只喜爱显露心意。
18:3 | 恶人来，藐视随来；羞耻到，辱骂同到。
18:4 | 人口中的言语如同深水；智慧的泉源，好像涌流的河水。
18:5 | 瞻徇恶人的情面，偏断义人的案件，都为不善。
18:6 | 愚昧人张嘴启争端，开口招鞭打。
18:7 | 愚昧人的口自取败坏，他的嘴是他生命的网罗。
18:8 | 传舌人的言语，如同美食深入人的心腹。
18:9 | 做工懈怠的，与浪费人为弟兄。
18:10 | 耶和华的名是坚固台，义人奔入，便得安稳。
18:11 | 富足人的财物是他的坚城，在他心想，犹如高墙。
18:12 | 败坏之先，人心骄傲；尊荣以前，必有谦卑。
18:13 | 未曾听完先回答的，便是他的愚昧和羞辱。
18:14 | 人有疾病，心能忍耐；心灵忧伤，谁能承当呢？
18:15 | 聪明人的心得知识，智慧人的耳求知识；
18:16 | 人的礼物为他开路，引他到高位的人面前。
18:17 | 先诉情由的，似乎有理，但邻舍来到，就察出实情。
18:18 | 掣签能止息争竞，也能解散强胜的人。
18:19 | 弟兄结怨，劝他和好，比取坚固城还难，这样的争竞，如同坚寨的门闩。
18:20 | 人口中所结的果子，必充满肚腹；他嘴所出的，必使他饱足。
18:21 | 生死在舌头的权下，喜爱它的，必吃它所结的果子。
18:22 | 得著贤妻的，是得著好处，也是蒙了耶和华的恩惠。
18:23 | 贫穷人说哀求的话，富足人用威吓的话回答。
18:24 | 滥交朋友的，自取败坏；但有一朋友，比弟兄更亲密。


19:1 | 行为纯正的贫穷人，胜过乖谬愚妄的富足人。
19:2 | 心无知识的，乃为不善；脚步急快的，难免犯罪。
19:3 | 人的愚昧倾败他的道，他的心也抱怨耶和华。
19:4 | 财物使朋友增多，但穷人朋友远离。
19:5 | 作假见证的，必不免受罚；吐出谎言的，终不能逃脱。
19:6 | 好施散的，有多人求他的恩情；爱送礼的，人都为他的朋友。
19:7 | 贫穷人，弟兄都恨他，何况他的朋友，更远离他！他用言语追随，他们却走了。
19:8 | 得著智慧的，爱惜生命；保守聪明的，必得好处。
19:9 | 作假见证的，不免受罚；吐出谎言的，也必灭亡。
19:10 | 愚昧人宴乐度日，是不合宜的，何况仆人管辖王子呢？
19:11 | 人有见识，就不轻易发怒，宽恕人的过失，便是自己的荣耀。
19:12 | 王的忿怒，好像狮子吼叫；他的恩典，却如草上的甘露。
19:13 | 愚昧的儿子，是父亲的祸患；妻子的争吵，如雨连连滴漏。
19:14 | 房屋钱财是祖宗所遗留的；惟有贤慧的妻是耶和华所赐的。
19:15 | 懒惰使人沉睡，懈怠的人必受饥饿。
19:16 | 谨守诫命的，保全生命；轻忽己路的，必致死亡。
19:17 | 怜悯贫穷的，就是借给耶和华，他的善行，耶和华必偿还。
19:18 | 趁有指望，管教你的儿子，你的心不可任他死亡。
19:19 | 暴怒的人必受刑罚；你若救他，必须再救。
19:20 | 你要听劝教、受训诲，使你终久有智慧。
19:21 | 人心多有计谋，惟有耶和华的筹算，才能立定。
19:22 | 施行仁慈的，令人爱慕；穷人强如说谎言的。
19:23 | 敬畏耶和华的，得著生命，他必恒久知足，不遭祸患。
19:24 | 懒惰人放手在盘子里，就是向口撤回，他也不肯。
19:25 | 鞭打亵慢人，愚蒙人必长见识；责备明哲人，他就明白知识。
19:26 | 虐待父亲、撵出母亲的，是贻羞致辱之子。
19:27 | 我儿，不可听了教训，而又偏离知识的言语。
19:28 | 匪徒作见证戏笑公平；恶人的口吞下罪孽。
19:29 | 刑罚是为亵慢人预备的；鞭打是为愚昧人的背预备的。


2:1 | 我儿，你若领受我的言语，存记我的命令，
2:2 | 侧耳听智慧，专心求聪明，
2:3 | 呼求明哲，扬声求聪明，
2:4 | 寻找它，如寻找银子；搜求它，如搜求隐藏的珍宝，
2:5 | 你就明白敬畏耶和华，得以认识 神。
2:6 | 因为耶和华赐人智慧，知识和聪明都由他口而出。
2:7 | 他给正直人存留真智慧，给行为纯正的人作盾牌，
2:8 | 为要保守公平人的路，护庇虔敬人的道。
2:9 | 你也必明白仁义、公平、正直，一切的善道。
2:10 | 智慧必入你心，你的灵要以知识为美。
2:11 | 谋略必护卫你，聪明必保守你，
2:12 | 要救你脱离恶道（注：或作“恶人的道”），脱离说乖谬话的人。
2:13 | 那等人舍弃正直的路，行走黑暗的道，
2:14 | 欢喜作恶，喜爱恶人的乖僻，
2:15 | 在他们的道中弯曲，在他们的路上偏僻。
2:16 | 智慧要救你脱离淫妇，就是那油嘴滑舌的外女。
2:17 | 她离弃幼年的配偶，忘了 神的盟约。
2:18 | 她的家陷入死地，她的路偏向阴间。
2:19 | 凡到她那里去的，不得转回，也得不著生命的路。
2:20 | 智慧必使你行善人的道，守义人的路。
2:21 | 正直人必在世上居住，完全人必在地上存留；
2:22 | 惟有恶人必然剪除，奸诈的必然拔出。


20:1 | 酒能使人亵慢，浓酒使人喧嚷，凡因酒错误的，就无智慧。
20:2 | 王的威吓，如同狮子吼叫；惹动他怒的，是自害己命。
20:3 | 远离纷争，是人的尊荣；愚妄人都爱争闹。
20:4 | 懒惰人因冬寒不肯耕种，到收割的时候，他必讨饭而无所得。
20:5 | 人心怀藏谋略，好像深水，惟明哲人才能汲引出来。
20:6 | 人多述说自己的仁慈，但忠信人谁能遇著呢？
20:7 | 行为纯正的义人，他的子孙是有福的！
20:8 | 王坐在审判的位上，以眼目驱散诸恶。
20:9 | 谁能说“我洁净了我的心，我脱净了我的罪”？
20:10 | 两样的法码，两样的升斗，都为耶和华所憎恶。
20:11 | 孩童的动作，是清洁，是正直，都显明他的本性。
20:12 | 能听的耳，能看的眼，都是耶和华所造的。
20:13 | 不要贪睡，免致贫穷；眼要睁开，你就吃饱。
20:14 | 买物的说：“不好，不好！”及至买去，他便自夸。
20:15 | 有金子和许多珍珠（注：或作“红宝石”），惟有知识的嘴，乃为贵重的珍宝。
20:16 | 谁为生人作保，就拿谁的衣服；谁为外人作保，谁就要承当。
20:17 | 以虚谎而得的食物，人觉甘甜，但后来他的口必充满尘沙。
20:18 | 计谋都凭筹算立定；打仗要凭智谋。
20:19 | 往来传舌的，泄漏密事；大张嘴的，不可与他结交。
20:20 | 咒骂父母的，他的灯必灭，变为漆黑的黑暗。
20:21 | 起初速得的产业，终久却不为福。
20:22 | 你不要说：“我要以恶报恶”；要等候耶和华，他必拯救你。
20:23 | 两样的法码，为耶和华所憎恶；诡诈的天平，也为不善。
20:24 | 人的脚步为耶和华所定，人岂能明白自己的路呢？
20:25 | 人冒失说，这是圣物，许愿之后才查问，就是自陷网罗。
20:26 | 智慧的王簸散恶人，用碌碡滚轧他们。
20:27 | 人的灵是耶和华的灯，鉴察人的心腹。
20:28 | 王因仁慈和诚实，得以保全他的国位，也因仁慈立稳。
20:29 | 强壮乃少年人的荣耀；白发为老年人的尊荣。
20:30 | 鞭伤除净人的罪恶；责打能入人的心腹。


21:1 | 王的心在耶和华手中，好像陇沟的水随意流转。
21:2 | 人所行的，在自己眼中都看为正，惟有耶和华衡量人心。
21:3 | 行仁义公平，比献祭更蒙耶和华悦纳。
21:4 | 恶人发达（注：原文作“灯”），眼高心傲，这乃是罪。
21:5 | 殷勤筹划的，足致丰裕；行事急躁的，都必缺乏。
21:6 | 用诡诈之舌求财的，就是自己取死；所得之财，乃是吹来吹去的浮云。
21:7 | 恶人的强暴，必将自己扫除，因他们不肯按公平行事。
21:8 | 负罪之人的路，甚是弯曲；至于清洁的人，他所行的乃是正直。
21:9 | 宁可住在房顶的角上，不在宽阔的房屋，与争吵的妇人同住。
21:10 | 恶人的心，乐人受祸，他眼并不怜恤邻舍。
21:11 | 亵慢的人受刑罚，愚蒙的人就得智慧；智慧人受训诲，便得知识。
21:12 | 义人思想恶人的家，知道恶人倾倒，必致灭亡。
21:13 | 塞耳不听穷人哀求的，他将来呼吁也不蒙应允。
21:14 | 暗中送的礼物，挽回怒气；怀中搋的贿赂，止息暴怒。
21:15 | 秉公行义，使义人喜乐，使作孽的人败坏。
21:16 | 迷离通达道路的，必住在阴魂的会中。
21:17 | 爱宴乐的，必致穷乏；好酒、爱膏油的，必不富足。
21:18 | 恶人作了义人的赎价；奸诈人代替正直人。
21:19 | 宁可住在旷野，不与争吵使气的妇人同住。
21:20 | 智慧人家中积蓄宝物膏油；愚昧人随得来随吞下。
21:21 | 追求公义仁慈的，就寻得生命、公义和尊荣。
21:22 | 智慧人爬上勇士的城墙，倾覆他所倚靠的坚垒。
21:23 | 谨守口与舌的，就保守自己免受灾难。
21:24 | 心骄气傲的人，名叫亵慢，他行事狂妄，都出于骄傲。
21:25 | 懒惰人的心愿，将他杀害，因为他手不肯做工。
21:26 | 有终日贪得无餍的；义人施舍而不吝惜。
21:27 | 恶人的祭物是可憎的，何况他存恶意来献呢？
21:28 | 作假见证的必灭亡；惟有听真情而言的，其言长存。
21:29 | 恶人脸无羞耻；正直人行事坚定。
21:30 | 没有人能以智慧、聪明、谋略敌挡耶和华。
21:31 | 马是为打仗之日预备的，得胜乃在乎耶和华。


22:1 | 美名胜过大财；恩宠强如金银。
22:2 | 富户穷人在世相遇，都为耶和华所造。
22:3 | 通达人见祸藏躲；愚蒙人前往受害。
22:4 | 敬畏耶和华心存谦卑，就得富有、尊荣、生命为赏赐。
22:5 | 乖僻人的路上，有荆棘和网罗，保守自己生命的，必要远离。
22:6 | 教养孩童，使他走当行的道，就是到老他也不偏离。
22:7 | 富户管辖穷人，欠债的是债主的仆人。
22:8 | 撒罪孽的，必收灾祸；他逞怒的杖，也必废掉。
22:9 | 眼目慈善的，就必蒙福，因他将食物分给穷人。
22:10 | 赶出亵慢人，争端就消除，纷争和羞辱也必止息。
22:11 | 喜爱清心的人，因他嘴上的恩言，王必与他为友。
22:12 | 耶和华的眼目眷顾聪明人，却倾败奸诈人的言语。
22:13 | 懒惰人说：“外头有狮子，我在街上就必被杀。”
22:14 | 淫妇的口为深坑，耶和华所憎恶的，必陷在其中。
22:15 | 愚蒙迷住孩童的心，用管教的杖可以远远赶除。
22:16 | 欺压贫穷为要利己的，并送礼与富户的，都必缺乏。
22:17 | 你须侧耳听受智慧人的言语，留心领会我的知识；
22:18 | 你若心中存记，嘴上咬定，这便为美！
22:19 | 我今日以此特别指教你，为要使你倚靠耶和华。
22:20 | 谋略和知识的美事，我岂没有写给你吗？
22:21 | 要使你知道真言的实理，你好将真言回覆那打发你来的人。
22:22 | 贫穷人，你不可因他贫穷就抢夺他的物，也不可在城门口欺压困苦人。
22:23 | 因耶和华必为他辨屈，抢夺他的，耶和华必夺取那人的命。
22:24 | 好生气的人，不可与他结交；暴怒的人，不可与他来往，
22:25 | 恐怕你效法他的行为，自己就陷在网罗里。
22:26 | 不要与人击掌，不要为欠债的作保。
22:27 | 你若没有甚么偿还，何必使人夺去你睡卧的床呢？
22:28 | 你先祖所立的地界，你不可挪移。
22:29 | 你看见办事殷勤的人吗？他必站在君王面前，必不站在下贱人面前。


23:1 | 你若与官长坐席，要留意在你面前的是谁。
23:2 | 你若是贪食的，就当拿刀放在喉咙上。
23:3 | 不可贪恋他的美食，因为是哄人的食物。
23:4 | 不要劳碌求富，休仗自己的聪明。
23:5 | 你岂要定睛在虚无的钱财上吗？因钱财必长翅膀，如鹰向天飞去。
23:6 | 不要吃恶眼人的饭，也不要贪他的美味。
23:7 | 因为他心怎样思量，他为人就是怎样。他虽对你说：“请吃，请喝”，他的心却与你相背。
23:8 | 你所吃的那点食物必吐出来；你所说的甘美言语也必落空。
23:9 | 你不要说话给愚昧人听，因他必藐视你智慧的言语。
23:10 | 不可挪移古时的地界，也不可侵入孤儿的田地。
23:11 | 因他们的救赎主大有能力，他必向你为他们辨屈。
23:12 | 你要留心领受训诲，侧耳听从知识的言语。
23:13 | 不可不管教孩童，你用杖打他，他必不至于死。
23:14 | 你要用杖打他，就可以救他的灵魂免下阴间。
23:15 | 我儿，你心若存智慧，我的心也甚欢喜；
23:16 | 你的嘴若说正直话，我的心肠也必快乐。
23:17 | 你心中不要嫉妒罪人，只要终日敬畏耶和华。
23:18 | 因为至终必有善报，你的指望也不至断绝。
23:19 | 我儿，你当听，当存智慧，好在正道上引导你的心。
23:20 | 好饮酒的，好吃肉的，不要与他们来往。
23:21 | 因为好酒贪食的，必致贫穷；好睡觉的，必穿破烂衣服。
23:22 | 你要听从生你的父亲；你母亲老了，也不可藐视她。
23:23 | 你当买真理；就是智慧、训诲和聪明也都不可卖。
23:24 | 义人的父亲，必大得快乐；人生智慧的儿子，必因他欢喜。
23:25 | 你要使父母欢喜，使生你的快乐。
23:26 | 我儿，要将你的心归我，你的眼目也要喜悦我的道路。
23:27 | 妓女是深坑，外女是窄阱。
23:28 | 她埋伏好像强盗，她使人中多有奸诈的。
23:29 | 谁有祸患？谁有忧愁？谁有争斗？谁有哀叹（注：或作“怨言”）？谁无故受伤？谁眼目红赤？
23:30 | 就是那流连饮酒，常去寻找调和酒的人。
23:31,32 | 酒发红，在杯中闪烁，你不可观看，虽然下咽舒畅，终久是咬你如蛇，刺你如毒蛇。
23:33 | 你眼必看见异怪的事（注：“异怪的事”或作“淫妇”），你心必发出乖谬的话。
23:34 | 你必像躺在海中，或像卧在桅杆上。
23:35 | 你必说：“人打我，我却未受伤；人鞭打我，我竟不觉得。我几时清醒，我仍去寻酒。”


24:1 | 你不要嫉妒恶人，也不要起意与他们相处，
24:2 | 因为他们的心图谋强暴，他们的口谈论奸恶。
24:3 | 房屋因智慧建造，又因聪明立稳，
24:4 | 其中因知识充满各样美好宝贵的财物。
24:5 | 智慧人大有能力，有知识的人力上加力。
24:6 | 你去打仗，要凭智谋；谋士众多，人便得胜。
24:7 | 智慧极高，非愚昧人所能及，所以在城门内不敢开口。
24:8 | 设计作恶的，必称为奸人。
24:9 | 愚妄人的思念乃是罪恶，亵慢者为人所憎恶。
24:10 | 你在患难之日若胆怯，你的力量就微小。
24:11 | 人被拉到死地，你要解救；人将被杀，你须拦阻。
24:12 | 你若说：“这事我未曾知道”，那衡量人心的，岂不明白吗？保守你命的，岂不知道吗？他岂不按各人所行的报应各人吗？
24:13 | 我儿，你要吃蜜，因为是好的，吃蜂房下滴的蜜，便觉甘甜。
24:14 | 你心得了智慧，也必觉得如此。你若找著，至终必有善报；你的指望，也不至断绝。
24:15 | 你这恶人，不要埋伏攻击义人的家，不要毁坏他安居之所。
24:16 | 因为义人虽七次跌倒，仍必兴起；恶人却被祸患倾倒。
24:17 | 你仇敌跌倒，你不要欢喜；他倾倒，你心不要快乐，
24:18 | 恐怕耶和华看见就不喜悦，将怒气从仇敌身上转过来。
24:19 | 不要为作恶的心怀不平，也不要嫉妒恶人，
24:20 | 因为恶人终不得善报，恶人的灯，也必熄灭。
24:21 | 我儿，你要敬畏耶和华与君王，不要与反覆无常的人结交，
24:22 | 因为他们的灾难必忽然而起。耶和华与君王所施行的毁灭，谁能知道呢？
24:23 | 以下也是智慧人的箴言：审判时看人情面是不好的。
24:24 | 对恶人说“你是义人”的，这人万民必咒诅，列邦必憎恶。
24:25 | 责备恶人的，必得喜悦，美好的福也必临到他。
24:26 | 应对正直的，犹如与人亲嘴。
24:27 | 你要在外头预备工料，在田间办理整齐，然后建造房屋。
24:28 | 不可无故作见证陷害邻舍，也不可用嘴欺骗人。
24:29 | 不可说：“人怎样待我，我也怎样待他，我必照他所行的报复他。”
24:30 | 我经过懒惰人的田地、无知人的葡萄园，
24:31 | 荆棘长满了地皮，刺草遮盖了田面，石墙也坍塌了。
24:32 | 我看见就留心思想，我看著就领了训诲。
24:33 | 再睡片时，打盹片时，抱著手躺卧片时，
24:34 | 你的贫穷，就必如强盗速来，你的缺乏，彷佛拿兵器的人来到。


25:1 | 以下也是所罗门的箴言，是犹大王希西家的人所誊录的。
25:2 | 将事隐秘，乃 神的荣耀；将事察清，乃君王的荣耀。
25:3 | 天之高，地之厚，君王之心也测不透。
25:4 | 除去银子的渣滓，就有银子出来，银匠能以作器皿；
25:5 | 除去王面前的恶人，国位就靠公义坚立。
25:6 | 不要在王面前妄自尊大，不要在大人的位上站立。
25:7 | 宁可有人说：请你上来，强如在你觐见的王子面前叫你退下。
25:8 | 不要冒失出去与人争竞，免得至终被他羞辱，你就不知道怎样行了。
25:9 | 你与邻舍争讼，要与他一人辩论，不可泄漏人的密事，
25:10 | 恐怕听见的人骂你，你的臭名就难以脱离。
25:11 | 一句话说得合宜，就如金苹果在银网子里。。
25:12 | 智慧人的劝戒，在顺从的人耳中，好像金耳环和精金的妆饰。
25:13 | 忠信的使者，叫差他的人心里舒畅，就如在收割时，有冰雪的凉气。
25:14 | 空夸赠送礼物的，好像无雨的风云。
25:15 | 恒常忍耐可以劝动君王，，柔和的舌头能折断骨头。
25:16 | 你得了蜜吗？只可吃够而已，恐怕你过饱就呕吐出来。
25:17 | 你的脚要少进邻舍的家，恐怕他厌烦你，恨恶你。
25:18 | 作假见证陷害邻舍的，就是大槌，是利刀，是快箭。
25:19 | 患难时倚靠不忠诚的人，好像破坏的牙，错骨缝的脚。
25:20 | 对伤心的人唱歌，就如冷天脱衣服，又如碱上倒醋。
25:21 | 你的仇敌若饿了，，就给他饭吃，若渴了，就给他水喝；
25:22 | 因为你这样行，就是把炭火堆在他的头上；耶和华也必赏赐你。
25:23 | 北风生雨，谗谤人的舌头也生怒容。
25:24 | 宁可住在房顶的角上， 不在宽阔的房屋与争吵的妇人同住。
25:25 | 有好消息从远方来，就如拿凉水给口渴的人喝。
25:26 | 义人在恶人面前退缩，好像趟浑之泉，弄浊之井。
25:27 | 吃蜜过多是不好的，考究自己的荣耀也是可厌的。
25:28 | 人不制伏自己的心，好像毁坏的城邑，没有墙垣。


26:1 | 夏天落雪，收割时下雨，都不相宜，愚昧人得尊荣也是如此。
26:2 | 麻雀往来，燕子翻飞，这样，无故的咒诅也必不临到。
26:3 | 鞭子是为打马，辔头是为勒驴；刑杖是为打愚昧人的背。
26:4 | 不要照愚昧人的愚妄话回答他，恐怕你与他一样。
26:5 | 要照愚昧人的愚妄话回答他，免得他自以为有智慧。
26:6 | 藉愚昧人手寄信的，是砍断自己的脚，自受损害（注：“自受”原文作“喝”）。
26:7 | 瘸子的脚空存无用；箴言在愚昧人的口中也是如此。
26:8 | 将尊荣给愚昧人的，好像人把石子包在机弦里。
26:9 | 箴言在愚昧人的口中，好像荆棘刺入醉汉的手。
26:10 | 雇愚昧人的，与雇过路人的，就像射伤众人的弓箭手。
26:11 | 愚昧人行愚妄事，行了又行，就如狗转过来吃它所吐的。
26:12 | 你见自以为有智慧的人吗？愚昧人比他更有指望。
26:13 | 懒惰人说：“道上有猛狮，街上有壮狮。”
26:14 | 门在枢纽转动，懒惰人在床上也是如此。
26:15 | 懒惰人放手在盘子里，就是向口撤回也以为劳乏。
26:16 | 懒惰人看自己，比七个善于应对的人更有智慧。
26:17 | 过路被事激动，管理不干己的争竞，好像人揪住狗耳。
26:18-19 | 人欺凌邻舍，却说：“我岂不是戏耍吗？”他就像疯狂的人，抛掷火把、利箭与杀人的兵器（注：“杀人的兵器”原文作“死亡”）。
26:20 | 火缺了柴，就必熄灭，无人传舌，争竞便止息。
26:21 | 好争竞的人煽惑争端，就如余火加炭，火上加柴一样。
26:22 | 传舌人的言语，如同美食，深入人的心腹。
26:23 | 火热的嘴，奸恶的心，好像银渣包的瓦器。
26:24 | 怨恨人的，用嘴粉饰，心里却藏著诡诈。
26:25 | 他用甜言蜜语，你不可信他，因为他心中有七样可憎恶的。
26:26 | 他虽用诡诈遮掩自己的怨恨，他的邪恶必在会中显露。
26:27 | 挖陷坑的，自己必掉在其中；滚石头的，石头必反滚在他身上。
26:28 | 虚谎的舌，恨他所压伤的人；谄媚的口，败坏人的事。


27:1 | 不要为明日自夸，因为一日要生何事，你尚且不能知道。
27:2 | 要别人夸奖你，不可用口自夸；等外人称赞你，不可用嘴自称。
27:3 | 石头重，沙土沉，愚妄人的恼怒，比这两样更重。
27:4 | 忿怒为残忍，怒气为狂澜，惟有嫉妒，谁能敌得住呢？
27:5 | 当面的责备，强如背地的爱情。
27:6 | 朋友加的伤痕，出于忠诚；仇敌连连亲嘴，却是多余。
27:7 | 人吃饱了，厌恶蜂房的蜜；人饥饿了，一切苦物都觉甘甜。
27:8 | 人离本处飘流，好像雀鸟离窝游飞。
27:9 | 膏油与香料，使人心喜悦，朋友诚实的劝教也是如此甘美。
27:10 | 你的朋友和父亲的朋友，你都不可离弃。你遭难的日子，不要上弟兄的家去，相近的邻舍，强如远方的弟兄。
27:11 | 我儿，你要作智慧人，好叫我的心欢喜，使我可以回答那讥诮我的人。
27:12 | 通达人见祸藏躲；愚蒙人前往受害。
27:13 | 谁为生人作保，就拿谁的衣服；谁为外女作保，谁就承当。
27:14 | 清晨起来，大声给朋友祝福的，就算是咒诅他。
27:15 | 大雨之日，连连滴漏，和争吵的妇人一样；
27:16 | 想拦阻她的，便是拦阻风，也是右手抓油。
27:17 | 铁磨铁，磨出刃来；朋友相感（注：原文作“磨朋友的脸”），也是如此。
27:18 | 看守无花果树的，必吃树上的果子；敬奉主人的，必得尊荣。
27:19 | 水中照脸，彼此相符；人与人，心也相对。
27:20 | 阴间和灭亡，永不满足，人的眼目，也是如此。
27:21 | 鼎为炼银，炉为炼金，人的称赞也试炼人。
27:22 | 你虽用杵将愚妄人与打碎的麦子一同捣在臼中，他的愚妄还是离不了他。
27:23 | 你要详细知道你羊群的景况，留心料理你的牛群；
27:24 | 因为资财不能永有，冠冕岂能存到万代？
27:25 | 乾草割去，嫩草发现，山上的菜蔬也被收敛。
27:26 | 羊羔之毛是为你作衣服；山羊是为作田地的价值，
27:27 | 并有母山羊奶够你吃，也够你的家眷吃，且够养你的婢女。


28:1 | 恶人虽无人追赶也逃跑；义人却胆壮像狮子。
28:2 | 邦国因有罪过，君王就多更换。因有聪明知识的人，国必长存。
28:3 | 穷人欺压贫民，好像暴雨冲没粮食。
28:4 | 违弃律法的，夸奖恶人；遵守律法的，却与恶人相争。
28:5 | 坏人不明白公义；惟有寻求耶和华的，无不明白。
28:6 | 行为纯正的穷乏人，胜过行事乖僻的富足人。
28:7 | 谨守律法的，是智慧之子；与贪食人作伴的，却羞辱其父。
28:8 | 人以厚利加增财物，是给那怜悯穷人者积蓄的。
28:9 | 转耳不听律法的，他的祈祷也为可憎。
28:10 | 诱惑正直人行恶道的，必掉在自己的坑里，惟有完全人，必承受福分。
28:11 | 富足人自以为有智慧，但聪明的贫穷人能将他查透。
28:12 | 义人得志，有大荣耀；恶人兴起，人就躲藏。
28:13 | 遮掩自己罪过的，必不亨通；承认离弃罪过的，必蒙怜恤。
28:14 | 常存敬畏的，便为有福；心存刚硬的，必陷在祸患里。
28:15 | 暴虐的君王辖制贫民，好像吼叫的狮子、觅食的熊。
28:16 | 无知的君多行暴虐；以贪财为可恨的，必年长日久。
28:17 | 背负流人血之罪的，必往坑里奔跑，谁也不可拦阻他。
28:18 | 行动正直的，必蒙拯救；行事弯曲的，立时跌倒。
28:19 | 耕种自己田地的，必得饱食；追随虚浮的，足受穷乏。
28:20 | 诚实人必多得福，想要急速发财的，不免受罚。
28:21 | 看人的情面，乃为不好；人因一块饼枉法，也为不好。
28:22 | 人有恶眼想要急速发财，却不知穷乏必临到他身。
28:23 | 责备人的，后来蒙人喜悦，多于那用舌头谄媚人的。
28:24 | 偷窃父母的，说：“这不是罪”，此人就是与强盗同类。
28:25 | 心中贪婪的，挑起争端；倚靠耶和华的，必得丰裕。
28:26 | 心中自是的，便是愚昧人；凭智慧行事的，必蒙拯救。
28:27 | 周济贫穷的，不致缺乏，佯为不见的，必多受咒诅。
28:28 | 恶人兴起，人就躲藏；恶人败亡，义人增多。


29:1 | 人屡次受责罚，仍然硬著颈项，他必顷刻败坏，无法可治。
29:2 | 义人增多，民就喜乐；恶人掌权，民就叹息。
29:3 | 爱慕智慧的，使父亲喜乐；与妓女结交的，却浪费钱财。
29:4 | 王藉公平，使国坚定；索要贿赂，使国倾败。
29:5 | 谄媚邻舍的，就是设网罗绊他的脚。
29:6 | 恶人犯罪，自陷网罗，惟独义人，欢呼喜乐。
29:7 | 义人知道查明穷人的案，恶人没有聪明，就不得而知。
29:8 | 亵慢人煽惑通城；智慧人止息众怒。
29:9 | 智慧人与愚妄人相争，或怒或笑，总不能使他止息。
29:10 | 好流人血的，恨恶完全人，索取正直人的性命。
29:11 | 愚妄人怒气全发；智慧人忍气含怒。
29:12 | 君王若听谎言，他一切臣仆都是奸恶。
29:13 | 贫穷人强暴人在世相遇，他们的眼目，都蒙耶和华光照。
29:14 | 君王凭诚实判断穷人，他的国位必永远坚立。
29:15 | 杖打和责备能加增智慧；放纵的儿子使母亲羞愧。
29:16 | 恶人加多，过犯也加多，义人必看见他们跌倒。
29:17 | 管教你的儿子，他就使你得安息，也必使你心里喜乐。
29:18 | 没有异象（注：或作“默示”），民就放肆；惟遵守律法的，便为有福！
29:19 | 只用言语，仆人不肯受管教，他虽然明白，也不留意。
29:20 | 你见言语急躁的人吗？愚昧人比他更有指望。
29:21 | 人将仆人从小娇养，这仆人终久必成了他的儿子。
29:22 | 好气的人，挑启争端；暴怒的人，多多犯罪。
29:23 | 人的高傲，必使他卑下；心里谦逊的，必得尊荣。
29:24 | 人与盗贼分赃，是恨恶自己的性命，他听见叫人发誓的声音，却不言语。
29:25 | 惧怕人的，陷入网罗；惟有倚靠耶和华的，必得安稳。
29:26 | 求王恩的人多，定人事乃在耶和华。
29:27 | 为非作歹的，被义人憎嫌；行事正直的，被恶人憎恶。


3:1 | 我儿，不要忘记我的法则（注：或作“指教”），你心要谨守我的诫命。
3:2 | 因为他必将长久的日子、生命的年数与平安加给你。
3:3 | 不可使慈爱、诚实离开你，要系在你颈项上，刻在你心版上。
3:4 | 这样，你必在 神和世人眼前蒙恩宠，有聪明。
3:5 | 你要专心仰赖耶和华，不可倚靠自己的聪明，
3:6 | 在你一切所行的事上都要认定他，他必指引你的路。
3:7 | 不要自以为有智慧，要敬畏耶和华，远离恶事。
3:8 | 这便医治你的肚脐，滋润你的百骨。
3:9 | 你要以财物和一切初熟的土产尊荣耶和华。
3:10 | 这样，你的仓房必充满有余，你的酒□有新酒盈溢。
3:11 | 我儿，你不可轻看耶和华的管教（注：或作“惩治”），也不可厌烦他的责备。
3:12 | 因为耶和华所爱的，他必责备，正如父亲责备所喜爱的儿子。
3:13 | 得智慧、得聪明的，这人便为有福。
3:14 | 因为得智慧胜过得银子，其利益强如精金，
3:15 | 比珍珠（或作“红宝石”）宝贵，你一切所喜爱的，都不足与比较。
3:16 | 她右手有长寿，左手有富贵。
3:17 | 她的道是安乐；她的路全是平安。
3:18 | 她与持守她的作生命树，持定她的，俱各有福。
3:19 | 耶和华以智慧立地，以聪明定天；
3:20 | 以知识使深渊裂开，使天空滴下甘露。
3:21 | 我儿，要谨守真智慧和谋略，不可使她离开你的眼目。
3:22 | 这样，她必作你的生命，颈项的美饰。
3:23 | 你就坦然行路，不至碰脚。
3:24 | 你躺下，必不惧怕；你躺卧，睡得香甜。
3:25 | 忽然来的惊恐，不要害怕，恶人遭毁灭，也不要恐惧，
3:26 | 因为耶和华是你所倚靠的，他必保守你的脚不陷入网罗。
3:27 | 你手若有行善的力量，不可推辞，就当向那应得的人施行。
3:28 | 你那里若有现成的，不可对邻舍说：“去吧！明天再来，我必给你。”
3:29 | 你的邻舍既在你附近安居，你不可设计害他。
3:30 | 人未曾加害与你，不可无故与他相争。
3:31 | 不可嫉妒强暴的人，也不可选择他所行的路，
3:32 | 因为乖僻人为耶和华所憎恶；正直人为他所亲密。
3:33 | 耶和华咒诅恶人的家庭，赐福与义人的居所。
3:34 | 他讥诮那好讥诮的人，赐恩给谦卑的人。
3:35 | 智慧人必承受尊荣；愚昧人高升也成为羞辱。


30:1 | 雅基的儿子亚古珥的言语，就是真言。这人对以铁和乌甲说：
30:2 | “我比众人更蠢笨，也没有人的聪明。
30:3 | 我没有学好智慧，也不认识至圣者。
30:4 | 谁升天又降下来？谁聚风在掌握中？谁包水在衣服里？谁立定地的四极？他名叫甚么？他儿子名叫甚么？你知道吗？
30:5 | 神的言语句句都是炼净的！投靠他的，他便作他们的盾牌。
30:6 | 他的言语，你不可加添，恐怕他责备你，你就显为说谎言的。
30:7 | 我求你两件事，在我未死之先，不要不赐给我：
30:8 | 求你使虚假和谎言远离我；使我也不贫穷也不富足，赐给我需用的饮食。
30:9 | 恐怕我饱足不认你，说：‘耶和华是谁呢？’又恐怕我贫穷就偷窃，以致亵渎我 神的名。
30:10 | 你不要向主人谗谤仆人，恐怕他咒诅你，你便算为有罪。
30:11 | 有一宗人（注：“宗”原文作“代”。下同），咒诅父亲，不给母亲祝福。
30:12 | 有一宗人，自以为清洁，却没有洗去自己的污秽。
30:13 | 有一宗人，眼目何其高傲，眼皮也是高举。
30:14 | 有一宗人，牙如剑，齿如刀，要吞灭地上的困苦人和世间的穷乏人。
30:15 | 蚂蟥有两个女儿，常说：‘给呀，给呀！’有三样不知足的，连不说‘够’的共有四样：
30:16 | 就是阴间和石胎，浸水不足的地并火。
30:17 | 戏笑父亲，藐视而不听从母亲的，他的眼睛必为谷中的乌鸦啄出来，为鹰雏所吃。
30:18 | 我所测不透的奇妙有三样，连我所不知道的共有四样：
30:19 | 就是鹰在空中飞的道，蛇在磐石上爬的道，船在海中行的道，男与女交合的道。
30:20 | 淫妇的道，也是这样，她吃了把嘴一擦，就说：‘我没有行恶。’
30:21 | 使地震动的有三样，连地担不起的共有四样：
30:22 | 就是仆人作王，愚顽人吃饱，
30:23 | 丑恶的女子出嫁，婢女接续主母。
30:24 | 地上有四样小物，却甚聪明：
30:25 | 蚂蚁是无力之类，却在夏天预备粮食；
30:26 | 沙番是软弱之类，却在磐石中造房；
30:27 | 蝗虫没有君王，却分队而出；
30:28 | 守宫用爪抓墙，却住在王宫。
30:29 | 步行威武的有三样，连行走威武的共有四样：
30:30 | 就是狮子--乃百兽中最为猛烈、无所躲避的，
30:31 | 猎狗、公山羊和无人能敌的君王。
30:32 | 你若行事愚顽，自高自傲，或是怀了恶念，就当用手捂口。
30:33 | 摇牛奶必成奶油，扭鼻子必出血，照样，激动怒气必起争端。”


31:1 | 利慕伊勒王的言语，是他母亲教训他的真言。
31:2 | “我的儿啊，我腹中生的儿啊，我许愿得的儿啊，我当怎样教训你呢？
31:3 | 不要将你的精力给妇女，也不要有败坏君王的行为。
31:4 | 利慕伊勒啊，君王喝酒，君王喝酒不相宜；王子说，浓酒在那里也不相宜。
31:5 | 恐怕喝了就忘记律例，颠倒一切困苦人的是非。
31:6 | 可以把浓酒给将亡的人喝，把清酒给苦心的人喝，
31:7 | 让他喝了，就忘记他的贫穷，不再记念他的苦楚。
31:8 | 你当为哑巴（注：或作“不能自辩的”）开口，为一切孤独的伸冤。
31:9 | 你当开口按公义判断，为困苦和穷乏的辨屈。”
31:10 | 才德的妇人谁能得著呢？她的价值远胜过珍珠。
31:11 | 她丈夫心里倚靠她，必不缺少利益。
31:12 | 她一生使丈夫有益无损。
31:13 | 她寻找羊□和麻，甘心用手做工。
31:14 | 她好像商船从远方运粮来，
31:15 | 未到黎明她就起来，把食物分给家中的人，将当做的工分派婢女。
31:16 | 她想得田地就买来，用手所得之利，栽种葡萄园。
31:17 | 她以能力束腰，使膀臂有力。
31:18 | 她觉得所经营的有利，她的灯终夜不灭。
31:19 | 她手拿捻线竿，手把纺线车。
31:20 | 她张手周济困苦人，伸手帮补穷乏人。
31:21 | 她不因下雪为家里的人担心，因为全家都穿著朱红衣服。
31:22 | 她为自己制作绣花毯子，她的衣服是细麻和紫色布做的。
31:23 | 她丈夫在城门口与本地的长老同坐，为众人所认识。
31:24 | 她做细麻布衣裳出卖，又将腰带卖与商家。
31:25 | 能力和威仪是她的衣服。她想到日后的景况就喜笑。
31:26 | 她开口就发智慧，她舌上有仁慈的法则。
31:27 | 她观察家务，并不吃闲饭。
31:28 | 她的儿女起来称她有福，她的丈夫也称赞她，
31:29 | 说：“才德的女子很多，惟独你超过一切！”
31:30 | 艳丽是虚假的，美容是虚浮的，惟敬畏耶和华的妇女必得称赞！
31:31 | 愿她享受操作所得的；愿她的工作，在城门口荣耀她。


4:1 | 众子啊，要听父亲的教训，留心得知聪明。
4:2 | 因我所给你们的是好教训，不可离弃我的法则（注：或作“指教”）。
4:3 | 我在父亲面前为孝子，在母亲眼中为独一的娇儿。
4:4 | 父亲教训我说：“你心要存记我的言语，遵守我的命令，便得存活。
4:5 | 要得智慧，要得聪明，不可忘记，也不可偏离我口中的言语。
4:6 | 不可离弃智慧，智慧就护卫你；要爱她，她就保守你。
4:7 | 智慧为首，所以要得智慧，在你一切所得之内必得聪明（注：或作“用你一切所得的去换聪明”）。
4:8 | 高举智慧，她就使你高升；怀抱智慧，她就使你尊荣。
4:9 | 她必将华冠加在你头上，把荣冕交给你。”
4:10 | 我儿，你要听受我的言语，就必延年益寿。
4:11 | 我已指教你走智慧的道，引导你行正直的路。
4:12 | 你行走，脚步必不至狭窄；你奔跑，也不至跌倒。
4:13 | 要持定训诲，不可放松；必当谨守，因为她是你的生命。
4:14 | 不可行恶人的路，不要走坏人的道。
4:15 | 要躲避，不可经过，要转身而去。
4:16 | 这等人若不行恶，不得睡觉；不使人跌倒，睡卧不安。
4:17 | 因为他们以奸恶吃饼，以强暴喝酒。
4:18 | 但义人的路好像黎明的光，越照越明，直到日午。
4:19 | 恶人的道好像幽暗，自己不知因甚么跌倒。
4:20 | 我儿，要留心听我的言词，侧耳听我的话语。
4:21 | 都不可离你的眼目，要存记在你心中。
4:22 | 因为得著它的，就得了生命，又得了医全体的良药。
4:23 | 你要保守你心，胜过保守一切（注：或作“你要切切保守你心”），因为一生的果效，是由心发出。
4:24 | 你要除掉邪僻的口，弃绝乖谬的嘴。
4:25 | 你的眼目要向前正看，你的眼睛（注：原文作“皮”）当向前直观。
4:26 | 要修平你脚下的路，坚定你一切的道，
4:27 | 不可偏向左右，要使你的脚离开邪恶。


5:1 | 我儿，要留心我智慧的话语，侧耳听我聪明的言词，
5:2 | 为要使你谨守谋略，嘴唇保存知识。
5:3 | 因为淫妇的嘴滴下蜂蜜，她的口比油更滑，
5:4 | 至终却苦似茵□，快如两刃的刀。
5:5 | 她的脚下入死地，她脚步踏住阴间，
5:6 | 以致她找不著生命平坦的道。她的路变迁不定，自己还不知道。
5:7 | 众子啊，现在要听从我，不可离弃我口中的话，
5:8 | 你所行的道要离她远，不可就近她的房门。
5:9 | 恐怕将你的尊荣给别人，将你的岁月给残忍的人；
5:10 | 恐怕外人满得你的力量，你劳碌得来的，归入外人的家。
5:11 | 终久，你皮肉和身体消毁，你就悲叹，
5:12 | 说：“我怎么恨恶训诲，心中藐视责备，
5:13 | 也不听从我师傅的话，又不侧耳听那教训我的人？
5:14 | 我在圣会里，几乎落在诸般恶中。”
5:15 | 你要喝自己池中的水，饮自己井里的活水。
5:16 | 你的泉源岂可涨溢在外？你的河水岂可流在街上？
5:17 | 惟独归你一人，不可与外人同用。
5:18 | 要使你的泉源蒙福，要喜悦你幼年所娶的妻。
5:19 | 她如可爱的□鹿，可喜的母鹿。愿她的胸怀使你时时知足，她的爱情使你常常恋慕。
5:20 | 我儿，你为何恋慕淫妇？为何抱外女的胸怀？
5:21 | 因为人所行的道都在耶和华眼前，他也修平人一切的路。
5:22 | 恶人必被自己的罪孽捉住，他必被自己的罪恶如绳索缠绕。
5:23 | 他因不受训诲，就必死亡；又因愚昧过甚，必走差了路。


6:1 | 我儿，你若为朋友作保，替外人击掌，
6:2 | 你就被口中的话语缠住，被嘴里的言语捉住。
6:3 | 我儿，你既落在朋友手中，就当这样行，才可救自己：你要自卑，去恳求你的朋友。
6:4 | 不要容你的眼睛睡觉，不要容你的眼皮打盹。
6:5 | 要救自己，如鹿脱离猎户的手，如鸟脱离捕鸟人的手。
6:6 | 懒惰人哪，你去察看蚂蚁的动作，就可得智慧！
6:7 | 蚂蚁没有元帅，没有官长，没有君王，
6:8 | 尚且在夏天预备食物，在收割时聚敛粮食。
6:9 | 懒惰人哪，你要睡到几时呢？你何时睡醒呢？
6:10 | 再睡片时，打盹片时，抱著手躺卧片时，
6:11 | 你的贫穷就必如强盗速来，你的缺乏彷佛拿兵器的人来到。
6:12 | 无赖的恶徒，行动就用乖僻的口，
6:13 | 用眼传神，用脚示意，用指点划，
6:14 | 心中乖僻，常设恶谋，布散纷争。
6:15 | 所以灾难必忽然临到他身；他必顷刻败坏，无法可治。
6:16 | 耶和华所恨恶的有六样，连他心所憎恶的共有七样：
6:17 | 就是高傲的眼，撒谎的舌，流无辜人血的手，
6:18 | 图谋恶计的心，飞跑行恶的脚，
6:19 | 吐谎言的假见证，并弟兄中布散纷争的人。
6:20 | 我儿，要谨守你父亲的诫命，不可离弃你母亲的法则（注：或作“指教”），
6:21 | 要常系在你心上，挂在你项上。
6:22 | 你行走，它必引导你；你躺卧，它必保守你；你睡醒，它必与你谈论。
6:23 | 因为诫命是灯，法则（注：或作“指教”）是光，训诲的责备是生命的道，
6:24 | 能保你远离恶妇，远离外女谄媚的舌头。
6:25 | 你心中不要恋慕她的美色，也不要被她眼皮勾引。
6:26 | 因为妓女能使人只剩一块饼，淫妇猎取人宝贵的生命。
6:27 | 人若怀里搋火，衣服岂能不烧呢？
6:28 | 人若在火炭上走，脚岂能不烫呢？
6:29 | 亲近邻舍之妻的，也是如此。凡挨近她的，不免受罚。
6:30 | 贼因饥饿偷窃充饥，人不藐视他，
6:31 | 若被找著，他必赔还七倍，必将家中所有的尽都偿还。
6:32 | 与妇人行淫的，便是无知，行这事的，必丧掉生命。
6:33 | 他必受伤损，必被凌辱，他的羞耻不得涂抹。
6:34 | 因为人的嫉恨成了烈怒，报仇的时候决不留情。
6:35 | 甚么赎价，他都不顾；你虽送许多礼物，他也不肯干休。


7:1 | 我儿，你要遵守我的言语，将我的命令存记在心。
7:2 | 遵守我的命令就得存活。保守我的法则（注：或作“指教”），好像保守眼中的瞳人，
7:3 | 系在你指头上，刻在你心版上。
7:4 | 对智慧说：“你是我的姊妹”，称呼聪明为你的亲人，
7:5 | 她就保你远离淫妇，远离说谄媚话的外女。
7:6 | 我曾在我房屋的窗户内，从我窗棂之间往外观看，
7:7 | 见愚蒙人内，少年人中，分明有一个无知的少年人，
7:8 | 从街上经过，走近淫妇的巷口，直往通她家的路去，
7:9 | 在黄昏，或晚上，或半夜，或黑暗之中。
7:10 | 看哪，有一个妇人来迎接他，是妓女的打扮，有诡诈的心思。
7:11 | 这妇人喧嚷，不守约束，在家里停不住脚，
7:12 | 有时在街市上，有时在宽阔处，或在各巷口蹲伏，
7:13 | 拉住那少年人，与他亲嘴，脸无羞耻对他说：
7:14 | “平安祭在我这里，今日才还了我所许的愿。
7:15 | 因此，我出来迎接你，恳切求见你的面，恰巧遇见了你。
7:16 | 我已经用绣花毯子和埃及线织的花纹布铺了我的床。
7:17 | 我又用没药、沉香、桂皮薰了我的榻。
7:18 | 你来，我们可以饱享爱情，直到早晨，我们可以彼此亲爱欢乐。
7:19 | 因为我丈夫不在家，出门行远路，
7:20 | 他手拿银囊，必到月望才回家。”
7:21 | 淫妇用许多巧言诱他随从，用谄媚的嘴逼他同行。
7:22 | 少年人立刻跟随她，好像牛往宰杀之地，又像愚昧人带锁链去受刑罚，
7:23 | 直等箭穿他的肝，如同雀鸟急入网罗，却不知是自丧己命。
7:24 | 众子啊，现在要听从我，留心听我口中的话！
7:25 | 你的心不可偏向淫妇的道，不要入她的迷途。
7:26 | 因为被她伤害仆倒的不少，被她杀戮的而且甚多。
7:27 | 她的家是在阴间之路，下到死亡之宫。


8:1 | 智慧岂不呼叫？聪明岂不发声？
8:2 | 她在道旁高处的顶上，在十字路口站立。
8:3 | 在城门旁，在城门口，在城门洞，大声说：
8:4 | “众人哪，我呼叫你们，我向世人发声，
8:5 | 说，愚蒙人哪，你们要会悟灵明；愚昧人哪，你们当心里明白！
8:6 | 你们当听，因我要说极美的话，我张嘴要论正直的事。
8:7 | 我的口要发出真理；我的嘴憎恶邪恶。
8:8 | 我口中的言语都是公义，并无弯曲乖僻。
8:9 | 有聪明的以为明显，得知识的以为正直。
8:10 | 你们当受我的教训，不受白银，宁得知识，胜过黄金。
8:11 | 因为智慧比珍珠（注：或作“红宝石”）更美，一切可喜爱的，都不足与比较。
8:12 | 我智慧以灵明为居所，又寻得知识和谋略。
8:13 | 敬畏耶和华，在乎恨恶邪恶。那骄傲、狂妄并恶道，以及乖谬的口，都为我所恨恶。
8:14 | 我有谋略和真知识，我乃聪明，我有能力。
8:15 | 帝王藉我坐国位；君王藉我定公平。
8:16 | 王子和首领，世上一切的审判官，都是藉我掌权。
8:17 | 爱我的，我也爱他；恳切寻求我的，必寻得见。
8:18 | 丰富尊荣在我；恒久的财并公义也在我。
8:19 | 我的果实胜过黄金，强如精金；我的出产超乎高银。
8:20 | 我在公义的道上走，在公平的路中行，
8:21 | 使爱我的承受货财，并充满他们的府库。
8:22 | 在耶和华造化的起头，在太初创造万物之先，就有了我。
8:23 | 从亘古，从太初，未有世界以前，我已被立。
8:24 | 没有深渊，没有大水的泉源，我已生出。
8:25 | 大山未曾奠定，小山未有之先，我已生出。
8:26 | 耶和华还没有创造大地和田野，并世上的土质，我已生出。
8:27 | 他立高天，我在那里；他在渊面的周围划出圆圈，
8:28 | 上使穹苍坚硬，下使渊源稳固，
8:29 | 为沧海定出界限，使水不越过他的命令，立定大地的根基。
8:30 | 那时，我在他那里为工师，日日为他所喜爱，常常在他面前踊跃，
8:31 | 踊跃在他为人预备可住之地，也喜悦住在世人之间。
8:32 | 众子啊，现在要听从我，因为谨守我道的，便为有福。
8:33 | 要听教训，就得智慧，不可弃绝。
8:34 | 听从我，日日在我门口仰望，在我门框旁边等候的，那人便为有福。
8:35 | 因为寻得我的，就寻得生命，也必蒙耶和华的恩惠。
8:36 | 得罪我的，却害了自己的性命；恨恶我的，都喜爱死亡。”


9:1 | 智慧建造房屋，凿成七根柱子，
9:2 | 宰杀牲畜，调和旨酒，设摆筵席。
9:3 | 打发使女出去，自己在城中至高处呼叫，
9:4 | 说：“谁是愚蒙人，可以转到这里来！”又对那无知的人说：
9:5 | “你们来，吃我的饼，喝我调和的酒。
9:6 | 你们愚蒙人，要舍弃愚蒙，就得存活，并要走光明的道。
9:7 | 指斥亵慢人的必受辱骂；责备恶人的必被玷污。
9:8 | 不要责备亵慢人，恐怕他恨你；要责备智慧人，他必爱你。
9:9 | 教导智慧人，他就越发有智慧；指示义人，他就增长学问。
9:10 | 敬畏耶和华是智慧的开端，认识至圣者便是聪明！
9:11 | 你藉著我，日子必增多，年岁也必加添。
9:12 | 你若有智慧，是与自己有益；你若亵慢，就必独自担当。”
9:13 | 愚昧的妇人喧嚷，她是愚蒙，一无所知。
9:14 | 她坐在自己的家门口，坐在城中高处的座位上，
9:15 | 呼叫过路的，就是直行其道的人，
9:16 | 说：“谁是愚蒙人，可以转到这里来！”又对那无知的人说：
9:17 | “偷来的水是甜的，暗吃的饼是好的。”
9:18 | 人却不知有阴魂在她那里，她的客在阴间的深处。


简介 | 本书是一卷格言选，从许多哲人的智言慧语中选辑了近六百句；有不少上溯到所罗门时代，是希伯来智慧文学中最具代表性的一部著作，为古代近东哲人数百年思想人生的精华。
 | 这本格言集前面有长序，占去篇幅近三分之一，详细介绍智慧的真谛，教导读者怎样读才可以从这些格言中得益。
 | 本书选录的格言，有的一句占一节，有的占数节；格言之外还有一些论文和诗歌，故全书以“箴言”命名，取其规诫的意思。总的目的在教导下一代处世哲学、道德规范和生活教训，而以“智慧”一词来概括，要人得到的不是普通知识或才智，而是懂得甚么是正道，并能身体力行。“智慧”因此是日常生活之道，非一个民族所专有，凡是肯寻求的人都可以得到。
 | 《箴言》所收的不全属希伯来智者的话，也收纳了其他民族如埃及、阿拉伯哲人的“真言”，可见编者不以人废言，同样重视异邦的智慧。
 | 《箴言》和其他文化的格言所关心的虽然同是个人和个人的命运，但本书却是从对耶和华神的信仰中来透视人生实际经验，因此看得更真切，影响也更深远；能从聪明与愚昧的对照进到善与恶、真与伪的选择。这样便把观察提升到了灵性的层次上，承认只有耶和华才具真智慧，敬畏祂才是智慧的本体、知识的开端。新约作者很喜欢引用《箴言》，可见初期教会信徒对本书的看重。
 | 格言是归纳人类历史经验的结晶。以色列民族从埃及奴役到成为近东大国又沦被掳之民，本书有许多格言都清楚反映他们从这些历练中学得的功课。
 | 本书所收格言大多以对照、类比和借喻手法表达，取譬的巧妙和用词的机智，令人爱不忍释；尤其劝人勿效愚人懒惰的格言，幽默讽喻兼而有之，异常精辟。
 | 全书以一篇赞美贤妻的字母诗作结，这位“价值远胜珍珠”的女性，几乎具备《箴言》所称赞的一切德行，无异“智慧”的化身。
大纲 | 前言：目的和主题1：1-1：7
 | 序论：智慧的道路1：8-9：18
 | 所罗门的箴言首集10：1-22：16
 | 智言三十则22：17-24：22
 | 智慧人的话24：23-24：34
 | 所罗门的箴言次集25：1-29：27
 | 亚古珥的箴言30：1-30：33
 | 利慕伊勒王的箴言31：1-31：9
 | 跋：贤德的妻子31：10-31：31


10_OT20pr.htm

10：1
本节开始到22：16共记有所罗门的箴言375句，每节一句，上半与下半对仗。这些智言慧语选自许多箴言中，收为第一集。看<参考资料>“本书书名及作者”条。

10：2
不义之财容易来容易去，如吹来吹去的浮云（21：6）。

10：6
神给义人的恩典丰富无比（申33：16）。恶人说话强横终必招来灭身之祸（诗140：9）。

10：10
“以眼传神”指用眼打暗号，制造纷争（6：13）；“口里愚妄”指瞎谈妄语的人。智慧人慎思明辨，所行顺利（14节）。

10：15
多有钱财若能善用，可结交朋友（14：20），又有影响力，地位稳固；不过财富不可倚仗，神才是真保障（诗52：7）。贫穷人无友（19：4）、无势（18：23），没有保障。《箴言》鼓励勤劳，重视劳力的所获，责备懒惰，指出手懒为饥饿和贫穷之因（6：6-11；12：11-24；14：23）。本节须从此精神来了解。

10：16
“致生”的不是15节所说的财物，而是勤劳得来的正当报酬。恶人所得的报酬是罪，而罪的工价就是死（罗6：23）。

10：18
说谎的人嘴里满口友善，心里怀着怨恨。

10：20
“高银”指纯银。义人说的话有真价值。“恶人的心”指恶人的思虑和计谋。

10：22
财富是神给人的赏赐，不是人自己努力的成果，没有不义之财（2节）的后患。

10：25
恶人好比将房子建在沙上的人。神的刑罚如暴风，恶人归于无有（诗37：10）。义人好比把屋建在磐石上，根基稳固，不能动摇（12：3；参太7：24-27）。

10：26
懒惰人不想工作，差他作事只有受气，象醋倒在牙里、烟薰在眼里那样不好受。

10：27
看1：7及3：1—10注。


11_OT20pr.htm

11：1
用短秤来欺骗人为神所厌恶，所以为律法所禁止（利19：35）、为先知所指责（弥6：11）。“公平的法码”指足秤。

11：4
“发怒的日子”：神刑罚的时刻。钱财救不了人。

11：5
“指引他的路”：可以达到目标。

11：8
《以斯帖记》5章所记哈曼挂在自己作的木架上，替代了末底改，是本节好说明。

11：9
义人的知识使他能洞烛恶人之奸，早作防范。

11：10-11
义人的一举一动都能影响四周的人，他的正直、善行和慷慨，能使居民得福。恶人刚好相反。

11：14
看15：22；24：6。

11：15
看6：1注。

11：16
人若有好名声，强过得金银。妇女要是心地仁慈贤德，所受的尊敬大过有钱财却强横霸道的男人。

11：18
“虚浮的工价”靠欺骗得来，不会长久。

11：21
“连手”有彼此握手为盟之意，衍生为“靠得住”、“信得过”等义。本节上半可译为：“靠得住的是，恶人必不免受罚”。

11：24-25
慷慨助人为蒙福的道路。多种的多收（林后9：6），越肯给人便越有（路6：38）。吝啬的人只为自己积储，不愿助人，也会孤独无助。

11：28
财物会朽坏，不可倚靠。恶人仗财凌人必受罚（诗49：6；62：10；参提前6：17-19）。

11：29
本节可作17节的解释。残忍对待他人，自己也受害。《创世记》34：25-30和49：7所记利未和西缅因凶残对付示剑，以致影响后代子孙在地业上的分配，可为殷鉴。亚干不顾一族安危，私藏当灭的掳物，招来杀身之祸，也是显例（书7：22-25）。
“清风”指毫无所获，有若一阵风。

11：30
“生命树”是恢复心灵力量的源头。“得人”指人人心归向智慧之道，义人有此影响力。比较3：18。

11：31
义人若有过失，神尚且惩罚（民20：11-12；撒下12：10），何况罪人（参彼前4：18）？世上没有一人犯罪可免神的刑罚。


12_OT20pr.htm

12：1
“畜类”：蠢笨。

12：4
“骨”为身体中最不易朽坏的部分。一个没有才德德、行为不检的妻子，可令丈夫身败名裂。

12：6
“言论”指话语，恶人说话不为他人着想，利己伤人（看1：11）。

12：9
本节也可译为：“宁可地位不高，自食其力，好过假充要人，连饭也吃不饱”。

12：11
“追随虚浮”有想方设法求取容易钱之意。

12：12
本上半意思难明。有的认为“网罗”有“赃物”之意。坏人得到的恶人也想要，贪婪会夺去其命（1：17-19）。全节似乎在将表面吸引人却虚幻不可靠的邪恶手段来和诚实良善可得的奖赏对照，戒人勿贪婪。

12：27
《箴言》有许多地方讲到懒惰人。本节说这种懒人连放在眼前的食物都懒得送进口里（19：24）。

12：28
本节可译为“公义的道路有生命，道上没有死亡”：3：17-18说，智慧的路全是平安，对寻求的人来说，智慧是他的生命树。


13_OT20pr.htm

13：3
“大张嘴”指说话没有分寸。人应慎言，管住舌头不乱说话需要智慧。

13：5
恶人既懒又不诚实，所得到的是狼藉的声名。

13：8
钱财可以招祸，强盗打富人的主意，富人牺牲金钱来免灾。穷人没有钱，不是绑票或抢劫的对象。

13：9
“光”和“灯”都指生命。

13：17
本节诫人勿按外貌判断人。为人传递信息，必须正确；传达错误，对人对己都不利。忠于所托的，双方都蒙福。

13：18
“管教”纳人入正轨，“责备”使人知错失。愚昧人不受管教，藐视责备，终必落入邪恶和灭亡中（参5：12-14）。

13：22
罪人积存财富，自己常常无福消受（看伯27：16-17）。

13：23
“不义”可指有钱有势者对穷人的压迫。贫苦农家勤耕得来粮食，也为强者剥削殆尽。

13：24
劝谕父母管教子女。纵容儿女愚行，以致走上毁灭之途，与恨他们何异！


14_OT20pr.htm

14：1
智慧的妇人勤俭持家，丈夫无内顾之忧。子女有慈母的爱护，阖家欢乐。愚昧妇人可令家道败败落。

14：4
凡事都须付代价，养牛虽然要用饲料，但可以增加生产，也有工欲善其事，必先利其器的意思。

14：9
愚妄人犯罪贻害社会，反引为乐；正直人做事，对神、对人负责，相处融洽。

14：12
不接受劝善又不肯努力工作的人，喜欢走捷径，视之为正路，结果自取灭亡。

14：13
本节有二解：1，人生本一悲剧，追求快乐难逃此命运：2，哀与乐均非永久，乐极可以生悲。

14：19
“俯伏”或指乞求恩惠。

14：24
智慧人循正途得来的财富是他们的荣耀。愚昧人种下的是愚昧，收割的也是愚昧。

14：28
“民多”指人口多。人多国势强盛。一国的领袖只图一已利益而无人民的支持，势必败亡。

14：30
“安静”是敬畏神和行在智慧中的结果（3：7-18），可得生命。“骨”指整个人。

14：31
神照自己的形像造人，欺压贫寒就是轻看造他的神。

14：34
一国或一民族若能遵守神的法度，必享兴盛（申28：1-14）；如果偏离正道，犯罪作恶，难逃羞辱的刑罚，（申28：15-68）。


15_OT20pr.htm

15：4
“温良的舌”亦作“使人得医治的言语”。这种言语是生命树，令人活泼有力。

15：6
义人既慷慨又不贪恋，所以蒙神赐福（看创14：23）。恶人贪财为利所害（看书7章亚干的事）。

15：16
钱财得来不义，夜睡难安枕（10：2）。

15：25
古时以石为记，标志土地主权。擅移碑石改变地界，等同偷盗（申19：14）。神看顾孤独无依的人，保守寡妇不为人所害。

15：26
“良言乃为纯净”是说神喜悦纯净的语言。

15：30
“眼有光”：令人喜悦鼓舞的眼神，见到心里喜乐。

15：33
满招损，谦受益。人若能谦卑才会受人尊敬（太23：12），才可得智慧（11：2）。


16_OT20pr.htm

16：1
本章写作体裁，大半未用对比，而是直接的训诲，每句中仍分上下行，但意义相同（看<参考资料>“《箴言》的写作体裁”条）。本节指出人可以计划，但把计划完成，须靠神的帮助；即“谋事在人，成事在神”。

16：2
神不看表面，祂衡量人内心的动机。

16：4
神造的万物各有其用处，祂是人生也是宇宙的主宰，赏罚分明。祂有时藉恶人彰显祂的大能（出9：16），但恶人难逃刑罚（雅1：15，17）。

16：5
“连手”：看11：21注。本节下半是说：“可以确定的是：他必不免受罚”。

16：6
神喜悦人能爱人（“怜悯”）又诚实。信神的人若肯认罪，又能遵行神旨，神会赦免其罪，不予责罚（赛1：18-19；结18：23，30-32）。从这角度说，怜悯、诚实使罪“得赎”，也就是能止息神的忿怒。但不可误以为靠怜悯、诚实可以得救。得救须靠神的恩典和人的信心（弗2：8）。

16：25
看14：12注。

16：26
饥饿催使人作工，但重要的是饥饿不应是工作的动机，所以圣经教导：“总要劳力，亲手作正经事，就可有余，分给那缺少的人”（弗4：28）。保罗也说：。若有人不肯作工，就不可以吃饭“（帖后3：10）。

16：27
“烧焦的火”亦作“灼热的火”，喻恶人的言语毁谤伤人如烈焰灼身。

16：30
“嘴唇紧闭”亦作“缩拢嘴”或“噘嘴”，为图谋邪恶的表示。

16：31
老年人头上闪着美丽的银丝，是大自然给他的冠冕，为一生行走在公义的道上的奖赏，应得到人的尊敬（参利19：32）。（当然也有旨例外，《约伯记》21：7就是一例）。

16：33
此处的“签”为兜在长袍里的石子，抖到地上来决事（参拿1：7：徒1：26）。世上万事在神手中，非决于机会（1，3节）。


17_OT20pr.htm

17：2
仆人忠心，地位虽低微，也可和主人的儿子同得产业（例如撒下16：4），一个人有了儿子的名分可享有若干特权；但人的能干胜过特权（王上11：28）。神不偏待人（看太8：11-12）。

17：8
圣经责备行贿与受贿（15：27；申16：19；提前6：10）。此处指出人性的弱点：贿赂到处，路路畅通！

17：11
所罗门写此句时，心中或记得早年大卫王派约押和亚比筛击杀叛徒示巴的往事（撒下20章）。

17：12
动物不惜生命护卫刚出生的幼儿，母熊尤甚，遇者很少生还。

17：14
分争一开始，后果难预卜，更难控驭。“如水放开”可意译为“如水闸崩裂”，一发不可收拾。

17：16
智慧不能用金钱购得，愚昧人手捧金钱求智慧，正是他的愚笨处。

17：18
看6：4注。

17：19
“高立家门”是自高自大、骄傲的表现（参16：18）。

17：22
心灵与身体密不可分，心理对生理的影响很大。心灵若喜乐，生存的意志旺盛，身体也跟着健康，尤胜良药。

17：24
“眼望地极”是说追逐空幻。愚人的眼望住地上之物，件件都要，就是不要智慧。

17：26
社会正义不存，无辜和行为正直的人受迫害，都是不义的事。当年先知耶利米因直言而被打（耶20：1-2）便是一例。


18_OT20pr.htm

18：1
“与众寡合”的人大多脾气暴戾，很难接受忠告。有真智慧才能客观判断事物。

18：4
“深水”深藏不露，平常人说话，半吞半吐，无法让人了解；智慧人却能清楚表达自己（看20：5）。

18：9
有工作在手上拖延不做，等于破坏工作。

18：11
看10：15注。富人误以财物如高墙可恃，须知神可倾倒高墙（赛25：12）。

18：14
看15：13；17：22注。心灵忧伤、意志软弱，身体也受影响。

18：16
送礼物可以开路，但好坏全看动机。送礼物可以是出乎爱心与尊敬，也可以是一种贿赂（17：8）。21：14把礼物和贿赂同提，但“暗中送的礼物”也不是好事二者间不同极微，应小心处理。15：27是个好警告。

18：17
听话应听双方，不可先入为主。

18：18
“强胜的人”指敌意甚强的两造。人与人间引起纠纷易，要排解则甚难，须靠抽签来解决。19节可作本节的解释。

18：20
人须对自己说的话负责，并担当后果。21节是个好解释。

18：24
慎选朋友，好朋友胜过亲兄弟。


19_OT20pr.htm

19：10
“仆人”亦作“奴仆”。没有智慧的奴仆，一旦有权在手，不难变成暴君。

19：12
狮子吼叫，便要噬人；王若发怒，可置人于死地。露水滋润草地，草上有甘露，草地必茂盛，王的恩典对人也是如此。

19：13
妻子以顺服为美德。《箴言》禁戒女人争吵（21：9；25：24），因争闹导致家庭不和。近东有句俗谚：“家里难忍的有三件事：屋漏、妻子的争吵和臭虫”。本节将争吵比作屋漏，以喻难忍受。

19：16
“轻忽己路”指不把诫命和教导放在心里，这样便容易犯罪，偏离正路。罪的工价就是死。

19：19
人应控制坏脾气，时时发脾气的人，不断招来祸患与麻烦，救不胜救。

19：24
懒惰人用饭时，手放在饭碗上，懒到不肯把饭送进嘴里。看26：15。

19：25
本节讲到三种人：“亵慢人”（骄傲听不进忠告）、“愚蒙人”（头脑简单，不求智慧，见到人家被打、受罪，才肯学功课）、“明哲人”（心胸开放，肯听忠告）。


1_OT20pr.htm

1：1
所罗门王以智慧闻名当日世界，据《王上》4：32记载，他有神赐的极大智慧，超过东方人和埃及人，作有箴言、诗歌数千。但他并非本书所收箴言唯一作者（看<参考资料>“作者”条）。“箴言”一词不仅指格言、谚语，还包括圣哲论道之作（例如5章）、对人生的观照和发明，以及谜语和警句。2-6节是“箴言”二字的最好注解，中心思想是要人敬畏神（看7节注）。

1：2-6
明白箴言可得智慧（2节），和更多的智慧（5节）。“智慧”一语在本书出现逾40次。关于“智慧”的含义，看<参考资料>“《箴言》与智慧文学”条。本书力劝人寻求智慧，因它比金银还宝贵（3：13-14），不但可以防阻人落入败德坏行的陷阱，还能积极引人进入美善的崇高生活境界。

1：4
“愚人”指不能作正确道德抉择的人，有的译为“愚直人”，象《路加福音》12：16-21所记的那个财主，作者称之为“无知”，不是说他头脑迟钝，而是因为缺乏判断力，思想不成熟，对生命不肯深入探究其意义。
“灵明”指正确判断和选择的能力。箴言不但帮助聪明人，也能帮助愚直人。

1：6
“谜语”的原文有“寓言”、“譬喻”的意思。

1：7
这是智慧著作的中心思想，9：10和15：33又再提出。《诗篇》111：10和《约伯记》28：28也记有同样的话。“敬畏”是尊敬神，接受祂做主，听祂的话语，但心里没有惧怕，反满怀敬爱与欢喜。“开端”不是指一个阶段的开始，而是指首要的原则。敬畏神不仅是正确的思想原则，也是与神建立正确关系的首要条件。“知识”的极致是能跳出对事物狭隘和部分的认识，进入到对神的完全体认中（2：5），靠着与神亲密关系的建立，得到真正的全面的知识。这才是智慧，是愚妄人办不到的，因为他们恨恶知识（22节），不喜欢受管教（12：1），靠自己而不信靠神（28：26），也就是瞧不起智慧。敬畏神是信仰生活中的美德，智慧须从敬畏神、完全信靠祂而得，因此不是技巧、聪明或智能，而是一种道德的美质。

1：8-19
前节已把两条路摆在年轻一代的面前，现在进行分析。作者热切盼望年轻人走正路的心跃然纸上，又为他铺陈利害，说明种甚么收甚么的道理。这十一节的写作手法也是这九章引言的典型手法。前面两节（8-9节）讲为善能得的奖赏（华美和受人尊敬），是听训诲、守法则结的果实。这条路的吸引力远不若第二条路（11-14节），因为后者得来容易，而且可以“大家同分…共用一个囊袋”，十分刺激、热闹。直到17-19节才把走世界物质之路的后果点明，只顾啄食眼前食物的雀鸟，难逃被捕捉的厄运，恶人所丧失的乃是灵魂（“夺去得财者之命”）。用公平与慈爱去换取眼前的财利，只能变成贪婪的奴隶。
“我儿”（8，10，15节）是教师对学生的称呼，关系有同父子。

1：20-33
作者用拟人法写智慧。这声音已不只是父母在家中的训诲（8节），而是响在人声鼎沸的街市上和在熙来攘往的城门口（“宽阔处”）的呼唤。智慧不是少数人的专利，而是人人可得、人人都需要的美德。因为这是生命之道和生活的法则，继20-24节的紧急呼吁之后，是一片惋惜，因为她呼唤，她伸手邀请，无人理会，更无人听从（24-25节）。她“发笑”、“嗤笑”，并非幸灾乐祸，而是笑其愚蠢，竟选择灭亡之途。善言相劝既遭拒绝，只有自食其果（31节）。但是智慧仍不放弃努力，再把两条路陈明，吁请弃恶从善（32-33节）。

1：22
“亵慢人”：自高自大，心中充满恼恨、竞争，不听教诲的人。

1：23
“将我的灵浇灌”亦作“将我的心倾注”。智慧如不断涌流的泉源，凡愿意接受的，可以从这泉源得到滋润和力量。


20_OT20pr.htm

20：1
《箴言》劝戒人勿饮酒，因为醉酒引致贫穷（23：20-21）、争斗（23：29-32）、颠倒是非（31：4-5）、犯错误、骄傲、喧嚷（本节），所以淡酒、浓酒都不可喝（路1：15；弗5：18）。

20：4
“冬寒”应作“秋天”。本节上半可译为“懒惰人应耕作时不耕作”。秋天为巴勒斯坦耕种季节，天气寒冷，成为懒惰人不下田的藉口。

20：5
“深水”深而不显露（看18：4）。“明哲人”洞瞩人性，能看出他人深藏的意图。

20：6
说话和实践应该一致，可是许多人只说不做。

20：10
“两样的法码，两样的升斗”：一大一小，存心欺骗顾客。神憎恶不诚实的言语和行为，给人不但应用十升斗，最好能多给（路6：38）。

20：14
买物的人喜欢讨价，先贬低物的品质，用低价购得后向人夸口。人生有不少具价值的东西，例如名誉、品格、德行，须加珍惜（来12：16）。

20：16
随便替不认识的人作保，既不知其底细，或明知不可靠，仍为之担保，结果连自己的衣服也给取去当抵押。

20：20
“灯”象征生命，灯熄灭指死亡。

20：21
看13：11。容易得来的钱财难持久。

20：22
“不要自己伸冤，宁可让步，听凭主怒”（罗12：19）。

20：23
看10节注。

20：24
神在信靠祂的人身上有祂的美旨，人的筹谋远不及神的计划（16：9），应由神带领我们当走的道路。

20：25
不可轻率在神前许愿，免得到还愿的时候做不到，陷入罪中（利27：1-25；申23：21）。

20：26
有智慧的统治者秉公行义，能分辨谁善谁恶，分别2赏罚。

20：27
本节可译为：“人的灵是耶和华赐的灯，鉴察人内心深处”。人的灵为神所赐（创2：7）。也有人认为“耶和华的灯”可能指神的眼目，因此把上半译为“耶和华的灯洞烛人的灵”。

20：30
治乱世须用重典，要制止恶须用严刑。


21_OT20pr.htm

21：1
神管治人的生活行动。贵为国王，也象运河的水由管理的人控制一样，其心向由神决定。巴比伦王尼布甲尼撒（但4：31-35）、波斯王古列（赛41：2-4）和亚达薛西（拉7：21）等都是其例。

21：2
看16：2注。

21：8
“负罪”指犯有罪。

21：9
巴勒斯坦一带房屋均为平顶，上面可以晒物、种菜，也可搭小屋居住（王下4：10）。“争吵的妇人”亦作“爱吵闹的妻子”。

21：11
看19：25注。

21：14
看17：8及18：1b注。

21：16
不循正路随意妄行的人，事实上并无真自由，而是与死人为伍，被困其中。

21：19
看19：13注。旷野虽然荒僻无人烟，都好过和既爱吵闹、脾气又坏的妻子同住。

21：22
等于说智慧胜于勇士。握着属灵的兵器，在神的帮助下，可以攻破勇士所倚靠的营垒（林后10：4）。

21：25
懒惰人整天做白日梦，不愿工作，不仅在物质上贫穷，心灵上也陷入贪得无厌之境（26节）。但义人慷慨助人。

21：27
“恶人的祭物是可憎的”：因他心里并没有神，表面假意的敬虔不为神悦纳。

21：31
得胜仇敌不是靠车靠马（诗20：7），乃是靠神的大能（撤上17：47；诗3：8）。


22_OT20pr.htm

22：1
有美名受人敬重如同有智慧，胜过金银。“恩宠”为受尊敬的意思。

22：2
“富户”和“穷人”都是同一造物主照祂的形像所造，并且同样难逃一死，二者间极少分别。在世度日应照顾贫穷人的需要（14：31）。

22：4
看1：7注。富贵与长寿为寻求智慧的人可得的赏赐。

22：6
养育孩子还应加以教导和管束，因儿童在成长期受的教养影响他一生。“当行的道”有照儿童的个性来教导的意思，但不可放纵。“教养”原文在他处作“奉献”（申20：5；王上8：63），教养子女应戒慎戒惧，不可轻忽。

22：8
种邪恶收灾祸。“逞怒的杖”指欺压他人的势力人的势力必为神所废除（赛14：5-6）。

22：9
“眼目慈善”指心地慷慨，周济贫苦人的，神必使他更富足（林后9：7-11）。

22：11
心里清洁，行为自然正直，说话柔和而有智慧，吸引人，连王都乐与为友。

22：13
《箴言》对懒惰人语多严峻，又常予取笑。当日近东狮子甚多（看王上13：24），成为懒人不肯做工的藉口。

22：14
“口为深坑”是说淫妇勾引人的话语有若捕兽的陷阱。

22：16
本节有两种解释：1，讽刺守财奴一毛不拔，与其贿赂富户希冀得好处，反不若欺压贫穷来得实惠。依此解释，全节可意译为“欺压贫穷反可得利，送礼给富人徒然破财”。2，责备欺压贫穷人致富和向有钱人送礼图利的行径。

22：17
所罗门箴言第一集至16节结束。本节开始为“智慧人的言语”。17至21节为“引言”，接上才是“智言三十则”（22：22-24：22），写作体裁与1-9章接近。引言要求学生专心领受（17节）、尽力记住（18节）、基本出发点须正确，以神为倚靠（19节），才能掌握真理（21节），去教导那些靠他得到知识的人（21节）。

22：20
“美事”原作“智言三十则”。从22节开始的三十句智言，大都长达二至三节，主题各个不同，其内容和埃及的《阿门.尼莫慧语集》的30章极相似（看<参考资料>“本书书名及作者”条）。

22：22-23
神是贫穷人的保护者。

22：24-25
劝人谨慎交友，勿与脾气坏的人做朋友。近墨者黑，久而久之也染上他的坏脾气。

22：26-27
不要随便答允自己能力做不到的事。

22：28
看15：25注。

22：29
“办事殷勤”亦作“办事敏捷”。做事有能力是有智慧的表示。旧约中人物如约瑟、大卫都凭才能为王所用（创41：45；撒上16：21-23）。“下贱”指地位卑下的人。


23_OT20pr.htm

23：1-8
这8节一共三句话，教导人勿不惜一切求取知名度，高攀社会地位高的人。

23：1-3
警告人勿贪美食，要有自制（6节），慎防落入圈套。“拿刀放在喉咙上”指约束自己。

23：4-5
劝人勿致力求富，作钱财的奴隶。

23：6-8
谆劝勿与吝啬人交往，他虽有钱，但言不由衷。“心却与你相背”指口里请你吃，心畢盘算着你吃了他多少钱。“吐出来”是说看见吝啬人的态度心中作呕。

23：9
勿把智慧浪费在愚昧人身上。

23：10-11
“古时的地界”亦作“寡妇的地界”。神保护孤儿寡妇，不可欺压他们。律法规定穷苦的至亲卖了地，有责任替他赎回（利25：25）。“救赎主”指神。祂是孤儿寡妇的伸冤者（诗68：5）。

23：12
智慧须努力去寻求才可得到。

23：13-14
要子女得到智慧须力加管教。用杖管教，子女不但不至于死，反可因为受过管教不犯罪，得到生命。

23：15-16
儿女不可只消极受管教，且应积极选择智慧的道路。

23：17-18
勿羡慕罪人，因他们眼前的兴旺而眼红（24：1）。应向上看：敬畏神；向前看：得着神的奖赏（诗37：37-40）。

23：19-21
贪和懒的结果必致贫穷，不可与游手好闲的人交往。

23：22-25
子女大了常常看不起含辛茹苦养大他们的父母，特别是看见父母知识水平低，羞在人前提起。这样决不能让父母快乐。应紧记“当孝敬父母”的诫命。是真理，也是得智慧之途。

23：26-28
勿为无德行的女人所引诱。灯红酒绿看似艳福，事实上是难自拔的深坑。

23：29-35
劝戒勿饮酒。酗酒的人所得是祸患、忧愁、争斗、哀叹；失去的是健康，见到的是怪异荒诞，说的是是胡言乱语。智者的忠告是：远离酒，一眼都不要看它；因为酒在口中虽舒畅，进到身体里头，会象毒蛇把人咬死。


24_OT20pr.htm

24：1-2
23：17和24：20都教训人勿嫉妒作恶的人，也不要和他们来往。义人终有善报，恶人只有死亡。

24：3-4
一个人的家庭、人格和事业，好象房屋，应建在稳固的基础上，这基础就是以敬畏神为首要的智慧。热爱智慧的人才真富有（8：21）。

24：5-6
智慧和知识远胜武力，有谋略才能得胜。

24：7
城门口是聚会议事的地方。愚昧人在这种场合不能置一词。

24：8-9
戒人不可阴谋作恶犯罪。亵慢人骄傲，盛气凌人又爱争闹，人人憎恶。

24：10-12
这三句箴言都是讲非常的环境下才可考验真情，所谓疾风知劲草，板荡识忠臣。因此遇患难便胆怯，应教人却退缩，都是不负责任的表示。“爱里没有惧怕”（约壹4：18）。

24：13-14
寻求智慧要象喜欢蜂蜜一样，心中觉得甘甜。

24：15-16
恶人以私利为出发点，不喜欢义人。但神的眼目看顾义人和他的家。“七次”指许多次，神必拯救义人到底（参诗34：19；37：24）。

24：17-18
不可幸灾乐祸，倒要与哀哭的人同哭。幸灾的心态比仇敌犯罪更不为神喜悦（看罗11：18-21）。以东因见耶城被毁而欢喜，结果招来毁灭（结35：15）。

24：19-20
看23：17；诗37：1，恶人和他的子孙决无不受刑罚之理，没有前途，只有灭亡（看13：9；诗37：2，28）。

24：21-22
劝人敬畏神和君王。新约也勉励信徒为在位的祷告（罗13：1-7；彼前2：17）。对恶人来说，君王是他们的克星（参20：8，26）。

24：23-34
这几节是22：17-24：22的增补，继续“智慧人的言语”，故说“以下也是智慧人的箴言”（23节）。

24：26
正直的话语因为真挚，可以止息争论，象嘴亲在唇上，甘心把嘴封住。

24：27
建造房屋之先应仔细设计，准备工具和材料，按步就班进行。“房屋”可指家室，成家立室事先应作充分准备。

24：29
圣经劝勉人勿施报复。耶稣基督且要人爱他的仇敌（太5：44；罗12：17）。

24：30-34
这几节戒懒惰。31节所描写的为懒惰不工作的结果。33节描写懒惰人的状况。31-34节可看6：10-11及注。


26_OT20pr.htm

25：1
本章至29章为“所罗门的箴言”第二集。注明为希西家王的人所誊录。有的一句一节，有少数一句占2至3节（看<参考资料>“本书书名与作者”条）。
希西家是以色列国分为南北，北国被灭后第一位统治全以色列民的国王（不过只限在南国犹大）。在他任内（主前715-697年）国势兴旺，在圣殿中恢复诗歌的颂赞和敬拜，尤重大卫统一时期的作品（代下29：30）．收集所罗门（统一王朝最后一任国王）箴言的努力获他支持当极自然。

25：2
神造宇宙，管理世界，奇妙难测，人归荣耀给祂（伯37：5，14；赛40：12-17；罗11：33-36）。国王若能分辨是非，公正处事，也是他的荣耀。

25：3
君王不轻言诺，不随便表示意见，看去好象天高海深，神秘难测。

25：4-5
用炼银去杂质始得纯银为喻，说明国王应除去朝中奸恶之辈和社会中的害群之马，国位才能坚立。

25：6-7
“在王面前”可能指国王宴请群臣（参23：1），座位按宫阶而设（参路14：7-11）。人在体面的场合应懂得谦恭礼让，由别人来加增自己的荣耀；不要自己强求，以免受辱。

25：8
最好是勿与人争讼；如不得已，应小心谨慎处吐理。

25：9-10
泄漏他人秘密乃好事者的行径，败坏名声，为人所不耻。

25：11
话说得合宜，听的人也欢喜。“苹果”指果香芋浓馥水果。“金”可指颜色或质地。“银网子”指镶嵌的座子。全句很可能指配合得好，一定吸引人。

25：13
收获季在夏天，非下雪之时。可能指调有山中积雪的冰水。更可能是一种比喻说法，有信实的使者就象炎热天气喝冰水那末舒服。

25：14
说了不做，象风云涌现却带不来雨一样令人失望。

25：16-17
立身处世，凡事应适可而止。

25：20
“碱上倒醋”：把酸醋倒在碱上会冒起蒸气和泡沫。对伤心人唱歌只会激起更多的伤痛，与“冷天脱衣服”同为不合时宜。

25：22
“把炭火堆在他的头上”是埃及处治犯人的一种方法。犯人把一盆炭火顶在头上以示悔悟。此处是说以善报恶，可令人改过自新。即令仇敌顽固如故，神也会奖赏你以善胜恶的好行为。看《罗马书》12：20注。

25：23
巴勒斯坦北部干燥，“北风”当指从海上带来雨水的西风（参路12：54）。

25：24
看21：9注。

25：26
义人是大家心里信赖的人，若在恶人前畏缩不前，背弃众人，就象泉水，虽然涌流如故，已经污浊，有清泉之名，却无其实。

25：28
城邑没有墙垣，敌人容易进来；人无节制能力，易为私欲侵入。

< ml>


26_OT20pr.htm

26：2
毫无根据随便咒诅人，就象麻雀和燕子飞来飞去，害不到人。示每咒诅大卫（撒下16：7-8），巴兰被请咒诅以色列人（民23：7-8），都没有效果。作者要人破除咒诅带有魔力的迷信。

26：4-5
对付愚昧人须看环境说话。在正常情形，不要和他一样说愚昧的话；但有时应力加驳斥，使之醒悟，以免他自以为是。

26：6
托愚昧人带信息，不是把信息误传，便是引起误解，费时失事。

26：8
石子应该甩出去，却绑在机弦上射不出：有用的武器落在愚昧人手里，变得毫无用处；把权柄交在愚昧人手里也是一样，起不了作用。

26：9
醉汉挥动荆棘树枝，伤己也伤人；箴言到了愚昧人口里也会变成损人害己的话。

26：13
看22：13注。

26：14
懒惰人贪睡，整天翻来覆去赖在床上不起身，就象门装在枢纽上，转来转去却离不开。

26：15
看19：24注。

26：16
懒惰人不知自己懒且愚昧，反认为比任何人都聪明：他不是偷懒，只是比人现实（13节）；不是不肯起床，只是早上不适工作（14节）；不是懒得动手，而是吃东西不用急（15节）。

26：17
“揪住狗耳”立即有被狗咬伤的危险。好管闲事、与人争吵，立即招来是非。

26：18-19
伤害了别人却说成戏耍，是极危险的人，应远离他。

26：23-25
瓦器外面包上银，金玉其外，败絮其内，正是嘴里说得甜，心里却包藏奸恶的好写照。“七样”：许多。

26：26
“在会中”：指审判的大会。

26：28
不问虚谎的目的是伤人或引诱人，本质上乃出诸恨恶。用言语中伤人乃因恨他。


27_OT20pr.htm

27：1
新约《雅各书》4：13-14引用了这句话。

27：3
“石头”和“沙土”沉重异常，象愚昧人一样难忍受。

27：4
“忿怒”和“怒气”，象狂澜一样，极具破坏性。但嫉妒比忿怒更可怕（看6：34）。

27：5
“背地的爱情”即不愿意直接表露出责备的爱心，对朋友起不了纠正错误的作用。

27：10
人道患难需要帮助，兄弟往往不若朋友邻舍，真肯解难纾困，因此平时应重友谊。

27：14
说的是甚么固然重要，甚么时候说和为甚么要说也很重要。一早起来就给人祝福，嘴里甜蜜，心里一定另有所图（26：18-19；诗12：2）。

27：15-16
看19：13注。想阻止争吵的妇人象以手拦拦风或抓油一样徒劳无功。

27：18
劳力种田的农夫理当先得粮食（提后2：6），照料无花果树的理当吃树上的果子，就象恭敬侍奉主人的仆人，尊荣也先落在他身上（太25：21）。

27：19
人心有若可以照出容颜的水，反映出一个人的性格。本节可意译为：“水可以照出自己的脸，内心自己的本相”。

27：21
人怎样接受别人的称赞，可以测出一个人的性格。人受称赞不可骄傲，慎防谄媚。

27：23-27
钱财身外之物，不可依凭：贵为一国之君，也有被废黜之时（24节）。因此应勤劳工作，照料牛羊（23节），记得按时除草、收割。神充足供应肯劳动的人（26-27节）。


28_OT20pr.htm

28：3
虽有人认为“穷人”应作“恶人”，但在本节解作“穷人”更恰当，因为穷人本应同情贫民，却欺压他们，其残暴甚于恶人；就象雨水本为受欢迎之物，变成暴雨，反造成灾害。

28：8
本节可译为“人以高利聚敛财富，最后必归给那怜悯贫穷者的手中”。律法禁止借钱取利（利25：35-37；申23：19-20）。积蓄财物者常常自己无福享受（13：22）。

28：12
看28节和29：2。旧约中记有不少事例，说明“恶人兴起，人便躲藏”（王上18：13；王下11：2-3）。

28：17
本节可译为“犯杀人之罪的，必一生到处逃亡，谁也不要帮助他”。

28：28
看12节注。“义人增多”：看11：10注。


29_OT20pr.htm

29：1
“颇刻”亦作“突然”。屡犯不改的人，不可救药。

29：2
看11：10及28：12注。

29：4
在位的人若能秉公行义（14节），不受贿赂，去除恶人（25：5），国必坚立。“索要贿赂”：看17：8注。

29：5
一意讨好不说真心话，等于陷害他（28：23）。

29：7
义人有智慧，能关心穷人的冤曲；恶人没有这分关怀（参伯29：16）。

29：8
骄傲的人喜欢煽起争斗，以满足权力欲；智慧人照顾大局，设法消除纷争。

29：9
本节可译为“智慧人与愚妄人上法庭，愚妄人或怒或笑，总得不到和解”。“或怒或笑”指愚妄人甚么方法都用，就是不肯客观安静对待问题。

29：13
本节可译为“贫穷人和强暴人有个共同点，就是神都给了他们能看见的眼目”。神赐阳光、雨露给好人，也给歹人（太5：44-45）。主耶稣进一步要人做到“爱你们的仇敌，为逼迫你们的祷告”。

29：18
“异象”：先知从神接受的信息和默示（赛1：1）“放肆”：象以色列民在西奈山下的所为（出32：15-26），与西奈山上摩西得神启示颁受律法成强烈对照：山上是荣光一片，山下是荒淫无耻。人民若不认识神，没有了祂的教训与法度，便会逾越常轨，非法妄为。本节下半指出一个社会若能遵守律法，听神的教训，接受智慧的教导，必定快乐幸福（8：32-35）。

29：19
仆人也应施予管教，应象对待儿子一样“杖打和责备”（15，17节）。参《加拉太书》4：7；《提前》6：1-2。

29：21
“这仆人终久必成了他的儿子”亦作“这仆人终久必不再听命”或“终必懊悔”。全句的意思是不可骄纵仆人，应从小施予管教。

29：25
可从《撒上》15：24来了解。若因惧怕人而不遵守神的话，结果是作茧自缚；因为神才是真正的倚靠，不用害怕人（18：10；赛51：12）。

29：26
人人想得国王的恩宠，但王的行动也在神的管治下，祂保护贫苦和正直的人。“定人事”亦作“定公道”，只有神能伸张正义。


2_OT20pr.htm

2：1-5
前章说智慧呼唤人（1：20以后），本章说人应自己寻求智慧（3节，“呼求”、“扬声”）寻求的的方法是记住本书所说的话和命令（1节），并且全心遵遵守，身体力行（2节）。寻找智慧应象找银矿，找深藏的珍宝（参伯28：1-11）。要付代价才能达到敬畏神和认识神的目标。

2：6-9
神乐意赐人智慧，努力寻求的人便得着了。认识了神就自然能知道生活的正道，在心灵和道德上做到纯全无瑕。

2：10-22
心里有智慧，行为思想都纯正，才能远离恶人和恶行（12-15节）；就连极引诱人的荡妇，也能抗拒，不为她的甜言蜜语所迷惑（16节）。

2：16
“外女”与“淫妇”为同义字，指在正当婚姻关系以外的女人。她们有若拜别神的外邦人（参王上11：1）。

2：17
“神的盟约”可指缔订婚盟时在神前的誓约（玛2：14），也可指十诫中的第七诫（出20：14）；也可兼指二者。

2：21-22
“世上”原文亦作“地上”，指神应许给袍子民居住的地方。不遵守神命令的人，象恶人一样，将从所应许之地拔除（申28：63）。


30_OT20pr.htm

30：1-33
这一章是《箴言》第二集的增补。“雅基的儿子亚古珥”不见他处，不是希伯来的名字，可能是阿拉伯人；象以探和希幔一样，属当日的智者（王上4：31）。“真言”指神谕（有人认为原文hammassa应作“玛撒人的话”，指的是一个地方或部族。不过这是推测：难确定）。

30：1
以铁和乌甲很可能是亚古珥的弟兄。

30：2-3
亚古珥自承为众人中最蠢笨的（参提前1：16），这正是他有智慧的地方。他明白不认识至圣者的得不到真智慧（2：5）。

30：4
亚古珥用一连串的问题来说明造物主的伟大，《约伯记》中也有过类似的问题（26：8；38：4-11）。他知道这位全能的造物主是神，所以在5节指出神的言语可靠，是人真正的倚靠。他提出的问题，包括“他儿子名叫甚么”，目的只在表示发问的人虽无学问与聪明，想知道的心却十分迫切。

30：7
亚古珥的箴言的一个特色，是喜欢列举事事物物。故有“数字箴言”之称。

30：10
“谗谤仆人”是说无事实根据的虚谎。仆人地位虽低，他若咒诅你，你一样有罪（参20：6）。

30：11-14
这一段讲四种高傲，从童年不孝敬父母（11节），到长大后凶残横暴（14节）。骄傲能改变一个人对长辈（11节）、自身（12节）、世人（13节）和弱者（14节）的态度。

30：15-16
“蚂蟥”是一种吸血的水蛭。母蛭吸血，两个孪生女儿也同样贪馋（“给呀，给呀”）。贪欲永难满足，象阴间和火一样可吞吃一切；也象不能生育的母胎和长不出植物的土地一样可怜。贪心既可怕又可悯。

30：17
没有了眼是很重的刑罚。鹰啄食旷野的死尸；不孝敬父母的人不仅受重罚，且暴尸于野；无人收拾。

30：18-19
有的解经家认为这里讲的四种“奇妙”都很难测透，因为全是无形迹可寻的行动。有的则认为指的是四种难驾驭的东西：空气、磐石、海洋和女人，可是懂得控驭会变得很自然。这四种奇妙之外，作者还加上“淫妇的道”。性行为在她象吃饭一样随便。

30：21-23
这四种人的态度嚣张，连地都承受不起。“丑恶的女子”亦作“结了婚但未获丈夫宠爱的妻子”（例如创29：31-32的利亚）。主母无子，主人收婢女为妾，生了儿子（例如创16：1-6的夏甲）。

30：28
“守宫”就是俗称为壁虎的蜥蜴，长于在石壁上爬行，小小动物能爬进王宫的墙壁。

30：30
“无所躲避”是说在任何事物面前从不畏缩。

30：31
“猎狗”亦作昂首阔步的“雄鸡”。

30：32-33 本章表面上讲的是骄傲，骨子里称赞的是谦卑。谦卑的人心存敬畏（1-9节），又能自制（10-17节），可成就难测的事（24-31节），行事为人心平气和（32-33节）。
“用手捂口”是说应立刻停止恶念和愚行。激动怒气必起争端，就象摇牛奶必成奶油一样必然。


31_OT20pr.htm

31：1-9
利慕伊勒一名只见此处，背景不详，很可能是一位亚拉伯的国君，本段“所罗门的箴言”为第二集的增补。

31：1
“他母亲教训他”：国王的母亲在宫廷中有一定的影响力。全章强调贤德的妇女的重要。

31：3-4
“不要将你的精力给妇女”：告诫君王不可沉迷女色，应以国事为重；又叮嘱不可喝酒，保持清明的头脑，作公正的判断。

31：10-31
本段以一首“字母诗”结束，赞美贤德的妻子。她“敬畏耶和华”（30节），“价值远胜过珍珠”（10节），负责家务，打理田地，还从事买卖。她卖出物产十分精明（11，18，24节），购入货物又极具眼光（14，16节）。十分勤劳（18-19节），乐于助人（20节）。她做这一切非为自己，而是为了家，让家里的人不虞缺乏（21节），丈夫有体面（23节）。几乎《箴言》所称赞的一切好德行都在她身上具现，可说是智慧的化身。
关于“字母诗”，看《诗篇》<参考资料>中的“希伯来人的诗”条。

31：11
“必不缺少利益”有决不至于穷困的意思。她是丈的好帮手。

31：14
“象商船从远方运粮来”：懂得怎样购人货物，善于经营。

31：21
“朱红衣服”：质地好的衣服。此处意味一家大小衣着充足且温暖。

31：22
“细麻和紫色布”都是高贵的布料，意味家人穿着十分体面。

31：28
她持家有道，全家喜乐，儿女尊敬她；丈夫称赞她（参得4：14-15）。

31：30-31
妇女外表的美丽短暂，重要的是内心有智慧。敬畏神而又谦卑的必得到尊荣。
全书以敬畏神始（1：7），以敬畏神终（30节）。


3_OT20pr.htm

3：1-10
人有了智慧，在道德上站立得稳（2章），在生活上长享平安（2，21-26节）。这是本章的重点。5、6两节指出享长寿和得平安的秘诀是专心倚靠神，唯有谨守、诫命和谨遵教导（1-4节）的人才能做到。

3：8
敬畏神的生活是健康的生活：有了健康，生命的年数也增添。“百骨”指全身。

3：9-10
律法规定，以色列人每年须将新油、新酒、新谷献给神（利23：10；民18：12-13）。凡遵守这命令的，神必倾福与他（申28：1-14；玛3：10）。

3：11-20
智慧非轻易可得，要经过责备和管教的过程（11-12节）。有了智慧，生命、长寿、富贵、平安随之而来（13-18节）。没有这智慧，天地也不能建立（19-20节）。

3：16
富贵为世人所看重，长寿尤重于富贵（右手的位置重要过左手），但智慧同时给人富贵和长寿，因此比一切都宝贵。不敬畏神的人虽也有长寿、富贵的，但凭奸恶得来，毫无价值（诗49：16-20；73：17-19）。

3：18
“生命树”：可能指伊甸园中结不朽果子的树（创2：9），说明人与神的正确关系是得到心灵力量的源头。本节可意译为：“谁拥有智慧，谁便得到生命的源泉；谁坚守智慧，谁便蒙福”。

3：21-26
这几节描写得到智慧的人所能享有的无比平安。

3：27-28
对“应得的人”，特别是贫苦和有需要的人，若有力量帮助他们，不可推辞（看徒9：36；加6：10；参利19：13；申24：14-15）。助人心慷慨、及时。

3：31
“嫉妒强暴的人”：强暴的人得势，为神所憎恶（32爷）：必如糠砒为风吹去，不必羡慕，更不可走他们的前路（1：10-16）。


4_OT20pr.htm

4：1-9
听教训、守法则、走正路，是一生应致力的事。受益的不只自己，可及三代（1，3节）：儿子年幼已承庭训，现在又劝勉下一代热爱智慧（6节），享受美好生活（4节）。

4：10-19
这几节描写摆在人生面前的两条路：智慧之路（11-13节）和恶人之路（14-17节），并将二途作比较（18-19节）。

4：17
恶人视奸恶和强暴为家常便饭（16节），连自己都不知道为甚么会走向灭亡。

4：20-27
本章力劝年轻一代记住箴言里的教训（1，10节），因为义人得生命的秘诀是在能守正道，全心全意力行，从心开始，然后是口和眼直到脚，也就是行动。

4：23
“心”包括感情和意志。真生命不是静态的存在；有正道在心中，生命是一股涌流的泉源，人生充满活力，不断积极更新。


5_OT20pr.htm

5：1
本章讲婚姻生活应有的智慧。淫荡妇人的引诱，表面甜蜜，却能引人人死亡（1，6节）。人若不信守婚盟，不但名誉、财富丧尽，连性命也难保（7-14节）。忠于妻子的人一生福乐（15-23节）。

5：3
“滴下蜂蜜”可指诱人的话语，也有人解为香吻（参歌4：11）。

5：4
“茵藤”是一种味道苦涩的植物（启8：11注），喻勾引人的淫妇（3节），落其圈套，后果痛苦无比。“两刃的刀”：致人死命的利器。

5：5
“阴间”指死人的去处。

5：8
“她”指淫妇。人应远离私欲，抗拒诱惑（太6：13；提后2：22）。

5：9
“残忍的人”可能指淫妇的丈夫，他会不断勒索、报复（看6：34-35）。

5：14
“在圣会里”：犯罪的人在会中受审判、受凌辱（6：33），甚至被处死（申22：22）。“落在诸般恶中”亦作“完全毁灭”，身体、名誉、钱财、地位全毁。

5：15-17
这几节诫人在男女关系上毋滥交。“池”和“井”为私人所有，十分宝贵，用以喻妻子，丈夫应从妻子那里得到满足，如水止干渴的人。“泉源”和“河水”也指妻子。丈夫若不忠实，难望妻子专一（“涨溢”、“流在街上”）。

5：18-19
神看重正当的婚姻关系。两性间的纯洁欢愉为神所祝福（比较歌4：5，12，15；提前6：1-3）。“麀鹿”、“母鹿”都指妻子，可能因牡鹿肢体柔美（歌2：9）。

5：20
正常婚姻关系其乐融融，何以要在婚外找寻“毁灭”，陷入诸般的恶中（14节）!“外女”：看2：16注。


6_OT20pr.htm

6：1
本章诫人四不可：不可超过自己的能力替人作保（1-5节）。慷慨是好事，但金钱上助人要顾到自己的能力。二是勿懒惰（6-11节），应向蚂蚁学习勤劳。三是勿制造纷争（12-19节），神憎恶这种人。四是毋犯奸淫，不可贪恋女色，以免人财两失（20-35节）。

6：4
恳求朋友免除作保的义务，应不眠不休地求，直到他答应为止。

6：11
“强盗”（亦作“拦路贼”）和“拿兵器的”（亦作“武装匪徒”）来得突然，无法阻挡：贫穷的猝然来到此。

6：16
“六样…七样”：希伯来诗歌列举同一类事物的文学手法，常见于旧约智慧文学中（30：15；伯5：19）。

6：22
“他”指父母的教导。人应切记，当作一天到晚行事为人的守则。

6：26
“只剩一块饼”是说淫妇能令人倾家荡产，甚至付出性命。

6：30-32
贼因肚饿而偷窃，虽有人的同情，仍难逃刑罚：奸淫乃大罪，岂有不受罚之理？

6：33-35
邻妇的丈夫决不放过他，怒火中烧，寻求报复，任何赔偿都不接受，只求处以应得之罪（依法须处死刑；利20：10）。


7_OT20pr.htm

7：1-5
1：20-23；3：5-18曾描写智慧为贤德的妇人，本章将邪恶比拟为淫妇，引诱人进她的家，“下到死亡之宫”（27节）。
1-5节，象6：20-35-样，指出人若有智慧，行正道，便能不受引诱，陷入大罪中。智慧的言语须化为行动，象关心易受伤的瞳人一样保护它，才能抗拒恶的诱惑。应让智慧成为亲密如姐妹般的伴侣。“姊妹”在此还可能有“新妇”的意思（看歌4：9-10），人应象爱护新妇一样保护智慧。

7：6-23
这是一段极富戏剧性的描写，男主角为无知也无经验的年轻人（7节），陷入引诱中。时间、地点都对他不利（8-9节）。他也许无心走入陷阱，但引诱他的人则是处心积虑。
女主角是作妓女打扮的妇人，在街上找寻猎物（10-12节）。她勾引的步骤是：1，亲昵（13-节，令年轻人心神荡漾）：2，一个欢渡今宵的理由（14节，平安祭所献的祭肉当天必须吃，间享节日的盛筵）；3，难抗拒的恭维（15节，他是她钟意的男人）：4，可饱享爱情的环境，既舒适又安全（16-20节）。
血气方刚的少年，一点智慧也没有，成了任由这女子宰割的牛（22节），陷入网罗中的鸟，给击中要害（“肝”），性命不保（23节）。
24-27节是这个生动故事所包含的教训。


8_OT20pr.htm

8：1-36
“引言”赞美智慧至此达高峰，不断促人作聪明的决定，选择正直的道路，寻到生命。全章先要人明白，智慧是人人可得的人生的指导，是德行的好准则（1-11节），也是进入成功之门（14-21节），和宇宙万物创造的所本（22-31节），因此为人生不可缺少（32-36节）。

8：2
智慧怀着迫切的心情在人群中呼叫，光明磊落，用“极美的话”论正直的事（6节），要世人平心静气在智慧和愚妇的道路间（9章）作选择。

8：6
“极美的话”指有价值的事（看腓4：8）。

8：9
人越有智慧，便会越喜欢智慧的话；越喜欢便越容易了解，也越容易认识神，走正直的道路。本节上半可意译为“（我口中所说的话）对聪明的人都是明显的正当道理”。

8：12-13
“灵明”：作正确判断和明智选择的能力。“知和谋略”：创建和洞察的力量。智慧若不能以敬畏神作基础，不能弃绝邪恶、骄傲、狂妄和乖谬，可以被误月皂用，成为属世的精明、乖巧与机智，领人偏离正路。

8：14
本节至21节描写求到智慧后能有的奖赏。强调“我”和“我的”是要人注重智慧本身，而非所获物质的酬报。得智慧乃为了公平的治理、公义的伸张，所以说“多我的果实胜过黄金”（19节）。

8：15
治国须有智慧，所罗门祈求智慧，神把未求的也绐他（王上3：9-13）。

8：16
本节可译为：“藉着我，君王可以治国，管理公义的可以掌权”。

8：17
寻求智慧而又爱智慧，智慧也爱他（参雅1：5-88）。

8：22-31
这一段经文为本书赞美智慧的高峰，用拟人式描写智慧在宇宙创造时承担的角色。《箴言》的性质在教导实际人生，既不可以把种何因结何果当作神的应许，也不可以当作预言来解释。本段的目的在指出智慧为神的属性，在创造主眼中乃重要且必需。智慧在宇宙被造前已存在，也是宇宙的基本；且为喜乐之源。造物主运用智慧创造时，喜乐也便涌现（30-31节）。不过，本段的确为新约提供了一部分描写基督的背景，说明祂是太初就与神同在的那道（约1：1-14），也是“神的智慧”（林前1：24，30；西2：3。参西1：15-17）。

8：30
“工师”是心里有智慧的人（参出31：3，6），创造时能匠心独运，完成神所吩咐的事（出31：7）。

8：31
“踊跃”是喜乐的极致。人是照神的形像造的，为创造大工的极峰。智慧因世界造成（“为人预备可住之地”）和人的出现（“住在世人之间”）而手舞足蹈，欢乐无比。

8：32-36
智慧其美无比，其能无穷，其喜乐满溢，现在向众人发出呼吁，应为生命而选择她。

8：36
“得罪”与上节“寻得”对照，有“错过”、“失去”的意思。


9_OT20pr.htm

9：1-18
本章为1至8章的总结，智慧和愚昧同时出现。智慧建造自己的房屋，坚固宽大；愚昧也有自己的房屋，但她坐在家门口（14节），不象智慧一天到晚为家人的幸福操劳（31：10-27）。智慧准备丰富的筵席待客（2节），愚昧所准备的是香薰的榻（7：17）。她们都呼叫愚蒙人“转到这里来”（4，16节）。年轻人没有判断力，不知何去何从，面对表面听来似乎一样的邀请，却是关乎生死的抉择。智慧的桌上有她亲手作的饼和美味的酒；愚昧所预备的是偷来的水和饼，是见不得光的淫邪勾当（7：18）。表面看去“甜”，内里却藏着死亡的陷阱（18节；看伯20：12-14）。选择智慧所得到的是生命与光明（6，11节）。

9：1
“七根柱子”描写智慧所造的房屋宏大且结实。

9：3
智慧一方面打发使女出去邀请人，一方面站在城中的高处大声呼请（原文“呼叫”前为单数的“她”，指的是智慧。“使女”原文为多数），迫切之情跃然纸上。

9：7-8
亵慢人和恶人骄傲横蛮，不能谦卑接受他人意见。但智慧人虚怀若谷，有若大禹，闻善言则拜，反喜爱责备他的人。

9：10-12
“开端”指主要的原则，没有阶段的含义（看1：7注）。这几节是前面九章引言的总结。参2：1-5；3：1-10，16-18；4：20-27；8：32-36等注。

9：13
愚昧的妇人既无灵明，又不敬畏神，只知喧嚷，象2：16与7：11的淫妇一样。


32_OT20pr.htm

一、本书书名、作者及写作时期

《箴言》是希伯来智慧文学中最具代表的一部书，将道德和伦理生活的原则教导下一代。本书的主体收有两个箴言集：10章至22：16为第一集，叫做“所罗门的箴言”（375节，每节为一完整箴言，共有箴言375句）；25至29章为第二集，据25：1所说是“所罗门的箴言，是犹大王希西家的人所誊录的”（共138节，有少数箴言一句占2或3节[例如25：4-5，6-7，9-10，21-22；26：18-19，24-26]故总数只有128句）。

每集之后有增补。第一集的增补第一部分从22：17开始到24：22止，冠以“智慧人的言语”（22：17-22是“名言三十句”的引言），24：23-34属第二部分增补，前面缀有“以下也是智慧人的箴言”数字。第二集的增补包括：1，雅基的儿子亚古珥的言语（30：1-14）；2，数字箴言（30：15-33。首先见6：16，多为第一行用“三”，第二行用“四”，为希伯来诗歌处理同义对仗的一种手法）；3，利慕伊勒王的言语（31：1-9）。

全书有一篇很长的引言，一共占九章（1-9章），讲解何以智慧人的道路为人生的最佳选择，屡将智慧、聪明和愚昧、乖僻对比，又由智慧亲身说话，并在l：7点出全书主题：“敬畏耶和华是知识的开端”。全书以一篇“字母诗”（看《诗篇》<参考资料>“希伯来人的诗”条）结束，赞美美满家庭的建立有赖贤德的妻子，她是书中所说各种美德的化身。

希伯来文圣经称本书为“misle”。此字作单数时有“比喻”的意思，例如11：22将美貌无见识的妇女比作金环带在猪鼻上，后来衍伸其义，包括哲人的智言慧语，以及对人生的观照、发明（参6节）和论道之作。本书引言长达9章，便是好说明。

中文以“箴言”命名，大概是仿古代箴铭文体，取其“规诫”的意思。

作为本书主体的两个箴言集（10-22，25-29章）都在开头记有“所罗门的箴言”字样，说明为所罗门王所作。据《王上）4：32，所罗门曾作箴言三千句，历史上一向视他为一位伟大的希伯来智者，“天下列王…都差人来听他的智慧话”（王上4：34）。但二集所收箴言均属德行的一般原则、非针对某一人说话，很难确认那些为所罗门所写。不过本集中所收的格言毫无疑问可追溯到他的时代，甚至大部分是他的作品。第二集标明为希西家王的人所收集，可证这些格言在主前700年左右已经存在。30：1和31：1提到的两位阿拉伯哲人亚古珥和利慕伊勒虽出身不详，以色列的编者把他们收入本书，可见对异邦智慧的重视。这也可从22：17-23：11所记30句“智慧人（原文为多数）的言语”看出；其内容与主前一千年所罗门王时代出现的埃及《阿门·尼莫慧语集》极为相似。不过《箴言》所收格言有希伯来智者独具的特色，不可与一般模拟之作相提并论。

从这些资料来看，本书的主体（10-29章）极可能为以色列人被掳前列王时期的作品。当时社会安定繁荣，最宜于此类哲思文学的发展。但30及31章的写作时期则无法确定，很可能都是在主前700年左右与第二集同时编辑。希西家作王为以色列王朝的中兴时期，对以前各朝文学作品相当重视（代下29：30），将他国格言一同收人所罗门王的箴言集中也是很自然的事。

至于l-9章的引言，文体与被掳回归后的文学作品接近，当为后来编人，大概为主前五世纪的事。《箴言》最后以现在的形式出现，应该也在此时。

因此，我们可以说，《箴言》是格言集的集大成之作，为古代近东哲人数百年人生哲学思想的精华。

二、《箴言》与智慧文学

在古代近东诸国的文学中，有一部分以人生哲学为主题的作品。有的教导良好德行，积极指引年轻一代如何度幸福生活；有的则从事人生问题的探索，穷究善恶的因果。不过所着重的不是抽象的哲理，而是人生实际经验，通常这一类作品都称之为“智慧文学”。

圣经旧约中的《约伯记》、《传道书》、《诗篇》和《箴言》都属智慧文学，其作者与祭司、先知同列，称“智慧人”（22：17），为希伯来社会中的领导层。这些智者或者哲人常在宫廷供谘询或在民间任教导。

古埃及历史上每一朝代都有智慧文学产生，米所波大米一带尤多似《约伯记》谈论人生苦难的诗歌、箴言和寓言。希伯来最早期的智慧文献在体裁和内容上与邻近地区的大致相似，不足为异，因有共同的生长土壤。《箴言》为希伯来智慧文献中较初期的作品，所触及的几乎全为人生实际经验，不涉旧约中律法、约法、选民及救赎等主题。此一时期的智慧人所关心的是个人和个人的命运，而不是民族的过去与将来。不过，与异教智者的不同处，是他们从对耶和华的信仰中来看个人的问题，因而看得更真切，影响也就更深远。本来只是聪明与愚昧的对比，现在演进为善与恶、真与伪的选择。敬畏神成为真信仰的唯一基础，也是真智慧的基石。近东其他民族的智慧只可称之为物质层次上的人的智慧，而以色列人表现在其智慧文献中的智慧，则是在灵性层次上的人的智慧。

具体点说，以色列人的智者把人的智慧放在神的智慧中来透视，只有神才有真智（21：30），人的智慧从祂而出。人可从神的创造中看见祂奇妙超绝的智慧，但永不能明白（伯28，38-39章）。从本书的引言可以见到（1-9章），智慧如从永在的神那里来，亲口向人说话。神创造天地时，此智慧便与祂同在（8：22-31）。《约伯记》作者认为智慧的所在只有神知道（28：20-22）。智慧为神的本性，在祂之内，也彰显在万物之中。《箴言》的引言中将智慧拟人化，在原文中用女性的“她”来称呼智慧（3：15原文为“她比红宝石宝贵，你一切所喜爱的都比不上她”。事实上从16节开始至18节，所有的指智慧的第三人称“他”，在原文均作“她”）。7：4且说：“对智慧说，你是我的姊妹”。将智慧比拟为女性，在圣经中只见本书。这和“智慧”一字在希伯来文中本为阴性有关，而7章将智慧比作贤德的妇人，来与妓女、淫妇对照。用智慧象征一切德行，而淫妇则是众罪的代表。

新约《约翰福音》所描写的道，有如智慧，在神之内，又在祂之外。本书引言中，特别是8：22-31关于智慧的描写，都在道成肉身的基督耶稣身上体现（林前1：24）。

在旧约中，智慧大多指一种技巧，一种聪明。《传道书》虽强调智慧，指的也是人的智能，象愚昧一样，都是虚空（2：12-15）。所罗门的智慧也只表现在对自然界认识的能力（王上4：33）、司法（王上3：16-28）及智能上（王上10：1-9）。只有《约伯记》28章和《诗篇》若干篇中（37：30；51：6；90：12；111：10），智慧一词才明显用来指道德的美质，并且指出人的智能要加上道德的严正，才具真价值。《箴言》10章以后所刊箴言，涉及人生范围极广，但处处见到智慧与愚昧的对比；所对照的并非人的聪明与愚拙，而是人的德行和罪行。强调做人应诚实、忠信；应看重他人的生命和财产；要求爱人、怜悯人，待人正直；又促父母好好教导儿女，尊重妇女，注重美满家庭生活。

因此，本书的主调是神喜悦诚实、助人、圣洁、谦卑等美德，刑罚虚假、害人、污秽、骄傲等恶行，而诸德之源为智慧，也就是敬畏神（15：16，33；16：6；22：4）。人应专一信靠祂（20：22；29：25）。

三、耶和华在书中的地位

前面说过，本书是把人的智慧在神的智慧中作透视，是在灵性层次上讲人的智慧。我们阅读书中箴言时，会发现很少直接讲到神，即令提到，神也不是积极参与人生。决定人的命运的是人自己的抉择，神只在后面或赏或罚。此种人生哲理，不信神的人一样可以接受。这正好说明一件事，《箴言》所讲的是生活的基本模式，是人生经验的累积与结晶。要是有人第一次看见别人因骄傲而自毁前途，他会让这件事轻轻过去，一直到一再遇到同样的事，自己也犯上同样的错误，以致跌倒，才会得到象《箴言》16：18所说：“骄傲在败坏以先，狂心在跌倒之前”的结论。有了《箴言》的话，不用经历痛苦的体验，也能提高警觉，不让骄傲危害前途，颠覆美好人生。

《箴言》虽少直接提到神，但本书开头（1：2.6）便清楚指出，智慧使人有智慧能处事公平、正直，生活有知识和谋略，是神给人的恩惠。赐智慧的神尽管不随时随刻参与干预人的生活，但祂无时无刻不在暗中看顾（参5：21；15：3）。祂造人又造世界，给了人生活和生命的规律（参16：4，33），给了宇宙运作的轨道和秩序（8：22-31）。尊敬神，领受祂的训诲，行在祂的道路上，专心信靠祂，是得智慧的首要原则（“开端”，l：7）。敬畏神才能深入认识神（2：5），和神保持亲密的关系（3：32），这是智慧的顶峰，人生的极致。要做到必须靠信心（3：5-7）。人的筹谋，物质的力量，对人的倚靠，都必归于无有，只有相信并倚靠神才能立定（19：21；21：31；29：25）。这些都是信心的功课（22：19）。这信心，建立在神的应许和人与神的关系上。神作我们的父，我们是祂的儿女，神是“我”的神（参30：7-9）。以3：12说：“耶和华所爱的，他必责备，就如父亲责备所喜爱的儿子”。

四、《箴言》的写作体裁

箴言若专指格言，应该短而精简，综合人生经验于精炼的语言中，成为生活的座右铭。可是希伯来的“箴言”一字在圣经中有好几种翻译，有的译为“诗歌”（民23：18；赛14：4）；有的译为“比喻”，并不全指格言。本书1：6已说明，《箴言》所收的除“箴言”之外，尚有“譬喻”、“言词”（论道）和“谜语”。这在前面第一项“本书书名”条中已作了解释，并指出这是何以本书“引言”长达9章的一个原因。此外，“引言”给了读者一些智慧地应用10章以后的格言的指导，年轻的读者（“我儿”、“众子”）不会把这部《箴言》当作普通的格言集，而能恭敬地把它当作人生的功课，在智慧和愚行间作聪明的选择。

本书主体中所收的箴言，每句大多为两行，写作的方法不外：

1，对照 例如：

智慧之子，使父亲欢乐，

愚昧之子，叫母亲担忧。（10：1）

谨守口的，得保生命；

大张嘴的，必致玫亡。（13：3）

事实上从10至15章几乎用的全是对比的写法。

2，类比 例如：

吃素菜，彼此相爱，

强如吃肥牛，彼此相恨。（15：17）

设筵满屋，大家相争，

不如有块干饼，大家相安。（17：1）

3，借喻 例如：

吃蜜过多，是不好的，

考究自己的荣耀，也是可厌的。（25：27）

火缺了柴，就必熄灭，

无人传舌，争竞便止息。（26：20）

4，劝谕 例如：

耶和华的眼目，无处不在，

善人恶人，他都鉴察。（15：3）

酒能使人亵慢，

浓酒使人喧嚷，

凡因酒错误的，就无智慧。（20：1）

5，直接训诫 例如：

不忍用杖打儿子的是恨恶他，

疼爱儿子的，随时管教。（13：24）

定恶人为义的，

定义人为恶的，

这都为耶和华所憎恶。（17：15）

至于运用数字的“数字箴言”（6：16；30：15-33），和依希伯来文字母次序来写作的“字母诗”（31：16-31），当为便于诵读和记忆而写，也是别出心裁的箴言写作方式。

/FONT>


OT21ecc

1 2 3 4 5 6 7 8 9 10 11 12 参考资料


1:1 | 在耶路撒冷作王，大卫的儿子，传道者的言语。
1:2 | 传道者说：“虚空的虚空，虚空的虚空，凡事都是虚空。”
1:3 | 人一切的劳碌，就是他在日光之下的劳碌，有甚么益处呢？
1:4 | 一代过去，一代又来，地却永远长存。
1:5 | 日头出来，日头落下，急归所出之地。
1:6 | 风往南刮，又向北转，不住地旋转，而且返回转行原道。
1:7 | 江河都往海里流，海却不满；江河从何处流，仍归还何处。
1:8 | 万事令人厌烦（注：或作“万物满有困乏”），人不能说尽。眼看，看不饱；耳听，听不足。
1:9 | 已有的事，后必再有；已行的事，后必再行。日光之下，并无新事。
1:10 | 岂有一件事人能指著说：“这是新的”？哪知，在我们以前的世代早已有了。
1:11 | 已过的世代，无人记念；将来的世代，后来的人也不记念。
1:12 | 我传道者在耶路撒冷作过以色列的王。
1:13 | 我专心用智慧寻求查究天下所做的一切事，乃知 神叫世人所经练的是极重的劳苦。
1:14 | 我见日光之下所做的一切事，都是虚空，都是捕风。
1:15 | 弯曲的不能变直；缺少的不能足数。
1:16 | 我心里议论说：“我得了大智慧，胜过我以前在耶路撒冷的众人，而且我心中多经历智慧和知识的事。”
1:17 | 我又专心察明智慧、狂妄和愚昧，乃知这也是捕风。
1:18 | 因为多有智慧，就多有愁烦；加增知识的，就加增忧伤。


10:1 | 死苍蝇使做香的膏油发出臭气。这样，一点愚昧，也能败坏智慧和尊荣。
10:2 | 智慧人的心居右，愚昧人的心居左。
10:3 | 并且愚昧人行路显出无知，对众人说，他是愚昧人。
10:4 | 掌权者的心若向你发怒，不要离开你的本位，因为柔和能免大过。
10:5 | 我见日光之下有一件祸患，似乎出于掌权的错误，
10:6 | 就是愚昧人立在高位，富足人坐在低位。
10:7 | 我见过仆人骑马，王子像仆人在地上步行。
10:8 | 挖陷坑的，自己必掉在其中；拆墙垣的，必为蛇所咬。
10:9 | 凿开（注：或作“挪移”）石头的，必受损伤；劈开木头的，必遭危险。
10:10 | 铁器钝了，若不将刃磨快，就必多费气力，但得智慧指教，便有益处。
10:11 | 未行法术以先，蛇若咬人，后行法术也是无益。
10:12 | 智慧人的口说出恩言；愚昧人的嘴吞灭自己。
10:13 | 他口中的言语起头是愚昧；他话的末尾是奸恶的狂妄。
10:14 | 愚昧人多有言语。人却不知将来有甚么事；他身后的事，谁能告诉他呢？
10:15 | 凡愚昧人，他的劳碌使自己困乏，因为连进城的路，他也不知道。
10:16 | 邦国啊，你的王若是孩童，你的群臣早晨宴乐，你就有祸了！
10:17 | 邦国啊，你的王若是贵胄之子，你的群臣按时吃喝，为要补力，不为酒醉，你就有福了！
10:18 | 因人懒惰，房顶塌下；因人手懒，房屋滴漏。
10:19 | 设摆筵席，是为喜笑。酒能使人快活，钱能叫万事应心。
10:20 | 你不可咒诅君王，也不可心怀此念，在你卧房也不可咒诅富户，因为空中的鸟必传扬这声音，有翅膀的也必述说这事。


11:1 | 当将你的粮食撒在水面，因为日久必能得著。
11:2 | 你要分给七人，或分给八人，因为你不知道将来有甚么灾祸临到地上。
11:3 | 云若满了雨，就必倾倒在地上；树若向南倒，或向北倒，树倒在何处，就存在何处。
11:4 | 看风的必不撒种；望云的必不收割。
11:5 | 风从何道来，骨头在怀孕妇人的胎中如何长成，你尚且不得知道，这样，行万事之 神的作为，你更不得知道。
11:6 | 早晨要撒你的种，晚上也不要歇你的手，因为你不知道哪一样发旺：或是早撒的，或是晚撒的，或是两样都好。
11:7 | 光本是佳美的，眼见日光也是可悦的。
11:8 | 人活多年，就当快乐多年；然而也当想到黑暗的日子。因为这日子必多，所要来的都是虚空。
11:9 | 少年人哪，你在幼年时当快乐。在幼年的日子，使你的心欢畅，行你心所愿行的，看你眼所爱看的；却要知道，为这一切的事， 神必审问你。
11:10 | 所以你当从心中除掉愁烦，从肉体克去邪恶，因为一生的开端和幼年之时，都是虚空的。


12:1 | 你趁著年幼，衰败的日子尚未来到，就是你所说“我毫无喜乐”的那些年日未曾临近之先，当记念造你的主！
12:2 | 不要等到日头、光明、月亮、星宿变为黑暗，雨后云彩反回；
12:3 | 看守房屋的发颤，有力的屈身，推磨的稀少就止息；从窗户往外看的都昏暗，
12:4 | 街门关闭，推磨的响声微小，雀鸟一叫，人就起来，歌唱的女子也都衰微。
12:5 | 人怕高处，路上有惊慌；杏树开花，蚱蜢成为重担；人所愿的也都废掉。因为人归他永远的家，吊丧的在街上往来。
12:6 | 银链折断，金罐破裂，瓶子在泉旁损坏，水轮在井口破烂；
12:7 | 尘土仍归于地，灵仍归于赐灵的 神。
12:8 | 传道者说：“虚空的虚空，凡事都是虚空。”
12:9 | 再者，传道者因有智慧，仍将知识教训众人；又默想，又考查，又陈说许多箴言。
12:10 | 传道者专心寻求可喜悦的言语，是凭正直写的诚实话。
12:11 | 智慧人的言语好像刺棍；会中之师的言语又像钉稳的钉子，都是一个牧者所赐的。
12:12 | 我儿，还有一层，你当受劝戒：著书多，没有穷尽；读书多，身体疲倦。
12:13 | 这些事都已听见了，总意就是敬畏 神，谨守他的诫命，这是人所当尽的本分（注：或作“这是众人的本分”）。
12:14 | 因为人所做的事，连一切隐藏的事，无论是善是恶， 神都必审问。


2:1 | 我心里说：“来吧！我以喜乐试试你，你好享福。”谁知，这也是虚空。
2:2 | 我指嬉笑说：“这是狂妄”；论喜乐说：“有何功效呢？”
2:3 | 我心里察究，如何用酒使我肉体舒畅，我心却仍以智慧引导我；又如何持住愚昧，等我看明世人，在天下一生当行何事为美。
2:4 | 我为自己动大工程，建造房屋，栽种葡萄园；
2:5 | 修造园囿，在其中栽种各样果木树；
2:6 | 挖造水池，用以浇灌嫩小的树木。
2:7 | 我买了仆婢，也有生在家中的仆婢；又有许多牛群羊群，胜过以前在耶路撒冷众人所有的。
2:8 | 我又为自己积蓄金银和君王的财宝，并各省的财宝；又得唱歌的男女和世人所喜爱的物，并许多的妃嫔。
2:9 | 这样，我就日见昌盛，胜过以前在耶路撒冷的众人。我的智慧仍然存留。
2:10 | 凡我眼所求的，我没有留下不给他的；我心所乐的，我没有禁止不享受的；因我的心为我一切所劳碌的快乐，这就是我从劳碌中所得的分。
2:11 | 后来，我察看我手所经营的一切事和我劳碌所成的功，谁知都是虚空，都是捕风，在日光之下毫无益处。
2:12 | 我转念观看智慧、狂妄和愚昧。在王以后而来的人还能做甚么呢？也不过行早先所行的就是了。
2:13 | 我便看出智慧胜过愚昧，如同光明胜过黑暗。
2:14 | 智慧人的眼目光明（注：原文作“在他头上”）；愚昧人在黑暗里行。我却看明有一件事，这两等人都必遇见。
2:15 | 我就心里说：“愚昧人所遇见的，我也必遇见，我为何更有智慧呢？”我心里说：“这也是虚空。”
2:16 | 智慧人和愚昧人一样，永远无人记念，因为日后都被忘记；可叹智慧人死亡，与愚昧人无异。
2:17 | 我所以恨恶生命，因为在日光之下所行的事，我都以为烦恼，都是虚空，都是捕风。
2:18 | 我恨恶一切的劳碌，就是我在日光之下的劳碌，因为我得来的必留给我以后的人。
2:19 | 那人是智慧是愚昧，谁能知道？他竟要管理我劳碌所得的，就是我在日光之下用智慧所得的。这也是虚空。
2:20 | 故此，我转想我在日光之下所劳碌的一切工作，心便绝望。
2:21 | 因为有人用智慧、知识、灵巧所劳碌得来的，却要留给未曾劳碌的人为分。这也是虚空，也是大患！
2:22 | 人在日光之下劳碌累心，在他一切的劳碌上得著甚么呢？
2:23 | 因为他日日忧虑，他的劳苦成为愁烦，连夜间心也不安。这也是虚空。
2:24 | 人莫强如吃喝，且在劳碌中享福，我看这也是出于 神的手。
2:25 | 论到吃用、享福，谁能胜过我呢？
2:26 | 神喜悦谁，就给谁智慧、知识和喜乐，惟有罪人， 神使他劳苦，叫他将所收聚的、所堆积的归给 神所喜悦的人。这也是虚空，也是捕风。


3:1 | 凡事都有定期，天下万务都有定时。
3:2 | 生有时，死有时；栽种有时，拔出所栽种的也有时；
3:3 | 杀戮有时，医治有时；拆毁有时，建造有时；
3:4 | 哭有时，笑有时；哀恸有时，跳舞有时；
3:5 | 抛掷石头有时，堆聚石头有时；怀抱有时，不怀抱有时；
3:6 | 寻找有时，失落有时；保守有时，舍弃有时；
3:7 | 撕裂有时，缝补有时；静默有时，言语有时；
3:8 | 喜爱有时，恨恶有时；争战有时，和好有时。
3:9 | 这样看来，做事的人在他的劳碌上有甚么益处呢？
3:10 | 我见 神叫世人劳苦，使他们在其中受经练。
3:11 | 神造万物，各按其时成为美好，又将永生安置在世人心里（注：“永生”原文作“永远”)。然而 神从始至终的作为，人不能参透。
3:12 | 我知道世人，莫强如终身喜乐行善，
3:13 | 并且人人吃喝，在他一切劳碌中享福，这也是 神的恩赐。
3:14 | 我知道 神一切所做的都必永存，无所增添，无所减少。 神这样行，是要人在他面前存敬畏的心。
3:15 | 现今的事早先就有了，将来的事早已也有了，并且 神使已过的事重新再来（注：或作“并且 神再寻回已过的事”）。
3:16 | 我又见日光之下：在审判之处有奸恶，在公义之处也有奸恶。
3:17 | 我心里说：“ 神必审判义人和恶人，因为在那里，各样事务，一切工作，都有定时。”
3:18 | 我心里说：“这乃为世人的缘故，是 神要试验他们，使他们觉得自己不过像兽一样。
3:19 | 因为世人遭遇的，兽也遭遇，所遭遇的都是一样：这个怎样死，那个也怎样死，气息都是一样。人不能强于兽，都是虚空。
3:20 | 都归一处，都是出于尘土，也都归于尘土。
3:21 | 谁知道人的灵是往上升，兽的魂是下入地呢？”
3:22 | 故此，我见人莫强如在他经营的事上喜乐，因为这是他的分；他身后的事，谁能使他回来得见呢？


4:1 | 我又转念，见日光之下所行的一切欺压：看哪，受欺压的流泪，且无人安慰；欺压他们的有势力，也无人安慰他们。
4:2 | 因此，我赞叹那早已死的死人，胜过那还活著的活人。
4:3 | 并且我以为那未曾生的，就是未见过日光之下恶事的，比这两等人更强。
4:4 | 我又见人为一切的劳碌和各样灵巧的工作，就被邻舍嫉妒。这也是虚空，也是捕风。
4:5 | 愚昧人抱著手，吃自己的肉。
4:6 | 满了一把，得享安静，强如满了两把，劳碌捕风。
4:7 | 我又转念，见日光之下有一件虚空的事：
4:8 | 有人孤单无二，无子无兄，竟劳碌不息，眼目也不以钱财为足。他说：“我劳劳碌碌，刻苦自己，不享福乐，到底是为谁呢？”这也是虚空，是极重的劳苦。
4:9 | 两个人总比一个人好，因为二人劳碌同得美好的果效。
4:10 | 若是跌倒，这人可以扶起他的同伴；若是孤身跌倒，没有别人扶起他来，这人就有祸了！
4:11 | 再者，二人同睡，就都暖和；一人独睡，怎能暖和呢？
4:12 | 有人攻胜孤身一人，若有二人便能敌挡他；三股合成的绳子不容易折断。
4:13 | 贫穷而有智慧的少年人，胜过年老不肯纳谏的愚昧王。
4:14 | 这人是从监牢中出来作王；在他国中，生来原是贫穷的。
4:15 | 我见日光之下一切行动的活人，都随从那第二位，就是起来代替老王的少年人。
4:16 | 他所治理的众人，就是他的百姓，多得无数。在他后来的人，尚且不喜悦他。这真是虚空，也是捕风。


5:1 | 你到 神的殿要谨慎脚步。因为近前听，胜过愚昧人献祭（注：或作“胜过献愚昧人的祭”），他们本不知道所做的是恶。
5:2 | 你在 神面前不可冒失开口，也不可心急发言。因为 神在天上，你在地下，所以你的言语要寡少。
5:3 | 事务多，就令人做梦；言语多，就显出愚昧。
5:4 | 你向 神许愿，偿还不可迟延，因他不喜悦愚昧人，所以你许的愿应当偿还。
5:5 | 你许愿不还，不如不许。
5:6 | 不可任你的口使肉体犯罪，也不可在祭司（注：原文作“使者”）面前说是错许了。为何使 神因你的声音发怒，败坏你手所做的呢？
5:7 | 多梦和多言，其中多有虚幻。你只要敬畏 神。
5:8 | 你若在一省之中见穷人受欺压，并夺去公义公平的事，不要因此诧异。因有一位高过居高位的鉴察，在他们以上还有更高的。
5:9 | 况且地的益处归众人，就是君王也受田地的供应。
5:10 | 贪爱银子的，不因得银子知足；贪爱丰富的，也不因得利益知足。这也是虚空。
5:11 | 货物增添，吃的人也增添，物主得甚么益处呢？不过眼看而已。
5:12 | 劳碌的人不拘吃多吃少，睡得香甜；富足人的丰满，却不容他睡觉。
5:13 | 我见日光之下，有一宗大祸患：就是财主积存资财，反害自己。
5:14 | 因遭遇祸患，这些资财就消灭；那人若生了儿子，手里也一无所有。
5:15 | 他怎样从母胎赤身而来，也必照样赤身而去；他所劳碌得来的，手中分毫不能带去。
5:16 | 他来的情形怎样，他去的情形也怎样。这也是一宗大祸患。他为风劳碌有甚么益处呢？
5:17 | 并且他终身在黑暗中吃喝，多有烦恼，又有病患呕气。
5:18 | 我所见为善为美的，就是人在 神赐他一生的日子吃喝，享受日光之下劳碌得来的好处，因为这是他的分。
5:19 | 神赐人资财丰富，使他能以吃用，能取自己的分，在他劳碌中喜乐，这乃是 神的恩赐。
5:20 | 他不多思念自己一生的年日，因为 神应他的心使他喜乐。


6:1 | 我见日光之下有一宗祸患重压在人身上，
6:2 | 就是人蒙 神赐他资财、丰富、尊荣，以致他心里所愿的一样都不缺，只是 神使他不能吃用，反有外人来吃用。这是虚空，也是祸患。
6:3 | 人若生一百个儿子，活许多岁数，以致他的年日甚多，心里却不得满享福乐，又不得埋葬；据我说，那不到期而落的胎比他倒好。
6:4 | 因为虚虚而来，暗暗而去，名字被黑暗遮蔽，
6:5 | 并且没有见过天日，也毫无知觉，这胎比那人倒享安息。
6:6 | 那人虽然活千年，再活千年，却不享福，众人岂不都归一个地方去吗？
6:7 | 人的劳碌都为口腹，心里却不知足。
6:8 | 这样看来，智慧人比愚昧人，有甚么长处呢？穷人在众人面前知道如何行，有甚么长处呢？
6:9 | 眼睛所看的，比心里妄想的倒好。这也是虚空，也是捕风。
6:10 | 先前所有的，早已起了名，并知道何为人，他也不能与那比自己力大的相争。
6:11 | 加增虚浮的事既多，这与人有甚么益处呢？
6:12 | 人一生虚度的日子，就如影儿经过，谁知道甚么与他有益呢？谁能告诉他身后在日光之下有甚么事呢？


7:1 | 名誉强如美好的膏油；人死的日子，胜过人生的日子。
7:2 | 往遭丧的家去，强如往宴乐的家去，因为死是众人的结局，活人也必将这事放在心上。
7:3 | 忧愁强如喜笑，因为面带愁容，终必使心喜乐。
7:4 | 智慧人的心，在遭丧之家；愚昧人的心，在快乐之家。
7:5 | 听智慧人的责备，强如听愚昧人的歌唱。
7:6 | 愚昧人的笑声，好像锅下烧荆棘的爆声，这也是虚空。
7:7 | 勒索使智慧人变为愚妄，贿赂能败坏人的慧心。
7:8 | 事情的终局，强如事情的起头；存心忍耐的，胜过居心骄傲的。
7:9 | 你不要心里急躁恼怒，因为恼怒存在愚昧人的怀中。
7:10 | 不要说：“先前的日子强过如今的日子，是甚么缘故呢？”你这样问，不是出于智慧。
7:11 | 智慧和产业并好，而且见天日的人得智慧更为有益。
7:12 | 因为智慧护庇人，好像银钱护庇人一样。惟独智慧能保全智慧人的生命。这就是知识的益处。
7:13 | 你要察看 神的作为，因 神使为曲的，谁能变为直呢？
7:14 | 遇亨通的日子，你当喜乐；遭患难的日子，你当思想。因为 神使这两样并列，为的是叫人查不出身后有甚么事。
7:15 | 有义人行义，反致灭亡；有恶人行恶，倒享长寿。这都是我在虚度之日中所见过的。
7:16 | 不要行义过分，也不要过于自逞智慧，何必自取败亡呢？
7:17 | 不要行恶过分，也不要为人愚昧，何必不到期而死呢？
7:18 | 你持守这个为美，那个也不要松手；因为敬畏 神的人，必从这两样出来。
7:19 | 智慧使有智慧的人比城中十个官长更有能力。
7:20 | 时常行善而不犯罪的义人，世上实在没有。
7:21 | 人所说的一切话，你不要放在心上，恐怕听见你的仆人咒诅你。
7:22 | 因为你心里知道，自己也曾屡次咒诅别人。
7:23 | 我曾用智慧试验这一切事，我说“要得智慧”，智慧却离我远。
7:24 | 万事之理，离我甚远，而且最深，谁能测透呢？
7:25 | 我转念，一心要知道，要考察，要寻求智慧和万事的理由，又要知道邪恶为愚昧，愚昧为狂妄。
7:26 | 我得知有等妇人，比死还苦，她的心是网罗，手是锁链。凡蒙 神喜悦的人，必能躲避她；有罪的人，却被她缠住了。
7:27-28 | 传道者说：“看哪，一千男子中，我找到一个正直人；但众女子中，没有找到一个。我将这事一一比较，要寻求其理，我心仍要寻找，却未曾找到。
7:29 | 我所找到的只有一件：就是 神造人原是正直，但他们寻出许多巧计。”


8:1 | 谁如智慧人呢？谁知道事情的解释呢？人的智慧使他的脸发光，并使他脸上的暴气改变。
8:2 | 我劝你遵守王的命令，既指 神起誓，理当如此。
8:3 | 不要急躁离开王的面前，不要固执行恶，因为他凡事都随自己的心意而行。
8:4 | 王的话本有权力，谁敢问他说：“你做甚么呢？”
8:5 | 凡遵守命令的，必不经历祸患；智慧人的心，能辨明时候和定理（注：原文作“审判”。下节同）。
8:6 | 各样事务成就，都有时候和定理，因为人的苦难重压在他身上。
8:7 | 他不知道将来的事，因为将来如何，谁能告诉他呢？
8:8 | 无人有权力掌管生命，将生命留住；也无人有权力掌管死期。这场争战，无人能免，邪恶也不能救那好行邪恶的人。
8:9 | 这一切我都见过，也专心查考日光之下所做的一切事。有时这人管辖那人，令人受害。
8:10 | 我见恶人埋葬，归入坟墓；又见行正直事的离开圣地，在城中被人忘记。这也是虚空。
8:11 | 因为断定罪名，不立刻施刑，所以世人满心作恶。
8:12 | 罪人虽然作恶百次，倒享长久的年日。然而我准知道，敬畏 神的，就是在他面前敬畏的人，终久必得福乐。
8:13 | 恶人却不得福乐，也不得长久的年日；这年日好像影儿，因他不敬畏 神。
8:14 | 世上有一件虚空的事，就是义人所遭遇的，反照恶人所行的；又有恶人所遭遇的，反照义人所行的。我说，这也是虚空。
8:15 | 我就称赞快乐，原来人在日光之下，莫强如吃喝快乐，因为他在日光之下， 神赐他一生的年日，要从劳碌中时常享受所得的。
8:16 | 我专心求智慧，要看世上所做的事。（有昼夜不睡觉，不合眼的。）
8:17 | 我就看明 神一切的作为，知道人查不出日光之下所做的事；任凭他费多少力寻查，都查不出来，就是智慧人虽想知道，也是查不出来。


9:1 | 我将这一切事放在心上，详细考究，就知道义人和智慧人并他们的作为都在 神手中；或是爱或是恨，都在他们的前面，人不能知道。
9:2 | 凡临到众人的事都是一样：义人和恶人都遭遇一样的事；好人、洁净人和不洁净人、献祭的与不献祭的，也是一样。好人如何，罪人也如何；起誓的如何，怕起誓的也如何。
9:3 | 在日光之下所行的一切事上，有一件祸患，就是众人所遭遇的都是一样，并且世人的心充满了恶。活著的时候心里狂妄，后来就归死人那里去了。
9:4 | 与一切活人相连的，那人还有指望，因为活著的狗比死了的狮子更强。
9:5 | 活著的人知道必死，死了的人毫无所知，也不再得赏赐，他们的名无人记念。
9:6 | 他们的爱，他们的恨，他们的嫉妒，早都消灭了。在日光之下所行的一切事上，他们永不再有分了。
9:7 | 你只管去欢欢喜喜吃你的饭，心中快乐喝你的酒，因为 神已经悦纳你的作为。
9:8 | 你的衣服当时常洁白，你头上也不要缺少膏油。
9:9 | 在你一生虚空的年日，就是 神赐你在日光之下虚空的年日，当同你所爱的妻快活度日，因为那是你生前在日光之下劳碌的事上所得的分。
9:10 | 凡你手所当做的事，要尽力去做，因为在你所必去的阴间，没有工作，没有谋算，没有知识，也没有智慧。
9:11 | 我又转念，见日光之下，快跑的未必能赢；力战的未必得胜；智慧的未必得粮食，明哲的未必得资财，灵巧的未必得喜悦；所临到众人的，是在乎当时的机会。
9:12 | 原来人也不知道自己的定期，鱼被恶网圈住，鸟被网罗捉住，祸患忽然临到的时候，世人陷在其中，也是如此。
9:13 | 我见日光之下有一样智慧，据我看乃是广大。
9:14 | 就是有一小城，其中的人数稀少，有大君王来攻击，修筑营垒，将城围困。
9:15 | 城中有一个贫穷的智慧人，他用智慧救了那城，却没有人记念那穷人。
9:16 | 我就说：“智慧胜过勇力。”然而那贫穷人的智慧被人藐视，他的话也无人听从。
9:17 | 宁可在安静之中听智慧人的言语，不听掌管愚昧人的喊声。
9:18 | 智慧胜过打仗的兵器，但一个罪人能败坏许多善事。


简介 | 本书的作者凭其智慧的眼光和一生饱历世事苦乐得来的知识，为青年一代分析人生的价值。
 | 他先站在“日光之下”（完全从人的角度）来观察，记录下凭人有限的能力，充其量所能明白到的意义。他给人生打了一个大问号：“虚空的虚空”。世上万事，万物无一永久，人活在世上，绝无逃生之路！人象兽，等在生命尽头的是死亡。
 | 从这个角度读本书，不免会把作者当作一个悲观兼宿命论者，他非常消极，甚至成为主张“吃喝快乐”的享乐主义者。
 | 但若深一层看，会发现这位“传道者”原来是一位极具信心的人，他指出人所以觉得人生空虚，是因为造物主在造人时给了他一种与其他造物不同的特质：神把“永远”安置在人心里（3：l1），因而对周围事物的短暂和生命的匆促感到不安，但又不知如何才能找到那个“永远”，只能无可奈何地发出人生一切只是捕风捉影的喟叹。
 | 作者的信心帮助他发现到世事原来有其一定秩序，是造物主依祂奇妙的旨意所立定（3：1-15；6：12），自然和历史都在神的掌管中（3：15）。人的生命并非自己所造，也不能完全由自己主宰，而是赐生命的神给人的珍贵无比的礼物，人的才智和能力是这礼物的一部分。思考人生时，须想到赐生命的主赋予人生的极终目的和意义，因这已包含在每一生命之中。人不可只在物质的层次上（“日光之下”）生活，应跳出周而复始、只有死亡等在尽头的空虚人生，进到更高的灵性层次上，度以神为中心的生活。
 | 作者在全书的结论处，才把希望的光芒用鲜明的色彩涂在本极灰黯的画布上：“当记念造你的主”（12：1）。在这以神为中心的人生里，人可以用感恩的心享受工作所得的一切，连工作本身也是一种享受，因为工作的机会为神所赐（3：13，22）。而在享受人生，行心所愿行和看眼爱看的时候，应记得尽早确定一生正确方向，不可虚度每一天，好在将来向神作圆满交代（11：9）。
 | 作者替人生大问题提出的有限解答，必须放在全本圣经的启示亮光中来阅读，才能得到充分了解。在他数百年后，人们已能在近东的约但河边，听到神的智慧的呼声（林前1：24）：“虚心的人有福了，因为天国是他们的”（太5：3）。人生至高的善是为肯虚心寻求的人预备的。基督已把死废去，人可以有不能朽坏的生命（提后1：10）。
大纲 | 人间智慧的无益1：1-2：23
 | 人生问题的应付之道2：24-3：22
 | 从人的眼光看人生4：1-10：20
 | 传道者的呼声：及时作抉择11：1-12：8
 | 最后的话12：9-12：14


10_OT21ecc.htm

10：1
本节为上章主题的继续，但侧重个人的行为。一个人出诸愚昧的小错失，可以使智慧的努力全盘失败。《王下》20：12-19所记希西家因一点骄傲而招来一族被掳的结局，是个好教训。

10：2-20
这一段集中讲愚昧。愚昧发自心，肉眼看不见。传道者说过，神曾将永生放在人心中，因此人对世界的局限和世事的短暂难满足(3：11)。但人心因罪而变得邪恶(8：1l；9：3)。

10：2
右边与左边可以是地位高低的表征。右边高，左边低（参创48：13-20）；也可以是力量强弱的代表，例如右手代表力量、保障，左手则是软弱、失势的象征（参太25：33-41）。若依较近的犹太人著作，左和右各代表恶和善。

10：6-7
时机和际遇常引致不应出现的奇怪现象，有才智的人（“富足人”与“愚昧人”相对，故指富于才能的人）偏偏没有机会（“低位”），而获得机会的人（“立在高位”），却是没有本领或才德都缺乏的人。作者以骑马刚为例作生动说明。

10：8-11
这几节都是讲愚昧的后果。8节说明做恶事必自食其果。9节讲任何工作都有其本身的危险。10-11节说工欲善其事，必先利其器。作事应有周详考虑。

10：12-14
言语是智慧文学讨论得最多的一个题目，可能因为言语乃有无智慧的试金石。

10：15
“连进城的路他也不知道”很可能是一句俗谚，极言人的愚蠢。但愚昧人既是骄傲而不肯听教导的人，作者引用这话一定还有更深一层的意思。

10：16
“孩童”亦作奴仆。奴仆作王，小人当道，只有促一国的速亡。“早晨宴乐”为生活糜烂、荒淫的结果。

10：17
本节描写在朝者成熟而又能自制，乃国家之福。

10：18
持家立业不可一曝十寒，应该恒常勤俭。

10：19
本节下半有好几个解释：1，人生的价值不在酒肉、钱财；2，人应努力工作，不可贪求作乐；3，金钱可作各种用处，看人如何使用。一般认为全句在戒放荡生活。愚昧人目光如豆，以为酒食征逐便是人生！

10：20
墙壁有耳，人当慎言。尤其奸邪当道之时，更应小心言语。传道者的忠告是：人应正视生活，享用神给人的生命，平安度日。


11_OT21ecc.htm

11：1-12：8
传道者把人生的各方面作了检讨，又提出面对人生、积极工作的主张之后，现在要人作出决定。
解经家大多视本章所记为有关经商和农事的格言。这是事实；但作者既针对整个人生发言，其含义必较此广泛。全章处处要人信靠操握万事的造物主，世事如斯，应当不问环境逆顺，及时作出智慧的决定：“记念造你的主”(12：1)。

11：1
“将…粮食撤在水上”：应象飘洋过海从事商贸的人一样，有进取精神。“粮食”指货物。撒下粮食是完全的投入，需要忍耐等候果效。信靠神，遵行祂的旨意，也需要此精神。

11：2
商人投资，总是尽其财力之所及，趁可以投资生产的时候，加紧工作。“七人”、“八人”指许多人。也有人认为本节指乐善好施的行为，趁有能力时施舍，将来灾祸临到，可能要靠人家的帮助。传统的解释认为指行善到时必有善果。

11：3-6
这几节都是劝人做事应量力而为，从力所能及的地方做起，不可看风望云，指望不着实际的东西。

11：7-10
劝人认真生活，不可虚度时日，但不要给世上物质吸引，忘记了人生当行之道，尤其应记住人须向神交账。因为神赏罚，人生的每一天不但不虚度，反而分外有意义，可以促人决定一生应走的方向，也是决定“行你心所愿行的，看你眼所爱看的”有效指南针。
作这种重大的决定，须注意一些会有的阻碍，例如“愁烦”和“邪恶”。“愁烦”乃从人的角度看人生而产生，感觉人生虚空就是愁烦之源，足以妨碍凭信心的喜乐生活。“邪恶”亦作“苦难”，指生活的艰苦。
“一生的开端”亦作“青春时期”，人的青春瞬即消逝，应在青年这个重要时期作出人生方向的决定。


12_OT21ecc.htm

12：1
看<参考资料>“结构和内容”条。

12：2-5
作者用形像的笔法描写人年纪渐大，身体退化的情形。看<参考资料>“结构和内容”条。

12：6
用银链吊住的金瓶，只要链的任一环折断，全瓶便会跌碎。用绳子穿过滑轮将水瓶放入井中，只须滑轮中一环破烂，绳必滑落，瓶也损坏。二者都喻人生的短促与脆弱。

12：7-8
人为尘土所造仍归尘土，灵为神所赐；灵脱躯壳，身体也消解(3：20)。灵归给神一语暗示人死后灵仍存在，但要到新约才有更充分的启示（参提后1：10）。
作者从人身体的死亡与朽坏，证明他在本书开始说的活：地上的生命极其虚空(1：2)。这是人在日头之下离开神的必然结果。可是人若能与神建立关系，回到神当日造人的情况（1节），记住那必来的赏与罚(11：9)，人生决不会是虚空。

12：9-10
人应象传道者一样，竭尽一切力量求真理，务求明白。作者的态度非常严肃，他所写的箴言和知识，经过严格的思想和查考，是正直且诚实的话。

12：11
“刺棍”为赶牛的棍子。“会中之师”亦作“所收集的语录”。“钉子”可指所罗门圣殿中用的金钉，也可指钉门用的铁钉（代上22：2；代下3：9）。全句是说：传道者说的话有促起行动，并教人永远记住的作用。“牧者”可指一位王或神自己，此处指神（参诗23：1）。

12：12
本节亦作：“我儿，你当提防，在这之外加上的东两”，也就是在那大牧人所赐的话语之外，人所添加的东两。传道者作书之前，早已有许多他人的著作，百说杂陈，其中并不都于人有益；何况还有体力的限制。参看《以赛亚书》19：11；《使徒行传》17：28；《林后》1：17和《提多书》1：12等。作者不是排除阅读其他书籍的需要，而是要人懂得批判、选择地读。

12：13
作者结论的基础是人应该认识神的伟大和祂话语的价值。他用两件事来总结：一是“敬畏神”，敬畏神是智慧的根基，也是其主要内容和目标。能敬畏神才能认识祂不改变的公义和全能，可救人不陷于罪恶和自义中(7：18)，并能远离恶行(8：12)。
一是“谨守祂的诫命”，能认识并敬畏神，才会听祂的话，遵行祂的旨意。
作者说：“这是人所当尽的”，也就是“人的全部。（原文的意思），是人生的充分的体现。人生决非虚空。

12：14
传道者谆谆训诲，最后仍要人注意他已在书中不断提醒读者的话：人所作的，无论善恶，神必审问。但加多了一行字：“连一切隐藏的事”都会带到神前，听祂审问，无可逃避。这也是基督所提的警告（太12：36-37）。看《罗马书》2：16。


1_OT21ecc.htm

1：1
关于本书的作者可看<参考资料>“本书作者”条。本节及全书均未所罗门，故一般认为本书非所罗门所作，而是一位有智慧的人，精于写作，且搜集有许多箴言的“传道者”(12：9-10)，敬佩所罗门的智慧与学问，希望后人可从这位已故的以色列王一生丰富经历得教训。书中可能收有一些所罗门的作品。

1：2
本节揭示全书的主题。“虚空”在书中出现逾30次，原文有“一口气”的意思（诗144：4）。极言其短暂飘忽。本书突出人生的无益与无意义。要是生活中没有了造人与万物的神的同在，不能遵循祂在人身上的计划与旨意，人生有若捕风捉影，全属虚空。
作者在2-11节中指出，从属世的眼光看，人生是虚空的(2节)、劳碌且无益处（3节），根本跳不出包藏万般烦恼的地上世界（4节）、大自然（5-7节）与历史（8-11节）的局限。他指出这些都是事实，但并不代表全部真相。若只从人的角度来看人生（“在日光之下”），连他自己的一生也是“虚度之日”(7：15)。但他的信心眼睛所见到的远比这为广阔。
“凡事”指人离开神在地上所作的一切。“虚空的虚空”为希伯来文形容词的强调用法，等于说“极端虚空”。

1：3
“劳碌”指体力劳动（参诗127：1），也可指心力的操劳（参诗25：18）。此处当包括二者。“在日光之下”一语，圣经中只见本书，出现近30次，指的是人的世界有其极大的限度，一切事物都很短暂。在此极限中的一切努力，方向错误，偏离了神造人的目标，结果无非失望、苦恼，毫无益处！耶稣对此有很精辟的说明（可8：36-37）。

1：4
人生本已短暂，若和所生活的大自然比较，更显得匆忙！我国诗人见月圆月缺，曾慨叹人生太匆匆。《诗篇》的作者也有人生“如夜间的一更，…如睡一觉”之叹(90：4-5)。人生的无益问题永无休止，看不到何日能得到解决（“一代过去，一代又来”）。

1：5-7
表面看去，世上活动多姿采，但究其实际，并没有新发展。人类的辛劳和大自然的运转一样毫无所获。作者以太阳的起落、风的旋归、江河的流转为例，周而复始，令人困乏厌烦。

1：8
“万事”指4-7节和类似的事。这一切都不能让人得到满足。
“人不能说尽”是说世事厌烦无法尽述，耳目之欲永难满足。

1：9-11
要是没有了神，一切只从“日光之下”的世人观点来看，世事只是不断的循环。环境（“已有的事”）和人的劳碌（“已行的事”）看似在变，其实依旧。许多好象是新的事，只是旧事翻新，人太容易忘记，把它们当成新。因此在“日光之下”，人的过去、现在和将来都毫无用处，不能帮助人认识人生的真义。

1：12-2：23
这一段接上讲人根本没有出路。靠智慧去寻求，越多智慧越增忧伤。智慧虽可贵，解决不了问题(1：12-18)。寄情酒食男女的欢乐，仍是一场春梦(2：1-11)。果真一切如浮云，全属捕风捉影？又不尽然，因为有一事绝对会发生，只是迟早问题；这就是死亡(2：12-23)。

1：12
作者改用第一人称，自述生平经历和感想，以王者身分说话，有力量“查究天下所作的一切事”（13节）。

1：13-15
“天下”指世上。他诚诚恳恳寻求答案（“专心”），得出了三个结论：l，神给人作的是极重的劳苦（13节）。人所遭遇的问题是神分派给人的，不能躲避或卸脱。2，人盼望可从自己劳碌得来的享受满足(8节)，世界可以不断更新、进步（9-11节），但真正得到的是失望，有若捕风，其么也得不到（14节）。3，人所以如此失望，是因为他思考的能力有限（“缺少”），找寻不出世事的规则和系统（“弯曲的不能变直”），虽有哲人的智慧，也只能陷于沮丧和迷惘中。

1：16-18
作者说，即令有象所罗门王般的智慧，依旧无济于事。他试过用智慧，也想试用“狂妄”和“愚昧”（例如2章所说的追求享乐）；结果是，智慧的寻求若只在“日光之下”，徒增困扰。人懂得越多便越痛苦。


2_OT21ecc.htm

2：1-11
作者把人生虚空的问题提出，简单说明智慧不能解决人生之谜后，接着在本章指出享乐的追求一样难满足心灵的渴望。他先是决定一试，结果发现无用(1节)，然后细细描述他尝试的经过（3-8节），和所达到的欢乐境界（9节），而结论仍是“虚空”二字（11节）。

2：2
作者提到享乐中的两件事：一是“嬉笑”（表面的欢乐），一是“喜乐”（有节制的欢愉，例如宗教节日的欢乐）。第一种享乐的结果是“狂妄”（失去理智的疯狂），第二种享乐的结果是根本改变不了虚空的现实。人的视野只要一天处在“日光之下”，无论是高级或低级的享乐，都解决不了问题。

2：3
“持住愚昧”：明知愚昧仍坚持这样察究下去，以找出人生当怎样行。

2：4-9
本段写所罗门作王时大兴土木，积蓄财宝，满养妃嫔的事（见王上7章；9：1；10：21；代下8：3-6）。但未提建殿，可能因纯属“日光之下”属世之事的考察，暂予搁置，到5章时才提到“神的殿”。本段用“为自己”一语达六次之多，强调享乐的目的乃为一己的快乐。

2：10-11
“眼所求…心所乐”，凡是眼能见、心能满足的事事物物无一不尝试。肉体活动时虽有快乐感（“劳碌中所得的份”），但一旦得到，快乐便开始消失。

2：12-16
12节可意译为：“我回过头来观察智慧、狂妄和愚昧，看看在王以后究竟有甚么人，能在王已作了的事之外还能作甚么？”这等于说，这些问题既然都已经验过，证明智慧无用，后来的王不用再试了。不错，属世的智慧胜过愚昧，但到未了，智慧人和愚昧人的命运一样，连最伟大的人物一样为人遗忘（16节）。

2：17-21
作者对生命本来满怀希望(2：3；6：12；8：15)，但察究的结果，发现生命原来如此可恨。智慧因死亡而结束，死亡的黑影岂不也覆盖生命！人生若止于“日光之下”，自然充满烦恼；既恨生命，劳碌所得留给后人，有何益处？说不定后继者会把已有的成就全毁（参王上11：41-12：24关于所罗门王的儿子罗波安把帝国光荣毁于一夕之间的事）。这样，人在世上劳苦的建树荡然无存，终至绝望（20节）。因此要人劳碌，不仅无益，让未曾劳碌的人去享受，也不公平。人无论如何使用智慧、知识和技巧，所得来的不能长保；死亡一来，完全落空(21节)。

2：22-23
传道者因此认为劳心劳力都毫无所得，反导致无穷忧愁，夜寐难安。

2：24-25
传道者的思索至此呈现转机。在此之前，他很少提到神。1：13虽讲到神，但祂不是人生问题的解答，而是问题的根源。24节提出人生的另一层面：生命中有了神的同在。祂是智慧、知识和喜乐之源；祂公平治理罪人和义人；宇宙在神的管治下，不但要人工作，也要世界一切成为美好(3：11)；智慧非凭人力得来(1：16)．乃是神所赐(2：26)。传道者过去看造物、历史和生命，都是苦痛，一点美好也见不到。现在他见到福祉(2：25)、美好(3：11)、神的恩赐(3：13)、永存(3：14)、看似不公平其实有神的美意(3：18)，以及人应为有工作而喜乐(3：22)。
这两节可说是本书的中心思想，若加意译，可以是：“一个人能够在工作中找到满足，又能享受他劳碌的成果，有吃有用，便算是幸福的了。我看，这也是出于神的旨意和帮助；要是没有祂，谁能吃用、享受呢？可见快乐来自认识和敬畏神(12：13)”。

2：26
不过这原则不适用于罪人，对罪人来说，l：13的极重的劳苦仍是他们的份，找不到出路和方向。这是神的决定。罪人“收聚”、“堆积”财富、名誉、地位，却得不到益处，反归给神所喜悦的人。
作者把两种人生陈明：一是虚空、漫无目的，恶性循环的世界，在那里快乐短暂，劳碌徒然，智慧无用，终必死亡；一是可以乐享的生命，天天日日有神丰富的供应。


3_OT21ecc.htm

3：1-22
传道者在本章告诉读者，凡事都有定期。时间的决定，变更的有无，都在神手中，人绝少能左右。他又将这些来与神的永恒及全能对照，神预定人一切的活动。
1-8节讲基本的原则；9-15节讲这些原则的实际应用；16-22节将观察到的人生问题—应该有公义的地方却出现奸恶，勇敢地提出；然后提出意见，得到结论。他认为人怀疑世间是否真有公平，可从神的审判那里得到答案（17节）。历史不是毫无意义，神必审问世间善恶，伸张正义（16节；12：14）。

3：2-8
作者讲凡事都有定期：先讲人生两大事，这便是生与死；然后将六件事，依其建设性或破坏性两两相对：栽种对拔出，杀戮对医治，拆毁对建造（2-3节）。接着讲人的情绪、私下的哭笑和公开的哀恸与跳舞（4节）；接上讲友谊和仇恨（5节）、得失（6节）、言词与沉默、爱与恨，还有战争与和平（8节）。

3：5
“抛掷石头”和“堆聚石头”有若干不同解释，可指为耕种而清除石头，为建筑而堆砌石头：也可以指军事行动时，为打击敌人而抛掷石头，为迎接胜利者而修平道路，但也有犹太解经家解石头为“精液”，故译为“同房有时，分房有时”。至于“怀抱”、“不怀抱”可指友谊与仇恨。

3：9-11
神给人的生命本有喜乐，但不能凭自己去得到，凡事有定时，由神来决定，正证明人凭己力不可以达到生命不“空虚”的超越境界。可是神造万物，各按其时，乃是美好的事，是喜乐之源，绝非失望的理由。神造的美丽世界宏伟无比，人难明其究竟：表面看去，人劳碌能得的满足殊少，可是神早已把“永远”放在人的心里，人乃为永远而造，世上有时间限制的短暂事物，自然难充分满足人内心对永生的需求。也可以说，人心因有“永生”的观念在，所以能发现今生的空虚，觉得难满足。

3：12-14
这一段可分为两节，都用“我知道”开始。第一节讲人若将自己交托神，可以享受神赐喜乐生活(12-13节)；第二节是说这种喜乐的生活是有保障的，因为神不改变。换句话说，生活幸福本是神的旨意，人可以乐享，只要一生敬畏神，行在正道上（“终身喜乐行善”、“在祂面前存敬畏的心”）。
“吃喝”在这里指饮与食，是生活快乐且满足的表征，非指酒食征逐、醉生梦死的生活。

3：15
这是1：9-11的重述。在那里是讲人生的永无希望，在这里却是人生有希望的肯定，因为自然和历史的循环不息为神所掌管。祂的眼目看顾人生万般活动，祂能使已过的事重新出现。

3：18
人若只凭己力，命运与动物一样，以死亡收场。但神造人，使人有能力看见这收场，能为自己象动物一样的遭遇而苦恼（“是神要试验他们”）；又藉着已放在人心里的“永生”，可以依稀看见那“永生”（11节）。

3：19-21
这一段是18节的解释。人和动物都出于尘土，都有一死，故人不强于动物。但人与动物不同，是人死后，灵仍存在。可惜一般人浑浑噩噩，过着如动物般的生活（看诗49：12-15）。新约对这有充分的启示。基督已把死废去，人不能坏的生命可因接受福音而彰显（提后1：10）。
本节中的“灵”与“魂”亦作“气息”，与19节的“气息”在原文为同一字（参诗104：29-30）。

3：22
若以工作本身为目的，劳碌的结果是空虚；但若视工作为神的恩赐（13节），劳碌经营的一切便有了永存的价值。人应以工作为乐，尽做人的本分，享受饮食(5：18)、财富(5：19)以及家庭(9：9)等等美好生活。“身后的事”指人死后所发生在世上的事，他已无分参与。


4_OT21ecc.htm

4：1-10：20
传道者在前面三章所说的话，理路清楚，比较容易爬梳出一个头绪。但从本章开始直到10：20，行文有若《箴言》，所读到的是一小段又一小段的警世之言，广泛触及人生每一面；不过也非全无组织，仍可从其中找到一些主题的线索。例如本章讲人需要伴侣，5：1-7戒勿多言，5：8-6：12讲财富，9：13-10：20讲智慧和愚昧。
更重要的是，这些警世之言处处含有前面三章已提出的日光之下人生虚空的立论，同时不断晓谕读者：相信神的生活才是充实而有希望的人生。
因此，4-10章可作为在世上度日的指导。人在世上遇到不少大问题，诸如生活环境的艰苦、孤单、贫穷、强者的欺压、智能不足应付困恼的世事等。作者从人的观点，也从信心的立场来一一分析，指出一条可以乐享人生的道路。

4：1-3
人生本已空虚，更受人强横对待，其苦岂可言喻，真是生不如死（2节）。

4：4-6
劳碌和游手好闲，两者都得不到真快乐。人工作的主要动机是竞争，争取财富、权力、地位，力求胜过别人，要是见他人比自己强，嫉妒随之而生，阻碍并破坏了工作的进展；工作岂非又是…场空！可见决定人能否享受工作成果的是神(3：13；5：18’)。反之，放弃努力，完全消极（“抱着手”），结果等于“吃自己的肉”（自我毁灭）。“满了一把”是说把两只手掌掩合在一道来捧东西。意思是说，人若能有智慧做到既不贪求（6节），又不消极逃避（5节），恰到好处的“一把”，就能无争竞，无嫉妒，“享安静”：若是做过了分（“满了两把”），便会“劳碌捕风”。9：7-10和11：l-10对此有更详尽的探讨。从《马太福音》12：9-19，可以读到基督耶稣得享安静不求“两把”的实例。

4：7-12
讲孤单不信神的人生活的苦况。此人既无朋友又无亲戚，虽有赀财，心里空虚，不知为谁劳苦！无伴或无后也是人生一大苦（参1：13），跌倒无人扶（10节），睡觉也不暧（11节），双拳难敌四手。人多又能团结才是力量（9，12节）。

4：13-16
人年纪大，经验丰富，受人敬重（利19：32）。但人年老若不肯虚心，智慧可能不及年幼的人。这一节讲一个王，年纪老迈，孤独无侣，过分自信，以致不听劝谏，为国人所弃，权力落入新王手中。新王出身卑微却有智慧，取得国人拥戴。可是，他有一天也会老去，为人所弃，象老王一样孤独（16节）。可见只求上进而不要神也是春梦一场。
“少年人”在旧约中可指自青年至中年（王上12：8；14：21）。


5_OT21ecc.htm

5：1-7
世上不公平(3：16-22)和人孤单无靠(4：1-16)的结果，令人想到需要一位愿与人为友的神，神能赐人喜乐。但应如何进到祂面前？这一节提到神的殿、听从神的话、献祭、祷告和许愿。亲近神应该戒慎戒惧，不可只有表面的敬虔而无内里的诚实。
“神的殿”可指会幕、圣殿和其他敬拜神的地方。此处当指所罗门王造的殿。“谨慎脚步”：小心言行。“愚昧人献祭”：表面上献给神，实际上是贪求吃喝祭物的快乐（参箴7：14注）。“事务多，就令人作梦”为一句俗谚。以为多说话神便垂听。亲近神应持敬畏的心（7节）。

5：8-6：12
这一段中的箴言以如何善用财富和如何对待贫苦人为中心。8-9节讲贫苦人受欺压；10-12节讲金钱的害处；13-17节讲财富的虚幻；18-20节讲善用赀财之道。16：1-6进一步讲金钱的为祸；7-9节讲人的不知足；10-12节指出人生的困境，无法改变，亦不能逃避。他象约伯，希望与神争辩，但神比自己大。人能走的路全都不能通行，只有信心之门开着（看加3：22）。

5：8
穷人受欺压的事在社会上常见，若执法的人也不公平，还有公义的神在那里鉴察。

5：9
本节的意思不易明白，大概是说一个社会若有增益，大家都有好处，君王也蒙其益（田地收益好，农民有钱交税）；因此照顾贫苦是大家应关注的事。

5：10-12
钱财越多越难满足，反带来更大烦恼。

5：18-20
看2：24-25注。有劳碌才有享受，生命虽短暂，神供应丰富。以神为生活中心的人，生命不是烦恼而是喜乐。人能享受神赐恩典，心里充满欢乐，虽知年日甚短促，也能不以为意。


6_OT21ecc.htm

6：2-6
财富和地位也是神所赐，不可当作自己的权利；只有愚昧人才以为有权享有（路12：20）。即令儿孙满堂，又享长寿，可是心难满足，死后且无人为他举哀送殡。这样的人生何若不生！“归一个地方去”指死亡。

6：10
“起了名”：世界和人都有其特性和限度，人生的基本性质神已预定，无法改变，也跳不出此限制。

6：11
可译为“越多说话，越见虚浮”。人的话语改变不了世界，徒增虚空。


7_OT21ecc.htm

7：1-29
本章所录箴言触及人生许多方面，最前面的七句都有“强如”两字，用比较手法道出人生哲理。全章涉及的主题有：受苦的益处（1-6节）、勒索、愚妄、骄傲、愤怒和不满足的坏处（7-10节），以及智慧的好处(11节)和生命在神手中（13节）。全章后半讲恶的根源、犯罪的普遍性、劝人寻求智慧（29节）。传道者考察所得的一个结论是：神造的人本无罪，而且“正直”；人的心本来忠信，听神话语，但罪进入人心（参创3：1-7），才寻思“巧计”，不循正途。

7：1-6
苦难于人有益，死亡、丧伤、责备虽痛苦、难过，却能促人反省，学得教训。

7：12
智慧的好处，除了人遇逆境可象钱财一样护卫人，且能助人认识神，得到生命。

7：13-14
人在顺境时当喜乐，遇逆境也当感谢，因为环境顺逆都是神所定；要人思想神，鍛炼出信靠祂的心。“身后”指“将来”，非指死后。“查不出身后有甚么事”是说人生既有苦有乐，无人能确知将来会如何，故应完全信赖神。

7：15-18
行义不能保证无艰困、不死亡，要是智慧和行义尚且不能防止灭亡，自义和自逞智慧更无用处。以为恶人会得好报而过分行恶尤其不智。敬畏神的人有真智慧，不走极端，既不拘泥自以为美的义，也不放荡自己，但努力度真正正直且智慧的生活。

7：19-22
要避免走极端，必须在生活上切实做到敬畏神，才能有实践的真智慧；这就比一大群有经验的行政长官更有能力。
世上没有一个义人，人的罪特别见于言语上。对别人说的闲话不要过分理会，免得心中永无宁日。自身经验可以证明，说人闲话乃罪在作祟，里头很少真实。

7：23-29
罪的影响力无处无之，作者将罪恶比拟为“妇人”，追寻可缠住的人。只有寻求智慧和正义的人才能逃避。“一千男子”和“众女子”极言其多，可是其中却难找到义人。

7：23-24
“智慧却离我远”是说人的智慧难解答人生的极终问题（参1：17），特别是死亡之谜(2：15)，无人能参透神的计划和旨意（24节）。


8_OT21ecc.htm

8：1
本节的提问可以说是整个7章的一个结论：谁是真正有智慧的人，能从这些问题中找到道路，能解释神旨意的奥秘呢（参何14：9）？智慧的人态度和蔼且慈祥，从他脸上可以见到。

8：2-9；10
这一段的思想和1：2-3：22相对应。传道者述说君王的刚愎（2-9节）、生活中的不公平（10-15节）、人生的苦恼（16-17节），以及死亡的必然性(9：1-6)；只有过信心的生活才能享受丰盛人生(9：7-10)。

8：2-4
讲君王的命令（2节）和人对君王应有的谨慎态度（3-4节）。人在王的权威下自由十分有限。“起誓”臣民对君王的效忠。

8：5-6
在专制的君王下讨生活很不容易，智慧人懂得神的定时和处事的步骤（“定理”）。“人的苦难”可指在生活的重压下人所感到的困惑、烦恼和灰心。

8：7-8
人困扰因为不知将来如何，谁也帮不了忙。但权柄也非绝对，受有一定限制：1，无人能掌管自己的生命；2，无人能掌管死期；3，在与死亡的战斗中，无人能免役；4，邪恶救不了行邪恶的人，君王的权威救不了他自己（参雅4：13-16）。

8：10
一般认为本节可译为：“我见恶人埋葬—就是在圣所来来去去，在城中因这样行而受人恭维的那些人。这也是虚空”。全节是讲恶人受到不应得的尊敬。“圣地”当指耶路撒冷。

8：11
9-10节所描写的不公平现象，显然无人理会，任令恶人横行，不免会问：何以审判不至，刑罚不来？迟迟施行刑罚，只有招来更多恶事。

8：12-13
传道者劝人稍安毋躁，罪人虽然作恶甚多（“百次”），寿命又长（“享长久的年日”）、但他深信（“我准知道”），根据他亲身的体验租经历，敬畏神的人必得赏赐，恶人受罚只是时间问题。
恶人虽“享长久的年日”（12节），但传道者相信，恶人不能经历“长久的年日”（13节）一直犯罪而不受到神的刑罚。“影儿”指生命的难捉摸，摇幌不定。恶人没有神保障的生命岂能长久！

8：14
重提7：15的问题，但语气更严厉；应赏反罚，令人难解。

8：15
传道者提出一个实际的方案来答复这个问题：人若能不在世事的表面上兜圈子，肯深入神为人预备的美好计划中，接受他的旨意，一生享用神所赐的百物，就能得到真快乐。
“吃喝快乐”不是没有神在心中，目空一切的享乐，而是怀着感谢的心享用神所赐。

8：17
人应明白的是：神的奥秘广大无极，人只能明白神已启示的那一部分。无论人如何费力寻求，运用智慧和技巧，都难穷其奥妙。


9_OT21ecc.htm

9：1-2
人既然不能尽明神的奥秘，义人和智慧人的结局如何，也在神手中，无人知道等在他们前面的是甚么。人不能凭肉眼所见判定谁为神所爱或所恨，何况义人和智慧人并无在世一定得享安乐的保证，临到恶人的事也一样临到他们（2节）。神的公义终必伸张(8：12)。

9：3
因为义人与恶人同一命运（“归死人那里去”），所以有些人就放胆去犯罪。

9：4-6
人生时的生活，死了永不能再享。“狮子”是百兽之王；“狗”则肮脏下贱。活着的狗强过死了的狮子，肯定活人比死人强，因为活着仍有指望。
“赏赐”：人努力所得到的果效(4：9)，此处指劳碌所得的报酬。“份”是人从各种活动中能得到的喜乐与满足。人死了，爱与恨以及嫉妒等等情欲也永远过去。

9：7
在“神已经悦纳你的作为”的基础上，敬畏神的人应该满满足足地欢度丰盛人生。生命是神所赐，祂悦纳人的工作，故应在有生之年，把握光阴、尽力作工(10节)，并享用劳碌所得。

9：8
食物、衣服和油乃生活所需。穿白衣保持清洁，发上涂油保持整洁，令生活更舒适。白衣和油也代表喜乐。

9：9
婚姻生活为神所悦纳，结婚成家也是人生应尽的本分，人有了家室可解生活枯寂。须知婚姻是神所设立，是神所赐；但生命太短暂（“虚空的年日”），人应及时享受美满婚姻生活的快乐。

9：10
人生既可享有快乐（7节）、舒适（8节）和伴侣（9节），便会有信心去努力做当作的事。工作：谋算、知识、智慧都是神在一个人有生之年的赐予，人应努力尽其责任，发挥其才智；不要等到死了，甚么都不能作。

9：11
“当时的机会”亦作“时机”，指人生所受的限制。机会之来无法预知，计划得很好的事可能完全失去。成功无绝对的把握，世事推移不在人手中。

9：12
“定期”指灾祸来临的时刻；就象鱼逃不出网，鸟突然被捉住。人的智慧不能预知下一刻会发生何事。

9：13-16
这个小故事指出人总是不愿听智慧的话语，即令智慧可挽救一座城，仍被人遗忘。掌权的并不都欣赏智者之言，在愚昧人的叫喊中，智慧人的言语被排斥。但人极难安静，智慧人为人接纳的机会不大，更何况实行智慧的事要在高的道德水平上进行。一个罪人的所为，可轻轻易易把智慧所得的成就推翻(10：1)。


13_OT21ecc.htm

一、本书书名、作者及写作时期
本书只有短短十二章，却是很不容易注释的一本书。书的开头记有“在耶路撒冷作王，大卫的儿子传道者的言语”十八个字。“传道者”原文为Qoheleth（参1：2，12；7：27；12：8-10），是个普通名词，虽属阴性，但当阳性词用；指的是聚会中的领会者，不一定讲道，又可译为“编译者”、“传道者”。

谁是这位传道者？为甚么作者不用自己的名字？从作者在1：1介绍自己为“在耶路撒冷作王，大卫的儿子”和l：12的“我传道者在耶路撒冷作过以色列的王”来看，他很可能就是所罗门王。若将1：16说的话和《王上》3：12；4：29-31；10：7的经文，以及2：7-9和《王上》3：13；10：23参照来读，更可以清楚看见作者就是所罗门。

可是依当日用字习惯，“大卫的的儿子”可以指大卫的任一位后裔（《以斯拉记》8：2原文就把大卫许多代以后的子孙哈突称为“大卫的儿子”），而“以色列的王”也可以指北国灭亡后南国犹大的王。因此，在理论上，凡是大卫一脉的子孙作王的都有做本书作者的可能。

若把前面所引《王上》的资料以及2：1.11所说的各点一并参照来看，除了所罗门之外，很难找到任一人比所罗门更符合所有的条件。

不过，由于本书作者既没有用所罗门的名字，“在耶路撒冷作王”和“以色列的王”所指的也不限所罗门一人，而写作所用希伯来文包括语汇和体裁，显然属所罗门以后时代，甚至可能为被掳以后的作品，所以自马丁路德开始，许多圣经学者都认为本书的作者不是所罗门，而是另有其人。真正的作者未露身分，只称自己为“传道者”，他敬佩所罗门，把这位以色列智慧人中的至智者（王上4：31）一生所得教训和思想，用当日流行的“智慧文学”体裁，写成本书，以护卫所信的真道。

在作者看来，要是所罗门果真写一本讲人生虚空的悲世之作，他一定会写成这样一本书。因为书中所收集的应是所罗门王晚年的想法。但他不愿伪托所罗门之名，却用“传道者”，让读者明白作者不是所罗门，而是他这位不愿透露真姓名的人。很可能他甚至不是一位王，而是一个平民（看4：1-2；5：8-9；8：2-4：10：16-17等处对统治者的不满）。

本书的写作时期，象作者一样，难确定。有的人因发现书中有些波斯字，认为必属主前五世纪以后之作。但单凭几个字殊难确定年代，迄今尚无可信证据足以确知本书的写作年代。主后1950年代在昆兰发现《传道书》的古卷残片，记有5-7章，从手抄字体可知为主前二世纪之物，内谷与传统希伯来文圣经，除一、二处误抄外，完全一样，可见《传道书》是旧约各卷中内容保留得很好的一本，而其写作年代至少应早于主前二世纪。

二、本书的宗旨
 作者依据一生体验所得，指出个人所追求的世上的幸福，若人生的目标仅止于此，所得到的只是1片虚空，毫无益处。他冷静观察人在世上劳碌，追逐不休，仿佛有天真能拥烹学界，尽揭其秘，重新建造，冲破人生的一切枷锁，控制自己的命运；但到头来会发现，“所作的一切事，都是虚空，都是捕风”（1：14；2：1l；4：l6；6：9）。人的智慧极其有限，根本察究不出人生的极终目的。愈多知道就愈增愁烦（1：17-18；7：16-17，24）。

但作者显然是一位很有信心的人，他所质疑的是人的智慧和劳碌。他凭信心的眼睛观察到世事原来有其一定的秩序，是造物主依祂奇妙的旨意所立定（3：l-15；6：l-2）。世界宏伟无比，人难明其究竟，表面看去能得满足殊少，可是神早已把“永生”放在人心里（3：11），世上有时间限制的短暂事物，自难满足人内心对永生的希求。所以，作者说，人应敬畏这位宇宙的主宰，承认己的有限，接受虽不能参透却明显为神所定的一生，享受美好人生；谦卑谨守神的诫命，尽做人的本分（12：13）。

三、结构和内容
 前面说过，《传道书》是一本不容易解释的书，因为作者对生与死的人生大问题作了不少观察，一一加以畅论，但前后并不十分连贯；兼之用词隐晦，不易完全明白。书中主题虽不变，作者讨论的方法却是变化万千。全书的中心信息很明显是讲人生虚空，若不能从超越万物的神里头寻找生的意义，一生劳碌都是捕风捉影。但这位“传道者”的确知识广博，他所触及的范围极广，从人的智慧、教养、财富、权力、信仰，以迄快乐、性格，甚至寿命的长短，但无不归纳到“虚空”这两个字。世上无一事无一物能予人真满足，能赋生命予意义，人人到头来都下到坟墓。

历代解经家对本书有若干不同看法，一种认为作者的极端悲观论调其实是享乐主义的张本，人生既如此短暂且空虚，不如吃吃喝喝度日，享受一番自己劳碌的所得（2：24）。但享乐论不能充足解释本书内容，因为作者在同一章中开头处便说明享乐也是虚空（2：1）。

有的认为作者的人生观为宿命论者，因他说人象动物，与动物的遭遇一样，都同样要死（3：16-22）。若以人论人，只从人的物质结构来看，不看他的灵性和与神的关系的一面，人的确与动物无异，甚至有时还不如动物！

要恰当解释本书，须先了解希伯来“日光之下”这句成语的意思，指的是完全从人的角度来看事物，没有涉及到神。若把本书视为神所默示，记录下凭人的能力充其量所能明白到的人生的意义，然后从此方向来阅读，才能有所得着。

人要是单从物欲和短暂生命的享受中去找寻满足，注定会失败。生命在物质的层次上的确是虚空、是捕风，毫无意义。可是世人代代不息都朝此错误方向找寻幸福，追求感官的刺激和满足，希望拥有只具物质价值的事物。传道者针对这个方向的人生追寻，作了深刻的剖析，告诉迷途的人此路不通。

但作者不只消极说明追求物质生活的无益，因为即令纯从人的角度来看，也有其积极的一面。全书处处点出信心在生命中的地位，信靠神的人决不会有此虚空失望感。从12章可以见到人生灰黯的画布上闪出的希望的光芒，作者要我们“趁着年幼、衰败的日子尚未来到，就是…毫无喜乐的那些年日未曾临近之先，当记念造你的主”（12：1）。许多人悲观叹息而又不明白人生何以会如此，作者要求他们跳出周而复始，只有死亡等在尽头的空虚人生，提升到更高的灵性层次上来生活。

人生的方向，在青少年这个重要时期应作决定。“当记念造你的主”的意思，是说人在年纪尚轻时便应认识到他的生命并非自己所造，也不能完全由自己主宰，他应明白生命是神这位造物主赐给人的，珍贵无比，人因此有责任照顾并珍惜一生。生命既为神所赐，随生命而来的才智和能力也是来自神，那末，在人生的极终目标中，应包括赐生命的主所赋予生命的目的和意义。事实上这已包含在每一生命之中。既然如此，人不可只在“日光之下”，生活。

在世界进入所谓科技世纪之后，人为科技的成就照耀得眼迷目炫。高谈人是自己的主人，可以独立于神之外随心所欲，忘记了上面所说的生命乃神所赐的根本道理。其实，从科技本身的理论已可明白，设计的人构思任何机器，必有其一定的规格、特性和限制。我们使用这机器若不理会其限度，例如汽车的速率极限，难免车毁人亡。这也正是《传道书》对人生的基本态度。

生命比最复杂的机器还复杂千万倍，到现在，科学家仍未能穷其底蕴。神设计并创造宇宙和万物，依祂奇妙难测的旨意运行、生活不息。人若不问造物主原先造人的图则和计划，不照祂的目标和旨意，甚至故意违反造人的原意来使用这个复杂万分的生命，结果自然不堪设想！

作者用极富彩色的笔调描写人的身体的衰败。他寓意地说：“不要等到日头、光明、月亮、星宿，变为黑暗（指眼力的衰退），雨后云彩反回（指身体的病痛随年纪而增加），看守房屋的发颤（指手发抖）、有力的屈身（人老了弯腰驼背）、推磨的稀少就止息（牙齿逐渐落尽）”（12：2-3）。‘雀鸟一叫’指老年人的声音自低沉转尖高，说话的能力（“唱歌的女子”）也衰退；听力迟钝，甚么好歌都听不到（12：4）。“杏树开花”时，粉红一片，但落花时，则转成银白，喻老人银发。蚱蜢身躯小，应可跳跃，但处冬天，严寒中，小身躯也成为重负，行动迟缓（12：5）。平生壮志早已消失（“所愿的也都废掉”）。等着归他“永远的家”，让一生长埋黄土。这些诗的语言所要说的是人终于要归到他“永远的家”（死亡，12：5）；世上万事万物都如白驹过隙，瞬息即逝，没一物是永久的！

如此诚实面对人生，可以带来无限失望，大呼存在无意义，根本没有逃生之路；但也可以唤醒陷在迷途中的人，踏上信心之途，得到造人的神本来就要我们得到的永远生命；象使徒保罗那样，能在虚空与败坏的肉体生命中，看见得赎的生命（罗8：16-25）。

《传道书》对人生大问题提出的解答，必须放在全本圣经启示的亮光中来阅读。作者不但指出人生之谜，他也相信这谜在神不断启迪的亮光中，会有解明的一天。他指出物质的不可恃，财富并不能换来幸福，已让我们隐隐听到在他数百年后发自神的智慧之声：“虚心的人有福了，因为天国是他们的”（太5：3）。这至高的善是凡虚心寻求的人都可得到的。


OT22ss

1 2 3 4 5 6 7 8 参考资料


1:1 | 所罗门的歌，是歌中的雅歌。
1:2 | 愿他用口与我亲嘴，因你的爱情比酒更美。
1:3 | 你的膏油馨香，你的名如同倒出来的香膏，所以众童女都爱你。
1:4 | 愿你吸引我，我们就快跑跟随你。王带我进了内室。我们必因你欢喜快乐；我们要称赞你的爱情，胜似称赞美酒。她们爱你是理所当然的！
1:5 | 耶路撒冷的众女子啊，我虽然黑，却是秀美，如同基达的帐棚，好像所罗门的幔子。
1:6 | 不要因日头把我晒黑了，就轻看我。我同母的弟兄向我发怒，他们使我看守葡萄园；我自己的葡萄园却没有看守。
1:7 | 我心所爱的啊，求你告诉我，你在何处牧羊？晌午在何处使羊歇卧？我何必在你同伴的羊群旁边，好像蒙著脸的人呢？
1:8 | 你这女子中极美丽的，你若不知道，只管跟随羊群的脚踪去，把你的山羊羔牧放在牧人帐棚的旁边。
1:9 | 我的佳偶，我将你比法老车上套的骏马。
1:10 | 你的两腮因发辫而秀美；你的颈项因珠串而华丽。
1:11 | 我们要为你编上金辫，镶上银钉。
1:12 | 王正坐席的时候，我的哪哒香膏发出香味。
1:13 | 我以我的良人为一袋没药，常在我怀中；
1:14 | 我以我的良人为一棵凤仙花，在隐基底葡萄园中。
1:15 | 我的佳偶，你甚美丽！你甚美丽！你的眼好像鸽子眼。
1:16 | 我的良人哪，你甚美丽可爱！我们以青草为床榻。
1:17 | 以香柏树为房屋的栋梁，以松树为椽子。


2:1 | 我是沙仑的玫瑰花（注：或作“水仙花”），是谷中的百合花。
2:2 | 我的佳偶在女子中，好像百合花在荆棘内。
2:3 | 我的良人在男子中，如同苹果树在树林中，我欢欢喜喜坐在他的荫下，尝他果子的滋味，觉得甘甜。
2:4 | 他带我入筵宴所，以爱为旗在我以上。
2:5 | 求你们给我葡萄乾增补我力，给我苹果畅快我心，因我思爱成病。
2:6 | 他的左手在我头下；他的右手将我抱住。
2:7 | 耶路撒冷的众女子啊，我指著羚羊或田野的母鹿嘱咐你们：不要惊动、不要叫醒我所亲爱的，等他自己情愿（注：“不要叫醒云云”或作“不要激动爱情，等他自发”）。
2:8 | 听啊，是我良人的声音；看哪，他蹿山越岭而来!
2:9 | 我的良人好像羚羊，或像小鹿。他站在我们墙壁后，从窗户往里观看，从窗棂往里窥探。
2:10 | 我良人对我说：“我的佳偶，我的美人！起来，与我同去！
2:11 | 因为冬天已往，雨水止住过去了。
2:12 | 地上百花开放、百鸟鸣叫的时候（注：或作“修理葡萄树的时候”）已经来到，斑鸠的声音在我们境内也听见了，
2:13 | 无花果树的果子渐渐成熟，葡萄树开花放香。我的佳偶，我的美人！起来，与我同去！”
2:14 | 我的鸽子啊，你在磐石穴中，在陡岩的隐密处。求你容我得见你的面貌，得听你的声音；因为你的声音柔和，你的面貌秀美。
2:15 | 要给我们擒拿狐狸，就是毁坏葡萄园的小狐狸，因为我们的葡萄正在开花。
2:16 | 良人属我，我也属他；他在百合花中牧放群羊。
2:17 | 我的良人哪，求你等到天起凉风、日影飞去的时候，你要转回，好像羚羊或像小鹿在比特山上。


3:1 | 我夜间躺卧在床上，寻找我心所爱的；我寻找他，却寻不见。
3:2 | 我说：“我要起来，游行城中，在街市上，在宽阔处，寻找我心所爱的。”我寻找他，却寻不见。
3:3 | 城中巡逻看守的人遇见我，我问他们：“你们看见我心所爱的没有？”
3:4 | 我刚离开他们，就遇见我心所爱的。我拉住他，不容他走，领他入我母家，到怀我者的内室。
3:5 | 耶路撒冷的众女子啊，我指著羚羊或田野的母鹿嘱咐你们：不要惊动、不要叫醒我所亲爱的，等他自己情愿（注：“不要叫醒云云”或作“不要激动爱情，等他自发”）。
3:6 | 那从旷野上来、形状如烟柱、以没药和乳香并商人各样香粉薰的是谁呢？
3:7 | 看哪，是所罗门的轿！四围有六十个勇士，都是以色列中的勇士；
3:8 | 手都持刀，善于争战，腰间佩刀，防备夜间有惊慌。
3:9 | 所罗门王用黎巴嫩木为自己制造一乘华轿。
3:10 | 轿柱是用银做的，轿底是用金做的，坐垫是紫色的，其中所铺的乃耶路撒冷众女子的爱情。
3:11 | 锡安的众女子啊，你们出去观看所罗门王，头戴冠冕，就是在他婚筵的日子、心中喜乐的时候，他母亲给他戴上的。


4:1 | 我的佳偶，你甚美丽！你甚美丽！你的眼在帕子内好像鸽子眼。你的头发如同山羊群卧在基列山旁。
4:2 | 你的牙齿如新剪毛的一群母羊，洗净上来，个个都有双生，没有一只丧掉子的。
4:3 | 你的唇好像一条朱红线，你的嘴也秀美。你的两太阳在帕子内如同一块石榴。
4:4 | 你的颈项好像大卫建造收藏军器的高台，其上悬挂一千盾牌，都是勇士的藤牌。
4:5 | 你的两乳好像百合花中吃草的一对小鹿，就是母鹿双生的。
4:6 | 我要往没药山和乳香冈去，直等到天起凉风，日影飞去的时候回来。
4:7 | 我的佳偶，你全然美丽，毫无瑕疵！
4:8 | 我的新妇，求你与我一同离开黎巴嫩，与我一同离开黎巴嫩。从亚玛拿顶，从示尼珥与黑门顶，从有狮子的洞，从有豹子的山往下观看。
4:9 | 我妹子，我新妇，你夺了我的心！你用眼一看，用你项上的一条金链，夺了我的心。
4:10 | 我妹子，我新妇，你的爱情何其美！你的爱情比酒更美，你膏油的香气胜过一切香品。
4:11 | 我新妇，你的嘴唇滴蜜，好像蜂房滴蜜；你的舌下有蜜有奶。你衣服的香气如黎巴嫩的香气。
4:12 | 我妹子，我新妇，乃是关锁的园，禁闭的井，封闭的泉源。
4:13 | 你园内所种的结了石榴，有佳美的果子，并凤仙花与哪哒树。
4:14 | 有哪哒和番红花，菖蒲和桂树，并各样乳香木、没药、沉香，与一切上等的果品。
4:15 | 你是园中的泉、活水的井，从黎巴嫩流下来的溪水。
4:16 | 北风啊，兴起！南风啊，吹来！吹在我的园内，使其中的香气发出来。愿我的良人进入自己园里，吃他佳美的果子。


5:1 | 我妹子，我新妇，我进了我的园中，采了我的没药和香料，吃了我的蜜房和蜂蜜，喝了我的酒和奶。我的朋友们，请吃！我所亲爱的，请喝！且多多地喝!
5:2 | 我身睡卧，我心却醒。这是我良人的声音，他敲门说：“我的妹子，我的佳偶，我的鸽子，我的完全人，求你给我开门，因我的头满了露水，我的头发被夜露滴湿。”
5:3 | 我回答说：“我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？”
5:4 | 我的良人从门孔里伸进手来，我便因他动了心。
5:5 | 我起来，要给我良人开门；我的两手滴下没药，我的指头有没药汁滴在门闩上。
5:6 | 我给我的良人开了门；我的良人却已转身走了。他说话的时候，我神不守舍；我寻找他，竟寻不见；我呼叫他，他却不回答。
5:7 | 城中巡逻看守的人遇见我，打了我，伤了我；看守城墙的人夺去我的披肩。
5:8 | 耶路撒冷的众女子啊，我嘱咐你们：若遇见我的良人，要告诉他，我因思爱成病。
5:9 | 你这女子中极美丽的，你的良人比别人的良人有何强处？你的良人比别人的良人有何强处？你就这样嘱咐我们？
5:10 | 我的良人白而且红，超乎万人之上。
5:11 | 他的头像至精的金子；他的头发厚密累垂，黑如乌鸦。
5:12 | 他的眼如溪水旁的鸽子眼，用奶洗净，安得合式。
5:13 | 他的两腮如香花畦，如香草台。他的嘴唇像百合花，且滴下没药汁。
5:14 | 他的两手好像金管，镶嵌水苍玉。他的身体如同雕刻的象牙，周围镶嵌蓝宝石。
5:15 | 他的腿好像白玉石柱，安在精金座上。他的形状如黎巴嫩，且佳美如香柏树。
5:16 | 他的口极其甘甜，他全然可爱。耶路撒冷的众女子啊，这是我的良人，这是我的朋友。


6:1 | 你这女子中极美丽的，你的良人往何处去了？你的良人转向何处去了？我们好与你同去寻找他。
6:2 | 我的良人下入自己园中，到香花畦，在园内牧放群羊，采百合花。
6:3 | 我属我的良人，我的良人也属我，他在百合花中牧放群羊。
6:4 | 我的佳偶啊，你美丽如得撒，秀美如耶路撒冷，威武如展开旌旗的军队。
6:5 | 求你掉转眼目不看我，因你的眼目使我惊乱。你的头发如同山羊群，卧在基列山旁。
6:6 | 你的牙齿如一群母羊，洗净上来，个个都有双生，没有一只丧掉子的。
6:7 | 你的两太阳在帕子内如同一块石榴。
6:8 | 有六十王后，八十妃嫔，并有无数的童女。
6:9 | 我的鸽子，我的完全人，只有这一个，是她母亲独生的，是生养她者所宝爱的。众女子见了就称她有福；王后妃嫔见了也赞美她。
6:10 | 那向外观看如晨光发现，美丽如月亮，皎洁如日头，威武如展开旌旗军队的是谁呢？
6:11 | 我下入核桃园，要看谷中青绿的植物，要看葡萄发芽没有，石榴开花没有。
6:12 | 不知不觉，我的心将我安置在我尊长的车中。
6:13 | 回来，回来，书拉密女！你回来，你回来，使我们得观看你！你们为何要观看书拉密女，像观看玛哈念跳舞的呢？


7:1 | 王女啊，你的脚在鞋中何其美好！你的大腿圆润好像美玉，是巧匠的手做成的。
7:2 | 你的肚脐如圆杯，不缺调和的酒。你的腰如一堆麦子，周围有百合花。
7:3 | 你的两乳好像一对小鹿，就是母鹿双生的。
7:4 | 你的颈项如象牙台；你的眼目像希实本 巴特拉并门旁的水池；你的鼻子彷佛朝大马士革的黎巴嫩塔；
7:5 | 你的头在你身上好像迦密山，你头上的发是紫黑色。王的心因这下垂的发绺系住了。
7:6 | 我所爱的，你何其美好！何其可悦！使人欢畅喜乐!
7:7 | 你的身量好像棕树；你的两乳如同其上的果子，累累下垂。
7:8 | 我说：“我要上这棕树，抓住枝子。”愿你的两乳好像葡萄累累下垂；你鼻子的气味香如苹果；
7:9 | 你的口如上好的酒。女子说：为我的良人下咽舒畅，流入睡觉人的嘴中。
7:10 | 我属我的良人，他也恋慕我。
7:11 | 我的良人，来吧！你我可以往田间去，你我可以在村庄住宿。
7:12 | 我们早晨起来往葡萄园去，看看葡萄发芽开花没有，石榴放蕊没有；我在那里要将我的爱情给你。
7:13 | 风茄放香，在我们的门内有各样新陈佳美的果子；我的良人，这都是我为你存留的。


8:1 | 巴不得你像我的兄弟，像吃我母亲奶的兄弟！我在外头遇见你，就与你亲嘴，谁也不轻看我。
8:2 | 我必引导你，领你进我母亲的家，我可以领受教训，也就使你喝石榴汁酿的香酒。
8:3 | 他的左手必在我头下；他的右手必将我抱住。
8:4 | 耶路撒冷的众女子啊，我嘱咐你们：不要惊动、不要叫醒我所亲爱的，等他自己情愿（注：“不要叫醒云云”或作“不要激动爱情，等他自发”）。
8:5 | 那靠著良人从旷野上来的是谁呢？我在苹果树下叫醒你，你母亲在那里为你劬劳，生养你的在那里为你劬劳。
8:6 | 求你将我放在心上如印记，带在你臂上如戳记；因为爱情如死之坚强，嫉恨如阴间之残忍。所发的电光，是火焰的电光，是耶和华的烈焰。
8:7 | 爱情，众水不能息灭，大水也不能淹没，若有人拿家中所有的财宝要换爱情，就全被藐视。
8:8 | 我们有一小妹，她的两乳尚未长成，人来提亲的日子，我们当为她怎样办理？
8:9 | 她若是墙，我们要在其上建造银塔；她若是门，我们要用香柏木板围护她。
8:10 | 我是墙，我两乳像其上的楼。那时我在他眼中像得平安的人。
8:11 | 所罗门在巴力哈们有一葡萄园，他将这葡萄园交给看守的人，为其中的果子，必交一千舍客勒银子。
8:12 | 我自己的葡萄园在我面前；所罗门哪，一千舍客勒归你，二百舍客勒归看守果子的人。
8:13 | 你这住在园中的，同伴都要听你的声音，求你使我也得听见。
8:14 | 我的良人哪，求你快来！如羚羊或小鹿在香草山上。


简介 | 智慧与爱情都是天父赐给祂所造的人类的礼物。《箴言》教导生活上的智慧，做个有德行的人。《雅歌》教导世上男女相爱之道，享受美满婚姻幸福。
 | 全书117节，是圣经中十分短但也为人十分爱读的一部诗歌集。书中没有宗教上的名词术语，也一字未提到神，是六十六卷正典中特色独具的一部，有“诗歌中的诗歌”之称。
 | 象其他收入“智慧文学”中的作品一样，本书的主旨也在教导，说一位牧羊女和她情有独钟的牧羊人之间的坚贞爱情故事，有焦急的盼望与等待，有相见的欢愉和暂别的苦思。后来有情人终成美眷，能一同唱出：“爱情，众水不能熄灭”，以及“爱情如死之坚强”的美丽诗歌，以示终生厮守，矢志不渝。全书也以此为高潮（8：6-7）。
 | 传统认为本书为所罗门所作或后人为他而作，以志他和牧羊女书拉密女间的爱情。但此书的收入正典，当因读此故事可引领人赞美天父，感谢祂照自己的形象造人，赋以高尚道德情操，有给人完美的身体和伴侣，能两情相悦延续生命。阅读本书也能令人看见罪如何在今天玷污圣洁婚姻关系，觉悟到健康的社会生活应远离崇拜胴体，放纵情欲的恶行。
 | 人在享受美丽爱情和圆满婚姻生活的时候，应该思想到基督对教会之爱，哪种无暇无疵、在地若天、永远坚立的天人关系，应是世间男女之爱的最佳榜样。
大纲 | 书名1：1
 | 第一首：初次邂逅，彼此倾慕1：2-2：7
 | 第二首：渴望重逢，得偿所愿2：8-3：5
 | 第三首：有情人终成美眷3：6-5：1
 | 第四首：爱侣离别苦相思5：2-6：3
 | 第五首：两情相悦，誓不分离6：4-8：4
 | 第六首：爱情无价，永远坚立8：5-8：14


1_OT22ss.htm

说明
为了便于阅读和了解，诗歌正文中依一般同意的区分方法，将全书的六大部分，以“第一首”至“第六首”加以划分。同时依原文所用代名词“你”、“我”、“他”，及其众数词的阳性和阴性，在正文适当经节的数字上用“男”、“女”及“众人”字样标注，表示其下为歌中的男子、女子或众人（男女方的朋友）所说的话。《和合本》译文7：9处，为指明下半节为女子（书拉密）所说的话，特加“女子说”三字，以资识别，用意相同。不过这种区分并非绝对，只供阅读参考。为了节省篇幅，这种区分在注解中不再说明。

1：1
“所罗门的歌”：看<参考资料>“本书作者”条。“歌中的雅歌”：看<参考资料>“本书书名”条。

1：2
“他”和“你”指的都是这女子情有独钟的那个男人（所罗门）。上半节有的译本作“愿他用他的吻使我陶醉”。“爱情”指男女相恋，互相倾慕、拥抱，以及夫妇之爱。“酒”是欢乐的象征，在希伯来人的庆典中占很重要的地位（参约2：1-11）。

1：3
“膏油”为加有香料的油（多用橄榄油）。本书用“香膏”描写爱情的迷人和吸引，有若陶醉在香膏沁心的芬芳中。“名”是人的代表，只要听到或说到情人的名字，空气中就仿佛满了膏油的香气。此处藉原文“名”与“膏”二字发音相同，增强诗的效果。“童女”指待字闺中的女。这些女子也为她的情人所吸引。

1：4
“吸引”指爱情的力量，女子为这力量所吸引。有的译文作“愿你拉住我一道，让我们快快跑”，离开人群，去到内室。“王”指所罗门。“我们”指3节的“众賁女”。“胜似称赞美酒”：爱情的甜美尤胜于酒（参2节）。

1：5
本节中的“我”都是女子自称。她牧羊野外，日头把皮肤晒得黝黑（6节），闪着健康的光泽。“基达”为以实玛利的次子。亚拉伯北部游牧民族乃其后裔；所用帐棚以黑山羊毛织成，在沙漠地带到处可见。“所罗门的幔子”当指所罗门宫殿中织工精美的羊毛毡。她钟情于王，连宫中的陈设也觉得分外可爱。

1：6-7
女子继续向众女伴说话，表示不知道皮肤黝黑会不会令她的情人不喜欢她。然后这位牧羊女转向情郎说话，想去他牧羊之地与他相晤，又怕被其他牧羊人误为下流女人。“葡萄园”可指种植葡萄的田园，葡萄可以酿酒，爱情如酒的陶醉，也可指女子的胴体（看2：14；8：12），能为所爱开花结实。在本书中，“葡萄园”、“园”等出现不下二十次，多具此双重意义（4：12；5：1等）。
“同母的弟兄”：本书未提到女子的父亲，可能已早逝，家庭由女子的兄弟作主。她日日为家庭工作，害怕因此耽误青春（“自己的葡萄园，却没有看守”）。“晌午”是牧羊人休息的时候。
“蒙着脸的人”指娼妓（看创38：14-15）。

1：8
从本节可知这女子是个牧羊女。她的女伴告诉她如何才可以找到她的情郎。

1：9-10
“法老车上套的骏马”：埃及战车用马拉车，女子美丽吸引人如雌马在雄马中受到注意。供法老套车用的马为马中上骏，喻女子气质不凡。骏马的坐鞍饰有珍珠、宝石，男子称赞女子的美貌因有装饰而更娇美。

1：12-14
王喜欢她并款待她，女子听到情人的赞赏，芳心窃喜。她用“哪达”、“没药”和“凤仙花”三种芬芳的香料来说明她的快乐。“哪达”为极贵重的香膏。“没药”为当时女性普遍采用的香膏，增加魅力。“凤仙花”为巴勒斯坦的一种灌木，花朵有浓香。
隐基底在死海西岸，多温泉，盛产葡萄，风景佳美。

1：15
她的情人曾将她的美丽高贵比喻为“骏马”（9节）现在又用“鸽子眼”来称赞她动人的明眸（看4：1）。

1：16-17
描写这对情侣在香柏树、松树的浓荫下，在美的花园里，享受爱情的甜蜜。


2_OT22ss.htm

2：1
“沙仑”是迦密山旁的海滨平原，土地肥沃，多产玫瑰。艳丽芬芳。“百合花”洁白美而香，女子自喻她美而纯洁。但也可能是女子自谦的话：“我不过是沙仑的红花与白花，比比皆是，十分平凡”。

2：2-3
2节为男子的答话：“你若为百合花，也是一朵出众的百合花”。“百合花在荊棘内”、“苹果树在树林中”，独特超凡。一—对佳偶互相欣赏。有情郎在身伴，爱得分外甜。

2：4
“旗”指王爱意的表露，象旗帜飘扬于空中，人人都看得见。

2：5
“葡萄干”、“苹果”隐喻爱人之间的亲昵。

2：7
这节经文在3：5和8：4再出现，从文法上难决定为二人中谁人所说，但从上下文可知为女子与情人亲呢后（6节）的自白，为第一首诗的尾声。“指着羚羊，或田野的母鹿”有以大自然的生物为爱情见证的意思。“等他自己情愿”是说情爱要顺乎自然，情愿才是真爱。

2：9
羚羊体态俊健，行走快速如风，以“羚羊”喻情郎的活力，以“小鹿”形容他的俊美。“观看”、“窥探”：描写他急迫的心情，想与所爱把晤，从这窗望到那窗。“墙壁”指女子家中的墙。

2：11-13
大地回春，雨季已逝，万物欣欣向荣，是爱情的季节。“斑鸠”为报时准确的候鸟，每逢三四月间，斑鸠的鸣声响遍巴勒斯坦原野。情郎促所爱一同往郊野踏青。
“无花果”、“葡萄”都是平安福乐的表征。

2：14
面貌秀美，声音柔和；为自己所爱的人吸引，沉醉于爱情美景中。“鸽子”为对所爱的女子的昵称。良人用鸽子藏在“磐石穴中”来比喻所爱的仍在屋中，巴不得早点出来相见。

2：15
“葡萄园”喻女子自己。葡萄开花时最怕狐狸毁坏，女子情真爱切，谁也不能破坏。“开花”：情意正浓。

2：16
“良人属我，我也属他”：爱情专一、坚贞不移，彼此互属，如同一人。“在百合花中牧放”亦作“在百合花中吃草”。他的良人好象羚羊享受她的美丽。

2：17
一般人认为此处指傍晚来临，暮色笼罩，是回家的时候；但也有人认为是指凉风吹来，夜色已逝的破晓时分。有的译文作：“等到天破晓，夜影飞去的时候”。“比特山”意难确定，可作“有裂罅的山岭”，或寓分离的意思。“羚羊”和“小鹿”指她所爱的男子。


3_OT22ss.htm

3：1-5
这一段描写女子夜卧在床，想念良人，却见不到他，于是去街上找寻，向打更鼓的人探询，谁知良人就在附附近，于是携他回家；有辛弃疾词：“众里寻他千百度，回头蓦见，那人正在灯火阑珊处”的诗情画意。接上用2：7同样的话作结，为第二首诗的尾声。女子只提母亲，可能父已早逝。

3：6-10
作者借耶路撒冷众女子的口，说出王迎亲的盛况。迎接新妇的路上，香料燃烧的烟气冉冉上升，状如烟柱。婚礼进行时的仪仗队中有武士参加。喜轿以坚实的木料和金、银制造，华贵辉煌。

3：11
婚礼中的冠冕，可能为山羊毛所造，或为鲜花所编。


4_OT22ss.htm

4：1-15
有情人终成眷属，男子娶得如花美眷，女子有了如意郎君。本章的用词极其美丽，描绘爱情的浓馥与香甜。这一段为新郎赞美新妇的美丽，表达他如火般的热情。

4：1
“眼在帕子内”：新妇的面孔虽为面巾遮去大半，但眼睛露在外面，新郎为她的明眸所吸引。迦南地的山羊多为黑色，以此比喻新妇乌黑的头发。

4：2
形容她的牙齿整齐洁白、光泽可爱。

4：3
唇是朱红色，显得娇艳。“两太阳”：指两颊绽现红色，如熟透的石榴。

4：4
描述新妇的颈项秀美修长，气质高贵。

4：5
小鹿娇嫩柔顺，喻新妇“两乳”之美。

4：6
看2：17注。此处隐喻新郎盼望二人一起共偕连理。“没药山”和“乳香冈”：描写新妇美丽的身体。似为鼓励新妇勿畏缩与他一同追寻快乐新天地。

4：8
亚玛拿、示尼珥、黑门山都是以色列北境的高峰。“狮子”与“豹子”言山势的险巇。

4：9
“我妹子”：是当时男子对所爱者的昵称。

4：10
“香品”：是一种昂贵的舶来品，用于膏立王或大祭司的膏油中。

4：11
“嘴唇滴蜜”、“舌下有蜜有奶”，喻喁喁细语和双唇相接的甜蜜。

4：12
“关锁的园”、“禁闭的井”、“封闭的泉源”：指新妇仍为处女，贞洁自守，她的一切现为新郎所有。新妇心园深处专一，热爱新郎。

4：13-14
所描述的花果树木，大部分含有幽香，借以形容新妇美丽动人。

4：15
流动的泉水、清澈的井水，和山涧流下的活水，如雨露浇灌园中树木花卉，使之更加美丽。

4：16
新妇祝愿她的美丽，如香气进发，无论清凉的“北风”或温暖的“南风”，都能吹送，吸引良人和她一起享受温馨的爱情。


5_OT22ss.htm

5：1
描写初夜的欢娱，良人喻新妇为他的花园，以享受新妇的万般柔情为乐。他们的朋友齐声赞美。

5：2
这首歌描写二人间情感上的涟漪，夫妇生活中难免有小波折。但坚贞的爱情使新妇虽在睡梦中仍能因所爱者的声音而惊醒，但她娇嗔拒不开门：良人走后，内心后悔，四出找寻。

5：3-5
新妇为良人真情所感，决定让步，把门开启。新妇睡前所涂浓厚的香膏（“没药”），因启门滴于门闩的上边；也可指新妇为迎接良人而涂上的香膏。

5：6-8
新妇为良人开门，但他已走了，她到处寻找，被巡逻者打伤，但不灰心，且嘱咐耶路撒冷的众女子，带信息给她的良人，因爱他而生了病。

5：9
众女子提出问题，新妇趁机描述她良人的俊美。

5：10
“白而且红”：面貌的俊美。

5：11
“至精的金子”：言其尊贵的气质。

5：12
眼睛闪亮如奶洗过。

5：13
巴勒斯坦的“百合花”，一般为红色。“香花畦”和“香草台”喻肌肤之亲所得的欢愉。“滴下没药汁”指亲吻。

5：14
“金管”和“水苍玉”：言其良人稳重坚定。身体如“象牙”和“蓝宝石”，指良人的清秀高贵。

5：15
黎巴嫩山，终年积雪，香柏树丛生。此处比喻新郎的两腿，强壮有力，亦如香柏树的雄伟。

5：16
“口”：指良人的亲吻和甜言蜜语。


6_OT22ss.htm

6：1
耶路撒冷的众女子，听了她的描述，愿意和她同去寻找这良人。

6：2-3
新郎的“园”：即指新妇自己。羚羊在百合花丛中，描绘新妇与良人的恩爱感情。

6：4
“得撒”：为北国以色列的第一个京城，风景美丽，以此地名之美，比喻其佳偶之美。“耶路撒冷”是犹大的京城，建造秀美。“展开旌旗的军队”：指新妇高贵而美丽的仪容，激发良人的感情，如士兵在旌旗下那样高昂。

6：5
坚强的爱，透过眼神，表达良人的门光，令新郎心为之慑。

6：8-9
在所罗门的众多的妃嫔中，书托密史是最出色的一个。

6：11
寻找春来的痕迹。

6：12
此句意义不明确，可能的解释为新妇在园中漫步，感觉幸福，好象坐在所罗门豪华乍中。

6：13
“书拉密女”一名，从“书念”而来（王上1：4）。“玛哈念”意即“二营军兵”（创32：2），也可能是排成两行，相对而立，跳舞应和；所以玛哈念的跳舞，一定很热闹而吸引人。在中东的婚筵上，有新娘在宾客面前跳舞的风俗。书拉密女很可能为本书的女主角。


7_OT22ss.htm

7：1
“王女”：指女子美丽的气质如公主般高贵，她的脚和腿优美而富曲线。

7：2
“周围有百合花”：新妇可能将百合花串起来，围在腰间。

7：3
看4：5注。

7：4
“象牙台”：乃形像的描绘，言新妇颈项的形状和肤色。“眼目象…水池”：水池清澈，在光中闪耀，描写她眼睛明亮照人。“希实本”：曾是西宏王的首都，该城有许多泉水。“巴特拉并门”意为“大屋”。“黎巴嫩塔”：可能指所罗门帝国北方边防的军事塔，或指此山高耸壮观。

7：5
“迦密山”意为丰产的田园，喻头脑聪敏。“你头上的发是紫黑色”：紫色代表皇族的衣服。“发绺”：希伯来原文有流水的意思，新妇秀美的头发慑住了良人的心。

7：7
“棕树”：美丽的象征。

7：8
新妇的吸引力，使良人无法抗拒。

7：9
新妇以香醇如美酒的爱献给良人。

7：11-12
新妇邀请良人间往田园住宿，将自己的爱情完全献给他。

7：13
“风茄放香”：风茄为爱的植物（创30：14），喻夫妇鱼水之欢。“门内”可指新妇性的吸引。“佳美的果子”：喻新妇拥有良人所喜爱的一切美质。“新陈”即新的与旧的，指那些已分享的和将要分享的一切。二人赤诚相爱，不为自己留下一点。


8_OT22ss.htm

8：1
女子情意浓烈，巴不得能象与自己的兄弟般，在公的场合也可向所爱的表达爱慕之情，不遭非议。

8：2
“香酒”：令人陶醉的液汁。

8：4
重复2：7；3：5的话，略有删减，结束第五首诗。看2：7注。

8：5
“靠着良人”：依偎在一起挽臂同行，令人羡煞。“旷野”：未开发但若予灌溉可成良田的土地；当时城市多建在山上，耶路撒冷尤其如此，故说“上来”。“苹果树”：亦“作杏树；2：3与7：8均有提到，可能因苹果香甜，借喻爱情的滋味。“叫醒你”：激动爱情。“那里”指出生的地方。

8：6-7
一般视此二节为本书的高潮，也揭示全书的主旨，赞美爱情的力量坚强无比，水火难摧，世上财富不能交换。
“心上”指情爱。“臂上”指能力。女子希望良人把她放在心上如文书加上了图章，爱她永不改变：又象带在臂上的烙印，水不磨灭。“阴间残忍”：阴间不会交出死人，正如有真爱情的不会放弃所爱的人。“众水”、“大水”：虽倾海洋之水不能将爱焰熄灭；大水的狂澜也冲不去永恒的爱。

8：8-9
许多解经家认为8：7为本书正文的结束，以后数节既难确定说话的人，又难决定女子究为一人抑二人，所以视之为增补。但一般均同意8-9节说话的为女子的兄弟；以后数节则为男女间的对话，喁喁细语结束全书。
这二节当为追述女子年幼的旧事。少女情窦初开，家中兄长身为幼妹的监护人，有权代决婚嫁；故决定保护幼妹，直到适婚年龄。

8：10
女子说她现在已经成长且成熟。“得平安的人”亦作“幸福的泉源”，女子能给她所爱的快乐和幸福。“平安”也有“完全”的意思，女子在良人眼中有6：9所说的“完全”。

8：11-12
“巴力哈们”的位置不详。“哈们”有财富丰盛之意。“看守的人”指女子的众兄长为所罗门王看守葡萄园，女子喻自己为献给王的葡萄园（1：6；2：15），看园的人应得部分收成作工资，求王以二百舍客勒银赠给兄长，酬谢昔日照顾之恩。
女子认为所罗门虽财富难计，但不能和她的真爱相比。“一千舍客勒归你”是说财宝算不得甚么。“我自己的葡萄园在我面前”：有真爱远胜世上财富之意。

8：13-14
“同伴”：良人的同伴。男女相悦，声音容貌无一不能成为爱的推动力。快乐的伴侣重温爱情的温馨，此种肉体和心灵的享受，乃神的恩赐，有祂允许的印记。全部《雅歌》为神话语的一部分，教训、督责、教导人得益。


9_OT22ss.htm

《雅歌》是圣经六十六卷书中很独特的一部，因为中心是讲男女间爱情的欢愉和相思的苦楚。全书很短，只有117节，却是最难解释，也最为人爱读的一本著作。二千年来，注释之作多不胜数，作者中不乏著名神学家与学者。内容看似简单，但在释经上所引起的困难也是空前之大。

一、本书书名
 本书希伯来原文用书前的的标题sir hassirim为书名，意思是“歌中之歌”，也就是最好且最美丽的歌。“sir”通常指口唱的欢悦歌曲，说明《雅歌》中的歌不但美丽，且富喜乐情怀。
中文称之为《雅歌》，可能因我国最古的优秀文学作品《诗经》中有乐歌《雅》，其中不少描写农家生活，男女爱情之作；思妇怀人，吉士求爱，桑间陌上，男女相与咏歌，与本书的葡萄园中、苹果树下男女相悦之咏唱极为相似。可惜当日译圣经诸人没有留下可资参考的材料，只能臆测，但相信虽不中亦不远矣。“雅”也有正的意思，说明虽为男女相悦之歌，但乃孔子所说的“思无邪”之作，乐而不淫，道情思而发乎自然。

二、本书作者及写作时代
 希伯来文原著开头除了标明为“歌中的雅歌”，还有“所罗门的歌”字样，标明希伯来著名的国王所罗门为本书作者。以色列国在他的治下（主前971-931年）国势鼎盛，声望与财富如日中天。这位以智慧闻名于当时的国君，提倡艺文、建筑，不遗余力（代下3-4章）。所罗门的宫廷也以妃嫔众多出名，《王上》11：1-3说他有妃七百，都是公主；还有嫔三百。妻妾之中有埃及法老的女儿，所罗门曾特别为她建造宫殿。有的人甚至说《雅歌》中婚礼的颂歌（3：6-11）乃为庆祝他与法老女儿的婚礼而作。
不过希伯来文中“所罗门的歌”既可以解作所罗门所写的歌，也可以是所罗门所收集或为他而写献给他的歌。依前面说过的生活背景和和才智，所罗门能写这样一部作品毫不足为奇。若依书前标题，书中多次提到所罗门（1：1，5；3：7，9，11；8：11-12）和“王”（1：4，12；7：5）而确定本书为所罗门所作，则成书期应在主前950年前后。书中用的古代文字与文法结构也可佐证此点。
但也有人指出书中同一节提到南北分裂后北国以色列的临时首都得撒（6：4），和南国犹大首都耶路撒冷，可证此书必写于以色列分裂之后北国未迁都撒玛利亚前（王上16：23-24）；又有人发现书中有若干亚兰文，而亚兰文是犹太人被掳后才采用的文字，可见本书当写于更后，或为主前六或五世纪的作品。但作者提到得撒和耶路撒冷，很可能是用来描写这女子在他心目中的美丽（得撒以花木美丽著称），与政治地位无关，而亚兰文成为犹太人通用的文字虽在从巴比伦回归以后（主前六世纪），但早在主前九世纪已见于以色列的文献中，有的且可推溯到主前1900年代。
更有人因书中出现非以色列的外国产品名称，和一些+波斯或希腊字，认为本书写于所罗门以后。但所罗门在世时国际贸易的四通八达，后宫有来自各国的佳丽，舶来品和舶来字的入诗应属意料中事。
支持作者为所罗门的，指出书中提到不少动植物的名字，又有“法老车上套的骏马”（1：9），及称良人为“王”之句，而书中记载的地名遍及巴勒斯坦等，都和所罗门的历史背景符合（看王上4：21，33；10：29）。兼之书中所用文字与体裁极为一致，且有三大段均用同一诗句作结（2：7；3：5；8：4），有若诗歌中的副歌，可见全书极为连贯，出自同一作者手笔。

三、本书的解释
 《雅歌》自成为圣经正典后，释经的意见，百家争鸣，极不一致。圣经学者对本书的性质看法不一，因而在解释方法上也有了不同，归纳下来有四种不同的主张：
1，寓意解释或灵意解释
“寓意”就是说经文含有比表面更深的意义，经文只是传达更深灵意的渠道。这种方法在主后一、二世纪已有两位亚历山大作家斐罗（主前20至主后50年）和俄利根（约主后185-254年）先后采用。
寓意解经认为《雅歌》中男女相悦的描写，为神与以色列民或基督和祂的教会关系的说明。寓意解经不重视经文中的事实或历史，但作解释时总会明说或暗示用的是寓意解经。这种方法的好处是：（1）可以充分解释何以《雅歌》能列为正典；（2）与圣经中教会为基督新妇的比方符合。反对的理由有：（1）《雅歌》列为正典的理由很多，不一定因为它的寓意；（2）男女婚姻关系在《诗篇》和《箴言》等经卷中也曾用来当作教导；（3）《雅歌》的内容符合历史事实，不容否定；（4）若将神与以色列人或基督与教会信徒的关系作灵意解释，很难将本书内容的每一细节充分解说，而不流于玄妙或难以自圆其说的困窘。
2，预表解释
很多解经家认为“预表”与“寓意”解经并无分别，其实不然。寓意解释不重视甚至否定旧约经文中的历史或事实，认为经文字面之下含有更深的灵意；预表解经则承认旧约经文所记的事实或历史，但若发现与新约中的某些记述或教训明显呼应且符合时，便视旧约所记乃预告或预表这些事。
预表解释强调圣经的一贯性，新约为旧约的完成，不少解经家认为预表是解释《雅歌》的正确方法，故不赞同不重视历史事实的寓意解经。他们承认《雅歌》所记确为男女爱情关系，但所预表的乃基督（新郎）对教会（新妇）无限的爱，理由是：（l）本书书前的标题既称之为“歌中之歌”，可见不是一本普通的情歌集，而有其属灵的意义；（2）所罗门乃基督的预表；（3）婚姻在圣经中也多次当作预表。不赞同的意见是：（1）新约中有的是旧约经文的直接引用，除了历史事迹之外，大部分的引用都是用以加强说理，或直接见证耶稣的生平。新约作者在圣灵引导下，引用旧约经文见证基督，这种应用与解释自属正确。但不可以据此便说旧约所有经文都可作此解释，凡是新约未曾清楚指明有关系的经文，似无作此种解释的必要。（2）解释《雅歌》的纯真爱情时，难免不涉及到神对世人或基督对教会之爱。但这种爱的关系也见于神的一切造物中。（3）新约未曾引用过《雅歌》在基督身上。
3，戏剧说
早在主后250年，俄利根已主张《雅歌》是用戏剧的形式写作的婚歌，到上个世纪，有的解经家重提旧事，认为本书是以所罗门与书拉密女的爱情故事写成的戏剧。有的甚至认为书中有三个主角，另一人为已和书拉密女订婚的牧羊人。这位村女坚守与牧羊人的纯真爱情，拒绝了王宫的引诱，回到情郎的怀抱。不赞同此说的，认为戏剧在希伯来文学中并非普及的写作形式，书中对白与分场均不大分明，是一出无法上演的戏，兼且人物说话冗长，又缺乏剧情的发展，戏剧的解释殊难成立。
4，自然解释
自然解释也就是说照字面的意思作解释。依此解释，《雅歌》是一诗歌集，讲一对年青情侣的感受、希望、相互的关怀、焦灼的等候和亲昵的时刻。从《创世记》所记人类的创造到《启示录》21章所记的羔羊的婚筵，圣经视男女间的爱情和结合为神的恩赐，并用以说明神与人的亲密关系。神照着祂的形像造男又造女，为了生养也为了相互扶持，彼此有伴，且可在身体和心灵上连合为一（创l：28；2：18，22-24）。爱情明显为神所赐予，也是祂所造的人的一部分。
《雅歌》歌唱爱情，在充满肉欲和邪情的世界中，要人看见纯洁而高尚的爱情的美好。
因此《雅歌》所描写的高洁和奇妙的真爱，可以领我们思想到基督对人类更伟大的爱，教导世上男女应在神所设立的婚姻中保持关系的圣洁，享受爱情的甜美。
以上为历代四种主要的解释，此外还有“礼仪说”，认为《雅歌》取材自异教求神赐子祭祀仪式，和“情歌说”，认为本书只是一本情歌集，无其他作用。

四、本书的信息
 历代圣经学者对《雅歌》的解释虽不一致，但传统都将本书列为智慧书，在《诗篇》和《箴言》中可以找到与《雅歌》相似的对爱情的描写（诗45篇；箴5：l5-20；6：24-29：7：6-23）。而《雅歌》所写爱情（至8：6-7而臻至境）可和《箴言》（8：1-9：12）所描写的智慧比美。智慧与爱情都是神的恩赐。人应存欢喜感谢的心来接受。
当日神把夏娃领到亚当面前，给他为妻，作终身伴侣时，亚当应该也会在乐园里唱出象《雅歌》中的欢歌。本书用坦率而纯洁的言语赞美情侣间的倾慕和夫妇间的情爱。神赐人胴体之美，夫妻能享鱼水之欢，只要心灵纯洁、行为正当，与灵性生活不应有高低之分。《雅歌》描写爱情，刻划生动，毫不隐晦，但止于礼，不涉猥亵，为人间情爱树立榜样。保罗曾用婚姻关系喻基督对教会之爱（弗5章），世间夫妇的婚盟能臻此境界者不多，唯本书所描写的坚贞不变之爱庶乎近之。
智慧文学以教导为主旨。读本书应可引领我们赞美天父照祂的形像造人，赋人以高尚道德情操，又给我们完美的身体和伴侣，并能两情相悦，以延续人类生命。读本书也可使我们明白罪能玷污圣洁婚姻关系，甚至走上崇拜胴体、放纵肉欲之路，“把顺性的用处变为逆性的用处”（罗1：26），神不愿意看见人的身体如此误用和滥用。圣灵能使用本书引导人认识基督，享受圆满婚姻生活；帮助人思想到基督对教会的爱，和那种无瑕无疵，在地如在天，永远坚立的天人关系。

五、本书的结构
 把《雅歌》当作情歌集的人，认为本书没有情节，也无故事发展的线索。但一般都同意本书有其一定结构，不但有开端，且有高潮和结尾。故事的两个主角的歌词或对答，和众童女或朋友的咏唱，也可大致指出。本书可以粗分为以下几部分： 书名1：1
诗歌一—初次邂逅，彼此渴慕1：2-2：7
诗歌二—盼望重逢，得偿所愿2：8-3：5
诗歌三—有情人终成美眷3：6-5：1
诗歌四—离别道相思之苦5：2-6：3：3
诗歌五—两情相悦，誓不分离6：4-8：4
诗歌六—齐颂爱情无价8：5-8：1
一般也同意8：6-7为全书的高潮，赞美爱情的力暈坚强无比，水不能摧，火不能灭。全书主要由新妇发言，以她渴望爱情之吻开始（1：2），而以万种柔情呼唤良人，一同欢乐终。在这里，爱情象《箴言》中的智慧一样，同以女性来象征，二者都是天父赐给人的佳美礼物。


OT23isa

1 2 3 4 5 6 7 8 9 10 | 11 12 13 14 15 16 17 18 19 20 | 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 | 41 42 43 44 45 46 47 48 49 50 | 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 参考资料


1:1 | 当乌西雅、约坦、亚哈斯、希西家作犹大王的时候，亚摩斯的儿子以赛亚得默示，论到犹大和耶路撒冷。
1:2 | 天哪，要听！地啊，侧耳而听！因为耶和华说：我养育儿女，将他们养大，他们竟悖逆我。
1:3 | 牛认识主人，驴认识主人的槽；以色列却不认识，我的民却不留意。
1:4 | □！犯罪的国民，担著罪孽的百姓；行恶的种类，败坏的儿女！他们离弃耶和华，藐视以色列的圣者，与他生疏，往后退步。
1:5 | 你们为甚么屡次悖逆，还要受责打吗？你们已经满头疼痛，全心发昏。
1:6 | 从脚掌到头顶，没有一处完全的，尽是伤口、青肿与新打的伤痕，都没有收口，没有缠裹，也没有用膏滋润。
1:7 | 你们的地土已经荒凉，你们的城邑被火焚毁，你们的田地在你们眼前为外邦人所侵吞。既被外邦人倾覆，就成为荒凉。
1:8 | 仅存锡安城（注：“城”原文作“女子”），好像葡萄园的草棚，瓜田的茅屋，被围困的城邑。
1:9 | 若不是万军之耶和华给我们稍留余种，我们早已像所多玛、蛾摩拉的样子了。
1:10 | 你们这所多玛的官长啊，要听耶和华的话！你们这蛾摩拉的百姓啊，要侧耳听我们 神的训诲！
1:11 | 耶和华说：“你们所献的许多祭物与我何益呢？公绵羊的燔祭和肥畜的脂油，我已经够了；公牛的血，羊羔的血，公山羊的血，我都不喜悦。
1:12 | 你们来朝见我，谁向你们讨这些，使你们践踏我的院宇呢？
1:13 | 你们不要再献虚浮的供物。香品是我所憎恶的；月朔和安息日，并宣召的大会，也是我所憎恶的；作罪孽又守严肃会，我也不能容忍。
1:14 | 你们的月朔和节期，我心里恨恶，我都以为麻烦；我担当，便不耐烦。
1:15 | 你们举手祷告，我必遮眼不看；就是你们多多地祈祷，我也不听。你们的手都满了杀人的血。
1:16 | 你们要洗濯、自洁，从我眼前除掉你们的恶行；要止住作恶，
1:17 | 学习行善，寻求公平，解救受欺压的，给孤儿伸冤，为寡妇辨屈。”
1:18 | 耶和华说：“你们来，我们彼此辩论。你们的罪虽像朱红，必变成雪白；虽红如丹颜，必白如羊毛。
1:19 | 你们若甘心听从，必吃地上的美物；
1:20 | 若不听从，反倒悖逆，必被刀剑吞灭。”这是耶和华亲口说的。
1:21 | 可叹，忠信的城变为妓女！从前充满了公平，公义居在其中，现今却有凶手居住。
1:22 | 你的银子变为渣滓；你的酒用水搀对。
1:23 | 你的官长居心悖逆，与盗贼作伴，各都喜爱贿赂，追求赃私。他们不为孤儿伸冤，寡妇的案件也不得呈到他们面前。
1:24 | 因此，主万军之耶和华以色列的大能者说：“哎！我要向我的对头雪恨，向我的敌人报仇。
1:25 | 我必反手加在你身上，炼尽你的渣滓，除净你的杂质。
1:26 | 我也必复还你的审判官，像起初一样；复还你的谋士，像起先一般。然后，你必称为公义之城、忠信之邑。”
1:27 | 锡安必因公平得蒙救赎，其中归正的人必因公义得蒙救赎。
1:28 | 但悖逆的和犯罪的必一同败亡；离弃耶和华的必致消灭。
1:29 | 那等人必因你们所喜爱的橡树抱愧，你们必因所选择的园子蒙羞。
1:30 | 因为你们必如叶子枯乾的橡树，好像无水浇灌的园子。
1:31 | 有权势的必如麻瓤，他的工作好像火星，都要一同焚毁，无人扑灭。


10:1 | 祸哉！那些设立不义之律例的和记录奸诈之判语的，
10:2 | 为要屈枉穷乏人，夺去我民中困苦人的理，以寡妇当作掳物，以孤儿当作掠物。
10:3 | 到降罚的日子，有灾祸从远方临到。那时，你们怎样行呢？你们向谁逃奔求救呢？你们的荣耀（注：或作“财宝”）存留何处呢？
10:4 | 他们只得屈身在被掳的人以下，仆倒在被杀的人以下。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。
10:5 | “亚述是我怒气的棍，手中拿我恼恨的杖。
10:6 | 我要打发他攻击亵渎的国民，吩咐他攻击我所恼怒的百姓，抢财为掳物，夺货为掠物，将他们践踏，像街上的泥土一样！
10:7 | 然而，他不是这样的意思，他心也不这样打算。他心里倒想毁灭、剪除不少的国。
10:8 | 他说：‘我的臣仆岂不都是王吗？
10:9 | 迦勒挪岂不像迦基米施吗？哈玛岂不像亚珥拔吗？撒马利亚岂不像大马士革吗？
10:10 | 我手已经购到有偶像的国，这些国雕刻的偶像，过于耶路撒冷和撒马利亚的偶像。
10:11 | 我怎样待撒马利亚和其中的偶像，岂不照样待耶路撒冷和其中的偶像吗？’”
10:12 | 主在锡安山和耶路撒冷成就他一切工作的时候，主说：“我必罚亚述王自大的心和他高傲眼目的荣耀。”
10:13 | 因为他说：“我所成就的事，是靠我手的能力和我的智慧，我本有聪明。我挪移列国的地界，抢夺他们所积蓄的财宝，并且我像勇士，使坐宝座的降为卑。
10:14 | 我的手购到列国的财宝，好像人购到鸟窝；我也得了全地，好像人拾起所弃的雀蛋。没有动翅膀的，没有张嘴的，也没有鸣叫的。”
10:15 | 斧岂可向用斧砍木的自夸呢？锯岂可向用锯的自大呢？好比棍抡起那举棍的，好比杖举起那非木的人。
10:16 | 因此，主万军之耶和华必使亚述王的肥壮人变为瘦弱，在他的荣华之下必有火著起，如同焚烧一样。
10:17 | 以色列的光必如火，他的圣者必如火焰。在一日之间，将亚述王的荆棘和蒺藜焚烧净尽，
10:18 | 又将他树林和肥田的荣耀全然烧尽，好像拿军旗的昏过去一样。
10:19 | 他林中剩下的树必稀少，就是孩子也能写其数。
10:20 | 到那日，以色列所剩下的和雅各家所逃脱的，不再倚靠那击打他们的，却要诚实倚靠耶和华以色列的圣者。
10:21 | 所剩下的，就是雅各家所剩下的，必归回全能的 神。
10:22 | 以色列啊，你的百姓虽多如海沙，惟有剩下的归回。原来灭绝的事已定，必有公义施行，如水涨溢。
10:23 | 因为主万军之耶和华在全地之中，必成就所定规的结局。
10:24 | 所以主万军之耶和华如此说：“住锡安我的百姓啊，亚述王虽然用棍击打你，又照埃及的样子举杖攻击你，你却不要怕他。
10:25 | 因为还有一点点时候，向你们发的忿恨就要完毕，我的怒气要向他发作，使他灭亡。”
10:26 | 万军之耶和华要兴起鞭来攻击他，好像在俄立磐石那里杀戮米甸人一样。耶和华的杖要向海伸出，把杖举起，像在埃及一样。
10:27 | 到那日，亚述王的重担必离开你的肩头，他的轭必离开你的颈项，那轭也必因肥壮的缘故撑断（注：或作“因膏油的缘故毁坏”）。
10:28 | 亚述王来到亚叶，经过米矶仑，在密抹安放辎重。
10:29 | 他们过了隘口，在迦巴住宿。拉玛人战兢，扫罗的基比亚人逃跑。
10:30 | 迦琳的居民哪（注：“居民”原文作“女子”），要高声呼喊！莱煞人哪，须听！哀哉，困苦的亚拿突啊！
10:31 | 玛得米那人躲避，基柄的居民逃遁。
10:32 | 当那日，亚述王要在挪伯歇兵，向锡安女子的山，就是耶路撒冷的山，抡手攻他。
10:33 | 看哪，主万军之耶和华以惊吓削去树枝，长高的必被砍下，高大的必被伐倒。
10:34 | 稠密的树林，他要用铁器砍下；黎巴嫩的树木必被大能者伐倒。


11:1 | 从耶西的本（注：原文作“墩”）必发一条，从他根生的枝子必结果实。
11:2 | 耶和华的灵必住在他身上，就是使他有智慧和聪明的灵、谋略和能力的灵、知识和敬畏耶和华的灵。
11:3 | 他必以敬畏耶和华为乐，行审判不凭眼见，断是非也不凭耳闻；
11:4 | 却要以公义审判贫穷人，以正直判断世上的谦卑人。以口中的杖击打世界，以嘴里的气杀戮恶人。
11:5 | 公义必当他的腰带，信实必当他胁下的带子。
11:6 | 豺狼必与绵羊羔同居，豹子与山羊羔同卧；少壮狮子与牛犊并肥畜同群；小孩子要牵引它们。
11:7 | 牛必与熊同食，牛犊必与小熊同卧；狮子必吃草与牛一样。
11:8 | 吃奶的孩子必玩耍在虺蛇的洞口，断奶的婴儿必按手在毒蛇的穴上。
11:9 | 在我圣山的遍处，这一切都不伤人、不害物，因为认识耶和华的知识要充满遍地，好像水充满洋海一般。
11:10 | 到那日，耶西的根立作万民的大旗，外邦人必寻求他，他安息之所大有荣耀。
11:11 | 当那日，主必二次伸手救回自己百姓中所余剩的，就是在亚述、埃及、巴忒罗、古实、以拦、示拿、哈马‘并众海岛所剩下的。
11:12 | 他必向列国竖立大旗，招回以色列被赶散的人，又从地的四方聚集分散的犹大人。
11:13 | 以法莲的嫉妒就必消散，扰害犹大的必被剪除。以法莲必不嫉妒犹大，犹大也不扰害以法莲。
11:14 | 他们要向西飞，扑在非利士人的肩头上（注：“肩头上”或作“西界”），一同掳掠东方人，伸手按住以东和摩押，亚扪人也必顺服他们。
11:15 | 耶和华必使埃及海汊枯乾，抡手用暴热的风使大河分为七条，令人过去不至湿脚。
11:16 | 为主余剩的百姓，就是从亚述剩下回来的，必有一条大道，如当日以色列从埃及地上来一样。


12:1 | 到那日，你必说：“耶和华啊，我要称谢你！因为你虽然向我发怒，你的怒气却已转消，你又安慰了我。
12:2 | 看哪！ 神是我的拯救，我要倚靠他，并不惧怕；因为主耶和华是我的力量，是我的诗歌，他也成了我的拯救。”
12:3 | 所以，你们必从救恩的泉源欢然取水。
12:4 | 在那日，你们要说：“当称谢耶和华，求告他的名，将他所行的传扬在万民中，提说他的名已被尊崇。
12:5 | 你们要向耶和华唱歌，因他所行的甚是美好！但愿这事普传天下。
12:6 | 锡安的居民哪，当扬声欢呼，因为在你们中间的以色列圣者乃为至大。”


13:1 | 亚摩斯的儿子以赛亚得默示，论巴比伦：
13:2 | 应当在净光的山竖立大旗，向群众扬声招手，使他们进入贵胄的门。
13:3 | 我吩咐我所挑出来的人，我招呼我的勇士，就是那矜夸高傲之辈，为要成就我怒中所定的。
13:4 | 山间有多人的声音，好像是大国人民。有许多国的民聚集哄嚷的声音，这是万军之耶和华点齐军队，预备打仗。
13:5 | 他们从远方来，从天边来，就是耶和华并他恼恨的兵器，要毁灭这全地。
13:6 | 你们要哀号，因为耶和华的日子临近了！这日来到，好像毁灭从全能者来到。
13:7 | 所以，人手都必软弱，人心都必消化。
13:8 | 他们必惊惶悲痛，愁苦必将他们抓住。他们疼痛，好像产难的妇人一样，彼此惊奇相看，脸如火焰。
13:9 | 耶和华的日子临到，必有残忍、忿恨、烈怒，使这地荒凉，从其中除灭罪人。
13:10 | 天上的众星群宿都不发光，日头一出，就变黑暗；月亮也不放光。
13:11 | 我必因邪恶刑罚世界，因罪孽刑罚恶人，使骄傲人的狂妄止息，制伏强暴人的狂傲。
13:12 | 我必使人比精金还少，使人比俄斐纯金更少！
13:13 | 我万军之耶和华在忿恨中发烈怒的日子，必使天震动，使地摇撼，离其本位。
13:14 | 人必像被追赶的鹿，像无人收聚的羊，各归回本族，各逃到本土。
13:15 | 凡被仇敌追上的，必被刺死；凡被捉住的，必被刀杀。
13:16 | 他们的婴孩，必在他们眼前摔碎；他们的房屋，必被抢夺；他们的妻子，必被玷污。
13:17 | 我必激动玛代人来攻击他们。玛代人不注重银子，也不喜爱金子。
13:18 | 他们必用弓击碎少年人，不怜悯妇人所生的，眼也不顾惜孩子。
13:19 | 巴比伦素来为列国的荣耀，为迦勒底人所矜夸的华美，必像 神所倾覆的所多玛、蛾摩拉一样。
13:20 | 其内必永无人烟，世世代代无人居住，阿拉伯人也不在那里支搭帐棚，牧羊的人也不使羊群卧在那里。
13:21 | 只有旷野的走兽卧在那里，咆哮的兽满了房屋；鸵鸟住在那里，野山羊在那里跳舞。
13:22 | 豺狼必在她宫中呼号，野狗必在她华美殿内吼叫。巴比伦受罚的时候临近，她的日子必不长久。


14:1 | 耶和华要怜恤雅各，必再拣选以色列，将他们安置在本地，寄居的必与他们联合，紧贴雅各家。
14:2 | 外邦人必将他们带回本土；以色列家必在耶和华的地上得外邦人为仆婢，也要掳掠先前掳掠他们的，辖制先前欺压他们的。
14:3 | 当耶和华使你脱离愁苦、烦恼并人勉强你做的苦工，得享安息的日子，
14:4 | 你必题这诗歌论巴比伦王说：欺压人的何竟息灭？强暴的何竟止息？
14:5 | 耶和华折断了恶人的杖、辖制人的圭，
14:6 | 就是在忿怒中连连攻击众民的，在怒气中辖制列国，行逼迫无人阻止的。
14:7 | 现在全地得安息、享平静，人皆发声欢呼。
14:8 | 松树和黎巴嫩的香柏树都因你欢乐说：“自从你仆倒，再无人上来砍伐我们。”
14:9 | 你下到阴间，阴间就因你震动，来迎接你。又因你惊动在世曾为首领的阴魂，并使那曾为列国君王的，都离位站起，
14:10 | 他们都要发言对你说：“你也变为软弱像我们一样吗？你也成了我们的样子吗？”
14:11 | 你的威势和你琴瑟的声音都下到阴间。你下铺的是虫，上盖的是蛆。
14:12 | 明亮之星，早晨之子啊！你何竟从天坠落？你这攻败列国的，何竟被砍倒在地上？
14:13 | 你心里曾说：“我要升到天上！我要高举我的宝座在 神众星以上；我要坐在聚会的山上，在北方的极处；
14:14 | 我要升到高云之上，我要与至上者同等。”
14:15 | 然而你必坠落阴间，到坑中极深之处。
14:16 | 凡看见你的，都要定睛看你，留意看你说：“使大地战抖，使列国震动，
14:17 | 使世界如同荒野，使城邑倾覆，不释放被掳的人归家，是这个人吗？”
14:18 | 列国的君王俱各在自己阴宅的荣耀中安睡。
14:19 | 惟独你被抛弃，不得入你的坟墓，好像可憎的枝子，以被杀的人为衣，就是被刀刺透，坠落坑中石头那里的；你又像被践踏的尸首一样。
14:20 | 你不得与君王同葬，因为你败坏你的国，杀戮你的民。恶人后裔的名，必永不提说。
14:21 | 先人既有罪孽，就要预备杀戮他的子孙，免得他们兴起来，得了遍地，在世上修满城邑。
14:22 | 万军之耶和华说：“我必兴起攻击他们，将巴比伦的名号和所余剩的人，连子带孙一并剪除。”这是耶和华说的。
14:23 | “我必使巴比伦为箭猪所得，又变为水池。我要用灭亡的扫帚扫净他。”这是万军之耶和华说的。
14:24 | 万军之耶和华起誓说：“我怎样思想，必照样成就；我怎样定意，必照样成立，
14:25 | 就是在我地上打折亚述人，在我山上将他践踏。他加的轭必离开以色列人；他加的重担必离开他们的肩头。”
14:26 | 这是向全地所定的旨意，这是向万国所伸出的手。
14:27 | 万军之耶和华既然定意，谁能废弃呢？他的手已经伸出，谁能转回呢？
14:28 | 亚哈斯王崩的那年，就有以下的默示：
14:29 | 非利士全地啊，不要因击打你的杖折断就喜乐。因为从蛇的根必生出毒蛇，它所生的，是火焰的飞龙。
14:30 | 贫寒人的长子必有所食；穷乏人必安然躺卧。我必以饥荒治死你的根；你所余剩的人必被杀戮。
14:31 | 门哪，应当哀号！城啊，应当呼喊！非利士全地啊，你都消化了！因为有烟从北方出来，他行伍中并无乱队的。
14:32 | 可怎样回答外邦（注：或指“非利士”）的使者呢？必说：“耶和华建立了锡安，他百姓中的困苦人必投奔在其中。”


15:1 | 论摩押的默示：一夜之间，摩押的亚珥变为荒废，归于无有；一夜之间，摩押的基珥变为荒废，归于无有。
15:2 | 他们上巴益，又往底本，到高处去哭泣。摩押人因尼波和米底巴哀号，各人头上光秃，胡须剃净。
15:3 | 他们在街市上都腰束麻布，在房顶上和宽阔处俱各哀号，眼泪汪汪。
15:4 | 希实本和以利亚利悲哀的声音达到雅杂，所以摩押带兵器的高声喊嚷，人心战兢。
15:5 | 我心为摩押悲哀，她的贵胄（注：或作“逃民”）逃到琐珥，到伊基拉、施利施亚。他们上鲁希坡随走随哭；在何罗念的路上，因毁灭举起哀声。
15:6 | 因为宁林的水成为乾涸，青草枯乾，嫩草灭没，青绿之物一无所有。
15:7 | 因此，摩押人所得的财物和所积蓄的都要运过柳树河。
15:8 | 哀声遍闻摩押的四境；哀号的声音达到以基莲；哀号的声音达到比珥以琳。
15:9 | 底们的水充满了血；我还要加增底们的灾难，叫狮子来追上摩押逃脱的民和那地上所余剩的人。


16:1 | 你们当将羊羔奉给那地掌权的，从西拉往旷野，送到锡安城的山（注：“城”原文作“女子”）。
16:2 | 摩押的居民（注：“居民”原文作“女子”）在亚嫩渡口，必像游飞的鸟，如拆窝的雏。
16:3 | “求你献谋略、行公平，使你的影子在午间如黑夜，隐藏被赶散的人，不可显露逃民。
16:4 | 求你容我这被赶散的人和你同居。至于摩押，求你作她的隐密处，脱离灭命者的面。”勒索人的归于无有，毁灭的事止息了，欺压人的从国中除灭了。
16:5 | 必有宝座因慈爱坚立，必有一位诚诚实实坐在其上，在大卫帐幕中施行审判，寻求公平，速行公义。
16:6 | 我们听说摩押人骄傲，是极其骄傲；听说她狂妄、骄傲、忿怒，她夸大的话是虚空的。
16:7 | 因此，摩押人必为摩押哀号，人人都要哀号。你们摩押人要为吉珥哈列设的葡萄饼哀叹，极其忧伤。
16:8 | 因为希实本的田地和西比玛的葡萄树都衰残了。列国的君主折断其上美好的枝子；这枝子长到雅谢延到旷野，嫩枝向外探出，直探过盐海。
16:9 | 因此，我要为西比玛的葡萄树哀哭，与雅谢人哀哭一样。希实本、以利亚利啊，我要以眼泪浇灌你，因为有交战呐喊的声音临到你夏天的果子并你收割的庄稼。
16:10 | 从肥美的田中夺去了欢喜快乐；在葡萄园里必无歌唱，也无欢呼的声音。踹酒的在酒□中不得踹出酒来，我使他欢呼的声音止息。
16:11 | 因此，我心腹为摩押哀鸣如琴；我心肠为吉珥哈列设也是如此。
16:12 | 摩押人朝见的时候，在高处疲乏，又到他圣所祈祷，也不蒙应允。
16:13 | 这是耶和华从前论摩押的话。
16:14 | 但现在耶和华说：“三年之内，照雇工的年数，摩押的荣耀与她的群众必被藐视，余剩的人甚少无几。”


17:1 | 论大马士革的默示：“看哪，大马士革已被废弃，不再为城，必变作乱堆！
17:2 | 亚罗珥的城邑已被撇弃，必成为牧羊之处；羊在那里躺卧，无人惊吓。
17:3 | 以法莲不再有保障；大马士革不再有国权；亚兰所剩下的，必像以色列人的荣耀消灭一样。”这是万军之耶和华说的。
17:4 | “到那日，雅各的荣耀必至枵薄，他肥胖的身体必渐瘦弱；
17:5 | 就必像收割的人收敛禾稼，用手割取穗子，又像人在利乏音谷拾取遗落的穗子。
17:6 | 其间所剩下的不多，好像人打橄榄树，在尽上的枝梢上只剩两三个果子，在多果树的旁枝上只剩四五个果子。”这是耶和华以色列的 神说的。
17:7 | 当那日，人必仰望造他们的主，眼目重看以色列的圣者。
17:8 | 他们必不仰望祭坛，就是自己手所筑的，也不重看自己指头所做的，无论是木偶是日像。
17:9 | 在那日，他们的坚固城必像树林中和山顶上所撇弃的地方，就是从前在以色列人面前被人撇弃的。这样，地就荒凉了。
17:10 | 因你忘记救你的 神，不记念你能力的磐石，所以，你栽上佳美的树秧子，插上异样的栽子。
17:11 | 栽种的日子，你周围圈上篱笆，又到早晨使你所种的开花；但在愁苦极其伤痛的日子，所收割的都飞去了。
17:12 | 唉！多民哄嚷，好像海浪□訇；列邦奔腾，好像猛水滔滔；
17:13 | 列邦奔腾，好像多水滔滔；但 神斥责他们，他们就远远逃避，又被追赶，如同山上的风前糠，又如暴风前的旋风土。
17:14 | 到晚上有惊吓，未到早晨他们就没有了。这是掳掠我们之人所得的分，是抢夺我们之人的报应！


18:1 | 唉！古实河外翅膀刷刷响声之地，
18:2 | 差遣使者在水面上，坐蒲草船过海。先知说：“你们快行的使者，要到高大光滑的民那里去。自从开国以来，那民极其可畏，是分地界践踏人的，他们的地有江河分开。”
18:3 | 世上一切的居民和地上所住的人哪，山上竖立大旗的时候，你们要看！吹角的时候，你们要听！
18:4 | 耶和华对我这样说：“我要安静，在我的居所观看，如同日光中的清热，又如露水的云雾在收割的热天。”
18:5 | 收割之先，花开已谢，花也成了将熟的葡萄；他必用镰刀削去嫩枝，又砍掉蔓延的枝条，
18:6 | 都要撇给山间的鸷鸟和地上的野兽。夏天鸷鸟要宿在其上；冬天野兽都卧在其中。
18:7 | 到那时，这高大光滑的民，就是从开国以来极其可畏、分地界践踏人的，他们的地有江河分开。他们必将礼物奉给万军之耶和华，就是奉到锡安山，耶和华安置他名的地方。


19:1 | 论埃及的默示：看哪！耶和华乘驾快云，临到埃及。埃及的偶像在他面前战兢；埃及人的心在里面消化。
19:2 | “我必激动埃及人攻击埃及人，弟兄攻击弟兄，邻舍攻击邻舍，这城攻击那城，这国攻击那国。
19:3 | 埃及人的心神必在里面耗尽。我必败坏他们的谋略。他们必求问偶像和念咒的、交鬼的、行巫术的。
19:4 | 我必将埃及人交在残忍主的手中，强暴王必辖制他们。”这是主万军之耶和华说的。
19:5 | 海中的水必绝尽，河也消没乾涸。
19:6 | 江河要变臭，埃及的河水都必减少枯乾，苇子和芦荻都必衰残。
19:7 | 靠尼罗河旁的草田，并沿尼罗河所种的田都必枯乾。庄稼被风吹去，归于无有。
19:8 | 打鱼的必哀哭，在尼罗河一切钓鱼的必悲伤，在水上撒网的必都衰弱。
19:9 | 用梳好的麻造物的和织白布的都必羞愧。
19:10 | 国柱必被打碎，所有佣工的，心必愁烦。
19:11 | 琐安的首领极其愚昧；法老大有智慧的谋士所筹划的成为愚谋。你们怎敢对法老说“我是智慧人的子孙，我是古王的后裔”？
19:12 | 你的智慧人在哪里呢？万军之耶和华向埃及所定的旨意，他们可以知道，可以告诉你吧！
19:13 | 琐安的首领都变为愚昧，挪弗的首领都受了迷惑；当埃及支派房角石的，使埃及人走错了路。
19:14 | 耶和华使乖谬的灵搀入埃及中间，首领使埃及一切所做的都有差错，好像醉酒之人呕吐的时候，东倒西歪一样。
19:15 | 埃及中无论是头与尾、棕枝与芦苇，所做之工都不成就。
19:16 | 到那日，埃及人必像妇人一样，他们必因万军之耶和华在埃及以上所抡的手战兢惧怕。
19:17 | 犹大地必使埃及惊恐。向谁提起犹大地，谁就惧怕。这是因万军之耶和华向埃及所定的旨意。
19:18 | 当那日，埃及地必有五城的人说迦南的方言，又指著万军之耶和华起誓。有一城，必称为“灭亡城”。
19:19 | 当那日，在埃及地中必有为耶和华筑的一座坛；在埃及的边界上必有为耶和华立的一根柱。
19:20 | 这都要在埃及地为万军之耶和华作记号和证据。埃及人因为受人的欺压哀求耶和华，他就差遣一位救主作护卫者，拯救他们。
19:21 | 耶和华必被埃及人所认识，在那日，埃及人必认识耶和华，也要献祭物和供物敬拜他，并向耶和华许愿还愿。
19:22 | 耶和华必击打埃及，又击打又医治，埃及人就归向耶和华。他必应允他们的祷告，医治他们。
19:23 | 当那日，必有从埃及通亚述去的大道，亚述人要进入埃及，埃及人也进入亚述，埃及人要与亚述人一同敬拜耶和华。
19:24 | 当那日，以色列必与埃及、亚述三国一律，使地上的人得福，
19:25 | 因为万军之耶和华赐福给他们说：“埃及我的百姓，亚述我手的工作，以色列我的产业，都有福了！”


2:1 | 亚摩斯的儿子以赛亚得默示，论到犹大和耶路撒冷：
2:2 | 末后的日子，耶和华殿的山必坚立，超乎诸山，高举过于万岭，万民都要流归这山。
2:3 | 必有许多国的民前往说：“来吧！我们登耶和华的山，奔雅各 神的殿；主必将他的道教训我们，我们也要行他的路。因为训诲必出于锡安；耶和华的言语必出于耶路撒冷。”
2:4 | 他必在列国中施行审判，为许多国民断定是非。他们要将刀打成犁头，把枪打成镰刀；这国不举刀攻击那国，他们也不再学习战事。
2:5 | 雅各家啊，来吧！我们在耶和华的光明中行走。
2:6 | 耶和华，你离弃了你百姓雅各家，是因他们充满了东方的风俗，作观兆的，像非利士人一样，并与外邦人击掌。
2:7 | 他们的国满了金银，财宝也无穷；他们的地满了马匹，车辆也无数。
2:8 | 他们的地满了偶像，他们跪拜自己手所造的，就是自己指头所做的。
2:9 | 卑贱人屈膝，尊贵人下跪，所以不可饶恕他们。
2:10 | 你当进入岩穴，藏在土中，躲避耶和华的惊吓和他威严的荣光。
2:11 | 到那日，眼目高傲的必降为卑，性情狂傲的都必屈膝，惟独耶和华被尊崇。
2:12 | 必有万军耶和华降罚的一个日子，要临到骄傲狂妄的，一切自高的都必降为卑；
2:13 | 又临到黎巴嫩高大的香柏树和巴珊的橡树；
2:14 | 又临到一切高山的峻岭；
2:15 | 又临到高台和坚固城墙；
2:16 | 又临到他施的船只并一切可爱的美物。
2:17 | 骄傲的必屈膝，狂妄的必降卑；在那日，惟独耶和华被尊崇。
2:18 | 偶像必全然废弃。
2:19 | 耶和华兴起使地大震动的时候，人就进入石洞，进入土穴，躲避耶和华的惊吓和他威严的荣光。
2:20 | 到那日，人必将为拜而造的金偶像、银偶像抛给田鼠和蝙蝠。
2:21 | 到耶和华兴起使地大震动的时候，人好进入磐石洞中和岩石穴里，躲避耶和华的惊吓和他威严的荣光。
2:22 | 你们休要倚靠世人，他鼻孔里不过有气息，他在一切事上可算甚么呢？


20:1 | 亚述王撒珥根打发他珥探到亚实突的那年，他珥探就攻打亚实突，将城攻取。
20:2 | 那时，耶和华晓谕亚摩斯的儿子以赛亚说：“你去解掉你腰间的麻布，脱下你脚上的鞋。”以赛亚就这样做，露身赤脚行走。
20:3 | 耶和华说：“我仆人以赛亚怎样露身赤脚行走三年，作为关乎埃及和古实的预兆奇迹，
20:4 | 照样，亚述王也必掳去埃及人，掠去古实人，无论老少，都露身赤脚，现出下体，使埃及蒙羞。
20:5 | 以色列人必因所仰望的古实，所夸耀的埃及，惊惶羞愧。
20:6 | 那时，这沿海一带的居民必说：‘看哪，我们素所仰望的，就是我们为脱离亚述王逃往求救的，不过是如此！我们怎能逃脱呢？’”


21:1 | 论海旁旷野的默示：有仇敌从旷野，从可怕之地而来，好像南方的旋风，猛然扫过。
21:2 | 令人凄惨的异象已默示于我。诡诈的行诡诈，毁灭的行毁灭。以拦哪，你要上去！玛代啊，你要围困！主说：“我使一切叹息止住。”
21:3 | 所以我满腰疼痛，痛苦将我抓住，好像产难的妇人一样。我疼痛甚至不能听，我惊惶甚至不能看。
21:4 | 我心慌张，惊恐威吓我。我所羡慕的黄昏变为我的战兢。
21:5 | 他们摆设筵席，派人守望，又吃又喝。首领啊！你们起来，用油抹盾牌。
21:6 | 主对我如此说：“你去设立守望的，使他将所看见的述说。
21:7 | 他看见军队，就是骑马的一对一对地来，又看见驴队、骆驼队，就要侧耳细听。”
21:8 | 他像狮子吼叫说：“主啊，我白日常站在望楼上，整夜立在我守望所。
21:9 | 看哪，有一队军兵骑著马一对一对地来。他就说：‘巴比伦倾倒了，倾倒了！他一切雕刻的神像都打碎于地。’”
21:10 | 我被打的禾稼，我场上的谷啊，我从万军之耶和华以色列的 神那里所听见的，都告诉你们了。
21:11 | 论度玛的默示：有人声从西珥呼问我说：“守望的啊，夜里如何？守望的啊，夜里如何？”
21:12 | 守望的说：“早晨将到，黑夜也来。你们若要问就可以问，可以回头再来。”
21:13 | 论阿拉伯的默示：底但结伴的客旅啊，你们必在阿拉伯的树林中住宿。
21:14 | 提玛地的居民拿水来，送给口渴的，拿饼来迎接逃避的。
21:15 | 因为他们逃避刀剑和出了鞘的刀，并上了弦的弓与刀兵的重灾。
21:16 | 主对我这样说：“一年之内，照雇工的年数，基达的一切荣耀必归于无有；
21:17 | 弓箭手所余剩的，就是基达人的勇士，必然稀少。因为这是耶和华以色列的 神说的。”


22:1 | 论“异象谷”的默示：有甚么事使你这满城的人都上房顶呢？
22:2 | 你这满处呐喊、大有喧哗的城，欢乐的邑啊，你中间被杀的，并不是被刀杀，也不是因打仗死亡。
22:3 | 你所有的官长一同逃跑，都为弓箭手所捆绑。你中间一切被找到的都一同被捆绑，他们本是逃往远方的。
22:4 | 所以我说：“你们转眼不看我，我要痛哭，不要因我众民（注：原文作“民女”）的毁灭，就竭力安慰我。”
22:5 | 因为主万军之耶和华使“异象谷”有溃乱、践踏、烦扰的日子。城被攻破，哀声达到山间。
22:6 | 以拦带著箭袋，还有坐战车的和马兵；吉珥揭开盾牌。
22:7 | 你嘉美的谷遍满战车，也有马兵在城门前排列。
22:8 | 他去掉犹大的遮盖。那日，你就仰望林库内的军器。
22:9 | 你们看见大卫城的破口很多，便聚积下池的水；
22:10 | 又数点耶路撒冷的房屋，将房屋拆毁，修补城墙；
22:11 | 又在两道城墙中间挖一个聚水池，可盛旧池的水；却不仰望做这事的主，也不顾念从古定这事的。
22:12 | 当那日，主万军之耶和华叫人哭泣哀号，头上光秃，身披麻布。
22:13 | 谁知，人倒欢喜快乐，宰牛杀羊，吃肉喝酒说：“我们吃喝吧！因为明天要死了。”
22:14 | 万军之耶和华亲自默示我说：“这罪孽直到你们死，断不得赦免！”这是主万军之耶和华说的。
22:15 | 主万军之耶和华这样说：“你去见掌银库的，就是家宰舍伯那。对他说：
22:16 | 你在这里做甚么呢？有甚么人竟在这里凿坟墓，就是在高处为自己凿坟墓，在磐石中为自己凿出安身之所？
22:17 | 看哪，耶和华必像大有力的人，将你紧紧缠裹，竭力抛去。
22:18 | 他必将你滚成一团，抛在宽阔之地，好像抛球一样。你这主人家的羞辱，必在那里坐你荣耀的车，也必在那里死亡。
22:19 | 我必赶逐你离开官职，你必从你的原位撤下。
22:20 | 到那日，我必召我仆人希勒家的儿子以利亚敬来，
22:21 | 将你的外袍给他穿上，将你的腰带给他系紧，将你的政权交在他手中，他必作耶路撒冷居民和犹大家的父。
22:22 | 我必将大卫家的钥匙放在他肩头上，他开，无人能关；他关，无人能开。
22:23 | 我必将他安稳，像钉子钉在坚固处。他必作为他父家荣耀的宝座。
22:24 | 他父家所有的荣耀，连儿女带子孙，都挂在他身上，好像一切小器皿，从杯子到酒瓶挂上一样。”
22:25 | 万军之耶和华说：“当那日，钉在坚固处的钉子必压斜，被砍断落地；挂在其上的重担必被剪断。”因为这是耶和华说的。


23:1 | 论推罗的默示：他施的船只都要哀号，因为推罗变为荒场，甚至没有房屋，没有可进之路。这消息是从基提地得来的。
23:2 | 沿海的居民，就是素来靠航海西顿的商家得丰盛的，你们当静默无言。
23:3 | 在大水之上，西曷的粮食、尼罗河的庄稼是推罗的进项，他作列国的大码头。
23:4 | 西顿哪，你当惭愧！因为大海说，就是海中的保障说：“我没有劬劳，也没有生产，没有养育男子，也没有抚养童女。”
23:5 | 这风声传到埃及，埃及人为推罗的风声极其疼痛。
23:6 | 推罗人哪，你们当过到他施去。沿海的居民哪，你们都当哀号！
23:7 | 这是你们欢乐的城，从上古而有的吗？其中的居民往远方寄居。
23:8 | 推罗本是赐冠冕的：他的商家是王子，他的买卖人是世上的尊贵人。遭遇如此，是谁定的呢？
23:9 | 是万军之耶和华所定的！为要污辱一切高傲的荣耀，使地上一切的尊贵人被藐视。
23:10 | 他施的民哪（注：“民”原文作“女”），可以流行你的地，好像尼罗河，不再有腰带拘紧你。
23:11 | 耶和华已经向海伸手，震动列国。至于迦南，他已经吩咐拆毁其中的保障。
23:12 | 他又说：“受欺压西顿的居民哪（注：“居民”原文作“处女”），你必不得再欢乐。起来！过到基提去，就是在那里也不得安歇。”
23:13 | 看哪，迦勒底人之地向来没有这民，这国是亚述人为住旷野的人所立的。现在他们建筑戍楼，拆毁推罗的宫殿，使她成为荒凉。
23:14 | 他施的船只都要哀号，因为你们的保障变为荒场。
23:15 | 到那时，推罗必被忘记七十年，照著一王的年日。七十年后，推罗的景况必像妓女所唱的歌：
23:16 | “你这被忘记的妓女啊，拿琴周流城内，巧弹多唱，使人再想念你。”
23:17 | 七十年后，耶和华必眷顾推罗，她就仍得利息（注：原文作“雇价”。下同），与地上的万国交易（注：原文作“行淫”）。
23:18 | 她的货财和利息要归耶和华为圣，必不积攒存留；因为她的货财必为住在耶和华面前的人所得，使他们吃饱，穿耐久的衣服。


24:1 | 看哪，耶和华使地空虚，变为荒凉；又翻转大地，将居民分散。
24:2 | 那时百姓怎样，祭司也怎样；仆人怎样，主人也怎样；婢女怎样，主母也怎样；买物的怎样，卖物的也怎样；放债的怎样，借债的也怎样；取利的怎样，出利的也怎样。
24:3 | 地必全然空虚，尽都荒凉。因为这话是耶和华说的。
24:4 | 地上悲哀衰残，世界败落衰残，地上居高位的人也败落了。
24:5 | 地被其上的居民污秽，因为他们犯了律法，废了律例，背了永约。
24:6 | 所以地被咒诅吞灭，住在其上的显为有罪。地上的居民被火焚烧，剩下的人稀少。
24:7 | 新酒悲哀，葡萄树衰残；心中欢乐的俱都叹息。
24:8 | 击鼓之乐止息，宴乐人的声音完毕，弹琴之乐也止息了。
24:9 | 人必不得饮酒唱歌；喝浓酒的，必以为苦。
24:10 | 荒凉的城拆毁了，各家关门闭户，使人都不得进去。
24:11 | 在街上因酒有悲叹的声音，一切喜乐变为昏暗，地上的欢乐归于无有。
24:12 | 城中只有荒凉，城门拆毁净尽。
24:13 | 在地上的万民中，必像打过的橄榄树，又像已摘的葡萄所剩无几。
24:14 | 这些人要高声欢呼，他们为耶和华的威严，从海那里扬起声来。
24:15 | 因此，你们要在东方荣耀耶和华，在众海岛荣耀耶和华以色列 神的名。
24:16 | 我们听见从地极有人歌唱说：“荣耀归于义人。”我却说：“我消灭了，我消灭了，我有祸了！诡诈的行诡诈，诡诈的大行诡诈！”
24:17 | 地上的居民哪，恐惧、陷坑、网罗都临近你。
24:18 | 躲避恐惧声音的必坠入陷坑；从陷坑上来的必被网罗缠住。因为天上的窗户都开了，地的根基也震动了。
24:19 | 地全然破坏，尽都崩裂，大大地震动了。
24:20 | 地要东倒西歪，好像醉酒的人；又摇来摇去，好像吊床。罪过在其上沉重，必然塌陷，不能复起。
24:21 | 到那日，耶和华在高处必惩罚高处的众军，在地上必惩罚地上的列王。
24:22 | 他们必被聚集，像囚犯被聚在牢狱中，并要囚在监牢里，多日之后便被讨罪（注：或作“眷顾”）。
24:23 | 那时，月亮要蒙羞，日头要惭愧。因为万军之耶和华必在锡安山、在耶路撒冷作王，在敬畏他的长老面前必有荣耀。


25:1 | 耶和华啊，你是我的 神，我要尊崇你，我要称赞你的名！因为你以忠信诚实行过奇妙的事，成就你古时所定的。
25:2 | 你使城变为乱堆，使坚固城变为荒场，使外邦人宫殿的城不再为城，永远不再建造。
25:3 | 所以，刚强的民必荣耀你，强暴之国的城必敬畏你。
25:4 | 因为当强暴人催逼人的时候，如同暴风直吹墙壁，你就作贫穷人的保障，作困乏人急难中的保障，作躲暴风之处，作避炎热的阴凉。
25:5 | 你要压制外邦人的喧哗，好像乾燥地的热气下落；禁止强暴人的凯歌，好像热气被云影消化。
25:6 | 在这山上，万军之耶和华必为万民用肥甘设摆筵席，用陈酒和满髓的肥甘并澄清的陈酒设摆筵席。
25:7 | 他又必在这山上除灭遮盖万民之物和遮蔽万国蒙脸的帕子。
25:8 | 他已经吞灭死亡直到永远。主耶和华必擦去各人脸上的眼泪，又除掉普天下他百姓的羞辱，因为这是耶和华说的。
25:9 | 到那日，人必说：“看哪，这是我们的 神，我们素来等候他，他必拯救我们。这是耶和华，我们素来等候他，我们必因他的救恩欢喜快乐。”
25:10 | 耶和华的手必按在这山上；摩押人在所居之地必被践踏，好像乾草被践踏在粪池的水中。
25:11 | 他必在其中伸开手，好像□水的伸开手□水一样，但耶和华必使他的骄傲和他手所行的诡计一并败落。
25:12 | 耶和华使你城上的坚固高台倾倒，拆平，直到尘埃。


26:1 | 当那日，在犹大地人必唱这歌说：我们有坚固的城。耶和华要将救恩定为城墙、为外郭。
26:2 | 敞开城门，使守信的义民得以进入。
26:3 | 坚心倚赖你的，你必保守他十分平安，因为他倚靠你。
26:4 | 你们当倚靠耶和华直到永远，因为耶和华是永久的磐石。
26:5 | 他使住高处的与高城一并败落，将城拆毁，拆平，直到尘埃。
26:6 | 要被脚践踏，就是被困苦人的脚和穷乏人的脚践踏。
26:7 | 义人的道是正直的，你为正直的主，必修平义人的路。
26:8 | 耶和华啊，我们在你行审判的路上等候你；我们心里所羡慕的是你的名，就是你那可记念的名。
26:9 | 夜间，我心中羡慕你，我里面的灵切切寻求你，因为你在世上行审判的时候，地上的居民就学习公义。
26:10 | 以恩惠待恶人，他仍不学习公义；在正直的地上，他必行事不义，也不注意耶和华的威严。
26:11 | 耶和华啊！你的手高举，他们仍然不看；却要看你为百姓发的热心，因而抱愧，并且有火烧灭你的敌人。
26:12 | 耶和华啊！你必派定我们得平安，因为我们所做的事，都是你给我们成就的。
26:13 | 耶和华我们的 神啊！在你以外曾有别的主管辖我们，但我们专要倚靠你，提你的名。
26:14 | 他们死了，必不能再活；他们去世，必不能再起；因为你刑罚他们，毁灭他们，他们的名号就全然消灭。
26:15 | 耶和华啊，你增添国民，你增添国民；你得了荣耀，又扩张地的四境。
26:16 | 耶和华啊，他们在急难中寻求你，你的惩罚临到他们身上，他们就倾心吐胆祷告你。
26:17 | 妇人怀孕，临产疼痛，在痛苦之中喊叫；耶和华啊，我们在你面前也是如此。
26:18 | 我们也曾怀孕疼痛，所产的竟像风一样。我们在地上未曾行甚么拯救的事；世上的居民也未曾败落。
26:19 | 死人（注：原文作“你的死人”）要复活，尸首（注：原文作“我的尸首”）要兴起。睡在尘埃的啊，要醒起歌唱！因你的甘露好像菜蔬上的甘露，地也要交出死人来。
26:20 | 我的百姓啊，你们要来进入内室，关上门，隐藏片时，等到忿怒过去。
26:21 | 因为耶和华从他的居所出来，要刑罚地上居民的罪孽。地也必露出其中的血，不再掩盖被杀的人。


27:1 | 到那日，耶和华必用他刚硬有力的大刀刑罚鳄鱼，就是那快行的蛇；刑罚鳄鱼，就是那曲行的蛇，并杀海中的大鱼。
27:2 | 当那日，有出酒的葡萄园，你们要指这园唱歌说：
27:3 | “我耶和华是看守葡萄园的，我必时刻浇灌，昼夜看守，免得有人损害。
27:4 | 我心中不存忿怒；惟愿荆棘蒺藜与我交战，我就勇往直前，把他一同焚烧。
27:5 | 不然，让他持住我的能力，使他与我和好，愿他与我和好。”
27:6 | 将来雅各要扎根，以色列要发芽开花，他们的果实必充满世界。
27:7 | 主击打他们，岂像击打那些击打他们的人吗？他们被杀戮，岂像被他们所杀戮的吗？
27:8 | 你打发他们去，是相机宜与他们相争；刮东风的日子，就用暴风将他们逐去。
27:9 | 所以，雅各的罪孽得赦免，他的罪过得除掉的果效，全在乎此，就是他叫祭坛的石头变为打碎的灰石，以致木偶和日像不再立起。
27:10 | 因为坚固城变为凄凉，成了撇下离弃的居所，像旷野一样；牛犊必在那里吃草，在那里躺卧，并吃尽其中的树枝。
27:11 | 枝条枯乾，必被折断，妇女要来点火烧著，因为这百姓蒙昧无知。所以，创造他们的必不怜恤他们；造成他们的也不施恩与他们。
27:12 | 以色列人哪，到那日，耶和华必从大河直到埃及小河，将你们一一地收集，如同人打树拾果一样。
27:13 | 当那日，必大发角声，在亚述地将要灭亡的，并在埃及地被赶散的，都要来，他们就在耶路撒冷圣山上敬拜耶和华。


28:1 | 祸哉！以法莲的酒徒，住在肥美谷的山上，他们心里高傲，以所夸的为冠冕，犹如将残之花。
28:2 | 看哪，主有一大能大力者，像一阵冰雹，像毁灭的暴风，像涨溢的大水，他必用手将冠冕摔落于地。
28:3 | 以法莲高傲的酒徒，他的冠冕必被踏在脚下。
28:4 | 那荣美将残之花，就是在肥美谷山上的，必像夏令以前初熟的无花果；看见这果的就注意，一到手中就吞吃了。
28:5 | 到那日，万军之耶和华必作他余剩之民的荣冠华冕，
28:6 | 也作了在位上行审判者公平之灵，并城门口打退仇敌者的力量。
28:7 | 就是这地的人，也因酒摇摇晃晃，因浓酒东倒西歪。祭司和先知因浓酒摇摇晃晃，被酒所困，因浓酒东倒西歪。他们错解默示，谬行审判。
28:8 | 因为各席上满了呕吐的污秽，无一处乾净。
28:9 | 讥诮先知的说：“他要将知识指教谁呢？要使谁明白传言呢？是那刚断奶离怀的吗？
28:10 | 他竟命上加命、令上加令，律上加律、例上加例，这里一点、那里一点。”
28:11 | 先知说：“不然，主要藉异邦人的嘴唇和外邦人的舌头对这百姓说话。”
28:12 | 他曾对他们说：“你们要使疲乏人得安息，这样才得安息，才得舒畅。”他们却不肯听。
28:13 | 所以耶和华向他们说的话是：命上加命、令上加令，律上加律、例上加例，这里一点、那里一点。以至他们前行仰面跌倒，而且跌碎，并陷入网罗被缠住。
28:14 | 所以，你们这些亵慢的人，就是辖管住在耶路撒冷这百姓的，要听耶和华的话。
28:15 | 你们曾说：“我们与死亡立约，与阴间结盟。敌军（注：原文作“鞭子”）如水涨漫经过的时候，必不临到我们。因我们以谎言为避所，在虚假以下藏身。”
28:16 | 所以主耶和华如此说：“看哪，我在锡安放一块石头作为根基，是试验过的石头，是稳固根基，宝贵的房角石，信靠的人必不著急。
28:17 | 我必以公平为准绳，以公义为线铊。冰雹必冲去谎言的避所；大水必漫过藏身之处。
28:18 | 你们与死亡所立的约必然废掉；与阴间所结的盟必立不住。敌军（注：原文作“鞭子”）如水涨漫经过的时候，你们必被他践踏；
28:19 | 每逢经过必将你们掳去。因为每早晨他必经过，白昼黑夜都必如此。”明白传言的必受惊恐。
28:20 | 原来床榻短，使人不能舒身；被窝窄，使人不能遮体。
28:21 | 耶和华必兴起，像在□拉心山；他必发怒，像在基遍谷。好做成他的工，就是非常的工；成就他的事，就是奇异的事。
28:22 | 现在你们不可亵慢，恐怕捆你们的绑索更结实了。因为我从主万军之耶和华那里听见，已经决定在全地上施行灭绝的事。
28:23 | 你们当侧耳听我的声音，留心听我的言语。
28:24 | 那耕地为要撒种的，岂是常常耕地呢？岂是常常开垦耙地呢？
28:25 | 他拉平了地面，岂不就撒种小茴香，播种大茴香，按行列种小麦，在定处种大麦，在田边种粗麦呢？
28:26 | 因为他的 神教导他务农相宜，并且指教他。
28:27 | 原来打小茴香，不用尖利的器具，轧大茴香，也不用碌碡（注：原文作“车轮”。下同）；但用杖打小茴香，用棍打大茴香。
28:28 | 做饼的粮食是用磨磨碎，因它不必常打；虽用碌碡和马打散，却不磨它。
28:29 | 这也是出于万军之耶和华，他的谋略奇妙，他的智慧广大。


29:1 | 唉！亚利伊勒，亚利伊勒，大卫安营的城！任凭你年上加年，节期照常周流。
29:2 | 我终必使亚利伊勒困难，她必悲伤哀号，我却仍以她为亚利伊勒。
29:3 | 我必四围安营攻击你，屯兵围困你，筑垒攻击你。
29:4 | 你必败落，从地中说话。你的言语必微细出于尘埃。你的声音必像那交鬼者的声音出于地；你的言语低低微微出于尘埃。
29:5 | 你仇敌的群众，却要像细尘；强暴人的群众，也要像飞糠。这事必顷刻之间忽然临到。
29:6 | 万军之耶和华必用雷轰、地震、大声、旋风、暴风，并吞灭的火焰，向他讨罪。
29:7 | 那时，攻击亚利伊勒列国的群众，就是一切攻击亚利伊勒和她的保障，并使她困难的，必如梦景，如夜间的异象。
29:8 | 又必像饥饿的人梦中吃饭，醒了仍觉腹空；或像口渴的人梦中喝水，醒了仍觉发昏，心里想喝。攻击锡安山列国的群众也必如此。
29:9 | 你们等候惊奇吧！你们宴乐昏迷吧！他们醉了，却非因酒；他们东倒西歪，却非因浓酒。
29:10 | 因为耶和华将沉睡的灵浇灌你们，封闭你们的眼，蒙盖你们的头。你们的眼就是先知，你们的头就是先见。
29:11 | 所有的默示，你们看如封住的书卷，人将这书卷交给识字的说：“请念吧！”他说：“我不能念，因为是封住了。”
29:12 | 又将这书卷交给不识字的人说：“请念吧！”他说：“我不识字。”
29:13 | 主说：“因为这百姓亲近我，用嘴唇尊敬我，心却远离我；他们敬畏我，不过是领受人的吩咐。
29:14 | 所以，我在这百姓中要行奇妙的事，就是奇妙又奇妙的事。他们智慧人的智慧必然消灭；聪明人的聪明必然隐藏。”
29:15 | 祸哉！那些向耶和华深藏谋略的，又在暗中行事说：“谁看见我们呢？谁知道我们呢？”
29:16 | 你们把事颠倒了，岂可看窑匠如泥吗？被制作的物岂可论制作物的说“他没有制作我”？或是被创造的物论造物的说“他没有聪明”？
29:17 | 黎巴嫩变为肥田，肥田看如树林，不是只有一点点时候吗？
29:18 | 那时，聋子必听见这书上的话；瞎子的眼必从迷蒙黑暗中得以看见。
29:19 | 谦卑人必因耶和华增添欢喜；人间贫穷的必因以色列的圣者快乐。
29:20 | 因为强暴人已归无有，亵慢人已经灭绝；一切找机会作孽的都被剪除。
29:21 | 他们在争讼的事上，定无罪的为有罪，为城门口责备人的设下网罗，用虚无的事屈枉义人。
29:22 | 所以，救赎亚伯拉罕的耶和华论雅各家如此说：“雅各必不再羞愧，面容也不至变色。
29:23 | 但他看见他的众子，就是我手的工作在他那里，他们必尊我的名为圣，必尊雅各的圣者为圣，必敬畏以色列的 神。
29:24 | 心中迷糊的必得明白；发怨言的必受训诲。”


3:1 | 主万军之耶和华从耶路撒冷和犹大，除掉众人所倚靠的，所仗赖的，就是所倚靠的粮，所仗赖的水，
3:2 | 除掉勇士和战士、审判官和先知、占卜的和长老、
3:3 | 五十夫长和尊贵人、谋士和有巧艺的，以及妙行法术的。
3:4 | 主说，我必使孩童作他们的首领，使婴孩辖管他们。
3:5 | 百姓要彼此欺压，各人受邻舍的欺压；少年人必侮慢老年人，卑贱人必侮慢尊贵人。
3:6 | 人在父家拉住弟兄说：“你有衣服，可以作我们的官长，这败落的事归在你手下吧！”
3:7 | 那时他必扬声说：“我不作医治你们的人，因我家中没有粮食，也没有衣服，你们不可立我作百姓的官长。”
3:8 | 耶路撒冷败落，犹大倾倒；因为他们的舌头和行为与耶和华反对，惹了他荣光的眼目。
3:9 | 他们的面色证明自己的不正；他们述说自己的罪恶，并不隐瞒，好像所多玛一样。他们有祸了，因为作恶自害。
3:10 | 你们要论义人说，他必享福乐，因为要吃自己行为所结的果子。
3:11 | 恶人有祸了，他必遭灾难！因为要照自己手所行的受报应。
3:12 | 至于我的百姓，孩童欺压他们，妇女辖管他们。我的百姓啊，引导你的使你走错，并毁坏你所行的道路。
3:13 | 耶和华起来辩论，站著审判众民。
3:14 | 耶和华必审问他民中的长老和首领说：“吃尽葡萄园果子的就是你们；向贫穷人所夺的都在你们家中。”
3:15 | 主万军之耶和华说：“你们为何压制我的百姓，搓磨贫穷人的脸呢？”
3:16 | 耶和华又说：“因为锡安的女子狂傲，行走挺项，卖弄眼目，俏步徐行，脚下玎□。
3:17 | 所以主必使锡安的女子头长秃疮；耶和华又使她们赤露下体。”
3:18 | 到那日，主必除掉她们华美的脚钏、发网、月牙圈、
3:19 | 耳环、手镯、蒙脸的帕子、
3:20 | 华冠、足练、华带、香盒、符囊、
3:21 | 戒指、鼻环、
3:22 | 吉服、外套、云肩、荷包、
3:23 | 手镜、细麻衣、裹头巾、蒙身的帕子。
3:24 | 必有臭烂代替馨香，绳子代替腰带，光秃代替美发，麻衣系腰代替华服，烙伤代替美容。
3:25 | 你的男丁必倒在刀下；你的勇士必死在阵上。
3:26 | 锡安（注：原文作“她”）的城门必悲伤、哀号；她必荒凉坐在地上。


30:1 | 耶和华说：“祸哉！这悖逆的儿女。他们同谋，却不由于我；结盟，却不由于我的灵，以至罪上加罪。
30:2 | 起身下埃及去，并没有求问我。要靠法老的力量加添自己的力量，并投在埃及的荫下。
30:3 | 所以法老的力量必作你们的羞辱；投在埃及的荫下，要为你们的惭愧。
30:4 | 他们的首领已在琐安；他们的使臣到了哈内斯。
30:5 | 他们必因那不利于他们的民蒙羞。那民并非帮助，也非利益，只作羞耻凌辱。”
30:6 | 论南方牲畜的默示：他们把财物驮在驴驹的脊背上，将宝物驮在骆驼的肉鞍上，经过艰难困苦之地，就是公狮、母狮、蝮蛇、火焰的飞龙之地，往那不利于他们的民那里去。
30:7 | 埃及的帮助是徒然无益的，所以我称他为“坐而不动的拉哈伯”。
30:8 | 现今你去，在他们面前将这话刻在版上、写在书上，以便传留后世，直到永永远远。
30:9 | 因为他们是悖逆的百姓、说谎的儿女，不肯听从耶和华训诲的儿女。
30:10 | 他们对先见说：“不要望见不吉利的事！”对先知说：“不要向我们讲正直的话，要向我们说柔和的话，言虚幻的事。
30:11 | 你们要离弃正道，偏离直路，不要在我们面前再提说以色列的圣者。”
30:12 | 所以，以色列的圣者如此说：“因为你们藐视这训诲的话，倚赖欺压和乖僻，以此为可靠的。
30:13 | 故此，这罪孽在你们身上，好像将要破裂凸出来的高墙，顷刻之间忽然坍塌。
30:14 | 要被打碎，好像把窑匠的瓦器打碎，毫不顾惜，甚至碎块中找不到一片可用以从炉内取火、从池中舀水。”
30:15 | 主耶和华以色列的圣者曾如此说：“你们得救在乎归回安息，你们得力在乎平静安稳，你们竟自不肯。
30:16 | 你们却说：‘不然，我们要骑马奔走。’所以你们必然奔走。又说：‘我们要骑飞快的牲口。’所以追赶你们的也必飞快。
30:17 | 一人叱喝，必令千人逃跑；五人叱喝，你们都必逃跑。以致剩下的，好像山顶的旗杆，冈上的大旗。”
30:18 | 耶和华必然等候，要施恩给你们；必然兴起，好怜悯你们。因为耶和华是公平的 神，凡等候他的都是有福的！
30:19 | 百姓必在锡安在耶路撒冷居住，你不再哭泣。主必因你哀求的声音施恩给你；他听见的时候，就必应允你。
30:20 | 主虽然以艰难给你当饼，以困苦给你当水，你的教师却不再隐藏，你眼必看见你的教师。
30:21 | 你或向左或向右，你必听见后边有声音说：“这是正路，要行在其间。”
30:22 | 你雕刻偶像所包的银子和铸造偶像所镀的金子，你要玷污、要抛弃，好像污秽之物，对偶像说：“去吧！”
30:23 | 你将种子撒在地里，主必降雨在其上，并使地所出的粮肥美丰盛。到那时，你的牲畜必在宽阔的草场吃草。
30:24 | 耕地的牛和驴驹必吃加盐的料，这料是用木□和杈子扬净的。
30:25 | 在大行杀戮的日子，高台倒塌的时候，各高山冈陵必有川流河涌。
30:26 | 当耶和华缠裹他百姓的损处、医治他民鞭伤的日子，月光必像日光，日光必加七倍，像七日的光一样。
30:27 | 看哪，耶和华的名从远方来，怒气烧起，密烟上腾；他的嘴唇满有忿恨；他的舌头像吞灭的火。
30:28 | 他的气如涨溢的河水，直涨到颈项，要用毁灭的筛萝筛净列国，并且在众民的口中必有使人错行的嚼环。
30:29 | 你们必唱歌，像守圣节的夜间一样，并且心中喜乐，像人吹笛，上耶和华的山，到以色列的磐石那里。
30:30 | 耶和华必使人听他威严的声音，又显他降罚的膀臂和他怒中的忿恨，并吞灭的火焰与霹雷、暴风、冰雹。
30:31 | 亚述人必因耶和华的声音惊惶，耶和华必用杖击打他。
30:32 | 耶和华必将命定的杖加在他身上，每打一下，人必击鼓弹琴。打仗的时候，耶和华必抡起手来与他交战。
30:33 | 原来陀斐特又深又宽，早已为王预备好了，其中堆的是火与许多木柴。耶和华的气如一股硫磺火，使它著起来。


31:1 | 祸哉！那些下埃及求帮助的，是因仗赖马匹，倚靠甚多的车辆，并倚靠强壮的马兵，却不仰望以色列的圣者，也不求问耶和华。
31:2 | 其实耶和华有智慧，他必降灾祸，并不反悔自己的话，却要兴起攻击那作恶之家，又攻击那作孽帮助人的。
31:3 | 埃及人不过是人，并不是 神；他们的马不过是血肉，并不是灵。耶和华一伸手，那帮助人的必绊跌；那受帮助的也必跌倒，都一同灭亡。
31:4 | 耶和华对我如此说：“狮子和少壮狮子护食咆哮，就是喊许多牧人来攻击它，它总不因他们的声音惊惶，也不因他们的喧哗缩伏。如此，万军之耶和华也必降临在锡安山冈上争战。
31:5 | 雀鸟怎样□翅覆雏，万军之耶和华也要照样保护耶路撒冷，他必保护拯救，要越门保守。”
31:6 | 以色列人哪，你们深深地悖逆耶和华，现今要归向他。
31:7 | 到那日，各人必将他金偶像、银偶像，就是亲手所造、陷自己在罪中的，都抛弃了。
31:8 | “亚述人必倒在刀下，并非人的刀；有刀要将他吞灭，并非人的刀。他必逃避这刀，他的少年人必成为服苦的。
31:9 | 他的磐石必因惊吓挪去，他的首领必因大旗惊惶。”这是那有火在锡安、有炉在耶路撒冷的耶和华说的。


32:1 | 看哪，必有一王凭公义行政，必有首领藉公平掌权。
32:2 | 必有一人像避风所和避暴雨的隐密处，又像河流在乾旱之地，像大磐石的影子在疲乏之地。
32:3 | 那能看的人，眼不再昏迷；能听的人，耳必得听闻。
32:4 | 冒失人的心，必明白知识；结巴人的舌，必说话通快。
32:5 | 愚顽人不再称为高明；吝啬人不再称为大方。
32:6 | 因为愚顽人必说愚顽话，心里想作罪孽，惯行亵渎的事，说错谬的话攻击耶和华，使饥饿的人无食可吃，使口渴的人无水可喝。
32:7 | 吝啬人所用的法子是恶的，他图谋恶计，用谎言毁灭谦卑人；穷乏人讲公理的时候，他也是这样行。
32:8 | 高明人却谋高明事，在高明事上也必永存。
32:9 | 安逸的妇女啊，起来听我的声音！无虑的女子啊，侧耳听我的言语！
32:10 | 无虑的女子啊，再过一年多，必受骚扰；因为无葡萄可摘，无果子（注：或作“禾稼”）可收。
32:11 | 安逸的妇女啊，要战兢；无虑的女子啊，要受骚扰，脱去衣服，赤著身体，腰束麻布。
32:12 | 她们必为美好的田地和多结果的葡萄树□胸哀哭。
32:13 | 荆棘蒺藜必长在我百姓的地上，又长在欢乐的城中和一切快乐的房屋上。
32:14 | 因为宫殿必被撇下，多民的城必被离弃；山冈望楼永为洞穴，作野驴所喜乐的，为羊群的草场。
32:15 | 等到圣灵从上浇灌我们，旷野就变为肥田，肥田看如树林。
32:16 | 那时，公平要居在旷野，公义要居在肥田。
32:17 | 公义的果效必是平安；公义的效验必是平稳，直到永远。
32:18 | 我的百姓必住在平安的居所，安稳的住处，平静的安歇所。
32:19 | 但要降冰雹打倒树林，城必全然拆平。
32:20 | 你们在各水边撒种、牧放牛驴的有福了。


33:1 | 祸哉！你这毁灭人的，自己倒不被毁灭；行事诡诈的，人倒不以诡诈待你。你毁灭罢休了，自己必被毁灭；你行完了诡诈，人必以诡诈待你。
33:2 | 耶和华啊，求你施恩于我们，我们等候你。求你每早晨作我们的膀臂，遭难的时候为我们的拯救。
33:3 | 喧嚷的响声一发，众民奔逃；你一兴起，列国四散。
33:4 | 你们所掳的必被敛尽，好像蚂蚱吃（注：原文作“敛”）尽禾稼；人要蹦在其上，好像蝗虫一样。
33:5 | 耶和华被尊崇，因他居在高处，他以公平公义充满锡安。
33:6 | 你一生一世必得安稳，有丰盛的救恩并智慧和知识，你以敬畏耶和华为至宝。
33:7 | 看哪！他们的豪杰在外头哀号，求和的使臣痛痛哭泣。
33:8 | 大路荒凉，行人止息；敌人背约，藐视城邑，不顾人民。
33:9 | 地上悲哀衰残；黎巴嫩羞愧枯乾；沙仑像旷野，巴珊和迦密的树林凋残。
33:10 | 耶和华说：“现在我要起来，我要兴起，我要勃然而兴！
33:11 | 你们要怀的是糠秕，要生的是碎秸，你们的气就是吞灭自己的火。
33:12 | 列邦必像已烧的石灰，像已割的荆棘在火中焚烧。”
33:13 | 你们远方的人当听我所行的；你们近处的人当承认我的大能。
33:14 | 锡安中的罪人都惧怕，不敬虔的人被战兢抓住：“我们中间谁能与吞灭的火同住？我们中间谁能与永火同住呢？”
33:15 | 行事公义，说话正直，憎恶欺压的财利，摆手不受贿赂，塞耳不听流血的话，闭眼不看邪恶事的，
33:16 | 他必居高处，他的保障是磐石的坚垒；他的粮必不缺乏（注：原文作“赐给”），他的水必不断绝。
33:17 | 你的眼必见王的荣美，必见辽阔之地。
33:18 | 你的心必思想那惊吓的事，自问说：“记数目的在哪里呢？平贡银的在哪里呢？数戌楼的在哪里呢？”
33:19 | 你必不见那强暴的民，就是说话深奥，你不能明白，言语呢喃，你不能懂得的。
33:20 | 你要看锡安 ── 我们守圣节的城，你的眼必见耶路撒冷为安静的居所，为不挪移的帐幕，橛子永不拔出，绳索一根也不折断。
33:21 | 在那里，耶和华必显威严与我们同在，当作江河宽阔之地。其中必没有汤桨摇橹的船来往，也没有威武的船经过。
33:22 | 因为耶和华是审判我们的，耶和华是给我们设律法的，耶和华是我们的王，他必拯救我们。
33:23 | 你的绳索松开，不能栽稳桅杆，也不能扬起篷来。那时许多掳来的物被分了，瘸腿的把掠物夺去了。
33:24 | 城内居民必不说：“我病了。”其中居住的百姓，罪孽都赦免了。


34:1 | 列国啊，要近前来听！众民哪，要侧耳而听！地和其上所充满的，世界和其中一切所出的，都应当听！
34:2 | 因为耶和华向万国发忿恨，向他们的全军发烈怒，将他们灭尽，交出他们受杀戮。
34:3 | 被杀的必然抛弃，尸首臭气上腾，诸山被他们的血融化。
34:4 | 天上的万象都要消没；天被卷起，好像书卷。其上的万象要残败，像葡萄树的叶子残败，又像无花果树的叶子残败一样。
34:5 | 因为我的刀在天上已经喝足。这刀必临到以东和我所咒诅的民，要施行审判。
34:6 | 耶和华的刀满了血，用脂油和羊羔、公山羊的血，并公绵羊腰子的脂油滋润的。因为耶和华在波斯拉有献祭的事；在以东地大行杀戮。
34:7 | 野牛、牛犊和公牛要一同下来。他们的地喝醉了血；他们的尘土因脂油肥润。
34:8 | 因耶和华有报仇之日，为锡安的争辩有报应之年。
34:9 | 以东的河水要变为石油，尘埃要变为硫磺，地土成为烧著的石油，
34:10 | 昼夜总不熄灭，烟气永远上腾，必世世代代成为荒废，永永远远无人经过。
34:11 | 鹈鹕、箭猪却要得为业；猫头鹰、乌鸦要住在其间，耶和华必将空虚的准绳、混沌的线铊拉在其上。
34:12 | 以东人要召贵胄来治国，那里却无一个，首领也都归于无有。
34:13 | 以东的宫殿要长荆棘，保障要长蒺藜和刺草；要作野狗的住处、鸵鸟的居所。
34:14 | 旷野的走兽要和豺狼相遇，野山羊要与伴偶对叫；夜间的怪物必在那里栖身，自找安歇之处。
34:15 | 箭蛇要在那里做窝、下蛋、□蛋、生子，聚子在其影下；鹞鹰各与伴偶聚集在那里。
34:16 | 你们要查考宣读耶和华的书。这都无一缺少，无一没有伴偶；因为我的口已经吩咐，他的灵将它们聚集。
34:17 | 他也为它们拈阄，又亲手用准绳给它们分地，它们必永得为业，世世代代住在其间。


35:1 | 旷野和乾旱之地必然欢喜，沙漠也必快乐，又像玫瑰开花。
35:2 | 必开花繁盛，乐上加乐，而且欢呼。黎巴嫩的荣耀，并迦密与沙仑的华美，必赐给它。人必看见耶和华的荣耀，我们 神的华美。
35:3 | 你们要使软弱的手坚壮，无力的膝稳固。
35:4 | 对胆怯的人说：“你们要刚强，不要惧怕。看哪！你们的 神必来报仇，必来施行极大的报应。他必来拯救你们。”
35:5 | 那时，瞎子的眼必睁开，聋子的耳必开通；
35:6 | 那时，瘸子必跳跃像鹿，哑巴的舌头必能歌唱；在旷野必有水发出，在沙漠必有河涌流。
35:7 | 发光的沙（注：或作“蜃楼”）要变为水池，乾渴之地要变为泉源；在野狗躺卧之处，必有青草、芦苇和蒲草。
35:8 | 在那里必有一条大道，称为“圣路”。污秽人不得经过，必专为赎民行走。行路的人虽愚昧，也不至失迷。
35:9 | 在那里必没有狮子，猛兽也不登这路，在那里都遇不见，只有赎民在那里行走。
35:10 | 并且耶和华救赎的民必归回，歌唱来到锡安。永乐必归到他们的头上，他们必得著欢喜快乐，忧愁叹息尽都逃避。


36:1 | 希西家王十四年，亚述王西拿基立上来攻击犹大的一切坚固城，将城攻取。
36:2 | 亚述王从拉吉差遣拉伯沙基率领大军往耶路撒冷，到希西家王那里去。他就站在上池的水沟旁，在漂布地的大路上。
36:3 | 于是，希勒家的儿子家宰以利亚敬，并书记舍伯那和亚萨的儿子史官约亚，出来见拉伯沙基。
36:4 | 拉伯沙基对他们说：“你们去告诉希西家，说亚述大王如此说：‘你所倚靠的有甚么可仗赖的呢？
36:5 | 你说有打仗的计谋和能力，我看不过是虚话！你到底倚靠谁才背叛我呢？
36:6 | 看哪！你所倚靠的埃及，是那压伤的苇杖。人若靠这杖，就必刺透他的手。埃及王法老向一切倚靠他的人也是这样。
36:7 | 你若对我说：我们倚靠耶和华我们的 神。希西家岂不是将 神的邱坛和祭坛废去，且对犹大和耶路撒冷的人说：你们当在这坛前敬拜吗？
36:8 | 现在你把当头给我主亚述王，我给你二千匹马，看你这一面骑马的人够不够。
36:9 | 若不然，怎能打败我主臣仆中最小的军长呢？你竟倚靠埃及的战车马兵吗？
36:10 | 现在我上来攻击毁灭这地，岂没有耶和华的意思吗？耶和华吩咐我说：你上去攻击毁灭这地吧！’”
36:11 | 以利亚敬、舍伯那、约亚对拉伯沙基说：“求你用亚兰言语和仆人说话，因为我们懂得；不要用犹大言语和我们说话，达到城上百姓的耳中。”
36:12 | 拉伯沙基说：“我主差遣我来，岂是单对你和你的主说这些话吗？不也是对这些坐在城上、要与你们一同吃自己粪、喝自己尿的人说吗？”
36:13 | 于是，拉伯沙基站著，用犹大言语大声喊著说：“你们当听亚述大王的话！
36:14 | 王如此说：你们不要被希西家欺哄了，因他不能拯救你们。
36:15 | 也不要听希西家使你们倚靠耶和华说：‘耶和华必要拯救我们，这城必不交在亚述王的手中。’
36:16 | 不要听希西家的话。因亚述王如此说：你们要与我和好，出来投降我，各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水。
36:17 | 等我来领你们到一个地方，与你们本地一样，就是有五□和新酒之地，有粮食和葡萄园之地。
36:18 | 你们要谨防，恐怕希西家劝导你们说：‘耶和华必拯救我们。’列国的神有哪一个救他本国脱离亚述王的手呢？
36:19 | 哈马和亚珥拔的神在哪里呢？西法瓦音的神在哪里呢？他们曾救撒马利亚脱离我的手吗？
36:20 | 这些国的神有谁曾救自己的国脱离我的手呢？难道耶和华能救耶路撒冷脱离我的手吗？”
36:21 | 百姓静默不言，并不回答一句，因为王曾吩咐说：“不要回答他。”
36:22 | 当下希勒家的儿子家宰以利亚敬和书记舍伯那，并亚萨的儿子史官约亚，都撕裂衣服，来到希西家那里，将拉伯沙基的话告诉了他。


37:1 | 希西家王听见，就撕裂衣服，披上麻布，进了耶和华的殿。
37:2 | 使家宰以利亚敬和书记舍伯那，并祭司中的长老，都披上麻布，去见亚摩斯的儿子先知以赛亚。
37:3 | 对他说：“希西家如此说：今日是急难、责罚、凌辱的日子，就如妇人将要生产婴孩，却没有力量生产。
37:4 | 或者耶和华你的 神听见拉伯沙基的话，就是他主人亚述王打发他来辱骂永生 神的话，耶和华你的 神听见这话就发斥责。故此，求你为余剩的民扬声祷告。”
37:5 | 希西家王的臣仆就去见以赛亚。
37:6 | 以赛亚对他们说：“要这样对你们的主人说：‘耶和华如此说：你听见亚述王的仆人亵渎我的话，不要惧怕。
37:7 | 我必惊动（注：原文作“使灵进入”）他的心，他要听见风声就归回本地，我必使他在那里倒在刀下。’”
37:8 | 拉伯沙基回去，正遇见亚述王攻打立拿，原来他早听见亚述王拔营离开拉吉。
37:9 | 亚述王听见人论古实王特哈加说：“他出来要与你争战。”亚述王一听见，就打发使者去见希西家，吩咐他们说：
37:10 | “你们对犹大王希西家如此说：不要听你所倚靠的 神欺哄你说：‘耶路撒冷必不交在亚述王的手中。’
37:11 | 你总听说亚述诸王向列国所行的乃是尽行灭绝，难道你还能得救吗？
37:12 | 我列祖所毁灭的，就是歌散、哈兰、利色和属提拉撒的伊甸人，这些国的 神何曾拯救这些国呢？
37:13 | 哈马的王、亚珥拔的王、西法瓦音城的王、希拿和以瓦的王都在哪里呢？”
37:14 | 希西家从使者手里接过书信来，看完了，就上耶和华的殿，将书信在耶和华面前展开。
37:15 | 希西家向耶和华祷告说：
37:16 | “坐在二基路伯上万军之耶和华以色列的 神啊，你，惟有你是天下万国的 神！你曾创造天地。
37:17 | 耶和华啊，求你侧耳而听！耶和华啊，求你睁眼而看！要听西拿基立的一切话，他是打发使者来辱骂永生 神的。
37:18 | 耶和华啊！亚述诸王果然使列国和列国之地变为荒凉，
37:19 | 将列国的神像都扔在火里，因为他本不是神，乃是人手所造的，是木头、石头的，所以灭绝他。
37:20 | 耶和华我们的 神啊，现在求你救我们脱离亚述王的手，使天下万国都知道惟有你是耶和华！”
37:21 | 亚摩斯的儿子以赛亚就打发人去见希西家说：“耶和华以色列的 神如此说：你既然求我攻击亚述王西拿基立，
37:22 | 所以耶和华论他这样说：“锡安的处女藐视你、嗤笑你；耶路撒冷的女子向你摇头。
37:23 | 你辱骂谁？亵渎谁？扬起声来，高举眼目攻击谁呢？乃是攻击以色列的圣者！
37:24 | 你藉你的臣仆辱骂主说：‘我率领许多战车上山顶，到黎巴嫩极深之处；我要砍伐其中高大的香柏树和佳美的松树；我必上极高之处，进入肥田的树林。
37:25 | 我已经挖井喝水；我必用脚掌踏乾埃及的一切河。’
37:26 | 耶和华说：你岂没有听见我早先所做的、古时所立的吗？现在藉你使坚固城荒废，变为乱堆。
37:27 | 所以其中的居民力量甚小，惊惶羞愧。他像野草，像青菜，如房顶上的草，又如田间未长成的禾稼。
37:28 | 你坐下，你出去，你进来，你向我发烈怒，我都知道。
37:29 | 因你向我发烈怒，又因你狂傲的话达到我耳中，我就要用钩子钩上你的鼻子，把嚼环放在你口里，使你从原路转回去。
37:30 | 以色列人哪，我赐你们一个证据：你们今年要吃自生的，明年也要吃自长的；至于后年，你们要耕种收割，栽植葡萄园，吃其中的果子。
37:31 | 犹大家所逃脱余剩的，仍要往下扎根，向上结果。
37:32 | 必有余剩的民从耶路撒冷而出；必有逃脱的人从锡安山而来。万军之耶和华的热心必成就这事。
37:33 | 所以耶和华论亚述王如此说：他必不得来到这城，也不在这里射箭，不得拿盾牌到城前，也不筑垒攻城。
37:34 | 他从哪条路来，必从那条路回去，必不得来到这城。”这是耶和华说的。
37:35 | “因我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。”
37:36 | 耶和华的使者出去，在亚述营中杀了十八万五千人。清早有人起来一看，都是死尸了。
37:37 | 亚述王西拿基立就拔营回去，住在尼尼微。
37:38 | 一日，在他的神尼斯洛庙里叩拜，他儿子亚得米勒和沙利色用刀杀了他，就逃到亚拉腊地。他儿子以撒哈顿接续他作王。


38:1 | 那时，希西家病得要死。亚摩斯的儿子先知以赛亚去见他，对他说：“耶和华如此说：你当留遗命与你的家，因为你必死，不能活了。”
38:2 | 希西家就转脸朝墙，祷告耶和华说：
38:3 | “耶和华啊，求你记念我在你面前怎样存完全的心，按诚实行事，又做你眼中所看为善的。”希西家就痛哭了。
38:4 | 耶和华的话临到以赛亚说：
38:5 | “你去告诉希西家说：‘耶和华你祖大卫的 神如此说：我听见了你的祷告，看见了你的眼泪。我必加增你十五年的寿数；
38:6 | 并且我要救你和这城脱离亚述王的手，也要保护这城。
38:7 | 我耶和华必成就我所说的，我先给你一个兆头，
38:8 | 就是叫亚哈斯的日晷，向前进的日影往后退十度。’”于是，前进的日影果然在日晷上往后退了十度。
38:9 | 犹大王希西家患病已经痊愈，就作诗说：
38:10 | 我说：“正在我中年（注：或作“晌午”）之日，必进入阴间的门；我余剩的年岁不得享受。”
38:11 | 我说：“我必不得见耶和华，就是在活人之地不见耶和华；我与世上的居民不再见面。
38:12 | 我的住处被迁去离开我，好像牧人的帐棚一样；我将性命卷起，像织布的卷布一样。耶和华必将我从机头剪断，从早到晚，他要使我完结。
38:13 | 我使自己安静，直到天亮；他像狮子折断我一切的骨头，从早到晚，他要使我完结。
38:14 | 我像燕子呢喃，像白鹤鸣叫，又像鸽子哀鸣；我因仰观，眼睛困倦。耶和华啊，我受欺压，求你为我作保。”
38:15 | 我可说甚么呢？他应许我的，也给我成就了。我因心里的苦楚，在一生的年日必悄悄而行。
38:16 | 主啊，人得存活，乃在乎此；我灵存活，也全在此。所以，求你使我痊愈，仍然存活。
38:17 | 看哪，我受大苦，本为使我得平安；你因爱我的灵魂（注：或作“生命”），便救我脱离败坏的坑，因为你将我一切的罪扔在你的背后。
38:18 | 原来阴间不能称谢你，死亡不能颂扬你，下坑的人不能盼望你的诚实。
38:19 | 只有活人，活人必称谢你，像我今日称谢你一样。为父的，必使儿女知道你的诚实。
38:20 | 耶和华肯救我，所以我们要一生一世，在耶和华殿中，用丝弦的乐器唱我的诗歌。
38:21 | 以赛亚说：“当取一块无花果饼来，贴在疮上，王必痊愈。”
38:22 | 希西家问说：“我能上耶和华的殿，有甚么兆头呢？”


39:1 | 那时，巴比伦王巴拉但的儿子米罗达巴拉但听见希西家病而痊愈，就送书信和礼物给他。
39:2 | 希西家喜欢见使者，就把自己宝库的金子、银子、香料、贵重的膏油和他武库的一切军器，并所有的财宝都给他们看。他家中和全国之内，希西家没有一样不给他们看的。
39:3 | 于是先知以赛亚来见希西家王，问他说：“这些人说甚么？他们从哪里来见你？”希西家说：“他们从远方的巴比伦来见我。”
39:4 | 以赛亚说：“他们在你家里看见了甚么？”希西家说：“凡我家中所有的，他们都看见了；我财宝中没有一样不给他们看的。”
39:5 | 以赛亚对希西家说：“你要听万军之耶和华的话：
39:6 | 日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样。这是耶和华说的。
39:7 | 并且从你本身所生的众子，其中必有被掳去在巴比伦王宫里当太监的。”
39:8 | 希西家对以赛亚说：“你所说耶和华的话甚好！因为在我的年日中，必有太平和稳固的景况。”


4:1 | 在那日，七个女人必拉住一个男人说：“我们吃自己的食物，穿自己的衣服，但求你许我们归你名下，求你除掉我们的羞耻。”
4:2 | 到那日，耶和华发生的苗必华美尊荣，地的出产必为以色列逃脱的人显为荣华茂盛。
4:3,4 | 主以公义的灵和焚烧的灵，将锡安女子的污秽洗去，又将耶路撒冷中杀人的血除净。那时，剩在锡安、留在耶路撒冷的，就是一切住耶路撒冷、在生命册上记名的，必称为圣。
4:5 | 耶和华也必在锡安全山，并各会众以上，使白日有烟云，黑夜有火焰的光，因为在全荣耀之上必有遮蔽。
4:6 | 必有亭子，白日可以得荫避暑，也可以作为藏身之处，躲避狂风暴雨。


40:1 | 你们的 神说：你们要安慰，安慰我的百姓。
40:2 | 要对耶路撒冷说安慰的话，又向他宣告说，他争战的日子已满了；他的罪孽赦免了，他为自己的一切罪，从耶和华手中加倍受罚。
40:3 | 有人声喊著说：“在旷野预备耶和华的路（注：或作“在旷野，有人声喊著说：‘当预备耶和华的路’”），在沙漠地修平我们 神的道。
40:4 | 一切山洼都要填满，大小山冈都要削平。高高低低的要改为平坦，崎崎岖岖的必成为平原。
40:5 | 耶和华的荣耀必然显现，凡有血气的必一同看见。因为这是耶和华亲口说的。”
40:6 | 有人声说：“你喊叫吧！”有一个说：“我喊叫甚么呢？”说：“凡有血气的尽都如草，他的美容都像野地的花。
40:7 | 草必枯乾，花必凋残，因为耶和华的气吹在其上；百姓诚然是草。
40:8 | 草必枯乾，花必凋残；惟有我们 神的话必永远立定！”
40:9 | 报好信息给锡安的啊，你要登高山；报好信息给耶路撒冷的啊，你要极力扬声，扬声不要惧怕。对犹大的城邑说：“看哪，你们的 神！”
40:10 | 主耶和华必像大能者临到，他的膀臂必为他掌权。他的赏赐在他那里，他的报应在他面前。
40:11 | 他必像牧人牧养自己的羊群，用膀臂聚集羊羔抱在怀中，慢慢引导那乳养小羊的。
40:12 | 谁曾用手心量诸水，用手虎口量苍天，用升斗盛大地的尘土，用秤称山岭，用天平平冈陵呢？
40:13 | 谁曾测度耶和华的心（注：或作“谁曾指示耶和华的灵”），或作他的谋士指教他呢？
40:14 | 他与谁商议，谁教导他，谁将公平的路指示他，又将知识教训他，将通达的道指教他呢？
40:15 | 看哪，万民都像水桶的一滴，又算如天平上的微尘；他举起众海岛，好像极微之物。
40:16 | 黎巴嫩的树林不够当柴烧；其中的走兽也不够作燔祭。
40:17 | 万民在他面前好像虚无，被他看为不及虚无，乃为虚空。
40:18 | 你们究竟将谁比 神，用甚么形像与 神比较呢？
40:19 | 偶像是匠人铸造，银匠用金包裹，为它铸造银链。
40:20 | 穷乏献不起这样供物的，就拣选不能朽坏的树木，为自己寻找巧匠，立起不能摇动的偶像。
40:21 | 你们岂不曾知道吗？你们岂不曾听见吗？从起初岂没有人告诉你们吗？自从立地的根基，你们岂没有明白吗？
40:22 | 神坐在地球大圈之上，地上的居民好像蝗虫。他铺张穹苍如幔子，展开诸天如可住的帐棚。
40:23 | 他使君王归于虚无，使地上的审判官成为虚空。
40:24 | 他们是刚才栽上（注：“刚才”或作“不曾”。下同），刚才种上，根也刚才扎在地里；他一吹在其上，便都枯乾，旋风将他们吹去，像碎秸一样。
40:25 | 那圣者说：“你们将谁比我，叫他与我相等呢？
40:26 | 你们向上举目，看谁创造这万象，按数目领出，他一一称其名，因他的权能，又因他的大能大力，连一个都不缺。”
40:27 | 雅各啊，你为何说“我的道路向耶和华隐藏”？以色列啊，你为何言“我的冤屈 神并不查问”？
40:28 | 你岂不曾知道吗？你岂不曾听见吗？永在的 神耶和华，创造地极的主，并不疲乏，也不困倦，他的智慧无法测度。
40:29 | 疲乏的，他赐能力；软弱的，他加力量。
40:30 | 就是少年人也要疲乏困倦，强壮的也必全然跌倒；
40:31 | 但那等候耶和华的，必从新得力。他们必如鹰展翅上腾，他们奔跑却不困倦，行走却不疲乏。


41:1 | 众海岛啊，当在我面前静默；众民当从新得力，都要近前来才可以说话，我们可以彼此辩论。
41:2 | “谁从东方兴起一人，凭公义召他来到脚前呢？耶和华将列国交给他，使他管辖君王；把他们如灰尘交与他的刀，如风吹的碎秸交与他的弓。
41:3 | 他追赶他们，走他所未走的道，坦然前行。
41:4 | 谁行做成就这事，从起初宣召历代呢？就是我耶和华；我是首先的，也与末后的同在。”
41:5 | 海岛看见就都害怕；地极也都战兢，就近前来。
41:6 | 他们各人帮助邻舍，各人对弟兄说：“壮胆吧！”
41:7 | 木匠勉励银匠，用锤打光的勉励打砧的，论焊工说：“焊得好！”又用钉子钉稳，免得偶像动摇。
41:8 | “惟你以色列我的仆人，雅各我所拣选的，我朋友亚伯拉罕的后裔，
41:9 | 你是我从地极所领（注：原文作“抓”）来的，从地角所召来的，且对你说：‘你是我的仆人’，我拣选你，并不弃绝你。
41:10 | 你不要害怕，因为我与你同在；不要惊惶，因为我是你的 神。我必坚固你，我必帮助你，我必用我公义的右手扶持你。
41:11 | 凡向你发怒的必都抱愧蒙羞；与你相争的必如无有，并要灭亡。
41:12 | 与你争竞的，你要找他们也找不著；与你争战的必如无有，成为虚无。
41:13 | 因为我耶和华你的 神必搀扶你的右手，对你说，不要害怕！我必帮助你。
41:14 | 你这虫雅各和你们以色列人，不要害怕！耶和华说，我必帮助你。”你的救赎主就是以色列的圣者。
41:15 | 看哪，我已使你成为有快齿打粮的新器具；你要把山岭打得粉碎，使冈陵如同糠秕。
41:16 | 你要把它簸扬，风要吹去，旋风要把它刮散。你倒要以耶和华为喜乐，以以色列的圣者为夸耀。
41:17 | 困苦穷乏人寻求水却没有，他们因口渴，舌头乾燥。我耶和华必应允他们；我以色列的 神必不离弃他们。
41:18 | 我要在净光的高处开江河，在谷中开泉源；我要使沙漠变为水池，使乾地变为涌泉。
41:19 | 我要在旷野种上香柏树、皂荚树、番石榴树和野橄榄树；我在沙漠要把松树、杉树并黄杨树一同栽植；
41:20 | 好叫人看见、知道、思想、明白，这是耶和华的手所做的，是以色列的圣者所造的。”
41:21 | 耶和华对假神说：“你们要呈上你们的案件。”雅各的君说：“你们要声明你们确实的理由。
41:22 | 可以声明、指示我们将来必遇的事，说明先前的是甚么事，好叫我们思索，得知事的结局，或者把将来的事指示我们。
41:23 | 要说明后来的事，好叫我们知道你们是神。你们或降福，或降祸，使我们惊奇，一同观看。
41:24 | 看哪，你们属乎虚无，你们的作为也属乎虚空。那选择你们的是可憎恶的。
41:25 | 我从北方兴起一人，他是求告我名的，从日出之地而来。他必临到掌权的，好像临到灰泥，彷佛窑匠踹泥一样。
41:26 | 谁从起初指明这事，使我们知道呢？谁从先前说明，使我们说‘他不错’呢？谁也没有指明，谁也没有说明；谁也没有听见你们的话。
41:27 | 我首先对锡安说：‘看哪！’我要将一位报好信息的赐给耶路撒冷。
41:28 | 我看的时候并没有人；我问的时候，他们中间也没有谋士可以回答一句。
41:29 | 看哪！他们和他们的工作都是虚空，且是虚无。他们所铸的偶像都是风，都是虚的。


42:1 | 看哪！我的仆人，我所扶持、所拣选、心里所喜悦的。我已将我的灵赐给他，他必将公理传给外邦。
42:2 | 他不喧嚷，不扬声，也不使街上听见他的声音。
42:3 | 压伤的芦苇，他不折断；将残的灯火，他不吹灭。他凭真实将公理传开。
42:4 | 他不灰心，也不丧胆，直到他在地上设立公理，海岛都等候他的训诲。”
42:5 | 创造诸天，铺张穹苍，将地和地所出的一并铺开，赐气息给地上的众人，又赐灵性给行在其上之人的 神耶和华，他如此说：
42:6 | “我耶和华凭公义召你，必搀扶你的手，保守你，使你作众民的中保（注：“中保”原文作“约”），作外邦人的光，
42:7 | 开瞎子的眼，领被囚的出牢狱，领坐黑暗的出监牢。
42:8 | 我是耶和华，这是我的名。我必不将我的荣耀归给假神，也不将我的称赞归给雕刻的偶像。
42:9 | 看哪！先前的事已经成就，现在我将新事说明，这事未发以先，我就说给你们听。”
42:10 | 航海的和海中所有的，海岛和其上的居民，都当向耶和华唱新歌，从地极赞美他！
42:11 | 旷野和其中的城邑，并基达人居住的村庄都当扬声；西拉的居民当欢呼，在山顶上呐喊！
42:12 | 他们当将荣耀归给耶和华，在海岛中传扬他的颂赞。
42:13 | 耶和华必像勇士出去，必像战士激动热心，要喊叫，大声呐喊，要用大力攻击仇敌。
42:14 | 我许久闭口不言，静默不语；现在我要喊叫像产难的妇人，我要急气而喘哮。
42:15 | 我要使大山小冈变为荒场，使其上的花草都枯乾；我要使江河变为洲岛，使水池都乾涸。
42:16 | 我要引瞎子行不认识的道，领他们走不知道的路；在他们面前使黑暗变为光明，使弯曲变为平直。这些事我都要行，并不离弃他们。
42:17 | 倚靠雕刻的偶像，对铸造的偶像说‘你是我们的神’，这等人要退后，全然蒙羞。
42:18 | 你们这耳聋的，听吧！你们这眼瞎的，看吧！使你们能看见。
42:19 | 谁比我的仆人眼瞎呢？谁比我差遣的使者耳聋呢？谁瞎眼像那与我和好的，谁瞎眼像耶和华的仆人呢？
42:20 | 你看见许多事却不领会；耳朵开通却不听见。”
42:21 | 耶和华因自己公义的缘故，喜欢使律法（注：或作“训诲”）为大为尊。
42:22 | 但这百姓是被抢被夺的，都牢笼在坑中，隐藏在狱里。他们作掠物，无人拯救；作掳物，无人说交还。
42:23 | 你们中间谁肯侧耳听此，谁肯留心而听，以防将来呢？
42:24 | 谁将雅各交出当作掳物，将以色列交给抢夺的呢？岂不是耶和华吗？就是我们所得罪的那位。他们不肯遵行他的道，也不听从他的训诲。
42:25 | 所以，他将猛烈的怒气和争战的勇力，倾倒在以色列的身上；在他四围如火著起，他还不知道，烧著他，他也不介意。


43:1 | 雅各啊，创造你的耶和华；以色列啊，造成你的那位，现在如此说：“你不要害怕！因为我救赎了你。我曾提你的名召你，你是属我的。
43:2 | 你从水中经过，我必与你同在；你□过江河，水必不漫过你；你从火中行过，必不被烧，火焰也不著在你身上。
43:3 | 因为我是耶和华你的 神，是以色列的圣者，你的救主。我已经使埃及作你的赎价，使古实和西巴代替你。
43:4 | 因我看你为宝为尊，又因我爱你，所以我使人代替你，使列邦人替换你的生命。
43:5 | 不要害怕，因我与你同在！我必领你的后裔从东方来，又从西方招聚你。
43:6 | 我要对北方说：‘交出来！’对南方说：‘不要拘留！’将我的众子从远方带来，将我的众女从地极领回，
43:7 | 就是凡称为我名下的人，是我为自己的荣耀创造的，是我所做成、所造作的。”
43:8 | 你要将有眼而瞎、有耳而聋的民都带出来。
43:9 | 任凭万国聚集，任凭众民会合，其中谁能将此声明，并将先前的事说给我们听呢？他们可以带出见证来，自显为是，或者他们听见便说：“这是真的。”
43:10 | 耶和华说：“你们是我的见证，我所拣选的仆人。既是这样，便可以知道，且信服我，又明白我就是耶和华。在我以前没有真神（注：“真”原文作“造作的”），在我以后也必没有。
43:11 | 惟有我是耶和华，除我以外没有救主。
43:12 | 我曾指示，我曾拯救，我曾说明，并且在你们中间没有别神。”所以耶和华说：“你们是我的见证，我也是 神。
43:13 | 自从有日子以来，我就是 神。谁也不能救人脱离我手，我要行事，谁能阻止呢？”
43:14 | 耶和华你们的救赎主，以色列的圣者如此说：“因你们的缘故，我已经打发人到巴比伦去，并且我要使迦勒底人如逃民，都坐自己喜乐的船下来。
43:15 | 我是耶和华你们的圣者，是创造以色列的，是你们的君王。”
43:16 | 耶和华在沧海中开道，在大水中开路，
43:17 | 使车辆、马匹、军兵、勇士都出来，一同躺下，不再起来，他们灭没，好像熄灭的灯火。
43:18 | 耶和华如此说：“你们不要记念从前的事，也不要思想古时的事。
43:19 | 看哪！我要做一件新事，如今要发现，你们岂不知道吗？我必在旷野开道路，在沙漠开江河。
43:20 | 野地的走兽必尊重我，野狗和驼鸟也必如此。因我使旷野有水，使沙漠有河，好赐给我的百姓、我的选民喝。
43:21 | 这百姓是我为自己所造的，好述说我的美德。
43:22 | 雅各啊，你并没有求告我；以色列啊，你倒厌烦我。
43:23 | 你没有将你的羊带来给我作燔祭，也没有用祭物尊敬我；我没有因供物使你服劳，也没有因乳香使你厌烦。
43:24 | 你没有用银子为我买菖蒲，也没有用祭物的脂油使我饱足；倒使我因你的罪恶服劳，使我因你的罪孽厌烦。
43:25 | 惟有我为自己的缘故涂抹你的过犯，我也不记念你的罪恶。
43:26 | 你要提醒我，你我可以一同辩论；你可以将你的理陈明，自显为义。
43:27 | 你的始祖犯罪，你的师傅违背我。
43:28 | 所以我要辱没圣所的首领，使雅各成为咒诅，使以色列成为辱骂。


44:1 | 我的仆人雅各、我所拣选的以色列啊，现在你当听！
44:2 | 造作你，又从你出胎造就你，并要帮助你的耶和华如此说：“我的仆人雅各、我所拣选的耶书仑哪，不要害怕！
44:3 | 因为我要将水浇灌口渴的人，将河浇灌乾旱之地；我要将我的灵浇灌你的后裔，将我的福浇灌你的子孙。
44:4 | 他们要发生在草中，像溪水旁的柳树。
44:5 | 这个要说‘我是属耶和华的’；那个要以雅各的名自称；又一个要亲手写‘归耶和华的’（注：或作“在手上写归耶和华”）’，并自称为以色列。
44:6 | 耶和华以色列的君，以色列的救赎主，万军之耶和华如此说：我是首先的，我是末后的，除我以外再没有真神！
44:7 | 自从我设立古时的民，谁能像我宣告，并且指明，又为自己陈说呢？让他将未来的事和必成的事说明。
44:8 | 你们不要恐惧，也不要害怕，我岂不是从上古就说明指示你们吗？并且你们是我的见证。除我以外，岂有真神吗？诚然没有磐石，我不知道一个！”
44:9 | 制造雕刻偶像的尽都虚空；他们所喜悦的都无益处。他们的见证无所看见，无所知晓，他们便觉羞愧。
44:10 | 谁制造神像，铸造无益的偶像？
44:11 | 看哪，他的同伴都必羞愧！工匠也不过是人，任他们聚会，任他们站立，都必惧怕，一同羞愧。
44:12 | 铁匠把铁在火炭中烧热，用锤打铁器，用他有力的膀臂锤成；他饥饿而无力，不喝水而发倦。
44:13 | 木匠拉线，用笔划出样子，用刨子刨成形状，用图尺划了模样，仿照人的体态，做成人形，好住在房屋中。
44:14 | 他砍伐香柏树，又取柞树（注：“柞”或作“青桐”）和橡树，在树林中选定了一棵。他栽种松树，得雨长养。
44:15 | 这树，人可用以烧火。他自己取些烤火，又烧著烤饼，而且做神像跪拜，做雕刻的偶像向它叩拜。
44:16 | 他把一分烧在火中，把一分烤肉吃饱。自己烤火说：“阿哈！我暖和了！我见火了！”
44:17 | 他用剩下的做了一神，就是雕刻的偶像。他向这偶像俯伏叩拜，祷告它说：“求你拯救我，因你是我的神。”
44:18 | 他们不知道，也不思想，因为耶和华闭住他们的眼，不能看见；塞住他们的心，不能明白。
44:19 | 谁心里也不醒悟，也没有知识，没有聪明，能说：“我曾拿一分在火中烧了，在炭火上烤过饼，我也烤过肉吃。这剩下的我岂要做可憎的物吗？我岂可向木墩子叩拜呢？”
44:20 | 他以灰为食，心中昏迷，使他偏邪，他不能自救，也不能说：“我右手中岂不是有虚谎吗？”
44:21 | “雅各、以色列啊，你是我的仆人，要记念这些事。以色列啊，你是我的仆人，我造就你，必不忘记你。
44:22 | 我涂抹了你的过犯，像厚云消散；我涂抹了你的罪恶，如薄云灭没。你当归向我，因我救赎了你。”
44:23 | 诸天哪，应当歌唱！因为耶和华做成这事。地的深处啊，应当欢呼！众山应当发声歌唱，树林和其中所有的树都当如此。因为耶和华救赎了雅各，并要因以色列荣耀自己。
44:24 | “从你出胎，造就你的救赎主耶和华如此说：我耶和华是创造万物的，是独自铺张诸天、铺开大地的。谁与我同在呢？
44:25 | 使说假话的兆头失效，使占卜的癫狂，使智慧人退后，使他的知识变为愚拙。
44:26 | 使我仆人的话语立定，我使者的谋算成就。论到耶路撒冷说：‘必有人居住。’论到犹大的城邑说：‘必被建造，其中的荒场我也必兴起。’
44:27 | 对深渊说：‘你乾了吧！我也要使你江河乾涸。’
44:28 | 论塞鲁士说：‘他是我的牧人，必成就我所喜悦的，必下令建造耶路撒冷，发命立稳圣殿的根基。’


45:1 | 我耶和华所膏的塞鲁士，我搀扶他的右手，使列国降伏在他面前。我也要放松列王的腰带，使城门在他面前敞开，不得关闭。我对他如此说：
45:2 | 我必在你前面行，修平崎岖之地。我必打破铜门，砍断铁闩。
45:3 | 我要将暗中的宝物和隐密的财宝赐给你，使你知道提名召你的，就是我耶和华，以色列的 神。
45:4 | 因我仆人雅各、我所拣选以色列的缘故，我就提名召你；你虽不认识我，我也加给你名号。
45:5 | 我是耶和华；在我以外并没有别神。除了我以外再没有 神。你虽不认识我，我必给你束腰。
45:6 | 从日出之地到日落之处，使人都知道除了我以外，没有别神。我是耶和华！在我以外并没有别神。
45:7 | 我造光，又造暗；我施平安，又降灾祸；造作这一切的是我耶和华。
45:8 | 诸天哪，自上而滴，穹苍降下公义；地面开裂，产出救恩，使公义一同发生。这都是我耶和华所造的。
45:9 | 祸哉！那与造他的主争论的，他不过是地上瓦片中的一块瓦片。泥土岂可对抟弄他的说：‘你做甚么呢？’所做的物岂可说‘你没有手’呢？
45:10 | 祸哉！那对父亲说：‘你生的是甚么呢？’或对母亲（注：原文作“妇人”）说：‘你产的是甚么呢？’
45:11 | 耶和华以色列的圣者，就是造就以色列的如此说：将来的事你们可以问我，至于我的众子，并我手的工作，你们可以求我命定（注：“求我命定”原文作“吩咐我”）。
45:12 | 我造地，又造人在地上；我亲手铺张诸天，天上万象也是我所命定的。
45:13 | 我凭公义兴起塞鲁士（注：原文作“他”），又要修直他一切道路。他必建造我的城，释放我被掳的民，不是为工价，也不是为赏赐。这是万军之耶和华说的。”
45:14 | 耶和华如此说：“埃及劳碌得来的和古实的货物必归你，身量高大的西巴人必投降你，也要属你。他们必带著锁链过来随从你，又向你下拜，祈求你说：‘ 神真在你们中间，此外再没有别神！再没有别的神！’”
45:15 | 救主以色列的 神啊，你实在是自隐的 神。
45:16 | 凡制造偶像的都必抱愧蒙羞，都要一同归于惭愧。
45:17 | 惟有以色列必蒙耶和华的拯救，得永远的救恩。你们必不蒙羞，也不抱愧，直到永世无尽。
45:18 | 创造诸天的耶和华，制造成全大地的 神，他创造坚定大地，并非使地荒凉，是要给人居住。他如此说：“我是耶和华，再没有别神！
45:19 | 我没有在隐密黑暗之地说话；我没有对雅各的后裔说：‘你们寻求我是徒然的。’我耶和华所讲的是公义，所说的是正直。
45:20 | 你们从列国逃脱的人，要一同聚集前来。那些抬著雕刻木偶，祷告不能救人之神的，毫无知识。
45:21 | 你们要述说陈明你们的理，让他们彼此商议。谁从古时指明？谁从上古述说？不是我耶和华吗？除了我以外，再没有 神！我是公义的 神，又是救主，除了我以外，再没有别神！
45:22 | 地极的人都当仰望我，就必得救。因为我是 神，再没有别神！
45:23 | 我指著自己起誓，我口所出的话是凭公义，并不反回。万膝必向我跪拜，万口必凭我起誓。
45:24 | 人论我说：‘公义、能力，惟独在乎耶和华。人都必归向他。’”凡向他发怒的，必至蒙羞。
45:25 | 以色列的后裔都必因耶和华得称为义，并要夸耀。


46:1 | 彼勒屈身，尼波弯腰；巴比伦的偶像驮在兽和牲畜上。他们所抬的如今成了重驮，使牲畜疲乏。
46:2 | 都一同弯腰屈身，不能保全重驮，自己倒被掳去。
46:3 | 雅各家、以色列家一切余剩的要听我言：“你们自从生下，就蒙我保抱；自从出胎，便蒙我怀搋。
46:4 | 直到你们年老，我仍这样；直到你们发白，我仍怀搋。我已造作，也必保抱；我必怀抱，也必拯救。
46:5 | 你们将谁与我相比，与我同等，可以与我比较，使我们相同呢？
46:6 | 那从囊中抓金子、用天平平银子的人，雇银匠制造神像，他们又俯伏又叩拜。
46:7 | 他们将神像抬起，扛在肩上，安置在定处，它就站立，不离本位。人呼求它，它不能答应，也不能救人脱离患难。
46:8 | 你们当想念这事，自己作大丈夫。悖逆的人哪，要心里思想。
46:9 | 你们要追念上古的事，因为我是 神，并无别神；我是 神，再没有能比我的！
46:10 | 我从起初指明末后的事，从古时言明未成的事说：我的筹算必立定，凡我所喜悦的，我必成就。
46:11 | 我召鸷鸟从东方来，召那成就我筹算的人从远方来。我已说出，也必成就；我已谋定，也必做成。
46:12 | 你们这些心中顽梗、远离公义的，当听我言。
46:13 | 我使我的公义临近，必不远离。我的救恩必不迟延，我要为以色列── 我的荣耀，在锡安施行救恩。


47:1 | 巴比伦的处女啊，下来坐在尘埃；迦勒底的闺女啊，没有宝座，要坐在地上。因为你不再称为柔弱娇嫩的。
47:2 | 要用磨磨面，揭去帕子，脱去长衣，露腿趟河。
47:3 | 你的下体必被露出，你的丑陋必被看见。我要报仇，谁也不宽容。”
47:4 | 我们救赎主的名是万军之耶和华，以色列的圣者。
47:5 | “迦勒底的闺女啊，你要默然静坐，进入暗中，因为你不再称为列国的主母。
47:6 | 我向我的百姓发怒，使我的产业被亵渎，将他们交在你手中，你毫不怜悯他们，把极重的轭加在老年人身上。
47:7 | 你自己说：‘我必永为主母’。所以你不将这事放在心上，也不思想这事的结局。
47:8 | 你这专好宴乐、安然居住的，现在当听这话。你心中说：‘惟有我，除我以外再没有别的，我必不至寡居，也不遭丧子之事。’
47:9 | 哪知，丧子、寡居这两件事在一日转眼之间必临到你，正在你多行邪术、广施符咒的时候，这两件事必全然临到你身上。
47:10 | 你素来倚仗自己的恶行说：‘无人看见我。’你的智慧聪明使你偏邪，并且你心里说：‘惟有我，除我以外再没有别的。’”
47:11 | 因此，祸患要临到你身，你不知何时发现（注：或作“如何驱逐”），灾害落在你身上，你也不能除掉，所不知道的毁灭也必忽然临到你身。
47:12 | “站起来吧！用你从幼年劳神施行的符咒和你许多的邪术，或者可得益处，或者可得强胜。
47:13 | 你筹划太多，以致疲倦。让那些观天象的、看星宿的、在月朔说预言的，都站起来，救你脱离所要临到你的事。
47:14 | 他们要像碎秸被火焚烧，不能救自己脱离火焰之力，这火并非可烤的炭火，也不是可以坐在其前的火。
47:15 | 你所劳神的事都要这样与你无益。从幼年与你贸易的，也都各奔各乡，无人救你。


48:1 | 雅各家称为以色列名下、从犹大水源出来的，当听我言！你们指著耶和华的名起誓，提说以色列的 神，却不凭诚实，不凭公义。
48:2 | 他们自称为圣城的人，所倚靠的是名为万军之耶和华 ── 以色列的 神。
48:3 | 主说：早先的事，我从古时说明，已经出了我的口，也是我所指示的。我忽然行作，事便成就。
48:4 | 因为我素来知道你是顽梗的，你的颈项是铁的，你的额是铜的。
48:5 | 所以我从古时将这事给你说明，在未成以先指示你，免得你说：‘这些事是我的偶像所行的，是我雕刻的偶像和我铸造的偶像所命定的。’
48:6 | 你已经听见，现在要看见这一切，你不说明吗？从今以后，我将新事，就是你所不知道的隐密事指示你。
48:7 | 这事是现今造的，并非从古就有；在今日以先，你也未曾听见，免得你说：‘这事我早已知道了。’
48:8 | 你未曾听见，未曾知道，你的耳朵从来未曾开通。我原知道你行事极其诡诈，你自从出胎以来，便称为悖逆的。
48:9 | 我为我的名暂且忍怒，为我的颂赞向你容忍，不将你剪除。
48:10 | 我熬炼你，却不像熬炼银子；你在苦难的炉中，我拣选你。
48:11 | 我为自己的缘故必行这事，我焉能使我的名被亵渎？我必不将我的荣耀归给假神。
48:12 | 雅各 ── 我所选召的以色列啊，当听我言：‘我是耶和华，我是首先的，也是末后的。
48:13 | 我手立了地的根基；我右手铺张诸天。我一招呼便都立住。’
48:14 | 你们都当聚集而听，他们（注：或作“偶像”）内中谁说过这些事？耶和华所爱的人，必向巴比伦行他所喜悦的事，他的膀臂也要加在迦勒底人身上。
48:15 | 惟有我曾说过，我又选召他，领他来，他的道路就必亨通。
48:16 | 你们要就近我来听这话：‘我从起头并未曾在隐密处说话，自从有这事，我就在那里。’现在主耶和华差遣我和他的灵来（注：或作“耶和华和他的灵差遣我来”）。”
48:17 | 耶和华你的救赎主──以色列的圣者如此说：“我是耶和华你的 神，教训你使你得益处，引导你所当行的路。
48:18 | 甚愿你素来听从我的命令，你的平安就如河水，你的公义就如海浪。
48:19 | 你的后裔也必多如海沙，你腹中所生的必多如沙粒。他的名在我面前必不剪除，也不灭绝。”
48:20 | 你们要从巴比伦出来，从迦勒底人中逃脱，以欢呼的声音传扬说：“耶和华救赎了他的仆人雅各！”你们要将这事宣扬到地极。
48:21 | 耶和华引导他们经过沙漠。他们并不乾渴；他为他们使水从磐石而流，分裂磐石，水就涌出。
48:22 | 耶和华说：“恶人必不得平安！”


49:1 | 众海岛啊，当听我言！远方的众民哪，留心而听！自我出胎，耶和华就选召我；自出母腹，他就提我的名。
49:2 | 他使我的口如快刀，将我藏在他手荫之下；又使我成为磨亮的箭，将我藏在他箭袋之中。
49:3 | 对我说：“你是我的仆人以色列，我必因你得荣耀。”
49:4 | 我却说：“我劳碌是徒然，我尽力是虚无虚空；然而，我当得的理必在耶和华那里，我的赏赐必在我 神那里。”
49:5 | 耶和华从我出胎，造就我作他的仆人，要使雅各归向他，使以色列到他那里聚集。（原来，耶和华看我为尊贵，我的 神也成为我的力量。）
49:6 | 现在他说：“你作我的仆人，使雅各众支派复兴，使以色列中得保全的归回，尚为小事；我还要使你作外邦人的光，叫你施行我的救恩，直到地极。”
49:7 | 救赎主──以色列的圣者耶和华，对那被人所藐视、本国所憎恶、官长所虐待的如此说：“君王要看见就站起，首领也要下拜，都因信实的耶和华，就是拣选你以色列的圣者。”
49:8 | 耶和华如此说：“在悦纳的时候，我应允了你；在拯救的日子，我济助了你。我要保护你，使你作众民的中保（注：“中保”原文作“约”），复兴遍地，使人承受荒凉之地为业。
49:9 | 对那被捆绑的人说：‘出来吧！’对那在黑暗的人说：‘显露吧！’他们在路上必得饮食，在一切净光的高处必有食物。
49:10 | 不饥不渴，炎热和烈日必不伤害他们，因为怜恤他们的，必引导他们，领他们到水泉旁边。
49:11 | 我必使我的众山成为大道；我的大路也被修高。
49:12 | 看哪！这些从远方来；这些从北方、从西方来；这些从秦国来（注：“秦”原音作“希尼”）。”
49:13 | 诸天哪，应当欢呼！大地啊，应当快乐！众山哪，应当发声歌唱！因为耶和华已经安慰他的百姓，也要怜恤他困苦之民。
49:14 | 锡安说：“耶和华离弃了我，主忘记了我。”
49:15 | “妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你。
49:16 | 看哪！我将你铭刻在我掌上；你的墙垣常在我眼前。
49:17 | 你的儿女必急速归回；毁坏你的、使你荒废的，必都离你出去。
49:18 | 你举目向四方观看，他们都聚集来到你这里。”耶和华说：“我指著我的永生起誓，你必要以他们为妆饰佩戴，以他们为华带束腰像新妇一样。
49:19 | 至于你荒废凄凉之处，并你被毁坏之地，现今众民居住必显为太窄；吞灭你的必离你遥远。
49:20 | 你必听见丧子之后所生的儿女说：‘这地方我居住太窄，求你给我地方居住。’
49:21 | 那时，你心里必说：‘我既丧子独居，是被掳的，漂流在外，谁给我生这些，谁将这些养大呢？撇下我一人独居的时候，这些在哪里呢？’”
49:22 | 主耶和华如此说：“我必向列国举手，向万民竖立大旗，他们必将你的众子怀中抱来，将你的众女肩上扛来。
49:23 | 列王必作你的养父，王后必作你的乳母；他们必将脸伏地，向你下拜，并□你脚上的尘土。你便知道我是耶和华！等候我的必不至羞愧。”
49:24 | 勇士抢去的岂能夺回？该掳掠的岂能解救吗？
49:25 | 但耶和华如此说：“就是勇士所掳掠的，也可以夺回；强暴人所抢的，也可以解救。与你相争的，我必与他相争，我要拯救你的儿女。
49:26 | 并且我必使那欺压你的吃自己的肉，也要以自己的血喝醉，好像喝甜酒一样。凡有血气的，必都知道我耶和华是你的救主，是你的救赎主，是雅各的大能者。”


5:1 | 我要为我所亲爱的唱歌，是我所爱者的歌，论他葡萄园的事。我所亲爱的有葡萄园在肥美的山冈上。
5:2 | 他刨挖园子，捡去石头，栽种上等的葡萄树，在园中盖了一座楼，又凿出压酒池，指望结好葡萄，反倒结了野葡萄。
5:3 | 耶路撒冷的居民和犹大人哪，请你们现今在我与我的葡萄园中，断定是非。
5:4 | 我为我葡萄园所做之外，还有甚么可做的呢？我指望结好葡萄，怎么倒结了野葡萄呢？
5:5 | 现在我告诉你们，我要向我葡萄园怎样行：我必撤去篱笆，使它被吞灭；拆毁墙垣，使它被践踏。
5:6 | 我必使它荒废，不再修理，不再锄刨，荆棘蒺藜倒要生长。我也必命云不降雨在其上。
5:7 | 万军之耶和华的葡萄园，就是以色列家；他所喜爱的树，就是犹大人。他指望的是公平，谁知倒有暴虐（注：或作“倒流人血”）；指望的是公义，谁知倒有冤声。
5:8 | 祸哉！那些以房接房、以地连地，以致不留余地的，只顾自己独居境内。
5:9 | 我耳闻万军之耶和华说：“必有许多又大又美的房屋成为荒凉，无人居住。
5:10 | 三十亩葡萄园只出一罢特酒；一贺梅珥□种只结一伊法粮食。”
5:11 | 祸哉！那些清早起来追求浓酒，留连到夜深，甚至因酒发烧的人。
5:12 | 他们在筵席上弹琴、鼓瑟、击鼓、吹笛、饮酒，却不顾念耶和华的作为，也不留心他手所做的。
5:13 | 所以我的百姓因无知就被掳去。他们的尊贵人甚是饥饿，群众极其乾渴。
5:14 | 故此，阴间扩张其欲，开了无限量的口；他们的荣耀、群众、繁华，并快乐的人，都落在其中。
5:15 | 卑贱人被压服；尊贵人降为卑，眼目高傲的人也降为卑。
5:16 | 惟有万军之耶和华因公平而崇高；圣者 神因公义显为圣。
5:17 | 那时，羊羔必来吃草，如同在自己的草场；丰肥人的荒场被游行的人吃尽。
5:18 | 祸哉！那些以虚假之细绳牵罪孽的人！他们又像以套绳拉罪恶，
5:19 | 说：“任他急速行，赶快成就他的作为，使我们看看；任以色列圣者所谋划的临近成就，使我们知道。”
5:20 | 祸哉！那些称恶为善、称善为恶，以暗为光、以光为暗，以苦为甜、以甜为苦的人！
5:21 | 祸哉！那些自以为有智慧，自看为通达的人！
5:22 | 祸哉！那些勇于饮酒，以能力调浓酒的人！
5:23 | 他们因受贿赂，就称恶人为义，将义人的义夺去。
5:24 | 火苗怎样吞灭碎秸，乾草怎样落在火焰之中，照样，他们的根必像朽物，他们的花必像灰尘飞腾；因为他们厌弃万军之耶和华的训诲，藐视以色列圣者的言语。
5:25 | 所以，耶和华的怒气向他的百姓发作。他的手伸出攻击他们，山岭就震动；他们的尸首在街市上好像粪土。虽然如此，他的怒气还未转消，他的手仍伸不缩。
5:26 | 他必竖立大旗，招远方的国民，发嘶声叫他们从地极而来！看哪，他们必急速奔来。
5:27 | 其中没有疲倦的，绊跌的；没有打盹的，睡觉的；腰带并不放松，鞋带也不折断。
5:28 | 他们的箭快利，弓也上了弦；马蹄算如坚石，车轮好像旋风。
5:29 | 他们要吼叫，像母狮子，咆哮，像少壮狮子；他们要咆哮抓食，坦然叨去，无人救回。
5:30 | 那日，他们要向以色列人吼叫，像海浪□訇。人若望地，只见黑暗艰难，光明在云中变为昏暗。


50:1 | 耶和华如此说：“我休你们的母亲，休书在哪里呢？我将你们卖给我哪一个债主呢？你们被卖，是因你们的罪孽；你们的母亲被休，是因你们的过犯。
50:2 | 我来的时候，为何无人等候呢？我呼唤的时候，为何无人答应呢？我的膀臂岂是缩短、不能救赎吗？我岂无拯救之力吗？看哪，我一斥责，海就乾了！我使江河变为旷野，其中的鱼因无水腥臭，乾渴而死。
50:3 | 我使诸天以黑暗为衣服，以麻布为遮盖。”
50:4 | 主耶和华赐我受教者的舌头，使我知道怎样用言语扶助疲乏的人。主每早晨提醒，提醒我的耳朵，使我能听，像受教者一样。
50:5 | 主耶和华开通我的耳朵，我并没有违背，也没有退后。
50:6 | 人打我的背，我任他打；人拔我腮颊的胡须，我由他拔；人辱我，吐我，我并不掩面。
50:7 | 主耶和华必帮助我，所以我不抱愧。我硬著脸面好像坚石，我也知道我也不至蒙羞。
50:8 | 称我为义的与我相近，谁与我争论，可以与我一同站立；谁与我作对，可以就近我来！
50:9 | 主耶和华要帮助我，谁能定我有罪呢？他们都像衣服渐渐旧了，为蛀虫所咬。
50:10 | 你们中间谁是敬畏耶和华、听从他仆人之话的？这人行在暗中，没有亮光。当倚靠耶和华的名，仗赖自己的 神。
50:11 | 凡你们点火、用火把围绕自己的，可以行在你们的火焰里，并你们所点的火把中。这是我手所定的。你们必躺在悲惨之中。


51:1 | “你们这追求公义、寻求耶和华的，当听我言！你们要追想被凿而出的磐石，被挖而出的岩穴。
51:2 | 要追想你们的祖宗亚伯拉罕和生养你们的撒拉。因为亚伯拉罕独自一人的时候，我选召他，赐福与他，使他人数增多。
51:3 | 耶和华已经安慰锡安和锡安一切的荒场，使旷野像伊甸，使沙漠像耶和华的园囿；在其中必有欢喜、快乐、感谢和歌唱的声音。
51:4 | 我的百姓啊，要向我留心；我的国民哪，要向我侧耳。因为训诲必从我而出；我必坚定我的公理为万民之光。
51:5 | 我的公义临近，我的救恩发出，我的膀臂要审判万民；海岛都要等候我，倚赖我的膀臂。
51:6 | 你们要向天举目，观看下地，因为天必像烟云消散，地必如衣服渐渐旧了，其上的居民也要如此死亡（注：“如此死亡”或作“像蠓虫死亡”）；惟有我的救恩永远长存，我的公义也不废掉。
51:7 | 知道公义、将我训诲存在心中的民，要听我言！不要怕人的辱骂，也不要因人的毁谤惊惶。
51:8 | 因为蛀虫必咬他们，好像咬衣服；虫子必咬他们，如同咬羊□。惟有我的公义永远长存，我的救恩直到万代。”
51:9 | 耶和华的膀臂啊，兴起！兴起！以能力为衣穿上，像古时的年日、上古的世代兴起一样。从前砍碎拉哈伯、刺透大鱼的，不是你吗？
51:10 | 使海与深渊的水乾涸、使海的深处变为赎民经过之路的，不是你吗？
51:11 | 耶和华救赎的民必归回，歌唱来到锡安；永乐必归到他们的头上，他们必得著欢喜快乐，忧愁叹息尽都逃避。
51:12 | “惟有我，是安慰你们的。你是谁，竟怕那必死的人，怕那要变如草的世人，
51:13 | 却忘记铺张诸天、立定地基、创造你的耶和华？又因欺压者图谋毁灭要发的暴怒，整天害怕！其实那欺压者的暴怒在哪里呢？
51:14 | 被掳去的快得释放，必不死而下坑；他的食物也不至缺乏。
51:15 | 我是耶和华你的 神，搅动大海，使海中的波浪□訇，万军之耶和华是我的名。
51:16 | 我将我的话传给你，用我的手影遮蔽你，为要栽定诸天，立定地基。又对锡安说：‘你是我的百姓。’”
51:17 | 耶路撒冷啊，兴起！兴起！站起来！你从耶和华手中喝了他忿怒之杯，喝了那使人东倒西歪的爵，以至喝尽。
51:18 | 她所生育的诸子中，没有一个引导她的；她所养大的诸子中，没有一个搀扶她的。
51:19 | 荒凉、毁灭、饥荒、刀兵，这几样临到你，谁为你举哀？我如何能安慰你呢？
51:20 | 你的众子发昏，在各市口上躺卧，好像黄羊在网罗之中，都满了耶和华的忿怒、你 神的斥责。
51:21 | 因此，你这困苦却非因酒而醉的，要听我言。
51:22 | 你的主耶和华，就是为他百姓辨屈的 神如此说：“看哪！我已将那使人东倒西歪的杯，就是我忿怒的爵，从你手中接过来，你必不至再喝。
51:23 | 我必将这杯递在苦待你的人手中。他们曾对你说：‘你屈身，由我们践踏过去吧！’你便以背为地，好像街市，任人经过。”


52:1 | 锡安啊，兴起！兴起！披上你的能力。圣城耶路撒冷啊，穿上你华美的衣服！因为从今以后，未受割礼、不洁净的，必不再进入你中间。
52:2 | 耶路撒冷啊，要抖下尘土，起来坐在位上！锡安被掳的居民哪（注：“居民”原文作“女子”），要解开你颈项的锁链！
52:3 | 耶和华如此说：“你们是无价被卖的，也必无银被赎。”
52:4 | 主耶和华如此说：“起先我的百姓下到埃及，在那里寄居，又有亚述人无故欺压他们。”
52:5 | 耶和华说：“我的百姓既是无价被掳去，如今我在这里做甚么呢？”耶和华说：“辖制他们的人呼叫，我的名整天受亵渎。
52:6 | 所以，我的百姓必知道我的名，到那日他们必知道说这话的就是我。看哪，是我！”
52:7 | 那报佳音、传平安、报好信、传救恩的，对锡安说：“你的 神作王了！”这人的脚登山何等佳美！
52:8 | 听啊！你守望之人的声音，他们扬起声来，一同歌唱。因为耶和华归回锡安的时候，他们必亲眼看见。
52:9 | 耶路撒冷的荒场啊，要发起欢声，一同歌唱！因为耶和华安慰了他的百姓，救赎了耶路撒冷。
52:10 | 耶和华在万国眼前露出圣臂，地极的人都看见我们 神的救恩了。
52:11 | 你们离开吧！离开吧！从巴比伦出来，不要沾不洁净的物，要从其中出来。你们扛抬耶和华器皿的人哪，务要自洁。
52:12 | 你们出来必不至急忙，也不至奔逃，因为耶和华必在你们前头行；以色列的 神必作你们的后盾。
52:13 | 我的仆人行事必有智慧（注：或作“行事通达”），必被高举上升，且成为至高。
52:14 | 许多人因他（注：原文作“你”）惊奇，他的面貌比别人憔悴，他的形容比世人枯槁。
52:15 | 这样，他必洗净（注：或作“鼓动”）许多国民，君王要向他闭口。因所未曾传与他们的，他们必看见；未曾听见的，他们要明白。


53:1 | 我们所传的（注：或作“所传与我们的”）有谁信呢？耶和华的膀臂向谁显露呢？
53:2 | 他在耶和华面前生长如嫩芽，像根出于乾地。他无佳形美容，我们看见他的时候，也无美貌使我们羡慕他。
53:3 | 他被藐视，被人厌弃，多受痛苦，常经忧患。他被藐视，好像被人掩面不看的一样；我们也不尊重他。
53:4 | 他诚然担当我们的忧患，背负我们的痛苦；我们却以为他受责罚，被 神击打苦待了。
53:5 | 哪知他为我们的过犯受害，为我们的罪孽压伤。因他受的刑罚，我们得平安；因他受的鞭伤，我们得医治。
53:6 | 我们都如羊走迷，各人偏行己路。耶和华使我们众人的罪孽都归在他身上。
53:7 | 他被欺压，在受苦的时候却不开口（注：或作“他受欺压，却自卑不开口”）。他像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，他也是这样不开口。
53:8 | 因受欺压和审判，他被夺去，至于他同世的人，谁想他受鞭打、从活人之地被剪除，是因我百姓的罪过呢？
53:9 | 他虽然未行强暴，口中也没有诡诈，人还使他与恶人同埋；谁知死的时候与财主同葬。
53:10 | 耶和华却定意（注：或作“喜悦”）将他压伤，使他受痛苦；耶和华以他为赎罪祭（注：或作“他献本身为赎罪祭”）。他必看见后裔，并且延长年日，耶和华所喜悦的事必在他手中亨通。
53:11 | 他必看见自己劳苦的功效，便心满意足。有许多人因认识我的义仆得称为义，并且他要担当他们的罪孽。
53:12 | 所以，我要使他与位大的同分，与强盛的均分掳物。因为他将命倾倒，以至于死。他也被列在罪犯之中。他却担当多人的罪，又为罪犯代求。


54:1 | “你这不怀孕、不生养的要歌唱！你这未曾经过产难的要发声歌唱，扬声欢呼！因为没有丈夫的比有丈夫的儿女更多。”这是耶和华说的。
54:2 | “要扩张你帐幕之地，张大你居所的幔子，不要限止；要放长你的绳子，坚固你的橛子。
54:3 | 因为你要向左向右开展，你的后裔必得多国为业，又使荒凉的城邑有人居住。
54:4 | 不要惧怕，因你必不至蒙羞；也不要抱愧，因你必不至受辱。你必忘记幼年的羞愧，不再记念你寡居的羞辱。
54:5 | 因为造你的是你的丈夫，万军之耶和华是他的名；救赎你的是以色列的圣者，他必称为全地之 神。
54:6 | 耶和华召你，如召被离弃心中忧伤的妻，就是幼年所娶被弃的妻。”这是你 神所说的。
54:7 | 我离弃你不过片时，却要施大恩将你收回。
54:8 | 我的怒气涨溢，顷刻之间向你掩面，却要以永远的慈爱怜恤你。”这是耶和华你的救赎主说的。
54:9 | 这事在我好像挪亚的洪水。我怎样起誓不再使挪亚的洪水漫过遍地，我也照样起誓不再向你发怒，也不斥责你。
54:10 | 大山可以挪开，小山可以迁移；但我的慈爱必不离开你，我平安的约也不迁移。”这是怜恤你的耶和华说的。
54:11 | 你这受困苦被风飘荡不得安慰的人哪，我必以彩色安置你的石头，以蓝宝石立定你的根基；
54:12 | 又以红宝石造你的女墙，以红玉造你的城门，以宝石造你四围的边界（注：或作“外郭”）。
54:13 | 你的儿女都要受耶和华的教训，你的儿女必大享平安。
54:14 | 你必因公义得坚立，必远离欺压，不至害怕；你必远离惊吓，惊吓必不临近你。
54:15 | 即或有人聚集，却不由于我；凡聚集攻击你的，必因你仆倒（注：“因你仆倒”或作“投降你”）。
54:16 | 吹嘘炭火、打造合用器械的铁匠是我所造；残害人、行毁灭的也是我所造。
54:17 | 凡为攻击你造成的器械，必不利用；凡在审判时兴起用舌攻击你的，你必定他为有罪。这是耶和华仆人的产业，是他们从我所得的义。”这是耶和华说的。


55:1 | “你们一切乾渴的都当就近水来，没有银钱的也可以来。你们都来，买了吃，不用银钱，不用价值，也来买酒和奶。
55:2 | 你们为何花钱（注：原文作“平银”）买那不足为食物的？用劳碌得来的买那不使人饱足的呢？你们要留意听我的话，就能吃那美物，得享肥甘，心中喜乐。
55:3 | 你们当就近我来，侧耳而听，就必得活。我必与你们立永约，就是应许大卫那可靠的恩典。
55:4 | 我已立他作万民的见证，为万民的君王和司令。
55:5 | 你素不认识的国民，你也必召来；素不认识你的国民，也必向你奔跑，都因耶和华你的 神以色列的圣者，因为他已经荣耀你。”
55:6 | 当趁耶和华可寻找的时候寻找他，相近的时候求告他。
55:7 | 恶人当离弃自己的道路，不义的人当除掉自己的意念。归向耶和华，耶和华就必怜恤他；当归向我们的 神，因为 神必广行赦免。
55:8 | 耶和华说：“我的意念非同你们的意念，我的道路非同你们的道路。
55:9 | 天怎样高过地，照样，我的道路高过你们的道路，我的意念高过你们的意念。
55:10 | 雨雪从天而降，并不返回，却滋润地土，使地上发芽结实，使撒种的有种，使要吃的有粮。
55:11 | 我口所出的话也必如此，决不徒然返回，却要成就我所喜悦的，在我发它去成就（注：“发它去成就”或作“所命定的”）事上必然亨通。
55:12 | 你们必欢欢喜喜而出来，平平安安蒙引导；大山小山必在你们面前发声歌唱，田野的树木也都拍掌。
55:13 | 松树长出，代替荆棘，番石榴长出，代替蒺藜。这要为耶和华留名，作为永远的证据，不能剪除。”


56:1 | 耶和华如此说：“你们当守公平、行公义，因我的救恩临近，我的公义将要显现。
56:2 | 谨守安息日而不干犯，禁止己手而不作恶；如此行、如此持守的人便为有福。”
56:3 | 与耶和华联合的外邦人不要说：“耶和华必定将我从他民中分别出来。”太监也不要说：“我是枯树。”
56:4 | 因为耶和华如此说：“那些谨守我的安息日，拣选我所喜悦的事，持守我约的太监，
56:5 | 我必使他们在我殿中，在我墙内有记念、有名号，比有儿女的更美。我必赐他们永远的名，不能剪除。
56:6 | 还有那些与耶和华联合的外邦人，要事奉他，要爱耶和华的名，要作他的仆人，就是凡守安息日不干犯、又持守他（注：原文作“我”）约的人。
56:7 | 我必领他们到我的圣山，使他们在祷告我的殿中喜乐。他们的燔祭和平安祭，在我坛上必蒙悦纳。因我的殿必称为万民祷告的殿！”
56:8 | 主耶和华 ── 就是招聚以色列被赶散的，说：“在这被招聚的人以外，我还要招聚别人归并他们。”
56:9 | 田野的诸兽都来吞吃吧！林中的诸兽也要如此。
56:10 | 他看守的人是瞎眼的，都没有知识，都是哑巴狗，不能叫唤；但知做梦、躺卧、贪睡。
56:11 | 这些狗贪食，不知饱足。这些牧人不能明白，各人偏行己路，各从各方求自己的利益。
56:12 | 他们说：“来吧！我去拿酒，我们饱饮浓酒，明日必和今日一样，就是宴乐无量极大之日。”


57:1 | 义人死亡，无人放在心上；虔诚人被收去，无人思念。这义人被收去是免了将来的祸患。
57:2 | 他们得享（注：原文作“进入”）平安。素行正直的，各人在坟里（注：原文作“床上”）安歇。
57:3 | “你们这些巫婆的儿子，奸夫和妓女的种子，都要前来！
57:4 | 你们向谁戏笑、向谁张口吐舌呢？你们岂不是悖逆的儿女、虚谎的种类呢？
57:5 | 你们在橡树中间，在各青翠树下欲火攻心；在山谷间，在石穴下杀了儿女；
57:6 | 在谷中光滑石头里有你的分，这些就是你所得的分。你也向他浇了奠祭、献了供物，因这事我岂能容忍吗？
57:7 | 你在高而又高的山上安设床榻，也上那里去献祭。
57:8 | 你在门后、在门框后立起你的记念，向外人赤露，又上去扩张床榻，与他们立约。你在那里看见他们的床就甚喜爱。
57:9 | 你把油带到王那里，又多加香料；打发使者往远方去，自卑自贱直到阴间。
57:10 | 你因路远疲倦，却不说‘这是枉然’；你以为有复兴之力，所以不觉疲惫。
57:11 | 你怕谁？因谁恐惧？竟说谎，不记念我，又不将这事放在心上！我不是许久闭口不言，你仍不怕我吗？
57:12 | 我要指明你的公义；至于你所行的，都必与你无益。
57:13 | 你哀求的时候，让你所聚集的拯救你吧！风要把他们刮散，一口气要把他们都吹去；但那投靠我的必得地土，必承受我的圣山为业。”
57:14 | 耶和华要说：“你们要修筑修筑，预备道路，将绊脚石从我百姓的路中除掉！”
57:15 | 因为那至高至上、永远长存（注：原文作“住在永远”）、名为圣者的如此说：“我住在至高至圣的所在，也与心灵痛悔、谦卑的人同居；要使谦卑人的灵苏醒，也使痛悔人的心苏醒。
57:16 | 我必不永远相争，也不长久发怒，恐怕我所造的人与灵性都必发昏。
57:17 | 因他贪婪的罪孽，我就发怒击打他。我向他掩面发怒，他却仍然随心背道。
57:18 | 我看见他所行的道，也要医治他，又要引导他，使他和那一同伤心的人再得安慰。
57:19 | 我造就嘴唇的果子，愿平安康泰归与远处的人，也归与近处的人；并且我要医治他。”这是耶和华说的。
57:20 | “惟独恶人，好像翻腾的海不得平静；其中的水常涌出污秽和淤泥来。”
57:21 | 我的 神说：“恶人必不得平安！”


58:1 | “你要大声喊叫，不可止息；扬起声来，好像吹角。向我百姓说明他们的过犯，向雅各家说明他们的罪恶。
58:2 | 他们天天寻求我，乐意明白我的道，好像行义的国民，不离弃他们 神的典章，向我求问公义的判语，喜悦亲近 神。
58:3 | 他们说：‘我们禁食，你为何不看见呢？我们刻苦己心，你为何不理会呢？’看哪！你们禁食的日子仍求利益，勒逼人为你们做苦工。
58:4 | 你们禁食，却互相争竞，以凶恶的拳头打人。你们今日禁食，不得使你们的声音听闻于上。
58:5 | 这样禁食，岂是我所拣选、使人刻苦己心的日子吗？岂是叫人垂头像苇子，用麻布和炉灰铺在他以下吗？你这可称为禁食、为耶和华所悦纳的日子吗？
58:6 | 我所拣选的禁食，不是要松开凶恶的绳，解下轭上的索，使被欺压的得自由，折断一切的轭吗？
58:7 | 不是要把你的饼分给饥饿的人，将飘流的穷人接到你家中，见赤身的给他衣服遮体，顾恤自己的骨肉而不掩藏吗？
58:8 | 这样，你的光就必发现如早晨的光，你所得的医治要速速发明。你的公义必在你前面行；耶和华的荣光必作你的后盾。
58:9 | 那时，你求告，耶和华必应允；你呼求，他必说：我在这里。你若从你中间除掉重轭和指摘人的指头，并发恶言的事，
58:10 | 你心若向饥饿的人发怜悯，使困苦的人得满足，你的光就必在黑暗中发现，你的幽暗必变如正午。
58:11 | 耶和华也必时常引导你，在乾旱之地，使你心满意足，骨头强壮。你必像浇灌的园子，又像水流不绝的泉源。
58:12 | 那些出于你的人，必修造久已荒废之处。你要建立拆毁累代的根基，你必称为‘补破口的’，和‘重修路径与人居住的’。
58:13 | 你若在安息日掉转（注：或作“谨慎”）你的脚步，在我圣日不以操作为喜乐，称安息日为可喜乐的，称耶和华的圣日为可尊重的，而且尊敬这日，不办自己的私事，不随自己的私意，不说自己的私话，
58:14 | 你就以耶和华为乐。耶和华要使你乘驾地的高处，又以你祖雅各的产业养育你。”这是耶和华亲口说的。


59:1 | 耶和华的膀臂并非缩短，不能拯救，耳朵并非发沉，不能听见。
59:2 | 但你们的罪孽使你们与 神隔绝。你们的罪恶使他掩面不听你们。
59:3 | 因你们的手被血沾染，你们的指头被罪孽沾污；你们的嘴唇说谎言，你们的舌头出恶语。
59:4 | 无一人按公义告状，无一人凭诚实辨白，都倚靠虚妄，说谎言。所怀的是毒害，所生的是罪孽。
59:5 | 他们□毒蛇蛋，结蜘蛛网。人吃这蛋必死，这蛋被踏，必出蝮蛇。
59:6 | 所结的网不能成为衣服；所做的也不能遮盖自己。他们的行为都是罪孽；手所做的都是强暴。
59:7 | 他们的脚奔跑行恶，他们急速流无辜人的血。意念都是罪孽，所经过的路都荒凉毁灭。
59:8 | 平安的路，他们不知道；所行的事没有公平。他们为自己修弯曲的路，凡行此路的，都不知道平安。
59:9 | 因此，公平离我们远，公义追不上我们。我们指望光亮，却是黑暗；指望光明，却行幽暗。
59:10 | 我们摸索墙壁，好像瞎子；我们摸索，如同无目之人。我们晌午绊脚，如在黄昏一样；我们在肥壮人中，像死人一般。
59:11 | 我们咆哮如熊，哀鸣如鸽。指望公平，却是没有；指望救恩，却远离我们。
59:12 | 我们的过犯在你面前增多，罪恶作见证告我们；过犯与我们同在。至于我们的罪孽，我们都知道：
59:13 | 就是悖逆不认识耶和华，转去不跟从我们的 神，说欺压和叛逆的话，心怀谎言，随即说出。
59:14 | 并且公平转而退后，公义站在远处；诚实在街上仆倒，正直也不得进入。
59:15 | 诚实少见，离恶的人反成掠物。那时，耶和华看见没有公平，甚不喜悦。
59:16 | 他见无人拯救，无人代求，甚为诧异，就用自己的膀臂施行拯救，以公义扶持自己。
59:17 | 他以公义为铠甲（注：或作“护心镜”），以拯救为头盔，以报仇为衣服，以热心为外袍。
59:18 | 他必按人的行为施报，恼怒他的敌人，报复他的仇敌，向众海岛施行报应。
59:19 | 如此，人从日落之处必敬畏耶和华的名；从日出之地，也必敬畏他的荣耀。因为仇敌好像急流的河水冲来，是耶和华之气所驱逐的。
59:20 | “必有一位救赎主来到锡安 ── 雅各族中转离过犯的人那里。”这是耶和华说的。
59:21 | 耶和华说：“至于我与他们所立的约乃是这样：我加给你的灵，传给你的话，必不离你的口，也不离你后裔与你后裔之后裔的口，从今直到永远！这是耶和华说的。”


6:1 | 当乌西雅王崩的那年，我见主坐在高高的宝座上。他的衣裳垂下，遮满圣殿。
6:2 | 其上有撒拉弗侍立，各有六个翅膀：用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔。
6:3 | 彼此呼喊说：“圣哉！圣哉！圣哉！万军之耶和华，他的荣光充满全地！”
6:4 | 因呼喊者的声音，门槛的根基震动，殿充满了烟云。
6:5 | 那时我说：“祸哉！我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中；又因我眼见大君王万军之耶和华。”
6:6 | 有一撒拉弗飞到我跟前，手里拿著红炭，是用火剪从坛上取下来的，
6:7 | 将炭沾我的口说：“看哪，这炭沾了你的嘴，你的罪孽便除掉，你的罪恶就赦免了。”
6:8 | 我又听见主的声音说：“我可以差遣谁呢？谁肯为我们去呢？”我说：“我在这里，请差遣我！”
6:9 | 他说：“你去告诉这百姓说：‘你们听是要听见，却不明白；看是要看见，却不晓得。
6:10 | 要使这百姓心蒙脂油，耳朵发沉，眼睛昏迷；恐怕眼睛看见，耳朵听见，心里明白，回转过来，便得医治。’”
6:11 | 我就说：“主啊！这到几时为止呢？”他说：“直到城邑荒凉，无人居住，房屋空闲无人，地土极其荒凉。
6:12 | 并且耶和华将人迁到远方，在这境内撇下的地土很多。
6:13 | 境内剩下的人若还有十分之一，也必被吞灭，像栗树、橡树，虽被砍伐，树墩子却仍存留。这圣洁的种类在国中也是如此。”


60:1 | “兴起！发光！因为你的光已经来到！耶和华的荣耀发现照耀你。
60:2 | 看哪！黑暗遮盖大地，幽暗遮盖万民，耶和华却要显现照耀你！他的荣耀要现在你身上。
60:3 | 万国要来就你的光，君王要来就你发现的光辉。
60:4 | 你举目向四方观看，众人都聚集来到你这里。你的众子从远方而来，你的众女也被怀抱而来。
60:5 | 那时，你看见就有光荣；你心又跳动又宽畅。因为大海丰盛的货物必转来归你，列国的财宝也必来归你。
60:6 | 成群的骆驼并米甸和以法的独峰驼必遮满你。示巴的众人都必来到，要奉上黄金乳香，又要传说耶和华的赞美。
60:7 | 基达的羊群都必聚集到你这里，尼拜约的公羊要供你使用；在我坛上必蒙悦纳，我必荣耀我荣耀的殿。
60:8 | 那些飞来如云，又如鸽子向窗户飞回的是谁呢？
60:9 | 众海岛必等候我，首先是他施的船只，将你的众子连他们的金银从远方一同带来，都为耶和华你 神的名，又为以色列的圣者，因为他已经荣耀了你。
60:10 | 外邦人必建筑你的城墙，他们的王必服事你。我曾发怒击打你，现今却施恩怜恤你。
60:11 | 你的城门必时常开放，昼夜不关，使人把列国的财物带来归你，并将他们的君王牵引而来。
60:12 | 哪一邦哪一国不事奉你，就必灭亡，也必全然荒废。
60:13 | 黎巴嫩的荣耀，就是松树、杉树、黄杨树，都必一同归你。为要修饰我圣所之地，我也要使我脚踏之处得荣耀。
60:14 | 素来苦待你的，他的子孙都必屈身来就你；藐视你的，都要在你脚下跪拜。他们要称你为‘耶和华的城’，为‘以色列圣者的锡安’。
60:15 | 你虽然被撇弃、被厌恶，甚至无人经过，我却使你变为永远的荣华，成为累代的喜乐。
60:16 | 你也必吃万国的奶，又吃君王的奶。你便知道我耶和华是你的救主，是你的救赎主，雅各的大能者。
60:17 | 我要拿金子代替铜，拿银子代替铁，拿铜代替木头，拿铁代替石头；并要以和平为你的官长，以公义为你的监督。
60:18 | 你地上不再听见强暴的事，境内不再听见荒凉毁灭的事。你必称你的墙为‘拯救’，称你的门为‘赞美’。
60:19 | 日头不再作你白昼的光，月亮也不再发光照耀你；耶和华却要作你永远的光，你 神要为你的荣耀！
60:20 | 你的日头不再下落，你的月亮也不退缩；因为耶和华必作你永远的光，你悲哀的日子也完毕了。
60:21 | 你的居民都成为义人，永远得地为业，是我种的栽子、我手的工作，使我得荣耀。
60:22 | 至小的族要加增千倍，微弱的国必成为强盛；我耶和华要按定期速成这事。”


61:1 | 主耶和华的灵在我身上，因为耶和华用膏膏我，叫我传好信息给谦卑的人（注：或作“传福音给贫穷的人”），差遣我医好伤心的人，报告被掳的得释放，被囚的出监牢；
61:2 | 报告耶和华的恩年，和我们 神报仇的日子，安慰一切悲哀的人；
61:3 | 赐华冠与锡安悲哀的人，代替灰尘，喜乐油代替悲哀，赞美衣代替忧伤之灵。使他们称为公义树，是耶和华所栽的，叫他得荣耀。
61:4 | 他们必修造已久的荒场，建立先前凄凉之处，重修历代荒凉之城。
61:5 | 那时，外人必起来牧放你们的羊群，外邦人必作你们耕种田地的、修理葡萄园的。
61:6 | 你们倒要称为耶和华的祭司，人必称你们为我们 神的仆役。你们必吃用列国的财物，因得他们的荣耀自夸。
61:7 | 你们必得加倍的好处，代替所受的羞辱；分中所得的喜乐，必代替所受的凌辱。在境内必得加倍的产业，永远之乐必归与你们（注：原文作“他们”）。
61:8 | 因为我耶和华喜爱公平，恨恶抢夺和罪孽。我要凭诚实施行报应，并要与我的百姓立永约。
61:9 | 他们的后裔必在列国中被人认识，他们的子孙在众民中也是如此。凡看见他们的，必认他们是耶和华赐福的后裔。”
61:10 | 我因耶和华大大欢喜，我的心靠 神快乐。因他以拯救为衣给我穿上，以公义为袍给我披上。好像新郎戴上华冠，又像新妇佩戴妆饰。
61:11 | 田地怎样使百谷发芽，园子怎样使所种的发生，主耶和华必照样使公义和赞美在万民中发出。


62:1 | 我因锡安必不静默，为耶路撒冷必不息声，直到他的公义如光辉发出，他的救恩如明灯发亮。
62:2 | 列国必见你的公义，列王必见你的荣耀。你必得新名的称呼，是耶和华亲口所起的。
62:3 | 你在耶和华的手中要作为华冠，在你 神的掌上必作为冕旒。
62:4 | 你必不再称为“撇弃的”，你的地也不再称为“荒凉的”；你却要称为“我所喜悦的”，你的地也必称为“有夫之妇”。因为耶和华喜悦你，你的地也必归他。
62:5 | 少年人怎样娶处女，你的众民（注：“民”原文作“子”）也要照样娶你；新郎怎样喜悦新妇，你的 神也要照样喜悦你。
62:6 | 耶路撒冷啊，我在你城上设立守望的，他们昼夜必不静默。呼吁耶和华的，你们不要歇息，
62:7 | 也不要使他歇息，直等他建立耶路撒冷，使耶路撒冷在地上成为可赞美的。
62:8 | 耶和华指著自己的右手和大能的膀臂起誓说：“我必不再将你的五谷给你仇敌作食物，外邦人也不再喝你劳碌得来的新酒。
62:9 | 惟有那收割的要吃，并赞美耶和华，那聚敛的要在我圣所的院内喝。”
62:10 | 你们当从门经过经过，预备百姓的路；修筑修筑大道，捡去石头，为万民竖立大旗，
62:11 | 看哪，耶和华曾宣告到地极，对锡安的居民（注：“民”原文作“女子”）说：“你的拯救者来到，他的赏赐在他那里；他的报应在他面前。”
62:12 | 人必称他们为圣民，为“耶和华的赎民”，你也必称为“被眷顾不撇弃的城”。


63:1 | 这从以东的波斯拉来，穿红衣服、装扮华美、能力广大、大步行走的是谁呢？就是我，是凭公义说话，以大能施行拯救。
63:2 | 你的装扮为何有红色？你的衣服为何像踹酒□的呢？
63:3 | 我独自踹酒□，众民中无一人与我同在。我发怒将他们踹下，发烈怒将他们践踏；他们的血溅在我衣服上，并且污染了我一切的衣裳。
63:4 | 因为报仇之日在我心中，救赎我民之年已经来到。
63:5 | 我仰望，见无人帮助；我诧异，没有人扶持。所以我自己的膀臂为我施行拯救，我的烈怒将我扶持。
63:6 | 我发怒，踹下众民；发烈怒，使他们沉醉，又将他们的血倒在地上。
63:7 | 我要照耶和华一切所赐给我们的，提起他的慈爱和美德，并他向以色列家所施的大恩，这恩是照他的怜恤和丰盛的慈爱赐给他们的。
63:8 | 他说：“他们诚然是我的百姓，不行虚假的子民。”这样，他就作了他们的救主。
63:9 | 他们在一切苦难中，他也同受苦难，并且他面前的使者拯救他们。他以慈爱和怜悯救赎他们，在古时的日子常保抱他们、怀搋他们。
63:10 | 他们竟悖逆，使主的圣灵担忧；他就转作他们的仇敌，亲自攻击他们。
63:11 | 那时，他们（注：原文作“他”）想起古时的日子、摩西和他百姓说，将百姓和牧养他全群的人从海里领上来的在哪里呢？将他的圣灵降在他们中间的在哪里呢？
63:12 | 使他荣耀的膀臂在摩西的右手边行动，在他们前面将水分开，要建立自己永远的名，
63:13 | 带领他们经过深处，如马行走旷野，使他们不至绊跌的在哪里呢？
63:14 | 耶和华的灵使他们得安息，彷佛牲畜下到山谷。照样，你也引导你的百姓，要建立自己荣耀的名。
63:15 | 求你从天上垂顾，从你圣洁荣耀的居所观看。你的热心和你大能的作为在哪里呢？你爱慕的心肠和怜悯向我们止住了。
63:16 | 亚伯拉罕虽然不认识我们，以色列也不承认我们，你却是我们的父。耶和华啊，你是我们的父；从万古以来，你名称为“我们的救赎主”。
63:17 | 耶和华啊，你为何使我们走差离开你的道，使我们心里刚硬不敬畏你呢？求你为你仆人、为你产业支派的缘故转回来。
63:18 | 你的圣民不过暂时得这产业，我们的敌人已经践踏你的圣所。
63:19 | 我们好像你未曾治理的人，又像未曾得称你名下的人。


64:1 | 愿你裂天而降，愿山在你面前震动，
64:2 | 好像火烧乾柴，又像火将水烧开。使你敌人知道你的名，使列国在你面前发颤。
64:3 | 你曾行我们不能逆料可畏的事。那时你降临，山岭在你面前震动。
64:4 | 从古以来人未曾听见、未曾耳闻、未曾眼见在你以外有甚么神为等候他的人行事。
64:5 | 你迎接那欢喜行义、记念你道的人；你曾发怒，我们仍犯罪。这景况已久，我们还能得救吗？
64:6 | 我们都像不洁净的人，所有的义都像污秽的衣服；我们都像叶子渐渐枯乾，我们的罪孽好像风把我们吹去。
64:7 | 并且无人求告你的名，无人奋力抓住你；原来你掩面不顾我们，使我们因罪孽消化。
64:8 | 耶和华啊，现在你仍是我们的父！我们是泥，你是窑匠，我们都是你手的工作。
64:9 | 耶和华啊，求你不要大发震怒，也不要永远记念罪孽。求你垂顾我们，我们都是你的百姓。
64:10 | 你的圣邑变为旷野，锡安变为旷野，耶路撒冷成为荒场。
64:11 | 我们圣洁华美的殿，就是我们列祖赞美你的所在，被火焚烧；我们所羡慕的美地尽都荒废。
64:12 | 耶和华啊，有这些事，你还忍得住吗？你仍静默，使我们深受苦难吗？


65:1 | “素来没有访问我的，现在求问我;没有寻找我的，我叫他们遇见；没有称为我名下的，我对他们说：‘我在这里！我在这里！’
65:2 | 我整天伸手招呼那悖逆的百姓，他们随自己的意念行不善之道。
65:3 | 这百姓时常当面惹我发怒：在园中献祭，在坛（注：原文作“砖”）上烧香。
65:4 | 在坟墓间坐著，在隐密处住宿；吃猪肉，他们器皿中有可憎之物做的汤；
65:5 | 且对人说：‘你站开吧！不要挨近我，因为我比你圣洁。’主说：‘这些人是我鼻中的烟，是整天烧著的火。’
65:6,7 | 看哪，这都写在我面前，我必不静默，必施行报应，必将你们的罪孽和你们列祖的罪孽，就是在山上烧香、在冈上亵渎我的罪孽，一同报应在他们后人怀中。我先要把他们所行的量给他们。”这是耶和华说的。
65:8 | 耶和华如此说：“葡萄中寻得新酒，人就说：‘不要毁坏，因为福在其中。’我因我仆人的缘故也必照样而行，不将他们全然毁灭。
65:9 | 我必从雅各中领出后裔，从犹大中领出承受我众山的。我的选民必承受；我的仆人要在那里居住。
65:10 | 沙仑平原必成为羊群的圈；亚割谷必成为牛群躺卧之处，都为寻求我的民所得。
65:11 | 但你们这些离弃耶和华、忘记我的圣山、给时运摆筵席（注：原文作“桌子”）、给天命盛满调和酒的，
65:12 | 我要命定你们归在刀下，都必屈身被杀。因为我呼唤，你们没有答应；我说话，你们没有听从，反倒行我眼中看为恶的，拣选我所不喜悦的。”
65:13 | 所以，主耶和华如此说：“我的仆人必得吃，你们却饥饿；我的仆人必得喝，你们却乾渴；我的仆人必欢喜，你们却蒙羞；
65:14 | 我的仆人因心中高兴欢呼，你们却因心中忧愁哀哭，又因心里忧伤哀号。
65:15 | 你们必留下自己的名，为我选民指著赌咒。主耶和华必杀你们，另起别名称呼他的仆人。
65:16 | 这样，在地上为自己求福的，必凭真实的 神求福；在地上起誓的，必指真实的 神起誓；因为从前的患难已经忘记，也从我眼前隐藏了。
65:17 | 看哪，我造新天新地；从前的事不再被记念，也不再追想。
65:18 | 你们当因我所造的永远欢喜快乐！因我造耶路撒冷为人所喜，造其中的居民为人所乐。
65:19 | 我必因耶路撒冷欢喜，因我的百姓快乐。其中必不再听见哭泣的声音和哀号的声音。
65:20 | 其中必没有数日夭亡的婴孩，也没有寿数不满的老者；因为百岁死的仍算孩童，有百岁死的罪人算被咒诅。
65:21 | 他们要建造房屋，自己居住；栽种葡萄园，吃其中的果子。
65:22 | 他们建造的，别人不得住；他们栽种的，别人不得吃。因为我民的日子必像树木的日子，我选民亲手劳碌得来的必长久享用。
65:23 | 他们必不徒然劳碌，所生产的，也不遭灾害。因为都是蒙耶和华赐福的后裔，他们的子孙也是如此。
65:24 | 他们尚未求告，我就应允；正说话的时候，我就垂听。
65:25 | 豺狼必与羊羔同食，狮子必吃草与牛一样，尘土必作蛇的食物。在我圣山的遍处，这一切都不伤人、不害物。”这是耶和华说的。


66:1 | 耶和华如此说：“天是我的座位，地是我的脚凳。你们要为我造何等的殿宇？哪里是我安息的地方呢？”
66:2 | 耶和华说：“这一切都是我手所造的，所以就都有了。但我所看顾的，就是虚心（注：“虚心”原文作“贫穷”）痛悔、因我话而战兢的人。
66:3 | 假冒为善的宰牛，好像杀人，献羊羔，好像打折狗项，献供物，好像献猪血，烧乳香，好像称颂偶像。这等人拣选自己的道路，心里喜悦行可憎恶的事。
66:4 | 我也必拣选迷惑他们的事，使他们所惧怕的临到他们。因为我呼唤，无人答应；我说话，他们不听从，反倒行我眼中看为恶的，拣选我所不喜悦的。”
66:5 | 你们因耶和华言语战兢的人，当听他的话：“你们的弟兄，就是恨恶你们、因我名赶出你们的曾说：‘愿耶和华得荣耀，使我们得见你们的喜乐’，但蒙羞的究竟是他们。
66:6 | 有喧哗的声音出自城中，有声音出于殿中，是耶和华向仇敌施行报应的声音。
66:7 | 锡安未曾劬劳就生产；未觉疼痛就生出男孩。
66:8 | 国岂能一日而生？民岂能一时而产？因为锡安一劬劳，便生下儿女。这样的事谁曾听见、谁曾看见呢？”
66:9 | 耶和华说：“我既使她临产，岂不使她生产呢？”你的 神说：“我既使她生产，岂能使她闭胎不生呢？
66:10 | 你们爱慕耶路撒冷的，都要与她一同欢喜快乐；你们为她悲哀的，都要与她一同乐上加乐；
66:11 | 使你们在她安慰的怀中吃奶得饱，使他们得她丰盛的荣耀，犹如挤奶，满心喜乐。”
66:12 | 耶和华如此说：“我要使平安延及她，好像江河；使列国的荣耀延及她，如同涨溢的河。你们要从中享受（注：原文作“咂”），你们必蒙抱在肋旁，摇弄在膝上。
66:13 | 母亲怎样安慰儿子，我就照样安慰你们。你们也必因（注：或作“在”）耶路撒冷得安慰。”
66:14 | 你们看见，就心中快乐，你们的骨头必得滋润，像嫩草一样。而且耶和华的手向他仆人所行的，必被人知道；他也要向仇敌发恼恨。
66:15 | “看哪，耶和华必在火中降临。他的车辇像旋风，以烈怒施行报应，以火焰施行责罚。
66:16 | 因为耶和华在一切有血气的人身上，必以火与刀施行审判，被耶和华所杀的必多。
66:17 | 那些分别为圣、洁净自己的，进入园内。跟在其中一个人的后头吃猪肉和仓鼠，并可憎之物，他们必一同灭绝。”这是耶和华说的。
66:18 | “我知道他们的行为和他们的意念。时候将到，我必将万民万族（注：“族”原文作“舌”）聚来，看见我的荣耀。
66:19 | 我要显神迹（注：或作“记号”）在他们中间，逃脱的我要差到列国去，就是到他施、普勒、拉弓的路德和土巴、雅完，并素来没有听见我名声、没有看见我荣耀辽远的海岛，他们必将我的荣耀传扬在列国中。
66:20 | 他们必将你们的弟兄从列国中送回，使他们或骑马，或坐车，坐轿，骑骡子，骑独峰驼，到我的圣山耶路撒冷，作为供物献给耶和华，好像以色列人用洁净的器皿盛供物奉到耶和华的殿中。”这是耶和华说的。
66:21 | 耶和华说：“我也必从他们中间取人为祭司，为利未人。”
66:22 | 耶和华说：“我所要造的新天新地，怎样在我面前长存，你们的后裔和你们的名字也必照样长存！
66:23 | 每逢月朔、安息日，凡有血气的必来在我面前下拜。”这是耶和华说的。
66:24 | “他们必出去观看那些违背我人的尸首，因为他们的虫是不死的，他们的火是不灭的。凡有血气的都必憎恶他们。”


7:1 | 乌西雅的孙子、约坦的儿子犹大王亚哈斯在位的时候，亚兰王利汛和利玛利的儿子以色列王比加上来攻打耶路撒冷，却不能攻取。
7:2 | 有人告诉大卫家说：“亚兰与以法莲已经同盟。”王的心和百姓的心就都跳动，好像林中的树被风吹动一样。
7:3 | 耶和华对以赛亚说：“你和你的儿子施亚雅述出去，到上池的水沟头，在漂布地的大路上去迎接亚哈斯。
7:4 | 对他说：‘你要谨慎安静，不要因亚兰王利汛和利玛利的儿子，这两个冒烟的火把头所发的烈怒害怕，也不要心里胆怯。
7:5 | 因为亚兰和以法莲并利玛利的儿子设恶谋害你，
7:6 | 说：我们可以上去攻击犹大，扰乱它，攻破它，在其中立他比勒的儿子为王。
7:7 | 所以主耶和华如此说：这所谋的必立不住，也不得成就。
7:8 | 原来亚兰的首城是大马士革，大马士革的首领是利汛。六十五年之内，以法莲必然破坏，不再成为国民。
7:9 | 以法莲的首城是撒马利亚，撒马利亚的首领是利玛利的儿子。你们若是不信，定然不得立稳。’”
7:10 | 耶和华又晓谕亚哈斯说：
7:11 | “你向耶和华你的 神求一个兆头，或求显在深处，或求显在高处。”
7:12 | 亚哈斯说：“我不求！我不试探耶和华。”
7:13 | 以赛亚说：“大卫家啊，你们当听！你们使人厌烦岂算小事，还要使我的 神厌烦吗？
7:14 | 因此，主自己要给你们一个兆头，必有童女怀孕生子，给他起名叫以马内利（注：就是“ 神与我们同在”的意思）。
7:15 | 到他晓得弃恶择善的时候，他必吃奶油与蜂蜜。
7:16 | 因为在这孩子还不晓得弃恶择善之先，你所憎恶的那二王之地必致见弃。
7:17 | 耶和华必使亚述王攻击你的日子临到你和你的百姓并你的父家。自从以法莲离开犹大以来，未曾有这样的日子。
7:18 | 那时，耶和华要发嘶声，使埃及江河源头的苍蝇和亚述地的蜂子飞来；
7:19 | 都必飞来，落在荒凉的谷内、磐石的穴里和一切荆棘篱笆中，并一切的草场上。
7:20 | 那时，主必用大河外赁的剃头刀，就是亚述王，剃去头发和脚上的毛，并要剃净胡须。
7:21 | 那时，一个人要养活一只母牛犊，两只母绵羊。
7:22 | 因为出的奶多，他就得吃奶油；在境内所剩的人都要吃奶油与蜂蜜。
7:23 | 从前，凡种一千棵葡萄树，值银一千舍客勒的地方，到那时，必长荆棘和蒺藜。
7:24 | 人上那里去，必带弓箭，因为遍地满了荆棘和蒺藜。
7:25 | 所有用锄刨挖的山地，你因怕荆棘和蒺藜，不敢上那里去；只可成了放牛之处，为羊践踏之地。”


8:1 | 耶和华对我说：“你取一个大牌，拿人所用的笔（注：或作“人常用的字”），写上玛黑珥沙拉勒哈施罢斯（注：就是“掳掠速临，抢夺快到”的意思）。
8:2 | 我要用诚实的见证人，祭司乌利亚和耶比利家的儿子撒迦利亚记录这事。”
8:3 | 我以赛亚与妻子（注：原文作“女先知”）同室。她怀孕生子，耶和华就对我说：“给他起名叫玛黑珥沙拉勒哈施罢斯。
8:4 | 因为在这小孩子不晓得叫父叫母之先，大马士革的财宝和撒马利亚的掳物，必在亚述王面前搬了去。”
8:5 | 耶和华又晓谕我说：
8:6 | “这百姓既厌弃西罗亚缓流的水，喜悦利汛和利玛利的儿子；
8:7 | 因此，主必使大河翻腾的水猛然冲来，就是亚述王和他所有的威势，必漫过一切的水道，涨过两岸；
8:8 | 必冲入犹大，涨溢泛滥，直到颈项。以马内利啊，他展开翅膀，遍满你的地。”
8:9 | 列国的人民哪，任凭你们喧嚷，终必破坏；远方的众人哪，当侧耳而听！任凭你们束起腰来，终必破坏；你们束起腰来，终必破坏。
8:10 | 任凭你们同谋，终归无有；任凭你们言定，终不成立。因为 神与我们同在。
8:11 | 耶和华以大能的手，指教我不可行这百姓所行的道，对我这样说：
8:12 | “这百姓说同谋背叛，你们不要说同谋背叛。他们所怕的，你们不要怕，也不要畏惧。
8:13 | 但要尊万军之耶和华为圣，以他为你们所当怕的，所当畏惧的。
8:14 | 他必作为圣所，却向以色列两家作绊脚的石头，跌人的磐石；向耶路撒冷的居民作为圈套和网罗。
8:15 | 许多人必在其上绊脚跌倒，而且跌碎，并陷入网罗被缠住。”
8:16 | 你要卷起律法书，在我门徒中间封住训诲。
8:17 | 我要等候那掩面不顾雅各家的耶和华，我也要仰望他。
8:18 | 看哪，我与耶和华所给我的儿女，就是从住在锡安山万军之耶和华来的，在以色列中作为预兆和奇迹。
8:19 | 有人对你们说：“当求问那些交鬼的和行巫术的，就是声音绵蛮，言语微细的。”你们便回答说：“百姓不当求问自己的 神吗？岂可为活人求问死人呢？”
8:20 | 人当以训诲和法度为标准，他们所说的若不与此相符，必不得见晨光。
8:21 | 他们必经过这地，受艰难，受饥饿；饥饿的时候，心中焦躁，咒骂自己的君王和自己的 神。
8:22 | 仰观上天，俯察下地，不料，尽是艰难、黑暗和幽暗的痛苦。他们必被赶入乌黑的黑暗中去。


9:1 | 但那受过痛苦的，必不再见幽暗。从前 神使西布伦地和拿弗他利地被藐视，末后却使这沿海的路，约旦河外，外邦人的加利利地得著荣耀。
9:2 | 在黑暗中行走的百姓看见了大光；住在死荫之地的人有光照耀他们。
9:3 | 你使这国民繁多，加增他们的喜乐。他们在你面前欢喜，好像收割的欢喜，像人分掳物那样的快乐。
9:4 | 因为他们所负的重轭和肩头上的杖并欺压他们人的棍，你都已经折断，好像在米甸的日子一样。
9:5 | 战士在乱杀之间所穿戴的盔甲并那滚在血中的衣服，都必作为可烧的，当作火柴。
9:6 | 因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上。他名称为“奇妙策士”、“全能的 神”、“永在的父”、“和平的君”！
9:7 | 他的政权与平安必加增无穷。他必在大卫的宝座上治理他的国，以公平公义使国坚定稳固，从今直到永远。万军之耶和华的热心必成就这事。
9:8 | 主使一言入于雅各家，落于以色列家。
9:9 | 这众百姓，就是以法莲和撒马利亚的居民，都要知道，他们凭骄傲自大的心说：
9:10 | “砖墙塌了，我们却要凿石头建筑；桑树砍了，我们却要换香柏树。”
9:11 | 因此，耶和华要高举利汛的敌人来攻击以色列，并要激动以色列的仇敌。
9:12 | 东有亚兰人，西有非利士人；他们张口要吞吃以色列。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。
9:13 | 这百姓还没有归向击打他们的主，也没有寻求万军之耶和华。
9:14 | 因此，耶和华一日之间必从以色列中剪除头与尾，棕枝与芦苇；
9:15 | 长老和尊贵人就是头，以谎言教人的先知就是尾。
9:16 | 因为引导这百姓的，使他们走错了路，被引导的都必败亡。
9:17 | 所以，主必不喜悦他们的少年人，也不怜恤他们的孤儿寡妇。因为各人是亵渎的，是行恶的，并且各人的口都说愚妄的话。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。
9:18 | 邪恶像火焚烧，烧灭荆棘和蒺藜，在稠密的树林中著起来，就成为烟柱，旋转上腾。
9:19 | 因万军之耶和华的烈怒，地都烧遍，百姓成为火柴，无人怜爱弟兄。
9:20 | 有人右边抢夺，仍受饥饿；左边吞吃，仍不饱足。各人吃自己膀臂上的肉。
9:21 | 玛拿西吞吃（注：或作“攻击”。下同）以法莲；以法莲吞吃玛拿西，又一同攻击犹大。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。


简介 | 本书有圣经中的“小圣经”之称。全书六十六章，前三十九章有若旧约，包括历史、诗歌和预言；后二十七章有如新约，以旷野人声始，而以新矢新地终，内容丰富，结构谨严，使作者先知以赛亚成为以色列民族历史危机中，耶和华神最重要的一个发言人。
 | 以赛亚的出身颇多推测，犹太传统说他为王族之后。我们只知道他于主前740年，在耶路撒冷圣殿中见异象，蒙召作先知侍奉，历南国犹大四王，忠勤服务凡四十年。此际正值国家多难危急存亡时刻；北国以色列将亡于方兴未艾的亚述（主前722年）；犹大纳贡称臣，苟延残喘。
 | 本书前半部同时警告北国与南国，神要藉亚述人刑罚他们的罪恶，但若及时悔改，仍有光明前途，并预告和平之君的公义统治。又讲到亚述西拿基立王主前701年兵临耶路撒冷城下的事，先知求神保守此城；一夜之间，强敌尽灭（37：36-37），成为以赛亚先知事业的顶峰。
 | 本书后半部相信为他半归隐后所写，预言神伟大的计划和救赎：救恩从一族发展到全球，公义的日头照耀全人类。
 | 以赛亚不但是他民族史上的出色人物，也是一位极其优秀的诗人，他光辉四射的才华使此书成为圣经文学中一部响彻古今的作品。他的“葡萄园之歌”和“受苦仆人之诗”，早已家吟户诵。而他关于弥赛亚的预言已应验在主基督身上，祂就是那和平的君。
大纲 | 序介1：1
 | 先知奉差遗传信息1：2-6：13
 | 以马内利：和平的君公义遍万方7：1-12：6
 | 论外邦的预言13：1-23：18
 | 以色列复兴的希望24：1-35：10
 | 延迟对耶路撒冷的刑罚36：1-39：8
 | 神拯救以民的应许40：1-56：8
 | 神的伟大计划和普世救赎56：9-66：24


10_OT23isa.htm

10：1-5
有的解经家认为此五节所讲为“七祸”之第一祸，其他六祸见5：8-24。6节开始讲亚述将进攻以色列及神对亚述的刑罚。

10：5-6
在米所波大米的诸民族中，亚述人最为好战，生性残酷。神使用了亚述作“刑杖”来刑罚骄傲以色列和犹大之后，神也要用其他方法，来刑罚高傲的亚述（比较10：12）。亚述后亡于巴比伦。

10：9
迦勒挪在叙利亚北部，迦基米施为幼发拉底河上大城，哈马为奥兰特河上大城，亚珥拔在北叙利亚，均为亚述在主前738至717年间夺得的土地。北国首都撒玛利亚，叙利亚首邑大马色在亚述人眼中，和其他城市没有分别，可以囊括而去。

10：12
“罚亚述”：亚述首都尼尼微城沦陷于主前612年。亚述国亡。

10：26
“兴起鞭来”：指使亚述帝国亡于巴比伦而说。

10：28-32
这里记载亚述军进入犹大境内的情形。耶京兵临城下，这些城邑都在耶路撒冷四围。

10：29
“扫罗的基比亚”：基比亚是扫罗的家乡。


11_OT23isa.htm

11：1
本章描绘基督末后荣耀掌权时的光景。基督的再来，就是要建立这样的一个国（路1：31-32；徒15：15-16）。
“耶西的本”：耶西是大卫王的父亲（撒上17：12），这里说从耶西所生的“条”、“枝”，是指大卫王朝的后裔。无论人怎样失败，环境如何变迁，神和人所立的约不会改变。

11：11
“二次…救回”：指基督再来时会再一次招聚以色列民。第一次的招聚则是在主前536年以色列人被掳的回归故土。

11：14
“非利士人的肩头上”：指非利土人所占住的海旁地带。“向西飞”：海在西面。这里是指犹大国向四围外邦邻国扩张土地。

11：15
“埃及海汊”：有译为“埃及海湾”，指今苏彝士湾。“大河”：幼发拉底河。神要保护他的百姓归回故土象离开埃及时藉着神迹所行的一样。


13_OT23isa.htm

13：1
13-23章都是讲论外邦国家的预言，主题为神的主权。这些国家都是曾经迫害以色列人的，但他们会受到报应。
13-14章是关乎巴比伦的预言，这些话在预言发出之后大约200年应验。

13：3-5
预言巴比伦在主前539年亡于玛代人（13：17；但5：30—31）。天边“指玛代国在很远的地方。
玛代是中亚一大古国，位于今天里海西南面。玛代曾和巴比伦联军，于主前612年攻陷尼尼微城，亡亚述国。但在主前539年，玛代又和波斯联合，倾覆巴比伦。

13：19
巴比伦帝国曾经称霸世界，显赫的王朝终于湮没。13：17-22的预言，都实际应验了。历史家斯特拉波（Strabo）在主前一世纪写他所见到的巴比伦，是块“完全荒芜之地”，连在沙漠以游牧为生的亚拉伯人，也踪迹罕到。直到二十世纪的今天，巴比伦城仍然没有重建。

13：21
“野山羊”；这里描写外邦，外邦神话中有一种半人半羊的怪兽。


14_OT23isa.htm

14：1
1至3节预言压制以色列的巴比伦帝国要倾倒，以色列人要回归故土（11：11-12），过去欺凌他们的人将为以色列人管辖，外邦人会归附（11：10）。以民将脱离异邦奴隶的苦境，重享平安自由。

14：4-21
这是一首挽歌，用语带讽刺的笔调哀悼一度是世上无敌王国之君的死亡。4节上半说这位死后变得和凡人一样下到阴间的帝王就是巴比伦王，由于作者未说明是那一位巴比伦王，而悼诗本身又无具体描写，历史学者多所推测，有的说是亚述王撒珥根（主前722-705年），此人曾攻取北国首邑撒玛利亚，以色列国亡在他的手上。此王死时正是以赛亚作先知侍奉的时代。也有人说是新巴比伦帝国建立人尼布甲尼撒（主前605-562），此人影响南国犹大的国运至大。但不少传统解经家，认为此处所作的描写非任何一个人能完全适合，作者所描写的是撒但和他堕落的故事。
圣经中的撒但有许多不同的名字：1，说谎之人的父（约8：44）；2，空中掌权的首领（弗2：2）；3，人的仇敌（彼前5：8）；4，龙—古蛇—魔鬼（启20：2）。撒但的来历不大清楚，本书此处经文和《以西结书》28：12-19，以及《路加福音》10：18透露了几许线索。撒但很邪恶（约壹3：8）、迷惑人（启12：9）、诡诈狡猾（林后11：3，13-15）、为掌管这幽暗世界的（弗6：12）。但基督已经战胜了撒但（约12：31），在末日，要将他扔到火湖里（启孕20：10）。他的工作包括：引诱属神的的人（帖前3：5）、蒙蔽人的眼目，看不见神的真道（林后4：3）、夺去人心里的道（可4：15）、进入人心住在里头（约13：27）、在神面前控告信祂的人（启12：10）、阻止神的仆人遵行祂的旨意（帖前2：18）。圣经要基督徒抵挡魔鬼（雅4：7）、儆醒祷告（太26：41），用信德的藤牌灭尽魔鬼的火箭（弗6：16）。
在本章12节，撒但被称为“明亮之星，早晨之子”（拉丁文《武加大译本》称“明亮之星”为“路西法”》。从4节可知指的是巴比伦王，但因诗中所描写的非世上的王能尽符合，所以也可指撒但。更好的解释是巴比伦王只是撒但手里的工具，巴比伦王所作所为的万般邪恶都有撒但在后面作祟。一旦太阳升起，这早晨之子，这晨星立刻殒落，在世人眼前消失。
这正是巴比伦王的命运，不久要从地球上除去。巴比伦人拜女神伊施他尔（认她为众生之母，司爱情与战争），也就是金星。可能作者以赛亚受感，用此明亮之星来代表巴比伦的统治者，而以星的殒落来比喻暴政的解体。

14：29-32
非利士欲与犹大国希西家王联合起来，共同对抗亚述，但以赛亚预言非利士将要倾毁。


15_OT23isa.htm

15：1
15-16章预言亚述人倾毁摩押，和摩押人逃亡的情形。

15：2
剃光胡子是哭丧的表示。

15：5
“琐珥”：在死海南端。这里所提的地方都在摩押。


16_OT23isa.htm

16：1
摩押人从西拉派遣使者到锡安，献上羊羔为礼物，希望在犹大地安居。西拉就是以东的首邑彼得拉。

16：7
“葡萄饼”是摩押人所献的饼。

16：14
“二年”有确定之意，就象雇工的年数，摩押人曾先后被亚述、巴比伦、波斯和亚拉伯等民族攻打过，摩押在人类历史上湮没了。


17_OT23isa.htm

17：1
本章记（比较7：1-9：21）亚兰国和以色列国共同对抗旺述的联盟失败后，亚述王提革拉毗列色在主前732年占领了亚兰国首都大马色。

17：7
以色列民被掳就会仰望神。

17：10
这些树木和拜偶像的事有关。

17：12-14
这里预言侵略犹大的亚述军队的倾败。见37：36。旋风土：应作滚草，看诗83：13注。


18_OT23isa.htm

18：1
古实在这里是指埃及。古实河即尼罗河。“翅膀刷刷响声”是描写在尼罗河上昆虫多的情形。主前714年，古实人在埃及地建立了一个古实王朝，为埃及第25王朝。这个王朝与亚述敌对。

18：2
“使者”：指埃及使者。这些使者四出寻求盟友，共同对抗亚述（30-31章；耶37：7-11）。“高大光滑的民”：可能是指与亚述对敌的玛代人。“蒲草船”：是航行在尼罗河上一种快船。

18：7
这里是预言在弥赛亚时代埃及人会来锡安朝拜耶和华。


19_OT23isa.htm

19：4
“残忍主”和“强暴王”指亚述王。主前671年，亚述王以撒哈顿攻陷了埃及。

19：13
“琐安：”和“挪弗”是埃及重要城邑。

19：16-25
这里预言在弥赛亚时代，埃及人来朝拜耶和华，埃及、亚述、以色列这几个原本互相敌对的国家，能够和平共存。

19：18
“迦南的方言”：指希伯来话，可以指有许多埃及人转向敬拜耶和华，也可以指犹太人居住在埃及城邑。耶路撒冷陷敌后，许多犹太人逃亡埃及（耶44：1）。“灭亡城”：有抄本作“太阳城”，因希伯来文“灭亡”与“太阳”，二字几乎一样。可能是指埃及的希里坡里城（Heliopolis，拜太阳神的中心，后为巴比伦王所毁[耶43：12-13]）。

19：19
预言埃及人会敬拜耶和华。


1_OT23isa.htm

1：1
本节以极精简之笔综述全书写作的时代、作者和主旨，格式与《阿摩司书》、《何西阿书》相似，但没有提到北国的君王。这当然是因为北国的前途已定，注定灭亡，提亦无益，且以赛亚的侍奉主要在南国。
“默示”：包括异象和启示。6章记有以赛亚所见的异象，书中他处所记均为启示或神要他宣讲的各种信息。
“亚摩斯”不是先知阿摩司（在原文为同一字，《和合本》译名音同但用字异），其生平不详。犹太传统认为他是犹大国王亚玛谢的兄弟（王下14：1-2），以赛亚因此为王族之后；但此点殊乏确切证据。也许因为以赛亚与耶城政界人士稔熟，又洞悉决策内情，遂有此推测。以赛亚的所以重要是因为他所传信息。他的身世的隐藏不露反令读者更着重神藉他所说的话语。
本节所记犹大四王，其作王时期始自主前792，终于686，以赛亚侍奉活跃时期应在亚哈斯与希西家时代。因先知在乌西雅王驾崩那年始见异象蒙召；而依历史所载，约坦在乌西雅死后作王只有短短数年。

1：2
本节开始宣告神对百姓的责备，要天地一同来作证。他们本是神立约的民，现在成了背逆、败坏的儿女（看申30：19）。

1：3
牛、驴都有认识主人的天性。以色列的百姓却违背被造物的本性，既不承认造他们的主，也不明白这样做罪无可赦。“槽”：牲畜饲食的器具。

1：4-9
百姓犯罪受神刑罚可从耶路撒冷以外的城乡大半被劫被毁，荒凉一片；只剩耶城孤立无援看出。这几节所说的当指历代异邦的侵掠，先有亚兰、以东和非利士（代下28：5-18），后有亚述王西拿基立在主前701年进军犹大国，掳掠肆虐。在此役中只有耶路撒冷一城得神拯救（王下18：13-16），因希西家称臣纳贡得以苟延残喘。到主前605至586年间，更受到巴比伦帝国的攻击，终于走上国破家亡之途。

1：9
“余种”：即“余民”。就是指在以色列中存留的敬畏神的人。《罗马书》9：29引用这话来指犹太基督徒。“所多玛、蛾摩拉”因犯罪，全城受罚倾毁净尽（创19章），至今一无所存。在先知书中，常用这两个城作为犯罪者的鉴戒。

1：11
神所喜悦的是人远离罪恶，遵守祂的命令。靠仪式和献祭而无顺服的心，决得不到神的祝視福。

1：14
“月朔”指每逢月之初一举行的祭祀等仪式（看民28：11-15）。“宣召的大会”包括逾越节，住棚节、五旬节等一年一度的大节期（看利23章）。

1：15
以色列人的宗教外表和他们的实际行为不相符。他们一方面热心于祷告，一方面又杀害人命。

1：16-17
比较《雅各书》1：27。真实的敬虔不是单单严守宗教上的仪式规条（1：10-15），而是要表现出怜悯慈爱。朝见神单在外表上把手上的血洗净是不够的，必须有整个生命的改变。先知告诫当政者秉公平治理，照顾无依无靠的人。

1：18-20
先知促民作选择，一方面是无尽的恩典，无论罪多重，即令象“朱红”、“丹颜”那样深，染上了永远褪不掉，神都能洗净，变成如雪如羊毛般洁白。犯罪的人只要肯回头、悔改，仍可成为神的子民，重享幸福生活（“必吃地上的美物”）。否则，只有为外敌，例如亚述大军，所吞噬（“必被刀剑吞灭”）。
呼吁神的子民内心归向神，是先知们一贯的信息（29：13；撒上15：22）。本章的责备是根据《申命记》28-29章的原则，如果神的子民顺从神，便享大福；如不顺从，便要受责打。

1：21-28
“忠信之城”指耶路撒冷，《七十士译本》在“忠信之城”后加有“锡安”二字，在此代表整个犹大国。犹大本应忠于神，现在敬拜偶像的外邦神，成了灵性上人尽可夫的妓女。耶城原与公平、公义不可分，现在却容纳凶手居住。本来象纯银、美酒的锡安城，如今已一文不值，淡而无味。为官的贪污到极点，社会已无公道与怜悯。只有把他们去除（25节），耶城才能恢复昔日光荣（26节）。先知似已预见到犹太人被掳后的回归。

1：29-31
先知清楚指出，一切拜偶像的必受刑罚。拜偶像的人喜欢献祭和宣淫的地方（“橡树”和“园子”），本希望生命兴旺，谁知偶像无力照顾自己，枯干萎谢，拜的人亦随之灭亡。自恃无恐的恶人好象易燃的“麻瓤”（麻屑，亦作“火绒”），他们作的恶事有如火星，二者一触即燃，自取灭亡。


20_OT23isa.htm

20：1
这位“撒珥根”就是历史上的亚述王撒珥根二世，统治时期为主前722-705年。他是提革拉毗列色三世的儿子。他的名字只在这里提了一次，但是他的地位十分重要；他征讨叙利亚和巴勒斯坦地的战役，是整本《以赛亚书》预言的背景。
“亚实突”是在非利士地的一个城邑。那时亚实突正发动反抗亚述。参《王下》18：17。“那年”：主前711年。

20：2-4
以赛亚装扮成战败国俘虏，以提醒国民，埃及将要这样被亚述所掳。当时埃及正与亚述对抗，耶路撒冷朝廷分为两派，一主从埃及，一主从亚述。希西家王欲借助埃及的力量来反抗亚述，而且此举有非利士、亚实突的帮助（20：1）。但以赛亚指责倚赖埃及而不倚靠神是愚妄的，他以前也曾责备亚哈斯王倚附亚述为愚妄。


21_OT23isa.htm

21：1
“海旁旷野”：指巴比伦城所在的大平原。

21：2
“以拦”：在底格里斯河流域下游东北。以拦人为亚述、巴比伦的世仇，后来与波斯联手征服巴比伦（主前539年），解除各国所受压迫（“叹息止住”）。

21：3-4
以赛亚有同身受地感到战争来临时的痛苦与恐怖。

21：5
此即《但以理书》5章所记巴比伦亡国时的情形。

21：9
巴比伦帝国终于在主前539年亡于波斯玛代人之手。

21：11
“度玛”：义为“沉默”；是旺拉伯沙漠上的一块绿洲，指以东而说（创25：14）。“西珥”：也是指以东。

21：12
“早晨将到，黑夜也来”指外族压迫者一个过去，一个又起来。

21：13
“底但”：指当地一些以经商为业的民族（结27：15）。

21：14
“提玛”：也是亚拉伯旷野上的绿洲。

21：16
“基达”：一个亚拉伯民族。“一年之内”：强调亚拉伯人受审判的时候迫于眉睫。


22_OT23isa.htm

22：1
“异象谷”：指耶路撒冷。耶路撒冷因众山环绕，故称为“谷”（诗125：2；耶21：13）。先知的预言回到犹大国身上，责备百姓祸在眉睫仍不悔改，反而上屋顶欢庆未遭到亡城之苦（王下18：13-16）。不知道耶城虽幸免，全国已为外国军队所摧毁。屋顶为庆宴和烧香谢神的地方。

22：2
非因刀杀或打仗死亡，或指耶城被围后，人民因瘟疫和饥馑而死去。

22：5
这里可能是指主前701年，亚述王西拿基立围困耶路撒冷。也可能是指主前587年，巴比伦乏王尼布甲尼撒攻陷耶路撒冷。

22：6
“以拦”：看21：2注。“以拦”和“吉珥”在当时都是亚述的省分，这两族的人加入了巴比伦人歼灭亚述的战事中。

22：8
“林库内的军器”：指所罗门所建用以作军械库的黎巴嫩林宫（王上7：2-5）。

22：15
“家宰舍伯那”：舍伯那是宫廷的管理人。他是个外邦人，在当时大有权势（参22：20-25）。他不听从以赛亚的忠告，坚持要与埃及人结盟。

22：16-18
当时的人很看重身后的安葬，会在生前为自己预备墓地。以赛亚说，舍伯那却想不到自己的命运，流落异方，葬身异地。

22：20-21
以利亚敬”是“神建立”的意思。他是以赛亚时代一个敬畏神的人。在希西家时代，他取代了舍伯那的官位（22：15；比较王下18：18；赛36：3；37：2）。

22：22
“将大卫家的钥匙放在他肩头上”：代表他掌握了王室的权柄。基督有此权柄，祂握有“大卫的钥匙”（启3：7）。


23_OT23isa.htm

23：1
“推罗”是一个大商港，在海事上称霸当时世界（王上10：11，22）。“他施的船只”是古时大型商船。他施是西班牙西南一个海港（参王上10：22），名字有“熔冶”的意思。有解释说，“他施”不是特别指一个地方，而是指任何产矿或冶矿之地。

23：3
“西曷”在尼罗河东。

23：13
“这民”、“这国”指巴比伦。巴比伦王围困了推罗城十三年（主前587-574年）才能把城攻陷。

23：15
“七十年”：从尼布甲尼撒攻陷推罗，到巴比伦帝国倾亡，为时七十年。巴比伦国亡后，波斯帝国让推罗复兴，直到主前332年，希腊亚历山大大帝才再度将推罗倾毁。


24_OT23isa.htm

24：1
本章至27章预言末后的日子神的审判和祝福，是神最后战胜邪恶的日子。此数章在结构上为13至23章的总结。

24：21
“高处的众军”：可能指犯罪的天使（比较彼后2：4）。


25_OT23isa.htm

25：6
“这山上”：指锡安山。“设摆筵席”：庆贺神的胜利。

25：7
“遮盖万民之物”和“蒙脸的帕子”指哀哭时的蒙脸巾，喻神除去了万民的哀伤。

25：8
“吞灭死亡”：《林前》15：54及《启示录》21：4曾引用。先知与他同时期的何西阿，都宣告死亡的权势会结束（比较何13：14），这必须藉着基督的救赎工作才能完成。


26_OT23isa.htm

26：19
本节至27：13一段，是对26：11-18所记以色列的哀叹的回答。“死人”和“尸首”指那些忠心而死了的以色列人。“甘露”为巴勒斯坦农作物所需，象征生命。


27_OT23isa.htm

27：1
“鳄鱼”和“大鱼”二者皆为传说中的海怪，代表敌对神的力量。

27：2-4
预言神复兴和保护以色列。

27：9
以色列受过神的管治之后，会完全弃绝偶像。

27：12
这是神早已应许给以色列的国土范围（创15：18；王上4：21）。

27：13
比较《马太福音》24：31。


28_OT23isa.htm

28：1
本章至35：10一共记有六祸（28：1；29：1；29：15；30：1；31：1；33：1），而以宣告列邦的刑罚（34章）和被救赎之人的欢欣作结（35章）。
“以法莲”指北国以色列。“肥美谷的山上”和“冠冕”指以色列国的首都撒玛利亚城，此城虽居高临下，景色绝美，但只是“将残之花”。

28：11
“异邦人”、“外邦人”指亚述人。以色列民既然拒绝神的教导，神便把他们交在亚述人手里；不久之后，他们要听到亚述人用难听的本地语言去教训他们。此乃神的刑罚。在新约，保罗引用了这句话，说明神赐下的“方言”恩赐，是要提醒犹太人及早悔改（林前14：21）。

28：15
“死亡”和“阴间”代表埃及人的神。以色列人以为与埃及结了盟，便可抵抗入侵的亚述。先知指斥其妄。

28：16
“石头”：指神为以色列所立的真正可靠的根基。弥赛亚就是这块石头（罗9：33；10：11；彼前2：4-6）。

28：20
喻埃及的帮助无济于事。

28：21
“毗拉心山”和“基遍谷”都是神曾经使以色列人战胜非利士人的地方（撒下5：20；代上14：11，16）。

28：23
作者用农夫耕种的比喻来说明神管教百姓的智慧，种子不同，撒种和耕耘，收割的方式也不同；神教导祂子民的方法也同样独特。

28：27-28
农人收割茴香，不仅不用尖利或粗重的器具，甚至在大、小茴香上用的器具都有分别。大茴香用棍，小茴香只用轻小的杖，击打出子粒来。神对待祂的子女的方法也是因人而异，以收到积极的管教之效。
28节可译为：用谷粒作饼要用磨来磨碎，虽然打出谷粒时要先用马拉着碌碡（车轮）来辗，但不用一直辗下去。神虽然要刑罚以色列人，但祂的行动有次序也有步骤，适如其量。


29_OT23isa.htm

29：1
“亚利伊勒”：耶路撒冷另一名称。

29：3
指亚述王西拿基立于主前701年围困耶路撒冷的事。

29：7-8
亚述军毁灭耶路撒冷之念，只属梦想（比较37：33-37）。

29：17-24
这一段的主题讲神救赎的大恩。亚述带来的灾难之后，将有以色列民的复兴，接上是弥赛亚时代的来临（35：5）。此处预言弥赛亚国度里的情景。

29：22
“救赎亚伯拉罕”：把以色列人从埃及拯救出来是一种“救赎”，把亚伯拉罕从不信神的人当中呼召出来，是亚伯拉罕的“出埃及”经验，故也属救赎。


2_OT23isa.htm

2：1
本节为2至4章（或2至12章）内容的简介。论到犹大和耶路撒冷虽遭受重罚，但复兴的日子仍会来到，劝渝百姓勿倚靠世人，应脱离无用的偶像崇拜，力求圣洁，录名于生命册。

2：2-5
2至4节的经文与《弥迦书》4：1-3完全相同，描述末日来时，犹太人和外邦人都会奔赴耶路撒冷，接受神的管治，世界一片和平。有的圣经学者相信这种和平已因基督耶稣的降生和祂所带来的福音而开始降临人间，到基督再临时完全实现。有的则认为本段为基督将来最终统治的预言，要到末日才应验。
“耶和华殿的山”：就是锡安山，是犹大国首都，又是圣殿的所在地。本书屡屡提到此山（看11：9；27：13；56：7；66：20）。

2：2
“末后的日子”：泛指巨大的变动来临，信靠神的人有盼望的来日。这预言有继续应验的性质，包括基督降生到祂再临的这一段日子。

2：3-4
“训诲”亦作“律法”，指耶和华判定各因争端的准则。将来是非由神断定，毋须诉诸战争，和平临到全地球。“审判”非针对各国背叛神，而是指为国与国间的纠纷作仲裁，有了公正的裁判，刀枪可以放下，大家全力生产，改进生活，共享和平。

2：16
“他施的船只”：是古时候的大型商船。参23：1注。

2：20
先知宣告，敬拜偶像毫无用处，末日神审判来时，人毫无保障，只能逃入洞穴，把偶像抛给蝙蝠与田鼠，分文不值。


30_OT23isa.htm

30：1-2
亚述大军南下，迫近耶路撒冷，希西家在朝廷亲埃派的怂恿下，向埃及乞援，以赛亚直斥其非，指出以色列人的罪，是在国难中没有去寻求神，反去寻求埃及的荫庇，显明他们对埃及的信赖超过神。

30：4
“琐安”和“哈内斯”都是埃及的城邑。

30：6
“南方”：即“南地”，是从迦南往埃及必经之路。

30：7
“拉哈伯”：神话中的海怪，代表埃及（51：9；诗87：4；89：10）。“坐而不动”：喻埃及不能帮助与她结盟的以色列。

30：18-26
预言弥赛亚国度中的福乐。

30：21
“正路”：神的律法所指示合乎真理的道路。

30：28
“使人错行的嚼环”：“嚼环”为安在马嘴上的金属环，骑马的人用以引导马奔跑的方向。“在众民的口中，必有使人错行的嚼环”：即是说百姓被人带错路。

30：33
“陀斐特”即在耶路撒冷城西南面的欣嫩子谷。以色列人曾在这里向偶像焚献儿女为祭；后来，成了专门焚化垃圾的地方。“陀斐特”一名意为焚烧。神要象烧垃圾一样焚烧亚述王。


31_OT23isa.htm

31：5
“越门”：可译为“越过”；即逾越节救赎“越过”之意。


32_OT23isa.htm

32：1-8
审判与刑罚过后，会出现秉公行义的时期、有公义的主掌权。传统认为这段描写以色列民的理想君王，就是弥赛亚。

32：9
参3：16-4：1。可能这些曾受先知警告的妇女仍旧恶习未改，故再予警告。

32：10
亚述王西拿基立进侵犹大。

32：15-20
先知宣告审判将临之际，也预告弥赛亚国度的福乐。圣灵的浇灌和田园的富足联系在一起，神的灵若充满人心，人和大自然都可享福祉（看44：3）。“树林”或指黎巴嫩的茂盛森林（参29：17）。


33_OT23isa.htm

33：1
本章的历史背景是《王下》18：13-37。“毁灭”者指亚述王西拿基立。耶和华最终要胜过他。

33：3-4
描写以色列人胜过亚述人。

33：17-20
当神所立之王（弥赛亚）掌权的时候，世界上的强暴和侵略都会停息（比较28：11）。

33：18
“那惊吓的事”：指亚述人的进侵。

33：22
弥赛亚统握立法、司法、行政的权力。

33：23
以船的沉没比喻亚述国的倾覆。


34_OT23isa.htm

34：1
本章和35章为28至33章的总结，也是本书前半部的高潮，与作为13至23章总结预言弥赛亚国度的24至27章相呼应。

34：4
耶和华的日子到来，天上的万象也会发生变动。主耶稣讲到那日子时也作了同样的预言（太24：29）。这是主再来审判万族时的景象，整个被造的宇宙秩序会有大改变。

34：5
犹大和以东结怨极深，圣经未详述其历史成因，但相信犹大地在巴比伦的管辖下，曾容许以东大事扩张，使其地的犹太居民大受其害。参《俄巴底亚书》10节及注。

34：6
波斯是以东地的一个游牧中心。

34：11
“空虚…混沌”：比喻《创世记》1：2。二处原文相同。

34：16
“耶和华的书”：指以赛亚先知所宣告关于耶和华审判的话。

34：17
这里是说，神把以东人的地分配给野兽居住。“准绳”：人在分地时量度所用的绳（诗16：6；弥2：5）。


35_OT23isa.htm

35：1
本章描写弥赛亚国度的情形，大地肥沃，人民康泰。

35：2
“迦密”和“沙仑”都在以色列地海旁，肥沃富庶。


36_OT23isa.htm

36：1-2
这里提到的是亚述军两次进侵犹大国。1节是第一次，记载在《王下》18：13-16。亚述王西拿基立当时还是他父亲撒珥根的大将，可能正担任摄政王。那时犹大王希西家还在向亚述进贡。2节以后，记亚述军第二次进侵（36：2-37：38；比较王下18：17-19：36；代下32：1-4；36：5-23）。那时希西家王已经回转归向神（36：5，21）。

36：2
“拉伯沙基”：不是人名，是亚述军队统领的官衔。

36：7
亚述人认为希西家王清除偶像的行动亵渎神明，必定受罚。

36：11
“亚兰言语”：当时通用的国际语言。但普通的以色列百姓听不懂。以色列人被掳后，亚兰语也成为他们的日用语言。


37_OT23isa.htm

37：1
“撕裂衣服，披上麻布”：是悲哀、羞辱的表示。

37：8
“立拿”：耶路撒冷西南40公里的一个城。

37：9
“古实王”：即埃及王。“特哈加”：他是埃及第二十五王朝（古实王朝）末的第二位君王，那时还未登位，但大概也参与了对抗亚述之役。

37：12
这些城邑都在米所波大米。

37：13
这些城邑都在亚兰（叙利亚）。

37：29
“嚼环”：看30：28注。“用钩子钩上你的鼻子”：是古时亚述民族对待战败国俘虏的一种残忍行为。这里是说，神会使亚述王西拿基立围攻耶路撒冷之举，徒劳无功而回。

37：30-33
神应许荒废了的犹大国要在三年之内恢复农业生产。耶路撒冷城也可避过此次危难。

37：37-38
西拿基立撤退离开耶路撒冷是是在主前701年。他在尼尼微被杀害是二十年之后，即在主前681年。


38_OT23isa.htm

38：1
38-39章希西家遘疾，按历史来说，发生在36-37章，亚述军进侵犹大之前。《王下》18：13注。

38：8
“亚哈斯的日晷”：是在王宫外面的一座阶梯，用以测定时间（王下20：10注）。

38：9
38：10-20的一首诗，是圣经上唯一一处记载所罗门王以后犹大国君王所写的文字。

38：18
“阴间”代表死亡。死使人与赞美神的话隔绝。


39_OT23isa.htm

39：1
“那时”：可能是主前712年。当时巴比伦还是亚述帝国的附属国。巴比伦王企图联合希西家王来对抗亚述。但两年之后，巴比伦也被亚述王撒珥根占据了。本章是希西家病愈之后的事。

39：6
这预言应验在巴比伦王尼布甲尼撒的日子（参但1：2；5：3）。


3_OT23isa.htm

3：1
本章预言犹大全地将有饥荒，百姓所倚恃的领袖要一一失去。社会贫闲，秩序荡然。“耶路撒冷败落，犹大倾倒”，都是因为他们“与耶和华反对”（8节）。神的刑罚不只临到有钱有势的恶人，也临到狂傲富贵的女子，（18-23节）。这里有一张贵妇穿戴的衣服和首饰的单。这些“行走挺项，卖弄眼目”的锡安女子，要变成寡妇，沦落到赤露下体的地步（17，25节）。

3：4
“孩童”、“婴孩”作领袖，指年轻、无能的君王。年幼的玛拿西、优柔寡断的约雅斤和西底家都是例子。

3：12
在古代近东社会，妇女很少出外工作，更无机会担任领袖。妇女当政不受重视。《七十士译本》和亚兰文《他尔根译本》都将“妇女”译为“剥削者”，有的译本将“孩童”译为“高利贷者”，可见本节不是说真有孩童或妇女当政，而是5节所说的人欺压人的事出现社会上。这些领袖治理则无能如孩童、妇女，但剥削百姓则胆大妄为。

3：15
“搓磨”：用磨石磨谷来比喻贪婪的领袖压榨百姓。

3：16
本节至4：1警告妇女勿过分注意外面的装饰，忘记了内里应有的美德。女子戴上脚钏、足链，走动时玎珰声响，步子短促，可增体态之美，目的在吸引异性。“月牙圈”为一种半月形的项饰，为拜月神的遗风。“符囊”为装有符咒的小装饰品。“云肩”为一种披风。
17节的“赤露下体”亦作“剃光前额”，都是羞辱的表示。

3：24
被掳的刑罚临到这些狂傲的女子时，她们将象被俘的人一样给绳子系住，如牲畜被牵走，身体加上烙印（“烙伤代替美容”）。

3：26
过去熙来攘往，人声鼎沸的城门，到那日会变得荒凉。城门如有感情，会象人一样孤单坐在地上，哭泣哀号。


40_OT23isa.htm

40：1
40-56章一大段是预言以色列民的被掳，并且应许古列王兴起，释放百姓归回（例如41：2，25；44：28；45：1-4；46：11；48：14-15）。本段渗入了应许归回的话语，证明被掳只是由于以色列民犯罪（例如42：19-25；43：22-28）。除非罪的问题得着解决，否则，难逃更多次的被掳。神更应许差遣他的“仆人”来除掉罪，赐亮光给世界（例如42：1-7；49：1-6；52：13-53：12）。52：13至53：12这一段对受苦仆人作了详尽的描写。参看<参考资料>“本书内容”及“本书结构”等条。

40：3-5
这几句话本指以色列人从巴比伦回国时，耶和华率领他们前行。基督来世时，施洗约翰将这话引用在自己身上（太3：3）。

40：9
“报好信息”一语，希腊文《七十士译本》译为euaggelizo（41：27；52：7；61：1相同）。这个希腊字在新约圣经的用法，是传报好消息，或传讲福音（例如路1：19；7：22；8：1；徒8：4；10：36；15：35；罗1：15；林前15：2）。“福音”原文就是从这个字衍生出来。

40：22
“地球大圈”：此字的希伯来文可解为圆球。有学者相信，这是圣经中有关地圆说的启示。比较42：5；44：24；《约伯记》9：8；《诗篇》104：2；《耶利米书》10：12。


41_OT23isa.htm

41：2
“兴起一人”：这人就是古列王（拉1：1）。本节预言波斯帝国的创建者古列的兴起，古列在主前539年征服了巴比伦，并下诏准被掳的以民回归耶路撒冷（拉1：1-4）。神拣选古列，差遣他去执行神的公义，就象祂召自己的仆人一样（42：6）；另参44：28；45：1-4；48：14-15。
波斯国在东方，故提到古列的出身地说他“从日出之地而来”，但因为他占领了在巴比伦北方的玛代，故说他从“北方”兴起（25节）。

41：8
亚伯拉罕称为“神的朋友”，是因为他明白神的心意，为那将要灭亡的所多玛城代求（创18：17-33；比较代下20：7；雅2：23）。
《以赛亚书》中共有三位耶和华的“仆人”：1，大卫（37：35）；2，以色列民（8-16节；43：1-10；44：1-8，21；45：4；48：20）；3，弥赛亚（42：1-12；49：5-7，提到仆人弥赛亚复兴以色列民；50：4-6；52：13-15；53章）。以色列是个不忠不信的仆人；他后来要悔改归向神，但仆人弥赛亚（基督）却无一点可指摘的地方（参42：1-4注）。

41：14
“虫”：表明以色列软弱、无力、受人（列邦）践踏。“救赎主”：参59：20注。

41：17-20
耶和华应许要供应被掳回国者一切的需要。比较《以斯拉记》1：1-4。

41：25
预言古列（参41：2注）。

41：27
这个“报好信息的”指以赛亚本人（40：9注）。


42_OT23isa.htm

42：1-4
《马太福音》引<参考资料>中“苯书内容”第5项“受苦仆人”条。
第一首为42：1-4；第二首见49：1-6；第三首为50：4-9；第四首为52：13-53：12。虽然历来有人说仆人乃指以色列人，或波斯王古列。但若从所描写的仆人地位、工作及交托的使命来看，只有基督耶稣才能完美承担。祂是最理想的以色列（49：3），以色列要成为祭司的国度（出19：6），而弥赛亚则是大祭司，要担当世人的罪（53：4-12）；古列为将犹太人自巴比伦手中拯救出的波斯王（41章），耶稣基督则将全人类从罪恶中救赎出来；而53章更说明祂不但是大祭司，且是祭品，成为替罪的羔羊，完全献上，背负众人的罪。

42：6
先知书中论到基督与外邦人的关系是：1，基督作外邦人的光，赐救恩给外邦人（本节；路2：32；徒13：47-48），这是在教会时代中神最特别的工作（罗11：17-24；弗2：11-12）。2，基督是耶西的根，要在弥赛亚国度中管治外邦人（11：10；罗15：12）。3，相信主的外邦人和信主的犹太人，在今天共同组成了他（基督）的身体（教会，弗1：23）。

42：11
“基达”：住在巴勒斯坦东边旷野的亚拉伯民族（创25：13）。


43_OT23isa.htm

43：1-2
这是应许以色列民虽在国破家亡的苦痛中，仍然得着神的保守，因为神是他们的创造主和救赎主。

43：3-4
“埃及”、“古实”、“西巴”代表当时的非洲。按历史来说，不是古列本人，而是他的继承者甘比西斯（Cambyses）攻下这些地方的。以赛亚是说，神给古列王这些地方，作为释放以色列民归国的代价。

43：5-7
这里是预言以色列民被掳之后的回归。

43：14
“巴比伦”、“迦勒底”是以色列民被掳去之地。

43：24
“菖蒲”：制造圣膏油的香料（出30：23）。

43：27
“始祖”：大概是指雅各（何12：2-4）。


44_OT23isa.htm

44：2
“耶书仑”：是“正直”之意，为以色列民的别名（申32：15；33：5,26）。

44：28
古列的预言（参41：2注）。古列王宣布重建耶城圣殿渝旨，是在波斯帝国元年，即主前536年发出（拉1：1-2；6：3）。此处的预言作在事情发生前150年，而且提到“古列”的名字。比较《列王纪上》13：2，那里也预先提到“约西亚”的名字。


45_OT23isa.htm

45：7
神不是罪恶的源头（哈1：13；提后2：13；多1：2；雅1：13；约壹1：5）。神命定忧愁、痛苦、灾祸来到，这些是罪恶的果子。

45：13-14
参43：3-4注。

45：15
“自隐”：指耶和华不象偶像，是看不见的。

45：18
神创造大地，并非使地荒凉。此处的“荒凉”与《创世记》1：1-2的“混沌”为同一字。“给人居住”：巴勒斯坦现在虽荒凉、混沌（6：11；耶4：23-26），但不久会恢复旧日人烟旺盛光景，秩序重建。（有解经家引用这里“他…并非使地荒凉”一句话，来作《创世记》1：1-2“审判重造论”的根据。按这种解释，地球创造时是完整的，经过一段不知多长的时间，撒但犯了罪，反叛至高者（14：12；结28：12），神的审判便临到世界；于是地球便是（成了）“空虚混沌”（创1：2）。又经过了一段不知多长的时间，神开始了地球重造的工作，“神的灵运行在水面上”（创1：2）。这种解释有几种根据：1，圣经只说地球，而不是说全宇宙“空虚混沌”。2，地球上确曾有大灾难临过的痕迹。3，地“是”空虚混沌一语；可译为“成了”空虚混沌。4，希伯来文“空虚混沌”（tohu wabohu）一词在一起，圣经中只有其他两处地方用过，并且都是描写神审判之后的情形（34：11；耶4：23）。5，这种理论可解释撒但犯罪时间上的问题；也可解释何以撒但对现在的世界具有影响力。6，这种理论能容纳宇宙创造，完成到有人类历史之间那一段无可计算的洪荒时期。垩亚当是在《创世记》1：1-2之后才被造的，是人类中第一个人。录此供参考）。

45：19
“隐密黑暗之地”：可能指异教藉灵媒秘密交鬼的事（看8：19；29：4）。

45：23
使徒保罗曾引用这里的话，说明基督超绝的地位（罗14：11；腓2：10-11）。


46_OT23isa.htm

46：1
“彼勒”、“尼波”都是巴比伦人的神。这里描写巴比伦人逃避波斯人时，用牲畜载偶像逃奔。

46：11
“鸷鸟”：指古列（参41：2注），比喻此王行动迅捷又有权威。


47_OT23isa.htm

47：1-15
全章预言大国巴比伦的灭亡。此国以从未被人征服自诩，故用“处女”来比喻。先知哀叹的声音与哀叹埃及（19章）及推罗、西顿（23章）相似。历史记载古列王攻取巴比伦城後，该国尚未尽灭，可证此章乃写於此事发生前。1-4节预言巴比伦此列国的王后必自宝座下来，降为奴仆。5-9节讲巴比伦的骄傲与自大乃自取灭亡之因，覆亡不可避免；10-13节讽刺巴比伦所倚靠的符咒、邪术已失去作用。14-15节预言此国的灭亡已成定局。


48_OT23isa.htm

48：1
“从犹大水源出来的”：指从犹大所生的，有译本作“从犹大腹中出来”。

48：2
“圣城”：指耶路撒冷（52：1）。

48：3
“早先的事，：指神以往的作为（41：22；43：18；46：9）。

48：6
“新事”：指被掳后归回。

48：14
“耶和华所爱的人”：指古列（参41：2注）。“巴比伦”和“迦勒底”是以色列人被掳去之地（48：20）。

48：16
“从起头”亦作“从第一次宣告”，指41：25-27预告拣选古列王的事。“未曾在隐密处说话”：看45：19及注。“差遣我和他的灵”：神把祂的灵赐给祂的仆人（42：1；60：1），可指以赛亚或神的仆人，说他乃奉神差遣，有神的灵与他同在。（比较48：12-15）。


49_OT23isa.htm

49：1
本节至6节为第二首“仆人之歌”。这仆人自出胎便为神选召，他与42：1-4第一首“仆人之歌”中的仆人相同，有复兴以色列的使命，并要光照在黑暗中的外邦人，施行救恩到地极（6节）。从2节看，这仆人有先知的职分，为神有力代言人；但他最后要完成神的大计划。这里关于仆人的话可以是以赛亚，但要到耶稣基督这位弥赛亚来到世间后，才在祂身上完全应验。
“自我出胎…就选召我”：先知耶利米和使徒保罗的蒙召与此相似（耶1：5；加1：15）。

49：12
从本节可知，以色列人打散后将分布甚广。“秦国”（原文作sinrm）曾为上一世纪不少学者解释为中国，但死海发现的《以赛亚书》古抄本作sewenim，《以西结书》29：10及30：6作“色弗尼”（seweneh），指住在古埃及南疆的人。《耶利米书》44：1说其地早有犹大人居住。现代考古学家发现尼罗河上游地区的一座小镇，主前六百年已有犹大人居住的遗迹，故“这些从秦国回来”一语是说“这些从极南方来”。

49：14-23
应许锡安城得以重建（16-17节），人口众多（18-20节），兴盛于世。以色列在受苦之后得到保护和看顾（49：22-23）。


4_OT23isa.htm

4：1
“七个”：表示多个之意。本节意思是说：因为战事的缘故，以色列的男子牺牲战死者无数，全国剩下许多女子；这些女子找不到容身的家室，宁可自给自足，多女侍奉一夫，只求得着有个男子庇荫。战后的悲惨可见一斑！
“除掉我们的羞耻”：在当时社会，女子找不到归宿，婚后不育，都是羞耻（54：4）。

4：2-6
“那日”指神施行审判之日，那时耶路撒冷将获拯救。在5章宣告犹大因罪恶深重必受刑罚之前，预言来日有得赎的盼望，与2：2-5相呼应。刑罚本身不是目的，而是促人悔悟。神的终极目的是要人类享和平幸福。

4：2
“耶和华发生的苗”可指：1，在犹太人获拯救的时候，神会让全地五谷丰登，故接着说：“地的出产…荣华茂盛”。2，以色列逃脱的人，也就是犹大的余民（参10：20-23），神会为他们预备肥沃的土地，出产丰盛。3，大卫的苗裔弥赛亚。在先知书中，“苗”、“枝”、“芽”、“条”等都是弥赛亚（基督）的名字（看11：1；53：2）。4，犹大。（3）项的解释较可取，弥赛亚治理全地时，地上丰富的出产将使犹大的余民感到荣美无比（看诗72：6，16）。

4：3
“焚烧的灵”：“灵”亦作“风”，审判如焦灼的热风会将一切的污秽除去。神的拯救来前，要洁净祂的民。

4：5-6
先知用以色列民在旷野流浪蒙神看顾的往事（出13：21-22），来说明神会继续与祂的子民同在，保守看顾。“亭子”指荫蔽之所。


50_OT23isa.htm

50：1
这两个问题隐含的答案是以色列是神所爱的妻子，神从来没有休弃她，也从来没有把她卖给人。以色列民被掳，是由于自己的罪孽。

50：2
这句话意即以色列人被掳，非因神的手无力救助。“膀臂”代表力量。

50：6
对以色列人来说，胡子是男人的荣耀，给人拔去胡子，是一种羞辱。

50：11
这里的“点…火把”是比喻，说明那些敌对神的人怎样攻击迫害先知，但也落在自己所设的圈套中，自害己命。


51_OT23isa.htm

51：2
“亚伯拉罕独自一人的时候”：参《创世记》12：1-3，指神对亚伯拉罕的选召。
“生养你们的撒拉”：亚伯拉罕虽然也有其他后裔，但只有从撒拉所生的以撒才能承受神应许的福气（创17：19；21：12）。

51：3
“锡安”即耶路撒冷，代表犹大国大卫王朝的政权。

51：9
“耶和华的膀臂”：指神的能力（比较30：7）。


52_OT23isa.htm

52：1
“未受割礼不洁净的”：指外邦人。

52：3
以色列民被卖、被掳巴比伦，没有接受一点代价。因此以色列得着释放归回故土，也不需付出一分价银。

52：4
这里用以色列民的先祖在“埃及”寄居，和北国以色列之被“亚述”所掳，来说明神的选民被掳是不该受的，呼应5-6节的神要把他们释放。

52：7
神已击败巴比伦，使者从“战地”带着好消息回来，问等候佳音的王和百姓报告。这句话原是指被掳归回而说。保罗引用来指福音的传播（参40：9注；罗10：15）。“你的神作王”：神的百姓回到耶路撒冷，说明神掌握世界和人类的历史。

52：11-12
这些话原来是呼吁百姓要离开巴比伦返回犹大地居住。保罗引用来教导基督徒在生活上分别为圣（林后6：：117）。

52：13
本书前面预言过基督的降生（7：14；49：1-7）。这里开始描写基督如何作耶和华受苦的仆人。50章作了一般性的描写。53章则具体直接描写（53：1-3），说明基督是为替代别人而受苦（53：4-9），他救世之功必功（53：10-12）。55章宣告因着基督的牺牲，人可得着救恩。53章是主耶稣和新约作者广泛引用的一章圣经。

52：14-15
原文的描写更为深刻。他的面貌毁损，不成人形，这正是《马太福音》26：67-68；27：27-30所记，基督受虐待后情形。“洗净”一字，在摩西五经中，是描写祭司用水或血，洒在会幕中的器具和人之上（例如出29：21；利4：6；民19：18）。比较《希伯来书》10：22。


53_OT23isa.htm

53：1
“耶和华的膀臂”：指神显神迹的能力。

53：4
《马太福音》引用这句话说明基督医治我们的疾病（太8：17）。有人根据这点说基督的死使我们的罪和身体上的疾病，统统都得蒙救赎。但是，《马太福音》引用53：4上半句时，只是说明基督在世上医病的工作，并没有提到基督赎罪而死一事。这样看来，基督只是施行神迹而医治。他死是为了赎我们的罪，而不是为我们的疾病。

53：8
这里预言基督，将由于人的不公平审判而死。

53：9
“使他与恶人同埋”：从控告和杀害神仆的人来看，他是恶人，应与恶人同埋。“谁知…与与财主同葬”：财主以不义的手段增添财富，相信金钱不信神，与恶人无大分别（例如诗37：16；箴18：23）。此此处的“财主”与上半“恶人”对应，并无尊荣之意。新约福音书记载亚利马太的财主约瑟将耶稣安葬在他给自己预备的坟墓里。圣经说，他已作了基督的门徒，这样做乃出乎对主耶稣的敬爱（太27：57-60）。先知的预言完全且超过所说的应验了。


54_OT23isa.htm

54：1-8
这里承接49：14-23的主题，神要重新接纳锡安，以色列民要重新兴盛。锡安要象一个以前羞辱不孕不育的妇人，得到众多的儿女一样欢乐。

54：11-12
这里以各种美丽的建筑装饰，来比喻锡安成为一个华丽妇人。


55_OT23isa.htm

55：1
“水”、“酒”、“奶”都是白白赐给的。

55：3
“永约”：指新约。


56_OT23isa.htm

56：3-8
将来，本来不许在圣殿敬拜的太监和外邦人（申23：1），都可以享受和神联合的福气（3节）。“枯树”比喻太监的不能生育。

56：7
耶稣在世上时引用了这句话（参太21：13；约2：17）。


57_OT23isa.htm

57：5-6
这些树木和石头，和拜偶像之事有关。“杀了儿女”指向摩洛偶像奉献儿女为祭（代下33：6）。

57：8
本节描写一些淫邪的祭祀仪式。

57：9
“王”指偶像“摩洛”，意为“王”。

57：19
“远处的人”：可指外邦人，也可指分散各地的犹太人。“近处的人”：住在耶城的犹太人。


58_OT23isa.htm

58：9
“重轭”：指对人施压迫。“指摘人的指头”：指对人指责控告。

58：13
“掉转…脚步”：指不在安息日工作。圣经旧约定安息日为敬拜神的日子，个人的业务和娱乐消遣都应停止。“不办自己的私事”、“不以操作为喜乐”。今天，基督徒守主日、赴聚会，其他很少遵守。其实能把主日从一周七天中留开给主，这里所说的福分一样会赐给守圣日的人。忽略主日可以形成灵性上的冷淡，令神的祝福远离（参尼13：17-18）。


59_OT23isa.htm

59：7-8
在新约，保罗引用了这里的话来说明世人的罪恶（罗3：15-17）。

59：20
“救赎主”原文作goel。参《利未记》25：49注。在当时社会制度下，救赎者因血统关系，有义务去挽救亲属的性命，这正好作基督救赎的预表。1，救赎者须赎回卖身或卖地的亲属（利25：25，48；比较加4：5；弗1：7，11，14）2，救赎者必须是亲属（利25：48-49；得3：12-13；比较加4：4；来2：14-15）。3，救赎者本身必须具备救赎的能力（得4：4-6；耶50：34；比较约10：11，18）。4，救赎者必须付出足够的赎金（利25：27；比较加3：13；彼前1：18-19）。


5_OT23isa.htm

5：1
本节至7节为著名的“葡萄园之歌”，以色列是神的葡萄园，虽由神亲自栽种，可是以民背逆、犯罪，不忠于神，结出的不是好果子，却是野葡萄，不只果子小，而且又酸又涩。

5：5
“撤去篱笆”、“拆毁墙垣”：指神容许敌人来蹂躏以色列。

5：7
本节为此短诗作的解释。“公平”（mishpat）和“暴虐”（亦作“流血”，mispah），在原文发音近似；“公义”（sedaqah）与“冤声”（se’aqah）在原文的的发音也近似。先知用此写作手法来生动说明以民的行为与神的要求，差以毫厘，失之千里。

5：8-23
先知对有权势的人宣布他们的六祸（8，11-12，18-19，20，21，22-23节），继之为三大刑罚（9-10，13-15,24-25节）。

5：8
贪得无餍的地主把穷人的祖业购过过去，穷人贫无立锥之地，富人田连阡陌。神宣告这些压榨穷人的人必受罚，葡萄园歉收（30亩的园子只酿得到一罢特[约37公升]的酒），播下的谷种只得十分之一的收成。

5：11
耽于宴乐，酒食征逐的有闲之辈，因目中无神，他们的富足与快乐都会化为云烟，美丽的土地会变成荒草丛生之地（17节）。

5：14
“阴间”指死亡。阴间大张其口，吞噬耶路撒冷的居民。

5：18
不信神藉先知所预言的刑罚的人，也要受到刑罚，他们的罪孽象拖着的车子一样跟住他们。

5：20
认识律法却故意颠倒是非的人，要受刑罚。

5：21
责自高自大且自恃的人，要受刑罚。

5：22-23
责备受贿赂、偏袒恶人的审判官。“以能力调浓酒的人”亦作“以喝加料的浓酒称雄的人”。

5：24
人弃绝神是他们德性腐败的原因。

5：26
“远方的国民”：指亚述国。神用“大旗”和“咝声”（口哨声）来呼唤亚述，去刑罚以色列。


60_OT23isa.htm

60：1
本章是对耶路撒冷说的。预言耶城和以色列在弥赛亚国中的荣耀。

60：6-7
这些都是在亚拉伯旷野中居住的民族。“示巴”在今也门。“基达”、“尼拜约”是以实玛利的后裔（创25：13）。这里的意思是，亚拉伯人和以色列人要一同敬拜耶和华。“传说…赞美”：参40：9注。

60：9
“他施”在西班牙南部。“他施的船只”指行走远洋的船只（23：1注）。


61_OT23isa.htm

61：1
“传好信息”：参40：9注。

61：2
有解经家指出，主耶稣在拿撒勒会堂宣读这段经文时（路4：16-21），读到“报告耶和华的恩年”（新约作“报告神悦纳人的禧年”）便停住了，没有把全句读完。
这应验基督第一次降临是“神悦纳入的的禧年”（恩典时期的开始）；但下半句“神报仇的日子”，要等到基督再来时才应验（比较34：8；35：4；帖后1：7-10）。


62_OT23isa.htm

62：5
比较《启示录》21；2，9-10。以色列称为神的新妇。教会却称为羔羊的“新妇”。

62：10
“经过，经过，”、“修筑，修筑”为加强语气（参40：1）。


63_OT23isa.htm

63：1
“波斯拉”是以东首邑。以东人是以色列人的敌人（诗137：7；哀4：21-22；结25：14；35：1-15；俄13-14节），本章乃宣告以东将要受刑罚。

63：7
本节至64：12为先知所作的祈祷，求神将所应许的救赎赐下。他象立在城上的守望人，不歇息地呼求（62：6），盼望国运可以扭转。

63：16
比较1：2；64：80以色列民（全民族）称神是他们的“父”（比较出4：22-23）。本句意思是，即使我们的祖宗亚伯拉罕、雅各不认我们，我们却认耶和华为父。


65_OT23isa.htm

65：1
本节至66：24为40-66章的小结，也是全书的总结。神的子民中有忠心的，也有顽梗的。神要按各人的行为施行赏罚。神听取先知的呼求，答应救赎其民，并有新天新地为他们存留（17节）。
本节责以民只在表面寻找袍，并没有真心真意亲近祂。保罗引用此句指犹太人为神弃绝是咎由自取。“没有称为我名下的”亦作“没有求告我名的”。

65：3-5
百姓拜偶像惹神发怒。“园中献祭，在坛上烧香”指偶像敬拜；“在坟墓中坐着”：可能指向死人的阴魂求问。“在隐密处住宿”：向幽灵寻求指引。“吃猪肉”：猪勾肉为礼仪上不洁之物，以色列人禁吃（利11：7）。“可憎之物”指禁止不准吃的其他不洁净的食物（见利11章）。异教祭司亵渎耶和华。

65：8-10
在以色列众多的不信被弃者中，仍有忠信的人。神会保存这些“余民”，且要永远居住巴勒斯坦地。“新酒”、“仆人”都是指忠信的人。“沙仑平原”在海旁。“亚割谷”在南方，用以代表以色列全境。

65：11-16
“时运”、“天命”都是外邦人所拜的神。背逆者的下场悲惨，忠信者饮食充足，欢喜快乐。

65：17-25
新天新地是先知所预言的“新事”（42：9；48：6）的高潮（参51：16；66：22；彼后3：13）旧的世界过去（启21：4），新天新地来临，住在其中的人得享长寿和自己劳碌得来的果实，神住在人中间。“百岁死的仍算孩童”：满了百岁而死仍算夭折，人类会回到洪水以前的长寿时代（看创5章）。“象树木的日子”：人的寿命象树一样长久且健康。


66_OT23isa.htm

66：1
人手所造的殿宇那能容纳神居住。所罗门所造圣殿虽宏伟，他也知道“天和天上的天”都不足神居住（王上8：27）。

66：2-3
神喜悦心灵诚实的敬拜，不悦纳徒具外表的虚假敬虔。这些人献的祭物，等于杀人的恶行。同属牛羊，在神眼中等于不洁的猪、狗。“可憎恶的事”指拜偶像。

66：7
本节至14节有几种解释：1，分散各地的犹太人要回故园，回来得极为突然，而且大批来归，所以形容为未劬劳、未阵痛，便生出男孩。神的大能可使孩子不经阵痛而生。锡安有若母亲，会奶养新生的孩子，让他们得到安慰。2，指外邦人好象未经劬劳而生的子女，会加入锡安成为她的子民，与犹太人同享神赐福乐。3，指末世要发生的事。以色列的“劬劳”是指末世大灾难，亦即“雅各遭难的时候”（耶30：7）。“男孩”就是那位远在大灾难发生之前，早就降生了的基督。当大灾难末期，以色列中悔改的余民，因归向神，在“一日”之内成为一个新的“国”度（8节），那时，耶稣基督再降临在地上掌权。

66：15
本节至末节论到末后的事。“火”是审判的代表。末日来时，神要审判众人，又要将神的名传遍全地；四散的以民要回归，恶人受报，世界更新。

66：17
“猪”和“鼠”都是不洁净，不可以吃的动物（利11：7，29）。此处指以色列人中跟随偶像的要遭灭绝。

66：19
“神迹”亦作记号。基督再来时，“人子的兆头要显天上”（太24：30）。“逃脱的”指经过审判仍生存的人。“他施”：西班牙南部一海港。“普勒：”在今非洲利比亚。“路德”在今小亚细亚。“土巴”：在今黑海东南面。“雅完”：在今欧洲希腊。都是指远方民族。

66：20
“他们”指外邦人。犹太人从各国归回，把当献的物献给神（申12：5-7）。

66：21
祭司和利未人乃分别为圣在殿中事奉神的人。到那日，外邦人中有人蒙拣选在教会或弥撒亚国度中担任圣职。这是和以前大大不同的新事（比较彼前2：9）。

66：22-24
“新天新地”：看65：17注。在新天新地里有长久不息按时的敬拜，也有对不信者永远的刑罚。在神面前敬拜蒙福的人，可以见到那些违背神命者的命运—虽然死了，仍受永刑。


6_OT23isa.htm

6：1
这里记载以赛亚最初蒙召作先知时所见的异象。时在主前740年，乌西雅王因患大痳疯死去之年（代下26：16-23）。他是一位善王，在位时国势强盛；死后，犹大国运开始走下坡。以赛亚蒙召的事应记在他宣讲神的信息（1-5章）之先。先知将此事留到现在来记述，目的当为让读者先有机会读到本书的中心信息，然后才提出他蒙召作先知，有权柄为神宣告审判。

6：2
“撒拉弗”：灵界受造物，此名是“烧”的意思。在圣经中只在本书提过两次。“基路伯”（结1：5）和“撒拉弗”是两种特别等级的天使的名字。

6：6
祭坛是赎罪的地方。“红炭”象征赦免。“火”代表洁净。

6：8
“我们”：神用这个华丽的多数字自称，也可能隐含新约中“三位一体”的奥秘，比较《创世记》1：26-27。

6：10-12
这里是说：以赛亚的任务是要去宣讲审判的信息，呼唤百姓回转，但神预先知道这些百姓一定会拒绝这个信息。

6：11
“直到城邑荒凉，无人居住…”是指巴比伦人的掳掠；当这些预言应验的时候，以赛亚先知是已不在世上了。

6：13
“树不子”：即大树砍下后留在地里的根部。指以色列人被掳后的余民（1：9），在这些人中存留有“圣洁的种类”。这里用一棵大树来比喻以色列民，树干虽然砍下了，但留在地里头的根部仍有生命，可发出嫩枝。这是指着以色列民在被掳后可以归回本土说的。基督也是从这个根部出来的，这是本书的一个中心信息（11：1）。


7_OT23isa.htm

7：1
7-12章通称为“以马内利预言篇”，多处清楚明确地预言弥赛亚降临的应许。1，7：14预言了弥赛亚的名字，称为“以马内利”（参7：14注；太1：23）。2，9：6-7预言如了弥赛亚以婴孩样式出现，生为大卫的后裔，实现神对主卫的应许。3，11：1预言了弥赛亚虽然是君王大卫的后裔，但出身寒微，称为只有平民身分的“耶西的本”，但却结果累累。40章以后对弥赛亚的预言，和本书前半部有很大不同。他不再是显赫的君王，而是受苦的仆人。在那里有四首仆人之诗表明此点。1，42：1-7预言仆人不畏艰辛，百折不挠传扬真理。2，49：1-7预言蒙拣选、接受装备，成为快刀利箭。3，50：4-9预言仆人忠心教导，坚忍不拔。4，52：13-53：12预言仆人的苦难与忧患。
本章背景是亚兰国和北方的以色列国联合对抗辖制他们的亚述帝国。他们强逼犹大国王亚哈斯加盟，否则便攻打犹大，废除亚哈斯，设立一位依从他们的“他比勒的儿子”为傀儡王。参《王上》16章；《代下》28章。处于犹大国运最低潮的亚哈斯王于是求助于亚述，自此犹大国便作了亚述的附庸。后来，亚哈斯背弃亚述，欲与埃及联盟，与之对抗。这些事情交织成本书中先知与宫廷上下之间的故事。先知反对犹大王在国际间玩弄政治手腕而不倚靠神。

7：2
一般来说，在先知书中“以法莲”和“以色列”这两个名字都代表分裂后在北方的以色列国。以色列国后来又称为“撒玛利亚”（王上21：1）。 “大卫家”指犹大国王朝。当时的王是亚哈斯。

7：3
以赛亚的儿子施亚雅述一名的意思是“余民归回”（参8：18注）。
“到上池的水沟头”：此时犹大王亚哈斯到城上去察看水源，准备应付敌军围城时，有足够水源供应。

7：4
“利玛利的儿子”：指以色列王比加（7：1）。

7：8
“六十五年之内”：以赛亚说话时约在主前735年。主前669至670年间，亚述至以撒哈顿已将北国的民徙往他国，又迁徙外地之民尾入住以色列地，使以色列的民族主义冷却，不再成国。这正应验了以赛亚的预言。入住之民与当地居民结婚，这便是后世的撒玛利亚人（看王下17：24-34）。

7：11
“兆头”不一定是神迹般的事物或现象，可以是极自然却具有特殊意义的事，例如新生婴儿的名字。神要藉一个兆头，在此难于作决定的时际，增加亚哈斯的信心、证明先知所言正确。

7：12-13
亚哈斯用不试探神作藉口，实际上他已决定向亚述求助，但表面上一派虔敬，始终不表明立场。先知迳呼他为“大卫家”，要他记得他这个王是大卫一脉相传，有神的应许保此王位永固（看撒下7：8-12）。“使人厌烦岂算小事”是说亚哈斯迟疑不决已够令人厌烦，岂可令神也起不耐烦之心？

7：14
神因此自己给了亚哈斯一个兆头，这个兆头是藉一个名字而给。这个名字就是“以马内利”，意思是“神与我们同在”。本节所用“童女”一字的希伯来文，有时指“童贞女”，有时可指“年轻的女子”，此处的“童女怀孕生子”虽有人认为含有对当时人的意义，神要藉着这个孩子的名字，令亚哈斯得到信心，知道有神同在，而且预示在孩子大到会说话前（8：4），威胁犹大生存的二王会要败亡；但是《马太福音》告诉了我们这个预言进一步的应验（1：23）。这个预言和神的救恩显然不可分。耶稣的降生才是这预言的最终应验，因为要到祂降生后，“神与我们同在”才完全实现。《马太福音》作者见证这里所说的童女乃是童贞女马利亚的预表，耶稣基督藉圣灵成孕，由童贞女而生，完成神的救赎大功。

7：15
“他必吃奶油与蜂蜜”：这句话是接着讲这孩子“弃恶择善”的预言而说的。奶油和蜂蜜都是未经人工的天然食品，可指耶城被围、粮食短缺时，食物的一个来源。但二者也是富裕社会的食品。从21节看，前者较可信。
婴儿断奶后应喂诸如谷类等固体食物，但因战事乡间农田早已废置，孩子大了只可拣奶与蜜来吃。这种在饮食方面的选择也表示出一种“弃恶择善”的能力。事实上，在孩子尚无此能力前（通常认为满12岁后才有），亚兰王和以色列王都已败亡（此事发生在主前732年，当时这孩子约两岁）。

7：18-19
“苍蝇”：指埃及军队。“蜂子”：指亚述军队。这里是写亚述和埃及军队在主前701年正面冲突：那时两军布散在犹大全地（参王下19：9）。“发咝声…使亚述地的蜂子飞来”中的“发刀咝声”亦作“吹哨”。这是极生动的描写，神召集亚述人来攻击犹人，有如养蜂的人吹口哨招聚蜜蜂，成群飞扑而来。

7：20
“剃头刀”：指亚述国。里蓬要象刀一样把巴勒斯坦全地剃光。
“赁”：租借的意思，表明这是由于犹人国王亚哈斯向亚述进贡求助，借助亚述的力最来消除亚兰、以色列的压迫（王下16：5-9）。

7：21-25
这段是描写亚述进侵巴勒斯坦之后的光景。地荒人稀，耕作废辍。“奶油与蜂蜜”可佐证15节的意思。犹大为敌军侵掠，农田变为荒场，长满荆棘，只可供畜牧（25节），养活几只牛羊，由于人口稀少，牛羊所出仍可维生。


8_OT23isa.htm

8：4
亚述王为甚么要掳掠大马色和撒玛利亚，参7：1注。史载亚述王攻陷以色列国时，掠去了27，290人民。

8：6-8
“西罗亚缓流的水”：指耶路撒冷的一个水泉。“大河”指幼发拉底河，河水翻腾，和西罗亚缓流的水成对比。大河水象征亚述王的审判：西罗亚水象征神的管治。以色列人弃掉神和平的管治，神便让大审判临到他们。

8：10
“神与我们同在”一句话，，在原文就是“以马内利”（7：14-8：8）。这里是说，犹大是以马内利的地方，除非“以马内利”允许，否则一定不会失守。

8：14
神必保守信靠祂的人，但不会阻不靠神的南国叫和北国，成为他们的绊脚石，使所谋的不得成就。这话是指着耶稣基督而说的。祂是我们生命的房角石（28：16），也可以是不信者的绊脚石,参《马太福音》21：44；《罗马书》9：33；《彼得前书》2：8。

8：18
这里的“儿女”指以赛亚所生的两个儿子：玛黑珥沙拉勒哈施罢斯（8：1，3）和施亚雅述（7：3）。前者的意思是“掳掠快到”，表明犹大国被掳的审判会快来到。后者的意思是“余民归回”，表明犹大园的余民，被掳七十年之后，亦归回以色列地（耶25：11-12；但9：2）。《希伯来书》2：13-14引这件事应用在基督身上。


9_OT23isa.htm

9：1
本节至7节是以赛亚预言中最为人熟知的一个，因为神应许大卫家的后裔中将有一王带来拯救，秉公义施政，国基巩固，直到永远。
拿弗他利和西布伦都在以色列的北方，为耶稣时代的加利利地。主前734-732年间亚述王提革拉毗列色入侵巴勒斯坦，西布伦和拿弗他利首当其冲，受害甚巨（王下15：29）。亚述王将以色列划分为三行省，与本节所讲的个地区吻合：1，多尔（“沿海的路”）；2，基列（“约但河外”）；3，米吉多（“外邦人的加利利地”）。“末后…得着荣耀”：应验在耶稣基督的侍奉上（看太4：13-15），祂以迦百农为传道中心，迦百农靠海，在埃及往主大马士革的大路旁，这条大路叫做“沿海的路”。福音的光为遍照全加利利和约但河两岸，后来福音更从耶路撒冷、犹太全地传开，要传到地极（徒1：8）。

9：4
“米甸的日子”：士师基甸击败米甸人，救以色列人脱离米甸人的辖制，事见《士师记》7：22-25。先知预言亚述人的军队要败亡，那加在以色列身上的重轭会除去（看10：26-27）。这预言在主前701年应验（看37：36-38）。那“轭”、“杖”和“棍”都成过去。

9：5
“盔甲”、“滚在血中的衣服”（可能指军人着的制服）都是战争的象征，现在要被烧毁。先知用此句绘出一幅和平的图画。

9：6
有的学者认为此处所说的婴孩指的是犹大国中兴之王希西家（代下29-31章），或约西亚（代下34章）。但从6，7两节来看，讲的是未来的拯救，时间比此二王为远。因此所预言的乃弥赛亚的降生，应验在耶稣基督身上。祂有四个荣衔，每个荣衔中包括两个因素：1，“奇妙、策士”应作“奇妙的策士”。“策士”有“设计者”的意思。指出这位新生王治理政事、领袖全民的能力，祂有一个永远的大计划要执行（看2，11章；弥4章）。祂奇妙，因为这个大计划执行时可令全人类大感希奇（参25：1）。这个计划载在本书11章和24至27章中。
2，“全能的神”亦作“神的战士”，这位王赋有超乎万人之上指挥作战的力量和谋略，他是神在地上的代表（40：9；约20：28）。
3，“永在的父”是说这位王永远存在，厚爱并看顾一切的人。
4，“和平的君”指这位要来的弥赛亚能把平安赐给一切有罪但肯悔改接受祂的人，祂的治理可使社会和个人都乐亭幸福和安定。
圣经中，耶稣基督除了这四个称号之外，还有：1，永在的全能者（启1：8）；2，生命的粮（约6：35）；3，好牧人（约10：14）；4，荣耀的主（林前2：8）；5，大卫的子孙（太9：27）；6，万主之主，万王之王（启17：14）；7，羔羊（启13：8）。

9：14
“头”“尾”“棕枝”“芦苇”均指以色列人的领袖。19：15处则指埃及的领袖。

9：21
以色列发生内战是神的刑罚。以法莲和玛拿西是北国的两个最大的支派。


67_OT23isa.htm

一、本书作者及写作时期

先知以赛亚，在以色列民族的历史危机中，成为耶和华最重要的发言人。他的影响不仅在那个时代，也在后世。他久远的呼声至今仍能清晰可闻。

以赛亚的原文名字有“主拯救”的意思。他是希西家王的亲密顾问，耶路撒冷城备受尊敬的公民，也是旧约先知中最伟大的一位，他侍奉的时期始于乌西雅王在位末年（主前739年），历约坦、亚哈斯、希西家，而终于玛拿西作王时。据犹太人传统，以赛亚为玛拿西王锯死，以身殉道（参来11：37）。

本书前半（1-39章）所涉及的大事都发生在他侍奉期内，这39章书当在亚述大军为神消灭于耶城外（主前701年）后不久完成。他半退隐后，才继续写后半27章。

二、历史背景

以赛亚是主前八世纪的先知。由于列强互争世界霸权，亚述与亚兰（即叙利亚）一直在争战中无暇他顾，以致北国以色列与南国犹大，得享太平与兴盛。但是南北二国在乌西雅与耶罗波安第二的治内，强盛的情形只限于城市，整个社会并未普遍发展。贫富不均，阶级悬殊，造成社会不安。贸易发达，人们与外界接触频繁，反受异教文化之影响，宗教礼仪混杂，道德日渐败落。当时人民不但崇尚物质享受，且怀着非常肤浅的乐观主义。他们以为以色列的太平与兴盛必长久存在。实则在亚述进犯以前，以色列的败亡已经确定，因为罪恶是败亡的先声。

在主前753年，耶罗波安第二之死，实际结束以色列的极盛时代。他的儿子撒迦利雅做王仅半年，就为沙龙所杀。沙龙坐王位一个月，自食其果，被米拿现谋杀。以色列的政治十分不稳，很快地衰落了。

米拿现的儿子比加辖虽随父王的亲亚述政策，却被比加所杀。比加是亲亚兰的，即与亚兰王利汛联盟，对付亚述。以色列与亚兰迫犹大王亚哈斯合作，但亚哈斯最后还是亲亚述，于是叙、以联盟的战争指向犹大，正是《以赛亚书》7-12章之背景。亚述先处置叙利亚（亚兰），然后处置以色列。前者在主前732年被征服，后者在主前722年败亡。犹大虽得幸免，但亦付出了极大的代价，几乎成了亚述的附庸国。在希西家时代，亚述给犹大国许多威胁。

三、先知职事

以赛亚可能出身贵族。照犹太传统，父亲亚摩斯是犹大王亚玛谢的兄弟。这样以赛亚就是乌西雅王的堂兄弟。先知的妻子被称为女先知（8：3）。有两个儿子：施亚雅述（7：3）、玛黑珥沙拉勒哈施罢斯（8：3）。他有特别的蒙召经验（6章），他的工作时期很长，如果将乌西雅时代算在一起，经历了四个朝代：乌西雅、约坦、亚哈斯与希西家。他忠勤侍主，四十年如一日。他目睹叙利亚强权的极盛时代，然后逐渐衰微；接上看见亚述的兴起，导致叙利亚与以色列北国的败亡。从他先知敏锐的眼光，已经觉察犹大也有败亡的趋向。所以他急切地大声疾呼，力挽狂澜，而且明确地指出救恩之道。

他的职事可分为四个时期：

1，从乌西雅王离世时至亚哈斯王的早期（主前740-734年），主要的经文在1、2、5、6、10章。

2，从叙、以战争至撒玛利亚败亡（主前734-722年）

（1）在战时：7、8、9、17章等。

（2）战后，在撒玛利亚未败亡前：10、28章等。

3，亚述侵犯的时期（主前721-701年）

（1）亚实突的叛乱：20章。

（2）亚述西拿基立的侵略：21章起。

4，先知半退休的状态（主前701年之后），发表若干弥赛亚预言。

四、本书内容

本书内容丰富，结构紧密，真理隽永。若不深入研究，很难窥得全豹。有人甚至将《以赛亚书》喻为“小圣经”。真前三十九章有若旧约（卅九卷），后二十七章有如新约。第二部自40章起始，记述旷野人声，正如新约福音以约翰的见证开始。本书末端论新天新地，正如《启示录》的结语。兹将本书内容择要列出：

1，三重导论—如果将本书喻为宏伟的殿堂，在前面有三重门楼，拾级而上，窥见一二，已经叹为观止。1章为第一重门，以法庭的情景宣告神的审判。第二重门从现在的失望看将来的希望。在神的计划中，耶路撒冷必成为万国敬拜的中心（2章），从理想（2：2-5）看现实（2：6起）不免寒心。但以色列若及时切实悔改，前途仍有光明。先知低吟《葡萄园之歌》（5章），有爱国的情怀，有属灵的期望。在6章有第三道门，叙述他在蒙召时奉差遣传道，是他敬拜神的特殊经验。

2，以马内利—7-12章中，指以马内利的预言。7：14-16童女生是超自然的神迹，这神迹就是兆头，以后再有不安的环境，但以马内对虔诚的余民是一种莫大的安慰。9：6-7，祂是奇妙的策士（“奇妙”、“策士”两项可并为一项的叙述），满有智慧。祂是全能的神，满有能力得胜。祂是永在的父，满有恩慈与信实。祂是和平的君，满有公义，和平因公义建立。11：1-9论赛亚出身微贱（耶西的本，不大卫的后裔），有属灵的智慧与能力。弥赛亚时代，在11章所讲述的，有自然界的更新，信仰普及万方。

3，救恩历史—救思的道理在24-27章发挥得十分透彻，并有赞美的诗词。以色列全地必从荒凉至复兴。虔诚的余民才是复兴民族的核心。救恩的奇妙甚至使死人复活、睡在尘埃中的都醒起歌唱。先知论述历史哲学在13-23章以及34章起。论外邦的预言，看出耶和华是历史的主，历史是神公义的启示，历史是神救赎的作为。36-39章专记希西家的行谊，可参考《列王纪下》18：13-20：18。

4，复兴之声—《以赛亚书》40-48章的内容是论复兴与救恩。在引言中（40：1-11）可谓复兴的序曲，文体秀丽，为预言文学的佳作。里有恩惠的声音，论神的赦免（1-2节）；有真理的声音，论神的看顾（3：5节）；有信心的声音，论神的应许（6-8节）；有救恩的声音，论神的能力（9-11节）。40章整个信息论伟大的救主，41章论伟大的能力；42章论伟大的计划，43章起再重复论述伟大的救赎。先知预见以色列民族被掳之后的复兴。他们历史的道途是遥远的，但神的恩惠与能力引导他们。神甚至可以使用外邦君王古列，完成神历史的计划。救恩从国族发展至普世。

5，受苦仆人—弥赛亚在本书前半部是显赫的君王，在后半部却是受苦的仆人。有四首受苦仆人之诗。前两首（42；49章）著重仆人的先知职事，后两首（50，53章）强调仆人的祭司工作。论仆人的先知职事，在重点方面经常集中在他的灵性与品德。42：1-4特别强调神的灵在仆人身上，使他平易谦和，在任何环境中决不灰心失望。他负有先知的使命感，将公理传给外邦。49：1-3描述仆人先知的意识；有特殊的蒙召身分，深邃的灵交经验，深信在失败中成功，因为赏赐在神。50：4-9仆人有先知与祭司的双身分，而其重点在祭司的职事。祭司教导律法；虽遭人反对，却始终忠于职守，不亢不卑。仆人受苦最具体的描述在53章。仆人不仅是祭司，更是祭品，成为替罪的羊，背负众人的罪孽。他不仅成为燔祭全部献上，也好似素祭的奉献，浇奠在坛边，将命倾倒，成为永远赎罪的根源。这位仆人是以色列整体，也是个人，由集体至个人，应验在基督身上。

6，新天新地—从56-66章，由于内容独特，有人称之为第三部《以赛亚书》（第二部自40-55章）。其中所着重的是真实的敬拜（58章）以及将来锡安的荣华（60-63章），并以神与以色列圣约的救赎（59章）为前提，将读者带至新天新地（65-66章），气象万千，予人欢悦的盼望。这一部似乎综合祭司的礼仪与先知的训诲，使二者相辅而行。民族主义的色彩是有的，更弥漫着普世救恩的信息。公义的日头在望，耶路撒冷是新妇，有新名、有新城的景象。

五、本书结构

先知以赛亚侍奉的一个顶峰，是主前701年亚述王西拿基立兵临耶路撒冷城下，犹大危如累卵的紧急时刻。他向神祈求，亚述大军几乎尽歼，西拿基立败退返国（王下19：35-37）。他半归隐期当在玛拿西登位之后，放下口传；转而用笔记下信息，本书40至66章当为此期中作品。

十八世纪后期，有些历史评鉴者开始辩论本书的合一性，提出“两部《以赛亚书》”（1-39；40-66章）及“三部以赛亚书”（1：39；40-55；56-66章）之说，认为后半27章为被掳的人中一位先知假借以赛亚之名写的，而56-66章带有浓厚的国族主义，反映被掳回归后的社会思想，更可能为另一位作者所写，时期在犹太人获释之后。

这些说法并非有何新证据出现作支持，而是来自一种否定世事发展可以预知的学说，认为旧约的先知只对他们自己的时代和人民发言；所说的话与后世无关。他们不相信人能预测未来。

这种说法早已为新约作者所否定，他们屡屡引用先知书的话，特别是本书，确认应验在耶稣基督一生历史上；例如《约翰福音》12：38-40引用了本书两处经文，一段见53：1，一段见6：9-10。作者接着说，“以赛亚因为看见他的荣耀，就指着他说这话”。作者写时显然认为这两段经文都出自一人，一点没有疑惑。

对合一性存疑的一个主要论据，是说本书41：1-2，25及44：28-45：5，13诸节提到波斯王古列时，说的口气似乎古列已经征服了巴比伦成为新帝国的大王，因此40-60的作者一定是巴比伦帝国末期的人，那时被掳的犹太人快要获释。

可是旧约的先知，特别是以赛亚，他们宣告神的旨意时，无不俨然以历史的见证人自居，视自己为未来事件的目击人。试以50章为例，作者站在髑髅地的角度来描写神仆所受诸般苦楚，仿佛目击这些苦楚一一过去，而那无比的荣耀临到这受苦仆人身上。若必须活在主基督时代的人才能写这一章，作者无论如何长寿，也活不到此章所预告的时代（死海所发现的《以赛亚书》古抄本，为主前二百年之物）。即令为被掳回归后的人所写，他也要能活好几个世纪，才能见到书中所讲基督降生、代死、代求，与财主同葬等事的出现。除非有人能证明本书7-12章或53章讲的都不是弥赛亚的来临和祂在世上的工作，要不然，我们只有承认，先知的确可以预言将来会发生的事，可以预告古列王，也可以预言比古列王更大的那—位基督，就象亲眼看见一样。

虔敬的圣经学者无不同意，圣经乃圣灵默示人写成，掌握宇宙和历史发展的神可以把世界的未来启示给人，本书便是这启示的成果。且从全书为文风格，用字及结构的统一，以及不少指出成书期在犹大人被掳前的内证，在在证明以赛亚确为其作者。有不少内证且指出此书乃写于巴勒斯坦而非巴比伦。被掳之后成书之说自难成立。

我们还可从以下几点得到佐证：1，末后的27章所描写的宗教情况为主前八世纪的反映，与《弥迦书》（弥迦为主前八世纪先知）的相似；2，深研旧约的犹太拉比对此书作者从无异议；本书既为正典中的一部，其合一性早为教会所接受；3，现代评鉴者之间意见分歧，自相矛盾，无一人能自圆其说。

六、本书信息

下列几点综合的研究：

1，神的圣洁为本书中心，是先知蒙召时的体认，是他信息的重点。神的圣洁是公义的要求，所以公义审判是无可避免的。

2，神是历史的主，管理世界，施予审判，但在历史的背后，有神无限的恩典与怜悯。以色列的历史是救恩历史。这救恩也关乎全世界的。

3，救恩的应许是给予以色列，但不仅限于以色列，更是普世的。所以国族主义与普世主义是互为关联的，二者不可或分。

4，警戒与盼望也是两者相辅而行。盼望是有的，但人们必须有信心，切实悔改，得着洁净。神要发动少数虔诚的余民，成为以色列民族复兴的核心。

5，礼仪与义行两者也是必须同对着重。敬拜是极重要的，而道德的行为，不可忽略。信心必须有行为，应该有见证，肯为福音的缘故受苦，以弥赛亚为典范。


OT24jer

1 2 3 4 5 6 7 8 9 10 | 11 12 13 14 15 16 17 18 19 20 | 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 | 41 42 43 44 45 46 47 48 49 50 | 51 52 参考资料


1:1 | 便雅悯地亚拿突城的祭司中，希勒家的儿子耶利米的话记在下面。
1:2 | 犹大王亚们的儿子约西亚在位十三年，耶和华的话临到耶利米。
1:3 | 从犹大王约西亚的儿子约雅敬在位的时候，直到犹大王约西亚的儿子西底家在位的末年，就是十一年五月间耶路撒冷人被掳的时候，耶和华的话也常临到耶利米。
1:4 | 耶利米说，耶和华的话临到我说：
1:5 | “我未将你造在腹中，我已晓得你；你未出母胎，我已分别你为圣；我已派你作列国的先知。”
1:6 | 我就说：“主耶和华啊，我不知怎样说，因为我是年幼的。”
1:7 | 耶和华对我说：“你不要说‘我是年幼的’，因为我差遣你到谁那里去，你都要去；我吩咐你说甚么话，你都要说。
1:8 | 你不要惧怕他们，因为我与你同在，要拯救你。这是耶和华说的。”
1:9 | 于是耶和华伸手按我的口，对我说：“我已将当说的话传给你。
1:10 | 看哪！我今日立你在列邦列国之上，为要施行拔出、拆毁、毁坏、倾覆，又要建立、栽植。”
1:11 | 耶和华的话又临到我说：“耶利米，你看见甚么？”我说：“我看见一根杏树枝。”
1:12 | 耶和华对我说：“你看得不错；因为我留意保守我的话，使得成就。”
1:13 | 耶和华的话第二次临到我说：“你看见甚么？”我说：“我看见一个烧开的锅，从北而倾。”
1:14 | 耶和华对我说：“必有灾祸从北方发出，临到这地的一切居民。”
1:15 | 耶和华说：“看哪！我要召北方列国的众族，他们要来，各安座位在耶路撒冷的城门口，周围攻击城墙，又要攻击犹大的一切城邑。
1:16 | 至于这民的一切恶，就是离弃我，向别神烧香，跪拜自己手所造的，我要发出我的判语攻击他们。
1:17 | 所以你当束腰，起来将我所吩咐你的一切话告诉他们。不要因他们惊惶，免得我使你在他们面前惊惶。
1:18 | 看哪！我今日使你成为坚城、铁柱、铜墙，与全地和犹大的君王、首领、祭司，并地上的众民反对。
1:19 | 他们要攻击你，却不能胜你，因为我与你同在，要拯救你。”这是耶和华说的。


10:1 | 以色列家啊，要听耶和华对你们所说的话。
10:2 | 耶和华如此说：“你们不要效法列国的行为，也不要为天象惊惶，因列国为此事惊惶。
10:3 | 众民的风俗是虚空的，他们在树林中用斧子砍伐一棵树，匠人用手工造成偶像。
10:4 | 他们用金银妆饰它，用钉子和锤子钉稳，使它不动摇。
10:5 | 它好像棕树，是镟成的，不能说话，不能行走，必须有人抬著。你们不要怕它，它不能降祸，也无力降福。”
10:6 | 耶和华啊，没有能比你的；你本为大，有大能大力的名！
10:7 | 万国的王啊，谁不敬畏你？敬畏你本是合宜的；因为在列国的智慧人中，虽有政权的尊荣，也不能比你。
10:8 | 他们尽都是畜类，是愚昧的。偶像的训诲算甚么呢？偶像不过是木头！
10:9 | 有银子打成片，是从他施带来的，并有从乌法来的金子，都是匠人和银匠的手工；又有蓝色紫色料的衣服，都是巧匠的工作。
10:10 | 惟耶和华是真 神，是活 神，是永远的王！他一发怒，大地震动；他一恼恨，列国都担当不起。
10:11 | “你们要对他们如此说：‘不是那创造天地的神，必从地上从天下被除灭！’”
10:12 | 耶和华用能力创造大地，用智慧建立世界，用聪明铺张穹苍。
10:13 | 他一发声，空中便有多水激动，他使云雾从地极上腾；他造电随雨而闪，从他府库中带出风来。
10:14 | 各人都成了畜类，毫无知识；各银匠都因他雕刻的偶像羞愧。他所铸的偶像本是虚假的，其中并无气息；
10:15 | 都是虚无的，是迷惑人的工作。到追讨的时候，必被除灭。
10:16 | 雅各的份不像这些，因他是造做万有的主。以色列也是他产业的支派R万军之耶和华是他的名。
10:17 | 受围困的人哪，当收拾你的财物，从国中带出去。
10:18 | 因为耶和华如此说：“这时候，我必将此地的居民，好像用机弦甩出去，又必加害在他们身上，使他们觉悟。”
10:19 | 民说：“祸哉！我受损伤，我的伤痕极其重大。”我却说：“这真是我的痛苦，必须忍受。”
10:20 | 我的帐棚毁坏，我的绳索折断。我的儿女离我出去，没有了；无人再支搭我的帐棚，挂起我的幔子。
10:21 | 因为牧人都成为畜类，没有求问耶和华，所以不得顺利；他们的羊群也都分散。
10:22 | 有风声！看哪！敌人来了！有大扰乱从北方出来，要使犹大城邑变为荒凉，成为野狗的住处。
10:23 | 耶和华啊，我晓得人的道路不由自己；行路的人也不能定自己的脚步。
10:24 | 耶和华啊，求你从宽惩治我，不要在你的怒中惩治我，恐怕使我归于无有。
10:25 | 愿你将忿怒倾在不认识你的列国中，和不求告你名的各族上。因为他们吞了雅各，不但吞了，而且灭绝，把他的住处变为荒场。


11:1 | 耶和华的话临到耶利米说：
11:2 | “当听这约的话，告诉犹大人和耶路撒冷的居民。
11:3 | 对他们说，耶和华以色列的 神如此说：‘不听从这约之话的人，必受咒诅。
11:4 | 这约，是我将你们列祖从埃及地领出来,脱离铁炉的那日所吩咐他们的，说你们要听从我的话，照我一切所吩咐的去行。这样，你们就作我的子民，我也作你们的 神。
11:5 | 我好坚定向你们列祖所起的誓，给他们流奶与蜜之地，正如今日一样。’”我就回答说：“耶和华啊，阿们！”
11:6 | 耶和华对我说：“你要在犹大城邑中和耶路撒冷街市上，宣告这一切话说：‘你们当听从遵行这约的话。
11:7 | 因为我将你们列祖从埃及地领出来的那日，直到今日，都是从早起来，切切告诫他们说：你们当听从我的话！
11:8 | 他们却不听从，不侧耳而听，竟随从自己顽梗的恶心去行。所以我使这约中一切咒诅的话临到他们身上。这约是我吩咐他们行的，他们却不去行。’”
11:9 | 耶和华对我说：“在犹大人和耶路撒冷居民中有同谋背叛的事。
11:10 | 他们转去效法他们的先祖，不肯听我的话，犯罪作孽，又随从别神，事奉他。以色列家和犹大家背了我与他们列祖所立的约。
11:11 | 所以耶和华如此说：‘我必使灾祸临到他们，是他们不能逃脱的。他们必向我哀求，我却不听。
11:12 | 那时，犹大城邑的人和耶路撒冷的居民，要去哀求他们烧香所供奉的神，只是遭难的时候，这些神毫不拯救他们。
11:13 | 犹大啊，你神的数目与你城的数目相等；你为那可耻的巴力所筑烧香的坛，也与耶路撒冷街道的数目相等。’
11:14 | 所以你不要为这百姓祈祷，不要为他们呼求祷告。因为他们遭难向我哀求的时候，我必不应允。
11:15 | 我所亲爱的，既行许多淫乱，圣肉也离了你，你在我殿中做甚么呢？你作恶就喜乐”。
11:16 | 从前耶和华给你起名叫青橄榄树，又华美又结好果子；如今他用哄嚷之声，点火在其上，枝子也被折断。
11:17 | 原来栽培你的万军之耶和华已经说，要降祸攻击你，是因以色列家和犹大家行恶，向巴力烧香，惹我发怒，是自作自受。
11:18 | 耶和华指示我，我就知道。你将他们所行的给我指明。
11:19 | 我却像柔顺的羊羔被牵到宰杀之地。我并不知道他们设计谋害我说：“我们把树连果子都灭了吧！将他从活人之地剪除，使他的名不再被记念。”
11:20 | 按公义判断，察验人肺腑心肠的万军之耶和华啊！我却要见你在他们身上报仇，因我将我的案件向你禀明了。
11:21 | “所以耶和华论到寻索你命的亚拿突人如此说：‘他们说：你不要奉耶和华的名说预言，免得你死在我们手中。’
11:22 | 所以万军之耶和华如此说：‘看哪！我必刑罚他们。他们的少年人必被刀剑杀死；他们的儿女必因饥荒灭亡。
11:23 | 并且没有余剩的人留给他们。因为在追讨之年，我必使灾祸临到亚拿突人。’”


12:1 | 耶和华啊，我与你争辩的时候，你显为义。但有一件，我还要与你理论：恶人的道路为何亨通呢？大行诡诈的为何得安逸呢？
12:2 | 你栽培了他们，他们也扎了根，长大而且结果。他们的口是与你相近，心却与你远离。
12:3 | 耶和华啊，你晓得我，看见我，察验我向你是怎样的心。求你将他们拉出来，好像将宰的羊，叫他们等候杀戮的日子。
12:4 | 这地悲哀，通国的青草枯乾，要到几时呢？因其上居民的恶行，牲畜和飞鸟都灭绝了。他们曾说：“他看不见我们的结局。”
12:5 | 耶和华说：“你若与步行的人同跑，尚且觉累，怎能与马赛跑呢？你在平安之地，虽然安稳，在约旦河边的丛林要怎样行呢？
12:6 | 因为连你弟兄和你父家都用奸诈待你。他们也在你后边大声喊叫。虽向你说好话，你也不要信他们。
12:7 | 我离了我的殿宇，撇弃我的产业，将我心里所亲爱的交在她仇敌的手中。
12:8 | 我的产业向我如林中的狮子，她发声攻击我，因此我恨恶她。
12:9 | 我的产业向我岂如斑点的鸷鸟呢？鸷鸟岂在她四围攻击她呢？你们要去聚集田野的百兽，带来吞吃吧！
12:10 | 许多牧人毁坏我的葡萄园，践踏我的分，使我美好的分变为荒凉的旷野。
12:11 | 他们使地荒凉，地既荒凉，便向我悲哀；全地荒凉，因无人介意。
12:12 | 灭命的都来到旷野中一切净光的高处；耶和华的刀，从地这边直到地那边，尽行杀灭。凡有血气的，都不得平安。
12:13 | 他们种的是麦子，收的是荆棘；劳劳苦苦，却毫无益处。因耶和华的烈怒，你们必为自己的土产羞愧。”
12:14 | 耶和华如此说：“一切恶邻，就是占据我使百姓以色列所承受产业的，我要将他们拔出本地，又要将犹大家从他们中间拔出来。
12:15 | 我拔出他们以后，我必转过来怜悯他们，把他们再带回来，各归本业，各归故土。
12:16 | 他们若殷勤学习我百姓的道，指著我的名起誓说：‘我指著永生的耶和华起誓’，正如他们从前教我百姓指著巴力起誓，他们就必建立在我百姓中间。
12:17 | 他们若是不听，我必拔出那国，拔出而且毁灭。”这是耶和华说的。


13:1 | 耶和华对我如此说：“你去买一根麻布带子束腰，不可放在水中。”
13:2 | 我就照著耶和华的话，买了一根带子束腰。
13:3 | 耶和华的话第二次临到我说：
13:4 | “要拿著你所买的腰带，就是你腰上的带子，起来往幼发拉底河去，将腰带藏在那里的磐石穴中。”
13:5 | 我就去，照著耶和华所吩咐我的，将腰带藏在幼发拉底河边。
13:6 | 过了多日，耶和华对我说：“你起来往幼发拉底河去，将我吩咐你藏在那里的腰带取出来。”
13:7 | 我就往幼发拉底河去，将腰带从我所藏的地方刨出来。见腰带已经变坏，毫无用了。
13:8 | 耶和华的话临到我说：
13:9 | “耶和华如此说：‘我必照样败坏犹大的骄傲和耶路撒冷的大骄傲。
13:10 | 这恶民不肯听我的话，按自己顽梗的心而行，随从别神，事奉敬拜，他们也必像这腰带变为无用。’
13:11 | 耶和华说：‘腰带怎样紧贴人腰，照样，我也使以色列全家和犹大全家紧贴我，好叫他们属我为子民，使我得名声，得颂赞，得荣耀。他们却不肯听。’
13:12 | 所以，你要对他们说：‘耶和华以色列的 神如此说：各坛都要盛满了酒。’他们必对你说：‘我们岂不确知各坛都要盛满了酒呢？’
13:13 | 你就要对他们说：‘耶和华如此说：我必使这地的一切居民，就是坐大卫宝座的君王和祭司，与先知，并耶路撒冷的一切居民，都酩酊大醉。
13:14 | 耶和华说：我要使他们彼此相碰，就是父与子彼此相并；我必不可怜，不顾惜，不怜悯，以致灭绝他们。’”
13:15 | 你们当听，当侧耳而听，不要骄傲！因为耶和华已经说了。
13:16 | 耶和华你们的 神未使黑暗来到，你们的脚未在昏暗山上绊跌之先，当将荣耀归给他，免得你们盼望光明，他使光明变为死荫，成为幽暗。
13:17 | 你们若不听这话，我必因你们的骄傲，在暗地哭泣，我眼必痛哭流泪，因为耶和华的群众被掳去了。
13:18 | 你要对君王和太后说：“你们当自卑，坐在下边。因你们的头巾，就是你们的华冠，已经脱落了。”
13:19 | 南方的城尽都关闭，无人开放。犹大全被掳掠，且掳掠净尽。
13:20 | 你们要举目观看从北方来的人。先前赐给你的群众，就是你佳美的群众，如今在哪里呢？
13:21 | 耶和华立你自己所交的朋友为首，辖制你，那时你还有甚么话说呢？痛苦岂不将你抓住像产难的妇人吗？
13:22 | 你若心里说：“这一切事为何临到我呢？”你的衣襟揭起，你的脚跟受伤，是因你的罪孽甚多。
13:23 | 古实人岂能改变皮肤呢？豹岂能改变斑点呢？若能，你们这习惯行恶的便能行善了。
13:24 | 所以我必用旷野的风吹散他们，像吹过的碎秸一样。
13:25 | 耶和华说：“这是你所当得的，是我量给你的份；因为你忘记我，倚靠虚假（注：或作“偶像”）。
13:26 | 所以我要揭起你的衣襟，蒙在你脸上，显出你的丑陋。
13:27 | 你那些可憎恶之事，就是在田野的山上行奸淫，发嘶声，作淫乱的事，我都看见了。耶路撒冷啊，你有祸了！你不肯洁净，还要到几时呢？”


14:1 | 耶和华论到乾旱之灾的话临到耶利米：
14:2 | “犹大悲哀，城门衰败，众人披上黑衣坐在地上，耶路撒冷的哀声上达。
14:3 | 他们的贵胄打发家僮打水，他们来到水池，见没有水，就拿著空器皿，蒙羞惭愧，抱头而回。
14:4 | 耕地的也蒙羞抱头，因为无雨降在地上，地都乾裂。
14:5 | 田野的母鹿生下小鹿，就撇弃，因为无草。
14:6 | 野驴站在净光的高处，喘气好像野狗，因为无草，眼目失明。”
14:7 | 耶和华啊，我们的罪孽虽然作见证告我们，还求你为你名的缘故行事。我们本是多次背道，得罪了你。
14:8 | 以色列所盼望在患难时作他救主的啊，你为何在这地像寄居的，又像行路的只住一宵呢？
14:9 | 你为何像受惊的人，像不能救人的勇士呢？耶和华啊，你仍在我们中间，我们也称为你名下的人，求你不要离开我们。
14:10 | 耶和华对这百姓如此说：“这百姓喜爱妄行（注：原文作“飘流”），不禁止脚步，所以耶和华不悦纳他们。现今要记念他们的罪孽，追讨他们的罪恶。”
14:11 | 耶和华又对我说：“不要为这百姓祈祷求好处。
14:12 | 他们禁食的时候，我不听他们的呼求；他们献燔祭和素祭，我也不悦纳。我却要用刀剑、饥荒、瘟疫灭绝他们。”
14:13 | 我就说：“唉！主耶和华啊，那些先知常对他们说：‘你们必不看见刀剑，也不遭遇饥荒，耶和华要在这地方赐你们长久的平安。’”
14:14 | 耶和华对我说：“那些先知托我的名说假预言，我并没有打发他们，没有吩咐他们，也没有对他们说话。他们向你们预言的，乃是虚假的异象和占卜，并虚无的事，以及本心的诡诈。
14:15 | 所以，耶和华如此说：论到托我名说预言的那些先知，我并没有打发他们。他们还说这地不能有刀剑饥荒，其实那些先知必被刀剑饥荒灭绝。
14:16 | 听他们说预言的百姓，必因饥荒刀剑抛在耶路撒冷的街道上，无人葬埋。他们连妻子带儿女，都是如此。我必将他们的恶倒在他们身上（注：或作“我必使他们罪恶的报应临到他们身上”）。
14:17 | 你要将这话对他们说：‘愿我眼泪汪汪，昼夜不息，因为我百姓（注：原文作“民的处女”）受了裂口破坏的大伤。
14:18 | 我若出往田间，就见有被刀杀的；我若进入城内，就见有因饥荒患病的。连先知带祭司在国中往来，也是毫无知识（注：或作“不知怎样才好”）。’”
14:19 | 你全然弃掉犹大吗？你心厌恶锡安吗？为何击打我们，以致无法医治呢？我们指望平安，却得不著好处；指望痊愈，不料，受了惊惶。
14:20 | 耶和华啊，我们承认自己的罪恶，和我们列祖的罪孽，因我们得罪了你。
14:21 | 求你为你名的缘故，不厌恶我们，不辱没你荣耀的宝座；求你追念，不要背了与我们所立的约。
14:22 | 外邦人虚无的神中，有能降雨的吗？天能自降甘霖吗？耶和华我们的 神啊，能如此的不是你吗？所以我们仍要等候你，因为这一切都是你所造的。


15:1 | 耶和华对我说：“虽有摩西和撒母耳站在我面前代求，我的心也不顾惜这百姓。你将他们从我眼前赶出，叫他们去吧！
15:2 | 他们问你说：‘我们往哪里去呢？’你便告诉他们：‘耶和华如此说：定为死亡的，必至死亡；定为刀杀的，必交刀杀；定为饥荒的，必遭饥荒；定为掳掠的，必被掳掠。’”
15:3 | 耶和华说：“我命定四样害他们，就是刀剑杀戮，狗类撕裂，空中的飞鸟和地上的野兽吞吃毁灭。
15:4 | 又必使他们在天下万国中抛来抛去，都因犹大王希西家的儿子玛拿西在耶路撒冷所行的事。
15:5 | 耶路撒冷啊，谁可怜你呢？谁为你悲伤呢？谁转身问你的安呢？”
15:6 | 耶和华说：“你弃绝了我，转身退后，因此我伸手攻击你，毁坏你。我后悔，甚不耐烦。
15:7 | 我在境内各城门口（注：或作“我在这地边界的关口”）用簸箕簸了我的百姓，使他们丧掉儿女。我毁灭他们，他们仍不转离所行的道。
15:8 | 他们的寡妇在我面前比海沙更多。我使灭命的午间来，攻击少年人的母亲，使痛苦惊吓忽然临到她身上。
15:9 | 生过七子的妇人力衰气绝，尚在白昼，日头忽落，她抱愧蒙羞。其余的人，我必在他们敌人跟前，交与刀剑。”这是耶和华说的。
15:10 | 我的母亲哪，我有祸了！因你生我作为遍地相争相竞的人。我素来没有借贷与人，人也没有借贷与我，人人却都咒骂我。
15:11 | 耶和华说：“我必要坚固你，使你得好处。灾祸苦难临到的时候，我必要使仇敌央求你。
15:12 | 人岂能将铜与铁，就是北方的铁折断呢？
15:13 | 我必因你在四境之内所犯的一切罪，把你的货物财宝当掠物，白白地交给仇敌。
15:14 | 我也必使仇敌带这掠物到你所不认识的地去，因我怒中起的火要将你们焚烧。”
15:15 | 耶和华啊，你是知道的，求你记念我，眷顾我，向逼迫我的人为我报仇，不要向他们忍怒取我的命，要知道我为你的缘故受了凌辱。
15:16 | 耶和华万军之 神啊，我得著你的言语，就当食物吃了，你的言语是我心中的欢喜快乐，因我是称为你名下的人。
15:17 | 我没有坐在宴乐人的会中，也没有欢乐，我因你的感动（注：原文作“手”）独自静坐，因你使我满心愤恨。
15:18 | 我的痛苦为何长久不止呢？我的伤痕为何无法医治，不能痊愈呢？难道你待我有诡诈，像流乾的河道吗？
15:19 | 耶和华如此说：“你若归回，我就将你再带来，使你站在我面前；你若将宝贵的和下贱的分别出来，你就可以当作我的口。他们必归向你，你却不可归向他们。
15:20 | 我必使你向这百姓成为坚固的铜墙。他们必攻击你，却不能胜你，因我与你同在，要拯救你、搭救你。”这是耶和华说的。
15:21 | “我必搭救你脱离恶人的手，救赎你脱离强暴人的手。”


16:1 | 耶和华的话又临到我说：
16:2 | “你在这地方不可娶妻生儿养女。”
16:3 | 因为论到在这地方所生的儿女，又论到在这国中生养他们的父母，耶和华如此说：
16:4 | “他们必死得甚苦，无人哀哭，必不得葬埋；必在地上像粪土，必被刀剑和饥荒灭绝；他们的尸首必给空中的飞鸟和地上的野兽作食物。”
16:5 | 耶和华如此说：“不要进入丧家，不要去哀哭，也不要为他们悲伤，因我已将我的平安、慈爱、怜悯从这百姓夺去了。”这是耶和华说的。
16:6 | “连大带小，都必在这地死亡，不得葬埋。人必不为他们哀哭，不用刀划身，也不使头光秃。
16:7 | 他们有丧事，人必不为他们擘饼，因死人安慰他们。他们丧父丧母，人也不给他们一杯酒安慰他们。
16:8 | 你不可进入宴乐的家，与他们同坐吃喝。
16:9 | 因为万军之耶和华以色列的 神如此说：你们还活著的日子在你们眼前，我必使欢喜和快乐的声音、新郎和新妇的声音从这地方止息了。
16:10 | 你将这一切的话指示这百姓，他们问你说：‘耶和华为甚么说，要降这大灾祸攻击我们呢？我们有甚么罪孽呢？我们向耶和华我们的 神犯了甚么罪呢？’
16:11 | 你就对他们说，耶和华说：‘因为你们列祖离弃我，随从别神，事奉敬拜，不遵守我的律法。
16:12 | 而且你们行恶比你们列祖更甚；因为各人随从自己顽梗的恶心行事，甚至不听从我。
16:13 | 所以我必将你们从这地赶出，直赶到你们和你们列祖素不认识的地，你们在那里必昼夜事奉别神，因为我必不向你们施恩。’”
16:14 | 耶和华说：“日子将到，人必不再指著那领以色列人从埃及地上来之永生的耶和华起誓，
16:15 | 却要指著那领以色列人从北方之地，并赶他们到的各国上来之永生的耶和华起誓，并且我要领他们再入我从前赐给他们列祖之地。”
16:16 | 耶和华说：“我要召许多打鱼的，把以色列人打上来，然后我要召许多打猎的，从各山上、各冈上、各石穴中猎取他们。
16:17 | 因我的眼目察看他们的一切行为，他们不能在我面前遮掩；他们的罪孽，也不能在我眼前隐藏。
16:18 | 我先要加倍报应他们的罪孽和罪恶，因为他们用可憎之尸玷污我的地土，又用可厌之物充满我的产业。”
16:19 | 耶和华啊，你是我的力量，是我的保障，在苦难之日是我的避难所。列国人必从地极来到你这里说：“我们列祖所承受的，不过是虚假，是虚空无益之物。
16:20 | 人岂可为自己制造神呢？其实这不是神。”
16:21 | 耶和华说：“我要使他们知道，就是这一次使他们知道我的手和我的能力；他们就知道我的名是耶和华了。


17:1 | 犹大的罪，是用铁笔、用金钢钻记录的，铭刻在他们的心版上和坛角上。
17:2 | 他们的儿女，记念他们高冈上、青翠树旁的坛和木偶。
17:3 | 我田野的山哪，我必因你在四境之内所犯的罪，把你的货物、财宝，并邱坛当掠物交给仇敌。
17:4 | 并且你因自己的罪，必失去我所赐给你的产业；我也必使你在你所不认识的地上，服事你的仇敌。因为你使我怒中起火，直烧到永远。”
17:5 | 耶和华如此说：“倚靠人血肉的膀臂，心中离弃耶和华的，那人有祸了！
17:6 | 因他必像沙漠的杜松，不见福乐来到，却要住旷野乾旱之处，无人居住的硷地。
17:7 | 倚靠耶和华、以耶和华为可靠的，那人有福了！
17:8 | 他必像树栽于水旁，在河边扎根，炎热来到，并不惧怕，叶子仍必青翠，在乾旱之年毫无挂虑，而且结果不止。”
17:9 | 人心比万物都诡诈，坏到极处，谁能识透呢？
17:10 | “我耶和华是鉴察人心、试验人肺腑的，要照各人所行的和他做事的结果报应他。”
17:11 | 那不按正道得财的，好像鹧鸪□不是自己下的蛋；到了中年，那财都必离开他，他终久成为愚顽人。
17:12 | 我们的圣所是荣耀的宝座，从太初安置在高处。
17:13 | 耶和华以色列的盼望啊，凡离弃你的必至蒙羞。耶和华说：“离开我的，他们的名字必写在土里，因为他们离弃我这活水的泉源。”
17:14 | 耶和华啊，求你医治我，我便痊愈；拯救我，我便得救；因你是我所赞美的。
17:15 | 他们对我说：“耶和华的话在哪里呢？叫这话应验吧！”
17:16 | 至于我，那跟从你作牧人的职分，我并没有急忙离弃，也没有想那灾殃的日子，这是你知道的。我口中所出的言语都在你面前。
17:17 | 不要使我因你惊恐；当灾祸的日子，你是我的避难所。
17:18 | 愿那些逼迫我的蒙羞，却不要使我蒙羞；使他们惊惶，却不要使我惊惶；使灾祸的日子临到他们，以加倍的毁坏毁坏他们。
17:19 | 耶和华对我如此说：“你去站在平民的门口，就是犹大君王出入的门，又站在耶路撒冷的各门口，
17:20 | 对他们说：‘你们这犹大君王和犹大众人，并耶路撒冷的一切居民，凡从这些门进入的，都当听耶和华的话。
17:21 | 耶和华如此说：你们要谨慎，不要在安息日担甚么担子进入耶路撒冷的各门；
17:22 | 也不要在安息日从家中担出担子去。无论何工都不可做，只要以安息日为圣日，正如我所吩咐你们列祖的。’
17:23 | 他们却不听从，不侧耳而听，竟硬著颈项不听，不受教训。”
17:24 | 耶和华说：“你们若留意听从我，在安息日不担甚么担子进入这城的各门，只以安息日为圣日，在那日无论何工都不做，
17:25 | 那时就有坐大卫宝座的君王和首领，他们与犹大人并耶路撒冷的居民，或坐车，或骑马进入这城的各门。而且这城必存到永远。
17:26 | 也必有人从犹大城邑和耶路撒冷四围的各处，从便雅悯地、高原、山地并南地而来，都带燔祭、平安祭、素祭和乳香并感谢祭，到耶和华的殿去。
17:27 | 你们若不听从我，不以安息日为圣日，仍在安息日担担子进入耶路撒冷的各门，我必在各门中点火，这火也必烧毁耶路撒冷的宫殿，不能熄灭。”


18:1 | 耶和华的话临到耶利米说：
18:2 | “你起来，下到窑匠的家里去，我在那里要使你听我的话。”
18:3 | 我就下到窑匠的家里去，正遇他转轮做器皿。
18:4 | 窑匠用泥做的器皿，在他手中做坏了，他又用这泥另做别的器皿。窑匠看怎样好，就怎样做。
18:5 | 耶和华的话就临到我说，
18:6 | 耶和华说：“以色列家啊，我待你们，岂不能照这窑匠弄泥吗？以色列家啊，泥在窑匠的手中怎样，你们在我的手中也怎样。
18:7 | 我何时论到一邦或一国说，要拔出、拆毁、毁坏；
18:8 | 我所说的那一邦，若是转意离开他们的恶，我就必后悔，不将我想要施行的灾祸降与他们。
18:9 | 我何时论到一邦或一国说，要建立、栽植；
18:10 | 他们若行我眼中看为恶的事，不听从我的话，我就必后悔，不将我所说的福气赐给他们。
18:11 | 现在你要对犹大人和耶路撒冷的居民说：‘耶和华如此说：我造出灾祸攻击你们，定意刑罚你们。你们各人当回头离开所行的恶道，改正你们的行动作为。’
18:12 | 他们却说：‘这是枉然！我们要照自己的计谋去行，各人随自己顽梗的恶心做事。’”
18:13 | 所以耶和华如此说：“你们且往各国访问，有谁听见这样的事，以色列民（注：原文作“处女”）行了一件极可憎恶的事。
18:14 | 黎巴嫩的雪从田野的磐石上岂能断绝呢？从远处流下的凉水岂能乾涸呢？
18:15 | 我的百姓竟忘记我，向假神烧香，使他们在所行的路上，在古道上绊跌，使他们行没有修筑的斜路，
18:16 | 以致他们的地令人惊骇，常常嗤笑，凡经过这地的，必惊骇摇头。
18:17 | 我必在仇敌面前分散他们，好像用东风吹散一样。遭难的日子，我必以背向他们，不以面向他们。”
18:18 | 他们就说：“来吧！我们可以设计谋害耶利米。因为我们有祭司讲律法，智慧人设谋略，先知说预言，都不能断绝。来吧！我们可以用舌头击打他，不要理会他的一切话。”
18:19 | 耶和华啊，求你理会我，且听那些与我争竞之人的话。
18:20 | 岂可以恶报善呢？他们竟挖坑要害我的性命。求你记念我怎样站在你面前为他们代求，要使你的忿怒向他们转消。
18:21 | 故此，愿你将他们的儿女交与饥荒和刀剑；愿他们的妻无子，且作寡妇；又愿他们的男人被死亡所灭，他们的少年人在阵上被刀击杀。
18:22 | 你使敌军忽然临到他们的时候，愿人听见哀声从他们的屋内发出，因他们挖坑要捉拿我，暗设网罗要绊我的脚。
18:23 | 耶和华啊，他们要杀我的那一切计谋，你都知道。不要赦免他们的罪孽，也不要从你面前涂抹他们的罪恶，要叫他们在你面前跌倒，愿你发怒的时候罚办他们。


19:1 | 耶和华如此说：“你去买窑匠的瓦瓶，又带百姓中的长老和祭司中的长老，
19:2 | 出去到欣嫩子谷、哈珥西（注：就是“瓦片”的意思）的门口那里，宣告我所吩咐你的话，
19:3 | 说：‘犹大君王和耶路撒冷的居民哪，当听耶和华的话！万军之耶和华以色列的 神如此说：我必使灾祸临到这地方，凡听见的人都必耳鸣；
19:4 | 因为他们和他们列祖，并犹大君王离弃我，将这地方看为平常，在这里向素不认识的别 神烧香，又使这地方满了无辜人的血。
19:5 | 又建筑巴力的邱坛，好在火中焚烧自己的儿子，作为燔祭献给巴力。这不是我所吩咐的，不是我所提说的，也不是我心所起的意。
19:6 | 耶和华说，因此，日子将到，这地方不再称为陀斐特和欣嫩子谷，反倒称为杀戮谷。
19:7 | 我必在这地方使犹大和耶路撒冷的计谋落空，也必使他们在仇敌面前倒于刀下，并寻索其命的人手下。他们的尸首，我必给空中的飞鸟和地上的野兽作食物。
19:8 | 我必使这城令人惊骇嗤笑；凡经过的人，必因这城所遭的灾惊骇嗤笑。
19:9 | 我必使他们在围困窘迫之中，就是仇敌和寻索其命的人窘迫他们的时候，各人吃自己儿女的肉和朋友的肉。’
19:10 | 你要在同去的人眼前打碎那瓶，
19:11 | 对他们说：‘万军之耶和华如此说：我要照样打碎这民和这城，正如人打碎窑匠的瓦器，以致不能再囫囵。并且人要在陀斐特葬埋尸首，甚至无处可葬。
19:12 | 耶和华说：我必向这地方和其中的居民如此行，使这城与陀斐特一样。
19:13 | 耶路撒冷的房屋和犹大君王的宫殿，是已经被玷污的，就是他们在其上向天上的万象烧香，向别神浇奠祭的宫殿房屋，都必与陀斐特一样。’”
19:14 | 耶利米从陀斐特，就是耶和华差他去说预言的地方回来，站在耶和华殿的院中，对众人说：
19:15 | “万军之耶和华以色列的 神如此说：‘我必使我所说的一切灾祸临到这城和属城的一切城邑，因为他们硬著颈项，不听我的话。’”


2:1 | 耶和华的话临到我说：
2:2 | “你去向耶路撒冷人的耳中喊叫说，耶和华如此说：‘你幼年的恩爱，婚姻的爱情，你怎样在旷野，在未曾耕种之地跟随我，我都记得。
2:3 | 那时以色列归耶和华为圣，作为土产初熟的果子，凡吞吃它的必算为有罪，灾祸必临到他们。’”这是耶和华说的。
2:4 | 雅各家、以色列家的各族啊，你们当听耶和华的话。
2:5 | 耶和华如此说：“你们的列祖见我有甚么不义，竟远离我，随从虚无的神，自己成为虚妄的呢？
2:6 | 他们也不说，那领我们从埃及地上来，引导我们经过旷野、沙漠有深坑之地，和乾旱死荫、无人经过、无人居住之地的耶和华在哪里呢？
2:7 | 我领你们进入肥美之地，使你们得吃其中的果子和美物。但你们进入的时候，就玷污我的地，使我的产业成为可憎的。
2:8 | 祭司都不说：‘耶和华在哪里呢？’传讲律法的都不认识我，官长违背我，先知藉巴力说预言，随从无益的神。”
2:9 | 耶和华说：“我因此必与你们争辩，也必与你们的子孙争辩。
2:10 | 你们且过到基提海岛去察看，打发人往基达去留心查考，看曾有这样的事没有？
2:11 | 岂有一国换了他的神吗？其实这不是神！但我的百姓将他们的荣耀换了那无益的神。
2:12 | 诸天哪，要因此惊奇，极其恐慌，甚为凄凉！”这是耶和华说的。
2:13 | “因为我的百姓做了两件恶事，就是离弃我这活水的泉源，为自己凿出池子，是破裂不能存水的池子。
2:14 | 以色列是仆人吗？是家中生的奴仆吗？为何成为掠物呢？
2:15 | 少壮狮子向他咆哮，大声吼叫，使他的地荒凉；城邑也都焚烧，无人居住。
2:16 | 挪弗人和答比匿人也打破你的头顶。
2:17 | 这事临到你身上，不是你自招的吗？不是因耶和华你 神引你行路的时候，你离弃他吗？
2:18 | 现今你为何在埃及路上要喝西曷的水呢？你为何在亚述路上要喝大河的水呢？
2:19 | 你自己的恶必惩治你；你背道的事必责备你。由此可知可见，你离弃耶和华你的 神，不存敬畏我的心，乃为恶事，为苦事。”这是主万军之耶和华说的。
2:20 | “我在古时折断你的轭，解开你的绳索，你说：‘我必不事奉耶和华。’因为你在各高冈上、各青翠树下屈身行淫。 （注：或作“我在古时折断你的轭，解开你的绳索，你就说：‘我必不事奉别神。’谁知你在各高冈上、各青翠树下仍屈身行淫。”）。
2:21 | 然而我栽你是上等的葡萄树，全然是真种子，你怎么向我变为外邦葡萄树的坏枝子呢？
2:22 | 你虽用硷、多用肥皂洗濯，你罪孽的痕迹仍然在我面前显出。”这是主耶和华说的。
2:23 | 你怎能说‘我没有玷污，没有随从众巴力’？你看你谷中的路，就知道你所行的如何。你是快行的独峰驼，狂奔乱走；
2:24 | 你是野驴惯在旷野，欲心发动就吸风，起性的时候谁能使它转去呢？凡寻找它的必不至疲乏，在它的月份必能寻见。
2:25 | 我说：‘你不要使脚上无鞋，喉咙乾渴。’你倒说：‘这是枉然。我喜爱别神，我必随从他们。’
2:26 | 贼被捉拿，怎样羞愧，以色列家和他们的君王、首领、祭司、先知也都照样羞愧。
2:27 | 他们向木头说‘你是我的父’；向石头说‘你是生我的’。他们以背向我，不以面向我，及至遭遇患难的时候却说：‘起来拯救我们！’
2:28 | 你为自己做的神在哪里呢？你遭遇患难的时候，叫他们起来拯救你吧！犹大啊，你神的数目与你城的数目相等。”
2:29 | 耶和华说：“你们为何与我争辩呢？你们都违背了我。
2:30 | 我责打你们的儿女是徒然的，他们不受惩治。你们自己的刀吞灭你们的先知，好像残害的狮子。
2:31 | 这世代的人哪，你们要看明耶和华的话：我岂向以色列作旷野呢？或作幽暗之地呢？我的百姓为何说‘我们脱离约束，再不归向你了’？
2:32 | 处女岂能忘记她的妆饰呢？新妇岂能忘记她的美衣呢？我的百姓却忘记了我无数的日子。
2:33 | 你怎么修饰你的道路要求爱情呢？就是恶劣的妇人你也叫她们行你的路。
2:34 | 并且你的衣襟上有无辜穷人的血，你杀他们并不是遇见他们挖窟窿，乃是因这一切的事。
2:35 | 你还说：‘我无辜，耶和华的怒气必定向我消了。’看哪！我必审问你，因你自说：‘我没有犯罪。’
2:36 | 你为何东跑西奔，要更换你的路呢？你必因埃及蒙羞，像从前因亚述蒙羞一样。
2:37 | 你也必两手抱头从埃及出来。因为耶和华已经弃绝你所倚靠的，你必不因他们得顺利。


20:1 | 祭司音麦的儿子巴施户珥作耶和华殿的总管，听见耶利米预言这些事，
20:2 | 他就打先知耶利米，用耶和华殿里便雅悯高门内的枷，将他枷在那里。
20:3 | 次日，巴施户珥将耶利米开枷释放。于是耶利米对他说：“耶和华不是叫你的名为巴施户珥，乃是叫你玛歌珥米撒毕（注：就是“四面惊吓”的意思），
20:4 | 因耶和华如此说：‘我必使你自觉惊吓，你也必使众朋友惊吓，他们必倒在仇敌的刀下，你也必亲眼看见。我必将犹大人全交在巴比伦王的手中；他要将他们掳到巴比伦去，也要用刀将他们杀戮。
20:5 | 并且我要将这城中的一切货财和劳碌得来的，并一切珍宝，以及犹大君王所有的宝物，都交在他们仇敌的手中，仇敌要当作掠物，带到巴比伦去。
20:6 | 你这巴施户珥和一切住在你家中的人都必被掳去，你和你的众朋友，就是你向他们说假预言的都必到巴比伦去，要死在那里，葬在那里。’”
20:7 | 耶和华啊，你曾劝导我，我也听了你的劝导，你比我有力量，且胜了我；我终日成为笑话，人人都戏弄我。
20:8 | 我每逢讲论的时候，就发出哀声，我喊叫说，有强暴和毁灭！因为耶和华的话终日成了我的凌辱、讥刺。
20:9 | 我若说：“我不再提耶和华，也不再奉他的名讲论”，我便心里觉得似乎有烧著的火闭塞在我骨中，我就含忍不住，不能自禁。
20:10 | 我听见了许多人的谗谤，四围都是惊吓，就是我知己的朋友也都窥探我，愿我跌倒说：“告他吧！我们也要告他！或者他被引诱，我们就能胜他，在他身上报仇。”
20:11 | 然而耶和华与我同在，好像甚可怕的勇士。因此，逼迫我的必都绊跌，不能得胜；他们必大大蒙羞，就是受永不忘记的羞辱，因为他们行事没有智慧。
20:12 | 试验义人、察看人肺腑心肠的万军之耶和华啊，求你容我见你在他们身上报仇，因我将我的案件向你禀明了。
20:13 | 你们要向耶和华唱歌，赞美耶和华！因他救了穷人的性命脱离恶人的手。
20:14 | 愿我生的那日受咒诅！愿我母亲产我的那日不蒙福！
20:15 | 给我父亲报信说：“你得了儿子”，使我父亲甚欢喜的，愿那人受咒诅！
20:16 | 愿那人像耶和华所倾覆而不后悔的城邑；愿他早晨听见哀声，晌午听见呐喊。
20:17 | 因他在我未出胎的时候不杀我，使我母亲成了我的坟墓，胎就时常重大。
20:18 | 我为何出胎见劳碌愁苦，使我的年日因羞愧消灭呢？


21:1 | 耶和华的话临到耶利米。那时，西底家王打发玛基雅的儿子巴施户珥和玛西雅的儿子祭司西番雅去见耶利米说：
21:2 | “请你为我们求问耶和华，因为巴比伦王尼布甲尼撒来攻击我们，或者耶和华照他一切奇妙的作为待我们，使巴比伦王离开我们上去。”
21:3 | 耶利米对他们说：“你们当对西底家这样说：
21:4 | ‘耶和华以色列的 神如此说：我要使你们手中的兵器，就是你们在城外与巴比伦王和围困你们的迦勒底人打仗的兵器翻转过来，又要使这些都聚集在这城中。
21:5 | 并且我要在怒气、忿怒和大恼恨中，用伸出来的手，并大能的膀臂，亲自攻击你们。
21:6 | 又要击打这城的居民，连人带牲畜都必遭遇大瘟疫死亡。
21:7 | 以后我要将犹大王西底家和他的臣仆百姓，就是在城内，从瘟疫、刀剑、饥荒中剩下的人，都交在巴比伦王尼布甲尼撒的手中和他们仇敌，并寻索其命的人手中。巴比伦王必用刀击杀他们，不顾惜，不可怜，不怜悯。这是耶和华说的。’
21:8 | 你要对这百姓说：‘耶和华如此说：看哪！我将生命的路和死亡的路摆在你们面前。
21:9 | 住在这城里的必遭刀剑、饥荒、瘟疫而死；但出去归降围困你们迦勒底人的必得存活，要以自己的命为掠物。
21:10 | 耶和华说：我向这城变脸，降祸不降福，这城必交在巴比伦王的手中，他必用火焚烧。’
21:11 | 至于犹大王的家,你们当听耶和华的话。
21:12 | 大卫家啊，耶和华如此说：‘你们每早晨要施行公平，拯救被抢夺的脱离欺压人的手，恐怕我的忿怒因你们的恶行发作，如火著起，甚至无人能以熄灭。’
21:13 | 耶和华说：‘住山谷和平原磐石上的居民，你们说：谁能下来攻击我们，谁能进入我们的住处呢？看哪！我与你们为敌。’
21:14 | 耶和华又说：‘我必按你们做事的结果刑罚你们，我也必使火在耶路撒冷的林中著起，将他四围所有的尽行烧灭。’”


22:1 | 耶和华如此说：“你下到犹大王的宫中，在那里说这话，
22:2 | 说：‘坐大卫宝座的犹大王啊，你和你的臣仆，并进入城门的百姓，都当听耶和华的话！
22:3 | 耶和华如此说：你们要施行公平和公义，拯救被抢夺的脱离欺压人的手；不可亏负寄居的和孤儿寡妇，不可以强暴待他们，在这地方也不可流无辜人的血。
22:4 | 你们若认真行这事，就必有坐大卫宝座的君王和他的臣仆、百姓，或坐车或骑马，从这城的各门进入。
22:5 | 你们若不听这些话，耶和华说：我指著自己起誓，这城必变为荒场。’”
22:6 | 耶和华论到犹大王的家如此说：“我看你如基列，如黎巴嫩顶，然而，我必使你变为旷野，为无人居住的城邑。
22:7 | 我要预备行毁灭的人，各拿器械攻击你，他们要砍下你佳美的香柏树，扔在火中。
22:8 | 许多国的民要经过这城，各人对邻舍说：‘耶和华为何向这大城如此行呢？’
22:9 | 他们必回答说：‘是因离弃了耶和华他们 神的约，事奉敬拜别神。’”
22:10 | 不要为死人哭号，不要为他悲伤，却要为离家出外的人大大哭号，因为他不得再回来，也不得再见他的本国。
22:11 | 因为耶和华论到从这地方出去的犹大王约西亚的儿子沙龙（注：列王下23章30节名“约哈斯”），就是接续他父亲约西亚作王的，这样说：“他必不得再回到这里来，
22:12 | 却要死在被掳去的地方，必不得再见这地。”
22:13 | 那行不义盖房、行不公造楼、白白使用人的手工不给工价的，有祸了！
22:14 | 他说：“我要为自己盖广大的房、宽敞的楼，为自己开窗户。”这楼房的护墙板是香柏木的，楼房是丹色油漆的。
22:15 | “难道你作王是在乎造香柏木楼房争胜吗？你的父亲岂不是也吃、也喝，也施行公平和公义吗？那时他得了福乐。
22:16 | 他为困苦和穷乏人伸冤，那时就得了福乐！认识我不在乎此吗？”这是耶和华说的。
22:17 | “惟有你的眼和你的心专顾贪婪，流无辜人的血，行欺压和强暴。”
22:18 | 所以，耶和华论到犹大王约西亚的儿子约雅敬如此说：“人必不为他举哀说：‘哀哉！我的哥哥’；或说：‘哀哉！我的姐姐’；也不为他举哀说：‘哀哉！我的主’；或说：‘哀哉！我主的荣华。’
22:19 | 他被埋葬，好像埋驴一样，要拉出去扔在耶路撒冷的城门之外。
22:20 | 你要上黎巴嫩哀号，在巴珊扬声，从亚巴琳哀号，因为你所亲爱的都毁灭了。
22:21 | 你兴盛的时候，我对你说话，你却说：‘我不听。’你自幼年以来总是这样，不听从我的话。
22:22 | 你的牧人要被风吞吃，你所亲爱的必被掳去；那时，你必因你一切的恶抱愧蒙羞。
22:23 | 你这住黎巴嫩在香柏树上搭窝的，有痛苦临到你，好像疼痛临到产难的妇人，那时你何等可怜！”
22:24 | 耶和华说：“犹大王约雅敬的儿子哥尼雅（注：又名“耶哥尼雅”。下同）虽是我右手上带印的戒指，我凭我的永生起誓，也必将你从其上摘下来。
22:25 | 并且我必将你交给寻索你命的人和你所惧怕的人手中，就是巴比伦王尼布甲尼撒和迦勒底人的手中。
22:26 | 我也必将你和生你的母亲赶到别国，并不是你们生的地方，你们必死在那里。
22:27 | 但心中甚想归回之地，必不得归回。”
22:28 | 哥尼雅这人是被轻看、破坏的器皿吗？是无人喜爱的器皿吗？他和他的后裔为何被赶到不认识之地呢？
22:29 | 地啊，地啊，地啊，当听耶和华的话！
22:30 | 耶和华如此说：“要写明这人算为无子，是平生不得亨通的，因为他后裔中再无一人得亨通，能坐在大卫的宝座上治理犹大。”


23:1 | 耶和华说：“那些残害、赶散我草场之羊的牧人有祸了！”
23:2 | 耶和华以色列的 神斥责那些牧养他百姓的牧人如此说：“你们赶散我的羊群，并没有看顾他们。我必讨你们这行恶的罪。”这是耶和华说的。
23:3 | “我要将我羊群中所余剩的，从我赶他们到的各国内招聚出来，领他们归回本圈，他们也必生养众多。
23:4 | 我必设立照管他们的牧人，牧养他们。他们不再惧怕，不再惊惶，也不缺少一个。”这是耶和华说的。
23:5 | 耶和华说：“日子将到，我要给大卫兴起一个公义的苗裔；他必掌王权，行事有智慧，在地上施行公平和公义。
23:6 | 在他的日子，犹大必得救，以色列也安然居住。他的名必称为‘耶和华我们的义’。”
23:7 | 耶和华说：“日子将到，人必不再指著那领以色列人从埃及地上来永生的耶和华起誓，
23:8 | 却要指著那领以色列家的后裔从北方，和赶他们到的各国中上来永生的耶和华起誓。他们必住在本地。”
23:9 | 论到那些先知，我心在我里面忧伤，我骨头都发颤；因耶和华和他的圣言，我像醉酒的人，像被酒所胜的人。
23:10 | 地满了行淫的人，因妄自赌咒，地就悲哀，旷野的草场都枯乾了。他们所行的道乃是恶的，他们的勇力使得不正。
23:11 | “连先知带祭司，都是亵渎的，就是在我殿中，我也看见他们的恶。”这是耶和华说的。
23:12 | “因此，他们的道路必像黑暗中的滑地，他们必被追赶，在这路中仆倒；因为当追讨之年，我必使灾祸临到他们。”这是耶和华说的。
23:13 | “我在撒马利亚的先知中曾见愚妄，他们藉巴力说预言，使我的百姓以色列走错了路。
23:14 | 我在耶路撒冷的先知中曾见可憎恶的事，他们行奸淫，做事虚妄；又坚固恶人的手，甚至无人回头离开他的恶。他们在我面前都像所多玛，耶路撒冷的居民都像蛾摩拉。”
23:15 | 所以万军之耶和华论到先知如此说：“我必将茵□给他们吃，又将苦胆水给他们喝，因为亵渎的事出于耶路撒冷的先知，流行遍地。”
23:16 | 万军之耶和华如此说：“这些先知向你们说预言，你们不要听他们的话。他们以虚空教训你们，所说的异象，是出于自己的心，不是出于耶和华的口。
23:17 | 他们常对藐视我的人说：‘耶和华说：你们必享平安。’又对一切按自己顽梗之心而行的人说：‘必没有灾祸临到你们。’
23:18 | 有谁站在耶和华的会中，得以听见并会悟他的话呢？有谁留心听他的话呢？
23:19 | 看哪！耶和华的忿怒好像暴风，已经发出；是暴烈的旋风，必转到恶人的头上。
23:20 | 耶和华的怒气必不转消，直到他心中所拟定的成就了。末后的日子你们要全然明白。
23:21 | 我没有打发那些先知，他们竟自奔跑；我没有对他们说话，他们竟自预言。
23:22 | 他们若是站在我的会中，就必使我的百姓听我的话，又使他们回头离开恶道和他们所行的恶。”
23:23 | 耶和华说：“我岂为近处的 神呢？不也为远处的 神吗？”
23:24 | 耶和华说：“人岂能在隐密处藏身，使我看不见他呢？”耶和华说：“我岂不充满天地吗？
23:25 | 我已听见那些先知所说的，就是托我名说的假预言，他们说：‘我做了梦，我做了梦！’
23:26 | 说假预言的先知，就是预言本心诡诈的先知，他们这样存心要到几时呢？
23:27 | 他们各人将所做的梦对邻舍述说，想要使我的百姓忘记我的名，正如他们列祖因巴力忘记我的名一样。
23:28 | 得梦的先知，可以述说那梦；得我话的人，可以诚实讲说我的话。糠秕怎能与麦子比较呢？”这是耶和华说的。
23:29 | 耶和华说：“我的话岂不像火，又像能打碎磐石的大锤吗？”
23:30 | 耶和华说：“那些先知各从邻舍偷窃我的言语，因此我必与他们反对。”
23:31 | 耶和华说：“那些先知用舌头说‘是耶和华说的’，我必与他们反对。”
23:32 | 耶和华说：“那些以幻梦为预言，又述说这梦，以谎言和矜夸使我百姓走错了路的，我必与他们反对。我没有打发他们，也没有吩咐他们。他们与这百姓毫无益处。”这是耶和华说的。
23:33 | “无论是百姓，是先知，是祭司问你说：‘耶和华有甚么默示呢？’你就对他们说：‘甚么默示啊？耶和华说：我要撇弃你们。’
23:34 | 无论是先知，是祭司，是百姓说‘耶和华的默示’，我必刑罚那人和他的家。
23:35 | 你们各人要对邻舍，各人要对弟兄如此说：‘耶和华回答甚么？耶和华说了甚么呢？’
23:36 | ‘耶和华的默示’你们不可再提，各人所说的话必作自己的重担（注：和“默示”原文同）。因为你们谬用永生 神万军之耶和华我们 神的言语。
23:37 | 你们要对先知如此说：‘耶和华回答你甚么？耶和华说了甚么呢？’
23:38 | 你们若说‘耶和华的默示’，耶和华就如此说：因你们说‘耶和华的默示’这句话，我也打发人到你们那里去，告诉你们不可说‘耶和华的默示’。
23:39 | 所以我必全然忘记你们，将你们和我所赐给你们并你们列祖的城撇弃了。
23:40 | 又必使永远的凌辱和长久的羞耻临到你们，是不能忘记的。”


24:1 | 巴比伦王尼布甲尼撒将犹大王约雅敬的儿子耶哥尼雅和犹大的首领，并工匠、铁匠从耶路撒冷掳去，带到巴比伦。这事以后，耶和华指给我看，有两筐无花果放在耶和华的殿前。
24:2 | 一筐是极好的无花果，好像是初熟的；一筐是极坏的无花果，坏得不可吃。
24:3 | 于是耶和华问我说：“耶利米你看见甚么？”我说：“我看见无花果：好的极好，坏的极坏，坏得不可吃。”
24:4 | 耶和华的话临到我说：
24:5 | “耶和华以色列的 神如此说：‘被掳去的犹大人，就是我打发离开这地到迦勒底人之地去的，我必看顾他们如这好无花果，使他们得好处。
24:6 | 我要眷顾他们，使他们得好处，领他们归回这地。我也要建立他们，必不拆毁；栽植他们，并不拔出。
24:7 | 我要赐他们认识我的心，知道我是耶和华。他们要作我的子民，我要作他们的 神，因为他们要一心归向我。’
24:8 | 耶和华如此说：‘我必将犹大王西底家和他的首领，以及剩在这地耶路撒冷的余民，并住在埃及地的犹大人都交出来，好像那极坏、坏得不可吃的无花果。
24:9 | 我必使他们交出来，在天下万国中抛来抛去，遭遇灾祸。在我赶逐他们到的各处，成为凌辱、笑谈、讥刺、咒诅。
24:10 | 我必使刀剑、饥荒、瘟疫临到他们，直到他们从我所赐给他们和他们列祖之地灭绝。’”


25:1 | 犹大王约西亚的儿子约雅敬第四年，就是巴比伦王尼布甲尼撒的元年，耶和华论犹大众民的话临到耶利米。
25:2 | 先知耶利米就将这话对犹大众人和耶路撒冷的一切居民说：
25:3 | 从犹大王亚们的儿子约西亚十三年直到今日，这二十三年之内，常有耶和华的话临到我，我也对你们传说，就是从早起来传说，只是你们没有听从。
25:4 | 耶和华也从早起来，差遣他的仆人众先知到你们这里来（只是你们没有听从，也没有侧耳而听），
25:5 | 说：“你们各人当回头，离开恶道和所作的恶，便可居住耶和华古时所赐给你们和你们列祖之地，直到永远。
25:6 | 不可随从别神事奉敬拜，以你们手所做的惹我发怒，这样，我就不加害与你们。
25:7 | 然而，你们没有听从我，竟以手所做的惹我发怒，陷害自己。”这是耶和华说的。
25:8 | 所以万军之耶和华如此说：“因为你们没有听从我的话，
25:9 | 我必召北方的众族和我仆人巴比伦王尼布甲尼撒来攻击这地，和这地的居民，并四围一切的国民。我要将他们尽行灭绝，以致他们令人惊骇、嗤笑，并且永久荒凉。”这是耶和华说的。
25:10 | “我又要使欢喜和快乐的声音，新郎和新妇的声音，推磨的声音和灯的亮光，从他们中间止息。
25:11 | 这全地必然荒凉，令人惊骇，这些国民要服事巴比伦王七十年。
25:12 | 七十年满了以后，我必刑罚巴比伦王和那国民，并迦勒底人之地，因他们的罪孽使那地永远荒凉。”这是耶和华说的。
25:13 | “我也必使我向那地所说的话，就是记在这书上的话，是耶利米向这些国民说的预言，都临到那地。
25:14 | 因为有多国和大君王必使迦勒底人作奴仆，我也必照他们的行为，按他们手所做的报应他们。”
25:15 | 耶和华以色列的 神对我如此说：“你从我手中接这杯忿怒的酒，使我所差遣你去的各国的民喝。
25:16 | 他们喝了就要东倒西歪，并要发狂，因我使刀剑临到他们中间。”
25:17 | 我就从耶和华的手中接了这杯，给耶和华所差遣我去的各国的民喝。
25:18 | 就是耶路撒冷和犹大的城邑，并耶路撒冷的君王与首领，使这城邑荒凉，令人惊骇、嗤笑、咒诅，正如今日一样。
25:19 | 又有埃及王法老和他的臣仆、首领，以及他的众民；
25:20 | 并杂族的人民和乌斯地的诸王，与非利士地的诸王；亚实基伦、迦萨、以革伦，以及亚实突剩下的人；
25:21 | 以东、摩押、亚扪人；
25:22 | 推罗的诸王；西顿的诸王；海岛的诸王；
25:23 | 底但、提玛、布斯和一切剃周围头发的；
25:24 | 阿拉伯的诸王；住旷野杂族人民的诸王；
25:25 | 心利的诸王；以拦的诸王；玛代的诸王；
25:26 | 北方远近的诸王，以及天下地上的万国喝了，以后示沙克（注：就是“巴比伦”）王也要喝。
25:27 | “你要对他们说：‘万军之耶和华以色列的 神如此说：你们要喝，且要喝醉，要呕吐，且要跌倒，不得再起来，都因我使刀剑临到你们中间。’
25:28 | 他们若不肯从你手接这杯喝，你就要对他们说：‘万军之耶和华如此说：你们一定要喝！
25:29 | 我既从称为我名下的城起首施行灾祸，你们能尽免刑罚吗？你们必不能免，因为我要命刀剑临到地上一切的居民。这是万军之耶和华说的。’
25:30 | 所以你要向他们预言这一切的话，攻击他们说：‘耶和华必从高天吼叫，从圣所发声，向自己的羊群大声吼叫；他要向地上一切的居民呐喊，像踹葡萄的一样。
25:31 | 必有响声达到地极，因为耶和华与列国相争，凡有血气的他必审问，至于恶人，他必交给刀剑。’”这是耶和华说的。
25:32 | 万军之耶和华如此说：“看哪！必有灾祸从这国发到那国，并有大暴风从地极刮起。”
25:33 | 到那日，从地这边直到地那边，都有耶和华所杀戮的。必无人哀哭，不得收殓，不得葬埋，必在地上成为粪土。
25:34 | “牧人哪，你们当哀号、呼喊；群众的头目啊，你们要滚在灰中，因为你们被杀戮分散的日子足足来到。你们要跌碎，好像美器打碎一样。
25:35 | 牧人无路逃跑；群众的头目也无法逃脱。
25:36 | 听啊，有牧人呼喊，有群众头目哀号的声音，因为耶和华使他们的草场变为荒场。
25:37 | 耶和华发出猛烈的怒气，平安的羊圈就都寂静无声。
25:38 | 他离了隐密处像狮子一样，他们的地，因刀剑凶猛的欺压，又因他猛烈的怒气，都成为可惊骇的。”


26:1 | 犹大王约西亚的儿子约雅敬登基的时候，有这话从耶和华临到耶利米说：
26:2 | “耶和华如此说：你站在耶和华殿的院内，对犹大众城邑的人，就是到耶和华殿来礼拜的，说我所吩咐你的一切话，一字不可删减。
26:3 | 或者他们肯听从，各人回头离开恶道，使我后悔不将我因他们所行的恶，想要施行的灾祸降与他们。
26:4 | 你要对他们说：‘耶和华如此说：你们若不听从我，不遵行我设立在你们面前的律法，
26:5 | 不听我从早起来差遣到你们那里去我仆人众先知的话（你们还是没有听从），
26:6 | 我就必使这殿如示罗，使这城为地上万国所咒诅的。’”
26:7 | 耶利米在耶和华殿中说的这些话，祭司、先知与众民都听见了。
26:8 | 耶利米说完了耶和华所吩咐他对众人说的一切话，祭司、先知与众民都来抓住他说：“你必要死！
26:9 | 你为何托耶和华的名预言，说这殿必如示罗，这城必变为荒场无人居住呢？”于是众民都在耶和华的殿中，聚集到耶利米那里。
26:10 | 犹大的首领听见这事，就从王宫上到耶和华的殿，坐在耶和华殿的新门口。
26:11 | 祭司、先知对首领和众民说：“这人是该死的！因为他说预言攻击这城，正如你们亲耳所听见的。”
26:12 | 耶利米就对众首领和众民说：“耶和华差遣我预言，攻击这殿和这城，说你们所听见的这一切话。
26:13 | 现在要改正你们的行动作为，听从耶和华你们 神的话，他就必后悔，不将所说的灾祸降与你们。
26:14 | 至于我，我在你们手中，你们眼看何为善，何为正，就那样待我吧！
26:15 | 但你们要确实地知道，若把我治死，就使无辜人的血归到你们和这城，并其中的居民了，因为耶和华实在差遣我到你们这里来，将这一切话传与你们耳中。”
26:16 | 首领和众民就对祭司、先知说：“这人是不该死的，因为他是奉耶和华我们 神的名向我们说话。”
26:17 | 国中的长老就有几个人起来，对聚会的众民说：
26:18 | “当犹大王希西家的日子，有摩利沙人弥加对犹大众人预言说：‘万军之耶和华如此说：锡安必被耕种像一块田，耶路撒冷必变为乱堆，这殿的山必像丛林的高处。’
26:19 | 犹大王希西家和犹大众人岂是把他治死呢？希西家岂不是敬畏耶和华，恳求他的恩吗？耶和华就后悔，不把自己所说的灾祸降与他们。若治死这人，我们就作了大恶，自害己命。”
26:20 | 又有一个人奉耶和华的名说预言，是基列耶琳人示玛雅的儿子乌利亚。他照耶利米的一切话说预言，攻击这城和这地。
26:21 | 约雅敬王和他众勇士、众首领听见了乌利亚的话，王就想要把他治死。乌利亚听见就惧怕，逃往埃及去了。
26:22 | 约雅敬王便打发亚革波的儿子以利拿单，带领几个人往埃及去。
26:23 | 他们就从埃及将乌利亚带出来，送到约雅敬王那里，王用刀杀了他，把他的尸首抛在平民的坟地中。
26:24 | 然而，沙番的儿子亚希甘保护耶利米，不交在百姓的手中治死他。


27:1 | 犹大王约西亚的儿子约雅敬（注：是“西底家”的别名。参看第3节）登基的时候，有这话从耶和华临到耶利米说：
27:2 | 耶和华对我如此说：“你做绳索与轭，加在自己的颈项上，
27:3 | 藉那些来到耶路撒冷见犹大王西底家的使臣之手，把绳索与轭送到以东王、摩押王、亚扪王、推罗王、西顿王那里，
27:4 | 且嘱咐使臣传与他们的主人说：‘万军之耶和华以色列的 神如此说：
27:5 | 我用大能和伸出来的膀臂，创造大地和地上的人民、牲畜，我看给谁相宜，就把地给谁。
27:6 | 现在我将这些地都交给我仆人巴比伦王尼布甲尼撒的手，我也将田野的走兽给他使用。
27:7 | 列国都必服事他和他的儿孙，直到他本国遭报的日期来到。那时，多国和大君王要使他作他们的奴仆。
27:8 | 无论哪一邦哪一国，不肯服事这巴比伦王尼布甲尼撒，也不把颈项放在巴比伦王的轭下，我必用刀剑、饥荒、瘟疫刑罚那邦，直到我藉巴比伦王的手将他们毁灭。这是耶和华说的。
27:9 | 至于你们，不可听从你们的先知和占卜的、圆梦的、观兆的以及行邪术的。他们告诉你们说：你们不至服事巴比伦王。
27:10 | 他们向你们说假预言，要叫你们迁移，远离本地，以致我将你们赶出去，使你们灭亡。
27:11 | 但哪一邦肯把颈项放在巴比伦王的轭下服事他，我必使那邦仍在本地存留，得以耕种居住。这是耶和华说的。’”
27:12 | 我就照这一切的话，对犹大王西底家说：“要把你们的颈项放在巴比伦王的轭下，服事他和他的百姓，便得存活。
27:13 | 你和你的百姓为何要因刀剑、饥荒、瘟疫死亡，正如耶和华论到不服事巴比伦王的那国说的话呢？
27:14 | 不可听那些先知对你们所说的话。他们说‘你们不至服事巴比伦王’，其实他们向你们说假预言。
27:15 | 耶和华说：‘我并没有打发他们，他们却托我的名说假预言，好使我将你们和向你们说预言的那些先知，赶出去一同灭亡。’”
27:16 | 我又对祭司和这众民说：“耶和华如此说：你们不可听那先知对你们所说的预言。他们说：‘耶和华殿中的器皿快要从巴比伦带回来。’其实他们向你们说假预言。
27:17 | 不可听从他们，只管服事巴比伦王，便得存活，这城何至变为荒场呢？
27:18 | 他们若果是先知，有耶和华的话临到他们，让他们祈求万军之耶和华，使那在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，不被带到巴比伦去。
27:19 | 因为万军之耶和华论到柱子、铜海、盆座并剩在这城里的器皿，
27:20 | 就是巴比伦王尼布甲尼撒掳掠犹大王约雅敬的儿子耶哥尼雅，和犹大、耶路撒冷一切贵胄的时候所没有掠去的器皿。
27:21 | 论到那在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，万军之耶和华以色列的 神如此说：
27:22 | ‘必被带到巴比伦存在那里，直到我眷顾以色列人的日子。那时，我必将这器皿带回来交还此地。’”这是耶和华说的。


28:1 | 当年，就是犹大王西底家登基第四年五月，基遍人押朔的儿子先知哈拿尼雅，在耶和华的殿中当著祭司和众民对我说：
28:2 | “万军之耶和华以色列的 神如此说：‘我已经折断巴比伦王的轭，
28:3 | 二年之内，我要将巴比伦王尼布甲尼撒从这地掠到巴比伦的器皿，就是耶和华殿中的一切器皿都带回此地。
28:4 | 我又要将犹大王约雅敬的儿子耶哥尼雅和被掳到巴比伦去的一切犹大人带回此地，因为我要折断巴比伦王的轭。’”这是耶和华说的。
28:5 | 先知耶利米当著祭司和站在耶和华殿里的众民对先知哈拿尼雅说：
28:6 | “阿们！愿耶和华如此行！愿耶和华成就你所预言的话，将耶和华殿中的器皿和一切被掳去的人，从巴比伦带回此地。
28:7 | 然而，我向你和众民耳中所要说的话，你应当听：
28:8 | 从古以来，在你我以前的先知，向多国和大邦说预言，论到争战、灾祸、瘟疫的事。
28:9 | 先知预言的平安，到话语成就的时候，人便知道他真是耶和华所差来的。”
28:10 | 于是，先知哈拿尼雅将先知耶利米颈项上的轭取下来，折断了。
28:11 | 哈拿尼雅又当著众民说：“耶和华如此说：二年之内，我必照样从列国人的颈项上，折断巴比伦王尼布甲尼撒的轭。”于是，先知耶利米就走了。
28:12 | 先知哈拿尼雅把先知耶利米颈项上的轭折断以后，耶和华的话临到耶利米说：
28:13 | “你去告诉哈拿尼雅说：‘耶和华如此说：你折断木轭，却换了铁轭！
28:14 | 因为万军之耶和华以色列的 神如此说：我已将铁轭加在这些国的颈项上，使他们服事巴比伦王尼布甲尼撒，他们总要服事他，我也把田野的走兽给了他。’”
28:15 | 于是先知耶利米对先知哈拿尼雅说：“哈拿尼雅啊，你应当听！耶和华并没有差遣你，你竟使这百姓倚靠谎言。
28:16 | 所以耶和华如此说：看哪！我要叫你去世，你今年必死！因为你向耶和华说了叛逆的话。”
28:17 | 这样，先知哈拿尼雅当年七月间就死了。


29:1 | 先知耶利米从耶路撒冷寄信与被掳的祭司、先知和众民，并生存的长老，就是尼布甲尼撒从耶路撒冷掳到巴比伦去的。
29:2 | (这在耶哥尼雅王和太后、太监，并犹大、耶路撒冷的首领，以及工匠、铁匠都离了耶路撒冷以后。）
29:3 | 他藉沙番的儿子以利亚萨和希勒家的儿子基玛利的手寄去。他们二人是犹大王西底家打发往巴比伦去见尼布甲尼撒王的。
29:4 | 信上说：万军之耶和华以色列的 神对一切被掳去的，就是我使他们从耶路撒冷被掳到巴比伦的人如此说：
29:5 | “你们要盖造房屋，住在其中；栽种田园，吃其中所产的；
29:6 | 娶妻生儿女，为你们的儿子娶妻，使你们的女儿嫁人，生儿养女，在那里生养众多，不至减少。
29:7 | 我所使你们被掳到的那城，你们要为那城求平安，为那城祷告耶和华。因为那城得平安，你们也随著得平安。”
29:8 | 万军之耶和华以色列的 神如此说：“不要被你们中间的先知和占卜的诱惑，也不要听信自己所做的梦，
29:9 | 因为他们托我的名对你们说假预言，我并没有差遣他们。”这是耶和华说的。
29:10 | 耶和华如此说：“为巴比伦所定的七十年满了以后，我要眷顾你们，向你们成就我的恩言，使你们仍回此地。”
29:11 | 耶和华说：“我知道我向你们所怀的意念，是赐平安的意念，不是降灾祸的意念，要叫你们末后有指望。
29:12 | 你们要呼求我，祷告我，我就应允你们。
29:13 | 你们寻求我，若专心寻求我，就必寻见。”
29:14 | 耶和华说：“我必被你们寻见，我也必使你们被掳的人归回，将你们从各国中和我所赶你们到的各处招聚了来，又将你们带回我使你们被掳掠离开的地方。”这是耶和华说的。
29:15 | 你们说：“耶和华在巴比伦为我们兴起先知。”
29:16 | 所以耶和华论到坐大卫宝座的王和住在这城里的一切百姓，就是未曾与你们一同被掳的弟兄，
29:17 | 万军之耶和华如此说：“看哪！我必使刀剑、饥荒、瘟疫临到他们，使他们像极坏的无花果，坏得不可吃。
29:18 | 我必用刀剑、饥荒、瘟疫追赶他们，使他们在天下万国抛来抛去，在我所赶他们到的各国中，令人咒诅、惊骇、嗤笑、羞辱。”
29:19 | 耶和华说：“这是因为他们没有听从我的话，就是我从早起来差遣我仆人众先知去说的，无奈他们不听。”这是耶和华说的。
29:20 | 所以你们一切被掳去的，就是我从耶路撒冷打发到巴比伦去的，当听耶和华的话。
29:21 | 万军之耶和华以色列的 神，论到哥赖雅的儿子亚哈，并玛西雅的儿子西底家如此说：“他们是托我名向你们说假预言的，我必将他们交在巴比伦王尼布甲尼撒的手中，他要在你们眼前杀害他们。
29:22 | 住巴比伦一切被掳的犹大人必藉这二人赌咒说：‘愿耶和华使你像巴比伦王在火中烧的西底家和亚哈一样。’
29:23 | 这二人是在以色列中行了丑事，与邻舍的妻行淫，又假托我名说我未曾吩咐他们的话。知道的是我，作见证的也是我。”这是耶和华说的。
29:24 | 论到尼希兰人示玛雅，你当说：
29:25 | “万军之耶和华以色列的 神如此说：你曾用自己的名寄信给耶路撒冷的众民和祭司玛西雅的儿子西番雅，并众祭司说：
29:26 | ‘耶和华已经立你西番雅为祭司，代替祭司耶何耶大，使耶和华殿中有官长，好将一切狂妄自称为先知的人用枷枷住，用锁锁住。
29:27 | 现在亚拿突人耶利米向你们自称为先知，你们为何没有责备他呢？
29:28 | 因为他寄信给我们在巴比伦的人说：被掳的事必长久，你们要盖造房屋，住在其中；栽种田园，吃其中所产的。’”
29:29 | 祭司西番雅就把这信念给先知耶利米听。
29:30 | 于是，耶和华的话临到耶利米说：
29:31 | “你当寄信给一切被掳的人说：‘耶和华论到尼希兰人示玛雅说：因为示玛雅向你们说预言，我并没有差遣他，他使你们倚靠谎言。
29:32 | 所以耶和华如此说：我必刑罚尼希兰人示玛雅和他的后裔，他必无一人存留住在这民中，也不得见我所要赐与我百姓的福乐，因为他向耶和华说了叛逆的话。这是耶和华说的。’”


3:1 | 有话说，人若休妻，妻离他而去，作了别人的妻，前夫岂能再收回她来？若收回她来，那地岂不是大大玷污了吗？但你和许多亲爱的行邪淫，还可以归向我。”这是耶和华说的。
3:2 | “你向净光的高处举目观看，你在何处没有淫行呢？你坐在道旁等候，好像阿拉伯人在旷野埋伏一样，并且你的淫行邪恶玷污了全地。
3:3 | 因此甘霖停止，春 （注：原文作“晚”）雨不降，你还是有娼妓之脸，不顾羞耻。
3:4 | 从今以后，你岂不向我呼叫说：‘我父啊，你是我幼年的恩主。
3:5 | 耶和华岂永远怀怒，存留到底吗？’看哪！你又发恶言又行坏事，随自己的私意而行 （注：或作“你虽这样说，还是行恶，放纵欲心”）。”
3:6 | 约西亚王在位的时候，耶和华又对我说：“背道的以色列所行的，你看见没有？她上各高山，在各青翠树下行淫。
3:7 | 她行这些事以后，我说：‘她必归向我。’她却不归向我。她奸诈的妹妹犹大也看见了。
3:8 | 背道的以色列行淫，我为这缘故给她休书休她。我看见她奸诈的妹妹犹大还不惧怕，也去行淫。
3:9 | 因以色列轻忽了她的淫乱，和石头木头行淫，地就被玷污了。
3:10 | 虽有这一切的事，她奸诈的妹妹犹大还不一心归向我，不过是假意归我。”这是耶和华说的。
3:11 | 耶和华对我说：“背道的以色列比奸诈的犹大还显为义。
3:12 | 你去向北方宣告说，耶和华说：‘背道的以色列啊，回来吧！我必不怒目看你们，因为我是慈爱的，我必不永远存怒。’这是耶和华说的。
3:13 | ‘只要承认你的罪孽，就是你违背耶和华你的 神，在各青翠树下，向别神东奔西跑，没有听从我的话。’”这是耶和华说的。
3:14 | 耶和华说：“背道的儿女啊，回来吧！因为我作你们的丈夫，并且我必将你们从一城取一人，从一族取两人，带到锡安。
3:15 | 我也必将合我心的牧者赐给你们，他们必以知识和智慧牧养你们。”
3:16 | 耶和华说：“你们在国中生养众多。当那些日子，人必不再提说耶和华的约柜，不追想，不记念，不觉缺少，也不再制造。
3:17 | 那时，人必称耶路撒冷为耶和华的宝座，万国必到耶路撒冷，在耶和华立名的地方聚集。他们必不再随从自己顽梗的恶心行事。
3:18 | 当那些日子，犹大家要和以色列家同行，从北方之地一同来到我赐给你们列祖为业之地。
3:19 | 我说：‘我怎样将你安置在儿女之中，赐给你美地，就是万国中肥美的产业。我又说，你们必称我为父，也不再转去不跟从我。
3:20 | 以色列家，你们向我行诡诈，真像妻子行诡诈离开她丈夫一样。’”这是耶和华说的。
3:21 | 在净光的高处听见人声，就是以色列人哭泣恳求之声。乃因他们走弯曲之道，忘记耶和华他们的 神。
3:22 | “你们这背道的儿女啊，回来吧！我要医治你们背道的病。看哪！我们来到你这里，因你是耶和华我们的 神。
3:23 | 仰望从小山或从大山的喧嚷中得帮助，真是枉然的。以色列得救，诚然在乎耶和华我们的 神。
3:24 | 从我们幼年以来，那可耻的偶像将我们列祖所劳碌得来的羊群牛群，和他们的儿女都吞吃了。
3:25 | 我们在羞耻中躺卧吧！愿惭愧将我们遮盖。因为从立国 （注：原文作“幼年”）以来，我们和我们的列祖常常得罪耶和华我们的 神，没有听从耶和华我们 神的话。”


30:1 | 耶和华的话临到耶利米说：
30:2 | “耶和华以色列的 神如此说：‘你将我对你说过的一切话都写在书上。’
30:3 | 耶和华说：‘日子将到，我要使我的百姓以色列和犹大被掳的人归回；我也要使他们回到我所赐给他们列祖之地，他们就得这地为业。’这是耶和华说的。”
30:4 | 以下是耶和华论到以色列和犹大所说的话：
30:5 | “耶和华如此说：‘我们听见声音，是战抖惧怕而不平安的声音。
30:6 | 你们且访问看看，男人有产难吗？我怎么看见人人用手掐腰，像产难的妇人，脸面都变青了呢？
30:7 | 哀哉！那日为大，无日可比，这是雅各遭难的时候，但他必被救出来。’
30:8 | 万军之耶和华说：‘到那日，我必从你颈项上折断仇敌的轭，扭开他的绳索，外邦人不得再使你作他们的奴仆。
30:9 | 你们却要事奉耶和华你们的 神，和我为你们所要兴起的王大卫。’
30:10 | 故此耶和华说：‘我的仆人雅各啊，不要惧怕；以色列啊，不要惊惶；因我要从远方拯救你，从被掳到之地拯救你的后裔。雅各必回来得享平靖安逸，无人使他害怕。
30:11 | 因我与你同在，要拯救你，也要将所赶散你到的那些国灭绝净尽，却不将你灭绝净尽，倒要从宽惩治你，万不能不罚你（注：“不罚你”或作“以你为无罪”）。’这是耶和华说的。
30:12 | 耶和华如此说：‘你的损伤无法医治；你的伤痕极其重大。
30:13 | 无人为你分诉，使你的伤痕得以缠裹；你没有医治的良药。
30:14 | 你所亲爱的都忘记你，不来探问（注：或作“理会”）你。我因你的罪孽甚大，罪恶众多，曾用仇敌加的伤害伤害你，用残忍者的惩治惩治你。
30:15 | 你为何因损伤哀号呢？你的痛苦无法医治，我因你的罪孽甚大，罪恶众多，曾将这些加在你身上。
30:16 | 故此，凡吞吃你的，必被吞吃；你的敌人个个都被掳去。掳掠你的，必成为掳物；抢夺你的，必成为掠物。’
30:17 | 耶和华说：‘我必使你痊愈，医好你的伤痕，都因人称你为被赶散的说，这是锡安，无人来探问（注：或作“理会”）的。’
30:18 | 耶和华如此说：‘我必使雅各被掳去的帐棚归回，也必顾惜他的住处。城必建造在原旧的山冈，宫殿也照旧有人居住。
30:19 | 必有感谢和欢乐的声音从其中发出。我要使他们增多，不至减少；使他们尊荣，不至卑微。
30:20 | 他们的儿女要如往日；他们的会众坚立在我面前。凡欺压他们的，我必刑罚他。
30:21 | 他们的君王必是属乎他们的，掌权的必从他们中间而出。我要使他就近我，他也要亲近我，不然，谁有胆量亲近我呢？’这是耶和华说的。
30:22 | ‘你们要作我的子民，我要作你们的 神。’”
30:23 | 看哪！耶和华的忿怒好像暴风已经发出；是扫灭的暴风，必转到恶人的头上。
30:24 | 耶和华的烈怒必不转消，直到他心中所拟定的成就了。末后的日子你们要明白！


31:1 | 耶和华说：“那时，我必作以色列各家的 神，他们必作我的子民。”
31:2 | 耶和华如此说：“脱离刀剑的就是以色列人，我使他享安息的时候，他曾在旷野蒙恩。”
31:3 | 古时（注：或作“从远方”）耶和华向以色列（注：原文作“我”）显现说：“我以永远的爱爱你，因此我以慈爱吸引你。
31:4 | 以色列的民哪（注：“民”原文作“处女”），我要再建立你，你就被建立；你必再以击鼓为美，与欢乐的人一同跳舞而出。
31:5 | 又必在撒马利亚的山上栽种葡萄园，栽种的人要享用所结的果子。
31:6 | 日子必到，以法莲山上守望的人必呼叫说：‘起来吧！我们可以上锡安，到耶和华我们的 神那里去。’”
31:7 | 耶和华如此说：“你们当为雅各欢乐歌唱，因万国中为首的欢呼。当传扬颂赞说：‘耶和华啊，求你拯救你的百姓以色列所剩下的人。’
31:8 | 我必将他们从北方领来，从地极招聚，同著他们来的有瞎子、瘸子、孕妇、产妇，他们必成为大帮回到这里来。
31:9 | 他们要哭泣而来，我要照他们恳求的引导他们，使他们在河水旁走正直的路，在其上不致绊跌，因为我是以色列的父，以法莲是我的长子。
31:10 | 列国啊，要听耶和华的话，传扬在远处的海岛说：‘赶散以色列的，必招聚他，又看守他，好像牧人看守羊群。’
31:11 | 因耶和华救赎了雅各，救赎他脱离比他更强之人的手。
31:12 | 他们要来到锡安的高处歌唱，又流归耶和华施恩之地，就是有五□、新酒和油并羊羔、牛犊之地。他们的心必像浇灌的园子，他们也不再有一点愁烦。
31:13 | 那时，处女必欢乐跳舞，年少的、年老的也必一同欢乐，因为我要使他们的悲哀变为欢喜，并要安慰他们，使他们的愁烦转为快乐。
31:14 | 我必以肥油使祭司的心满足；我的百姓也要因我的恩惠知足。”这是耶和华说的。
31:15 | 耶和华如此说：“在拉玛听见号啕痛哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了。”
31:16 | 耶和华如此说：“你禁止声音不要哀哭，禁止眼目不要流泪，因你所做之工必有赏赐，他们必从敌国归回。”这是耶和华说的。
31:17 | 耶和华说：“你末后必有指望，你的儿女必回到自己的境界。
31:18 | 我听见以法莲为自己悲叹说：‘你责罚我，我便受责罚，像不惯负轭的牛犊一样。求你使我回转，我便回转，因为你是耶和华我的 神。
31:19 | 我回转以后，就真正懊悔；受教以后，就拍腿叹息；我因担当幼年的凌辱，就抱愧蒙羞。’”
31:20 | 耶和华说：“以法莲是我的爱子吗？是可喜悦的孩子吗？我每逢责备他，仍深顾念他，所以我的心肠恋慕他，我必要怜悯他。
31:21 | 以色列民哪（注：“民”原文作“处女”），你当为自己设立指路碑，竖起引路柱。你要留心向大路，就是你所去的原路；你当回转，回转到你这些城邑。
31:22 | 背道的民哪（注：“民”原文作“女子”），你反来覆去要到几时呢？耶和华在地上造了一件新事，就是女子护卫男子。”
31:23 | 万军之耶和华以色列的 神如此说：“我使被掳之人归回的时候，他们在犹大地和其中的城邑必再这样说：‘公义的居所啊，圣山哪，愿耶和华赐福给你！’
31:24 | 犹大和属犹大城邑的人，农夫和放羊的人，要一同住在其中。
31:25 | 疲乏的人，我使他饱饫；愁烦的人，我使他知足。”
31:26 | 先知说：“我醒了，觉著睡得香甜！”
31:27 | 耶和华说：“日子将到，我要把人的种和牲畜的种，播种在以色列家和犹大家。
31:28 | 我先前怎样留意将他们拔出、拆毁、毁坏、倾覆、苦害，也必照样留意将他们建立、栽植。”这是耶和华说的。
31:29 | “当那些日子，人不再说：‘父亲吃了酸葡萄，儿子的牙酸倒了。’
31:30 | 但各人必因自己的罪死亡；凡吃酸葡萄的，自己的牙必酸倒。”
31:31 | 耶和华说：“日子将到，我要与以色列家和犹大家另立新约。
31:32 | 不像我拉著他们祖宗的手，领他们出埃及地的时候，与他们所立的约。我虽作他们的丈夫，他们却背了我的约。”这是耶和华说的。
31:33 | 耶和华说：“那些日子以后，我与以色列家所立的约乃是这样：我要将我的律法放在他们里面，写在他们心上。我要作他们的 神，他们要作我的子民。
31:34 | 他们各人不再教导自己的邻舍和自己的弟兄说：‘你该认识耶和华。’因为他们从最小的到至大的，都必认识我。我要赦免他们的罪孽，不再记念他们的罪恶。”这是耶和华说的。
31:35 | 那使太阳白日发光，使星月有定例，黑夜发亮，又搅动大海，使海中波浪□訇的──万军之耶和华是他的名。他如此说：
31:36 | “这些定例若能在我面前废掉，以色列的后裔也就在我面前断绝，永远不再成国。”这是耶和华说的。
31:37 | 耶和华如此说：“若能量度上天，寻察下地的根基，我就因以色列后裔一切所行的弃绝他们。”这是耶和华说的。
31:38 | 耶和华说：“日子将到，这城必为耶和华建造，从哈楠业楼直到角门。
31:39 | 准绳要往外量出，直到迦立山，又转到歌亚。
31:40 | 抛尸的全谷和倒灰之处，并一切田地，直到汲沦溪，又直到东方马门的拐角，都要归耶和华为圣，不再拔出，不再倾覆，直到永远。”


32:1 | 犹大王西底家第十年，就是尼布甲尼撒十八年，耶和华的话临到耶利米。
32:2 | 那时，巴比伦王的军队围困耶路撒冷，先知耶利米囚在护卫兵的院内，在犹大王的宫中。
32:3 | 因为犹大王西底家已将他囚禁说：“你为甚么预言说：‘耶和华如此说：我必将这城交在巴比伦王的手中，他必攻取这城。
32:4 | 犹大王西底家必不能逃脱迦勒底人的手，定要交在巴比伦王的手中，要口对口彼此说话，眼对眼彼此相看。
32:5 | 巴比伦王必将西底家带到巴比伦，西底家必住在那里，直到我眷顾他的时候。你们虽与迦勒底人争战，却不顺利。这是耶和华说的。’”
32:6 | 耶利米说：“耶和华的话临到我说：
32:7 | ‘你叔叔沙龙的儿子哈拿篾必来见你，说：我在亚拿突的那块地，求你买来，因你买这地是合乎赎回之理。’
32:8 | 我叔叔的儿子哈拿篾果然照耶和华的话，来到护卫兵的院内，对我说：‘我在便雅悯境内亚拿突的那块地，求你买来，因你买来是合乎承受之理，是你当赎的，你为自己买来吧！’我耶利米就知道这是耶和华的话。
32:9 | 我便向我叔叔的儿子哈拿篾买了亚拿突的那块地，平了十七舍客勒银子给他。
32:10 | 我在契上画押，将契封缄，又请见证人来，并用天平将银子平给他。
32:11 | 我便将照例按规所立的买契，就是封缄的那一张和敞著的那一张，
32:12 | 当著我叔叔的儿子哈拿篾和画押作见证的人，并坐在护卫兵院内的一切犹大人眼前，交给玛西雅的孙子尼利亚的儿子巴录。
32:13 | 当著他们众人眼前，我嘱咐巴录说：
32:14 | ‘万军之耶和华以色列的 神如此说：要将这封缄的和敞著的两张契放在瓦器里，可以存留多日。
32:15 | 因为万军之耶和华以色列的 神如此说：将来在这地必有人再买房屋、田地和葡萄园。’
32:16 | 我将买契交给尼利亚的儿子巴录以后，便祷告耶和华说：
32:17 | 主耶和华啊，你曾用大能和伸出来的膀臂创造天地，在你没有难成的事。
32:18 | 你施慈爱与千万人，又将父亲的罪孽报应在他后世子孙的怀中，是至大全能的 神，万军之耶和华是你的名。
32:19 | 谋事有大略，行事有大能，注目观看世人一切的举动，为要照各人所行的和他做事的结果报应他。
32:20 | 在埃及地显 神迹奇事，直到今日在以色列和别人中间也是如此，使自己得了名声，正如今日一样。
32:21 | 用神迹奇事和大能的手并伸出来的膀臂与大可畏的事，领你的百姓以色列出了埃及。
32:22 | 将这地赐给他们，就是你向他们列祖起誓应许赐给他们流奶与蜜之地。
32:23 | 他们进入这地得了为业，却不听从你的话，也不遵行你的律法。你一切所吩咐他们行的，他们一无所行，因此你使这一切的灾祸临到他们。
32:24 | 看哪！敌人已经来到，筑垒要攻取这城；城也因刀剑、饥荒、瘟疫交在攻城的迦勒底人手中。你所说的话都成就了，你也看见了。
32:25 | 主耶和华啊，你对我说：‘要用银子为自己买那块地，又请证人。’其实这城已交在迦勒底人的手中了。”
32:26 | 耶和华的话临到耶利米说：
32:27 | “我是耶和华，是凡有血气者的 神，岂有我难成的事吗？
32:28 | 耶和华如此说：我必将这城交付迦勒底人的手和巴比伦王尼布甲尼撒的手，他必攻取这城。
32:29 | 攻城的迦勒底人必来放火焚烧这城和其中的房屋。在这房屋上，人曾向巴力烧香，向别神浇奠，惹我发怒。
32:30 | 以色列人和犹大人，自从幼年以来，专行我眼中看为恶的事；以色列人尽以手所做的惹我发怒。这是耶和华说的。
32:31 | 这城自从建造的那日，直到今日，常惹我的怒气和忿怒，使我将这城从我面前除掉。
32:32 | 是因以色列人和犹大人一切的邪恶，就是他们和他们的君王、首领、祭司、先知，并犹大的众人，以及耶路撒冷的居民所行的，惹我发怒。
32:33 | 他们以背向我，不以面向我。我虽从早起来教训他们，他们却不听从，不受教训，
32:34 | 竟把可憎之物设立在称为我名下的殿中，污秽了这殿。
32:35 | 他们在欣嫩子谷建筑巴力的邱坛，好使自己的儿女经火归摩洛，他们行这可憎的事，使犹大陷在罪里。这并不是我所吩咐的，也不是我心所起的意。
32:36 | 现在论到这城，就是你们所说‘已经因刀剑、饥荒、瘟疫交在巴比伦王手中’的，耶和华以色列的 神如此说：
32:37 | 我在怒气、忿怒和大恼恨中，将以色列人赶到各国。日后我必从那里将他们招聚出来，领他们回到此地，使他们安然居住。
32:38 | 他们要作我的子民，我要作他们的 神。
32:39 | 我要使他们彼此同心同道，好叫他们永远敬畏我，使他们和他们后世的子孙得福乐。
32:40 | 又要与他们立永远的约，必随著他们施恩，并不离开他们，且使他们有敬畏我的心，不离开我。
32:41 | 我必欢喜施恩与他们，要尽心尽意、诚诚实实将他们栽于此地。
32:42 | 因为耶和华如此说：我怎样使这一切大祸临到这百姓，我也要照样使我所应许他们的一切福乐都临到他们。
32:43 | 你们说：‘这地是荒凉、无人民、无牲畜，是交付迦勒底人手之地。’日后在这境内必有人置买田地。
32:44 | 在便雅悯地、耶路撒冷四围的各处、犹大的城邑、山地的城邑、高原的城邑并南地的城邑，人必用银子买田地，在契上画押，将契封缄，请出见证人，因为我必使被掳的人归回。这是耶和华说的。”


33:1 | 耶利米还囚在护卫兵的院内，耶和华的话第二次临到他说：
33:2 | “成就的是耶和华，造作为要建立的也是耶和华，耶和华是他的名。他如此说：
33:3 | ‘你求告我，我就应允你，并将你所不知道、又大又难的事指示你。’
33:4 | 论到这城中的房屋和犹大王的宫室，就是拆毁为挡敌人高垒和刀剑的，耶和华以色列的 神如此说：
33:5 | ‘人要与迦勒底人争战，正是拿死尸充满这房屋，就是我在怒气和忿怒中所杀的人，因他们的一切恶，我就掩面不顾这城。
33:6 | 看哪！我要使这城得以痊愈安舒，使城中的人得医治，又将丰盛的平安和诚实显明与他们。
33:7 | 我也要使犹大被掳的和以色列被掳的归回，并建立他们和起初一样。
33:8 | 我要除净他们的一切罪，就是向我所犯的罪；又要赦免他们的一切罪，就是干犯我、违背我的罪。
33:9 | 这城要在地上万国人面前使我得颂赞、得荣耀，名为可喜可乐之城。万国人因听见我向这城所赐的福乐、所施的恩惠平安，就惧怕战兢。’
33:10 | 耶和华如此说：‘你们论这地方说：‘是荒废无人民无牲畜之地。但在这荒凉无人民无牲畜的犹大城邑和耶路撒冷的街上，
33:11 | 必再听见有欢喜和快乐的声音、新郎和新妇的声音，并听见有人说：要称谢万军之耶和华，因耶和华本为善，他的慈爱永远长存。！又有奉感谢祭到耶和华殿中之人的声音，因为我必使这地被掳的人归回，和起初一样。’这是耶和华说的。
33:12 | 万军之耶和华如此说：‘在这荒废无人民无牲畜之地，并其中所有的城邑，必再有牧人的住处。他们要使羊群躺卧在那里。
33:13 | 在山地的城邑、高原的城邑、南地的城邑、便雅悯地、耶路撒冷四围的各处和犹大的城邑，必再有羊群从数点的人手下经过。’这是耶和华说的。
33:14 | 耶和华说：‘日子将到，我应许以色列家和犹大家的恩言必然成就。
33:15 | 当那日子，那时候，我必使大卫公义的苗裔长起来，他必在地上施行公平和公义。
33:16 | 在那日子犹大必得救，耶路撒冷必安然居住，他的名必称为耶和华我们的义。’
33:17 | 因为耶和华如此说：‘大卫必永不断人坐在以色列家的宝座上；
33:18 | 祭司利未人在我面前也不断人献燔祭，烧素祭，时常办理献祭的事。’”
33:19 | 耶和华的话临到耶利米说：
33:20 | “耶和华如此说：‘你们若能废弃我所立白日黑夜的约，使白日黑夜不按时轮转，
33:21 | 就能废弃我与我仆人大卫所立的约，使他没有儿子在他的宝座上为王。并能废弃我与事奉我的祭司利未人所立的约。
33:22 | 天上的万象不能数算，海边的尘沙也不能斗量；我必照样使我仆人大卫的后裔和事奉我的利未人多起来。’”
33:23 | 耶和华的话临到耶利米说：
33:24 | “你没有揣摩这百姓的话吗？他们说：‘耶和华所拣选的二族，他已经弃绝了。’他们这样藐视我的百姓，以为不再成国。
33:25 | 耶和华如此说：‘若是我立白日黑夜的约不能存住，若是我未曾安排天地的定例，
33:26 | 我就弃绝雅各的后裔和我仆人大卫的后裔，不使大卫的后裔治理亚伯拉罕、以撒、雅各的后裔。因为我必使他们被掳的人归回，也必怜悯他们。’”


34:1 | 巴比伦王尼布甲尼撒率领他的全军和地上属他的各国各邦，攻打耶路撒冷和属耶路撒冷所有的城邑。那时，耶和华的话临到耶利米说：
34:2 | “耶和华以色列的 神说：你去告诉犹大王西底家：‘耶和华如此说：我要将这城交付巴比伦王的手，他必用火焚烧。
34:3 | 你必不能逃脱他的手，定被拿住，交在他的手中。你的眼要见巴比伦王的眼，他要口对口和你说话，你也必到巴比伦去。
34:4 | 犹大王西底家啊，你还要听耶和华的话。耶和华论到你如此说：你必不被刀剑杀死，
34:5 | 你必平安而死，人必为你焚烧物件，好像为你列祖，就是在你以前的先王焚烧一般。人必为你举哀说：哀哉！我主啊。耶和华说，这话是我说的。’”
34:6 | 于是，先知耶利米在耶路撒冷将这一切话告诉犹大王西底家。
34:7 | 那时，巴比伦王的军队正攻打耶路撒冷，又攻打犹大所剩下的城邑，就是拉吉和亚西加。原来犹大的坚固城只剩下这两座。
34:8,9 | 西底家王与耶路撒冷的众民立约，要向他们宣告自由，叫各人任他希伯来的仆人和婢女自由出去，谁也不可使他的一个犹大弟兄作奴仆。（此后，有耶和华的话临到耶利米。）
34:10 | 所有立约的首领和众民，就任他的仆人婢女自由出去，谁也不再叫他们作奴仆。大家都顺从，将他们释放了。
34:11 | 后来却又反悔，叫所任去自由的仆人婢女回来，勉强他们仍为仆婢。
34:12 | 因此，耶和华的话临到耶利米说：
34:13 | “耶和华以色列的 神如此说：我将你们的列祖从埃及地为奴之家领出来的时候，与他们立约说：
34:14 | ‘你的一个希伯来弟兄若卖给你，服事你六年，到第七年你们各人就要任他自由出去。’只是你们列祖不听从我，也不侧耳而听。
34:15 | 如今你们回转，行我眼中看为正的事，各人向邻舍宣告自由，并且在称为我名下的殿中，在我面前立约。
34:16 | 你们却又反悔，亵渎我的名，各人叫所任去随意自由的仆人婢女回来，勉强他们仍为仆婢。
34:17 | 所以耶和华如此说：你们没有听从我，各人向弟兄邻舍宣告自由。看哪！我向你们宣告一样自由，就是使你们自由于刀剑、饥荒、瘟疫之下，并且使你们在天下万国中抛来抛去。这是耶和华说的。
34:18,19 | 犹大的首领、耶路撒冷的首领、太监、祭司和国中的众民曾将牛犊劈开，分成两半，从其中经过，在我面前立约。后来又违背我的约，不遵行这约上的话。
34:20 | 我必将他们交在仇敌和寻索其命的人手中，他们的尸首必给空中的飞鸟和地上的野兽作食物。
34:21 | 并且我必将犹大王西底家和他的首领交在他们仇敌和寻索其命的人，与那暂离你们而去巴比伦王军队的手中。
34:22 | 耶和华说：我必吩咐他们回到这城，攻打这城，将城攻取，用火焚烧。我也要使犹大的城邑变为荒场无人居住。”


35:1 | 当犹大王约西亚之子约雅敬的时候，耶和华的话临到耶利米说：
35:2 | “你去见利甲族的人，和他们说话，领他们进入耶和华殿的一间屋子，给他们酒喝。”
35:3 | 我就将哈巴洗尼雅的孙子雅利米雅的儿子雅撒尼亚和他弟兄，并他众子，以及利甲全族的人，
35:4 | 领到耶和华的殿，进入神人伊基大利的儿子哈难众子的屋子。那屋子在首领的屋子旁边，在沙龙之子把门的玛西雅屋子以上。
35:5 | 于是，我在利甲族人面前设摆盛满酒的碗和杯，对他们说：“请你们喝酒。”
35:6 | 他们却说：“我们不喝酒。因为我们先祖利甲的儿子约拿达曾吩咐我们说：‘你们与你们的子孙永不可喝酒，
35:7 | 也不可盖房、撒种、栽种葡萄园，但一生的年日要住帐棚，使你们的日子在寄居之地得以延长。’
35:8 | 凡我们先祖利甲的儿子约拿达所吩咐我们的话，我们都听从了。我们和我们的妻子儿女，一生的年日都不喝酒，
35:9 | 也不盖房居住，也没有葡萄园、田地和种子，
35:10 | 但住帐棚，听从我们先祖约拿达的话，照他所吩咐我们的去行。
35:11 | 巴比伦王尼布甲尼撒上此地来，我们因怕迦勒底的军队和亚兰的军队，就说：‘来吧！我们到耶路撒冷去。’这样，我们才住在耶路撒冷。”
35:12 | 耶和华的话临到耶利米说：
35:13 | “万军之耶和华以色列的 神如此说：你去对犹大人和耶路撒冷的居民说：‘耶和华说：你们不受教训，不听从我的话吗？
35:14 | 利甲的儿子约拿达所吩咐他子孙不可喝酒的话，他们已经遵守，直到今日也不喝酒，因为他们听从先祖的吩咐。我从早起来警戒你们，你们却不听从我。
35:15 | 我从早起来差遣我的仆人众先知去说：你们各人当回头，离开恶道，改正行为，不随从事奉别神，就必住在我所赐给你们和你们列祖的地上。只是你们没有听从我，也没有侧耳而听。
35:16 | 利甲的儿子约拿达的子孙，能遵守先人所吩咐他们的命，这百姓却没有听从我！’
35:17 | 因此，耶和华万军之 神以色列的 神如此说：‘我要使我所说的一切灾祸临到犹大人和耶路撒冷的一切居民。因为我对他们说话，他们没有听从；我呼唤他们，他们没有答应。’”
35:18 | 耶利米对利甲族的人说：“万军之耶和华以色列的 神如此说：‘因你们听从你们先祖约拿达的吩咐，谨守他的一切诫命，照他所吩咐你们的去行。’
35:19 | 所以万军之耶和华以色列的 神如此说：‘利甲的儿子约拿达必永不缺人侍立在我面前。’”


36:1 | 犹大王约西亚的儿子约雅敬第四年，耶和华的话临到耶利米说：
36:2 | “你取一书卷，将我对你说攻击以色列和犹大，并各国的一切话，从我对你说话的那日，就是从约西亚的日子起，直到今日，都写在其上。
36:3 | 或者犹大家听见我想要降与他们的一切灾祸，各人就回头，离开恶道，我好赦免他们的罪孽和罪恶。”
36:4 | 所以，耶利米召了尼利亚的儿子巴录来，巴录就从耶利米口中，将耶和华对耶利米所说的一切话写在书卷上。
36:5 | 耶利米吩咐巴录说：“我被拘管，不能进耶和华的殿。
36:6 | 所以你要去，趁禁食的日子，在耶和华殿中将耶和华的话，就是你从我口中所写在书卷上的话，念给百姓和一切从犹大城邑出来的人听。
36:7 | 或者他们在耶和华面前恳求，各人回头，离开恶道，因为耶和华向这百姓所说要发的怒气和忿怒是大的。”
36:8 | 尼利亚的儿子巴录就照先知耶利米一切所吩咐的去行，在耶和华的殿中从书上念耶和华的话。
36:9 | 犹大王约西亚的儿子约雅敬第五年九月，耶路撒冷的众民和那从犹大城邑来到耶路撒冷的众民，在耶和华面前宣告禁食的日子，
36:10 | 巴录就在耶和华殿的上院，耶和华殿的新门口，沙番的儿子文士基玛利雅的屋内，念书上耶利米的话给众民听。
36:11 | 沙番的孙子、基玛利雅的儿子米该亚听见书上耶和华的一切话，
36:12 | 他就下到王宫，进入文士的屋子。众首领，就是文士以利沙玛、示玛雅的儿子第莱雅、亚革波的儿子以利拿单、沙番的儿子基玛利雅、哈拿尼雅的儿子西底家和其余的首领都坐在那里。
36:13 | 于是，米该亚对他们述说他所听见的一切话，就是巴录向百姓念那书的时候所听见的。
36:14 | 众首领就打发古示的曾孙示利米雅的孙子尼探雅的儿子犹底到巴录那里，对他说：“你将所念给百姓听的书卷拿在手中，到我们这里来。”尼利亚的儿子巴录就手拿书卷，来到他们那里。
36:15 | 他们对他说：“请你坐下，念给我们听。”巴录就念给他们听。
36:16 | 他们听见这一切话就害怕，面面相观，对巴录说：“我们必须将这一切话告诉王。”
36:17 | 他们问巴录说：“请你告诉我们，你怎样从他口中写这一切话呢？”
36:18 | 巴录回答说：“他用口向我说这一切话，我就用笔墨写在书上。”
36:19 | 众首领对巴录说：“你和耶利米要去藏起来，不可叫人知道你们在哪里。”
36:20 | 众首领进院见王，却先把书卷存在文士以利沙玛的屋内，以后将这一切话说给王听。
36:21 | 王就打发犹底去拿这书卷来，他便从文士以利沙玛的屋内取来，念给王和王左右侍立的众首领听。
36:22 | 那时正是九月，王坐在过冬的房屋里，王的前面火盆中有烧著的火。
36:23 | 犹底念了三四篇（注：或作“行”），王就用文士的刀将书卷割破，扔在火盆中，直到全卷在火中烧尽了。
36:24 | 王和听见这一切话的臣仆都不惧怕，也不撕裂衣服。
36:25 | 以利拿单和第莱雅并基玛利雅恳求王不要烧这书卷，他却不听。
36:26 | 王就吩咐哈米勒的儿子（注：或作“王的儿子”）耶拉篾和亚斯列的儿子西莱雅，并亚伯叠的儿子示利米雅，去捉拿文士巴录和先知耶利米。耶和华却将他们隐藏。
36:27 | 王烧了书卷。其上有巴录从耶利米口中所写的话。以后，耶和华的话临到耶利米说：
36:28 | “你再取一卷，将犹大王约雅敬所烧第一卷上的一切话写在其上。
36:29 | 论到犹大王约雅敬你要说：‘耶和华如此说：你烧了书卷，说：你为甚么在其上写著，说巴比伦王必要来毁灭这地，使这地上绝了人民牲畜呢？
36:30 | 所以耶和华论到犹大王约雅敬说：他后裔中必没有人坐在大卫的宝座上；他的尸首必被抛弃，白日受炎热，黑夜受寒霜。
36:31 | 我必因他和他后裔并他臣仆的罪孽刑罚他们。我要使我所说的一切灾祸临到他们和耶路撒冷的居民并犹大人；只是他们不听。’”
36:32 | 于是，耶利米又取一书卷，交给尼利亚的儿子文士巴录，他就从耶利米的口中写了犹大王约雅敬所烧前卷上的一切话，另外又添了许多相彷的话。


37:1 | 约西亚的儿子西底家代替约雅敬的儿子哥尼雅为王，是巴比伦王尼布甲尼撒立在犹大地作王的。
37:2 | 但西底家和他的臣仆，并国中的百姓，都不听从耶和华藉先知耶利米所说的话。
37:3 | 西底家王打发示利米雅的儿子犹甲和祭司玛西雅的儿子西番雅，去见先知耶利米说：“求你为我们祷告耶和华我们的 神。”
37:4 | 那时耶利米在民中出入，因为他们还没有把他囚在监里。
37:5 | 法老的军队已经从埃及出来，那围困耶路撒冷的迦勒底人听见他们的风声，就拔营离开耶路撒冷去了。
37:6 | 耶和华的话临到先知耶利米说：
37:7 | “耶和华以色列的 神如此说：犹大王打发你们来求问我，你们要如此对他说：‘那出来帮助你们法老的军队必回埃及本国去。
37:8 | 迦勒底人必再来攻打这城，并要攻取，用火焚烧。’
37:9 | 耶和华如此说：你们不要自欺说：‘迦勒底人必定离开我们’，因为他们必不离开。
37:10 | 你们即便杀败了与你们争战的迦勒底全军，但剩下受伤的人，也必各人从帐棚里起来，用火焚烧这城。”
37:11 | 迦勒底的军队因怕法老的军队，拔营离开耶路撒冷的时候，
37:12 | 耶利米就杂在民中出离耶路撒冷，要往便雅悯地去，在那里得自己的地业。
37:13 | 他到了便雅悯门那里，有守门官名叫伊利雅，是哈拿尼亚的孙子示利米雅的儿子，他就拿住先知耶利米说：“你是投降迦勒底人哪！”
37:14 | 耶利米说：“你这是谎话，我并不是投降迦勒底人。”伊利雅不听他的话，就拿住他，解到首领那里。
37:15 | 首领恼怒耶利米，就打了他，将他囚在文士约拿单的房屋中，因为他们以这房屋当作监牢。
37:16 | 耶利米来到狱中，进入牢房，在那里囚了多日。
37:17 | 西底家王打发人提出他来，在自己的宫内私下问他说：“从耶和华有甚么话临到没有？”耶利米说：“有！”又说：“你必交在巴比伦王手中。”
37:18 | 耶利米又对西底家王说：“我在甚么事上得罪你，或你的臣仆，或这百姓，你竟将我囚在监里呢？
37:19 | 对你们预言‘巴比伦王必不来攻击你们和这地’的先知，现今在哪里呢？
37:20 | 主我的王啊，求你现在垂听，准我在你面前的恳求：不要使我回到文士约拿单的房屋中，免得我死在那里。”
37:21 | 于是西底家王下令，他们就把耶利米交在护卫兵的院中，每天从饼铺街取一个饼给他，直到城中的饼用尽了。这样，耶利米仍在护卫兵的院中。


38:1 | 玛坦的儿子示法提雅、巴施户珥的儿子基大利、示利米雅的儿子犹甲、玛基雅的儿子巴示户珥听见耶利米对众人所说的话，说：
38:2 | “耶和华如此说：‘住在这城里的必遭刀剑、饥荒、瘟疫而死；但出去归降迦勒底人的，必得存活，就是以自己命为掠物的，必得存活。’
38:3 | 耶和华如此说：‘这城必要交在巴比伦王军队的手中，他必攻取这城。’”
38:4 | 于是首领对王说：“求你将这人治死，因他向城里剩下的兵丁和众民说这样的话，使他们的手发软。这人不是求这百姓得平安，乃是叫他们受灾祸。”
38:5 | 西底家王说：“他在你们手中，无论何事，王也不能与你们反对。”
38:6 | 他们就拿住耶利米，下在哈米勒的儿子（注：或作“王的儿子”）玛基雅的牢狱里。那牢狱在护卫兵的院中。他们用绳子将耶利米系下去。牢狱里没有水，只有淤泥，耶利米就陷在淤泥中。
38:7 | 在王宫的太监古实人以伯米勒，听见他们将耶利米下了牢狱（那时王坐在便雅悯门口），
38:8 | 以伯米勒就从王宫里出来，对王说：
38:9 | “主我的王啊，这些人向先知耶利米一味地行恶，将他下在牢狱中，他在那里必因饥饿而死，因为城中再没有粮食。”
38:10 | 王就吩咐古实人以伯米勒说：“你从这里带领三十人，趁著先知耶利米未死以前，将他从牢狱中提上来。”
38:11 | 于是，以伯米勒带领这些人同去，进入王宫，到库房以下，从那里取了些碎布和破烂的衣服，用绳子缒下牢狱去到耶利米那里。
38:12 | 古实人以伯米勒对耶利米说：“你用这些碎布和破烂的衣服放在绳子上，垫你的胳肢窝。”耶利米就照样行了。
38:13 | 这样，他们用绳子将耶利米从牢狱里拉上来。耶利米仍在护卫兵的院中。
38:14 | 西底家王打发人带领先知耶利米，进耶和华殿中第三门里见王。王就对耶利米说：“我要问你一件事，你丝毫不可向我隐瞒。”
38:15 | 耶利米对西底家说：“我若告诉你，你岂不定要杀我吗？我若劝戒你，你必不听从我。”
38:16 | 西底家王就私下向耶利米说：“我指著那造我们生命之永生的耶和华起誓，我必不杀你，也不将你交在寻索你命的人手中。”
38:17 | 耶利米对西底家说：“耶和华万军之 神、以色列的 神如此说：‘你若出去归降巴比伦王的首领，你的命就必存活，这城也不至被火焚烧，你和你的全家都必存活；
38:18 | 你若不出去归降巴比伦王的首领，这城必交在迦勒底人手中，他们必用火焚烧，你也不得脱离他们的手。’”
38:19 | 西底家王对耶利米说：“我怕那些投降迦勒底人的犹大人，恐怕迦勒底人将我交在他们手中，他们戏弄我。”
38:20 | 耶利米说：“迦勒底人必不将你交出。求你听从我对你所说耶和华的话，这样，你必得好处，你的命也必存活，
38:21 | 你若不肯出去，耶和华指示我的话乃是这样：
38:22 | ‘犹大王宫里所剩的妇女必都带到巴比伦王的首领那里。这些妇女必说：你知己的朋友催逼你，胜过你；见你的脚陷入淤泥中，就转身退后了。’
38:23 | 人必将你的后妃和你的儿女带到迦勒底人那里。你也不得脱离他们的手，必被巴比伦王的手捉住，你也必使这城被火焚烧。”
38:24 | 西底家对耶利米说：“不要使人知道这些话，你就不至于死，
38:25 | 首领若听见了我与你说话，就来见你，问你说：‘你对王说甚么话，不要向我们隐瞒，我们就不杀你；王向你说甚么话，也要告诉我们。’
38:26 | 你就对他们说：‘我在王面前恳求不要叫我回到约拿单的房屋死在那里。’”
38:27 | 随后众首领来见耶利米，问他，他就照王所吩咐的一切话回答他们。他们不再与他说话，因为事情没有泄漏。
38:28 | 于是，耶利米仍在护卫兵的院中，直到耶路撒冷被攻取的日子。


39:1 | 犹大王西底家第九年十月，巴比伦王尼布甲尼撒率领全军来围困耶路撒冷。
39:2 | 西底家十一年四月初九日，城被攻破。
39:3 | 耶路撒冷被攻取的时候，巴比伦王的首领尼甲沙利薛、三甲尼波、撒西金、拉撒力、尼甲沙利薛、拉墨，并巴比伦王其余的一切首领，都来坐在中门。
39:4 | 犹大王西底家和一切兵丁看见他们，就在夜间从靠近王园两城中间的门出城逃跑，往亚拉巴逃去。
39:5 | 迦勒底的军队追赶他们，在耶利哥的平原追上西底家，将他拿住，带到哈马地的利比拉、巴比伦王尼布甲尼撒那里。尼布甲尼撒就审判他。
39:6 | 巴比伦王在利比拉、西底家眼前杀了他的众子，又杀了犹大的一切贵胄。
39:7 | 并且剜西底家的眼睛，用铜链锁著他，要带到巴比伦去。
39:8 | 迦勒底人用火焚烧王宫和百姓的房屋，又拆毁耶路撒冷的城墙。
39:9 | 那时，护卫长尼布撒拉旦将城里所剩下的百姓和投降他的逃民，以及其余的民都掳到巴比伦去了。
39:10 | 护卫长尼布撒拉旦却将民中毫无所有的穷人留在犹大地，当时给他们葡萄园和田地。
39:11 | 巴比伦王尼布甲尼撒提到耶利米，嘱咐护卫长尼布撒拉旦说：
39:12 | “你领他去，好好地看待他，切不可害他。他对你怎么说，你就向他怎么行。”
39:13 | 护卫长尼布撒拉旦和尼布沙斯班、拉撒力、尼甲沙利薛、拉墨，并巴比伦王的一切官长，
39:14 | 打发人去将耶利米从护卫兵院中提出来，交与沙番的孙子亚希甘的儿子基大利带回家去。于是耶利米住在民中。
39:15 | 耶利米还囚在护卫兵院中的时候，耶和华的话临到他说：
39:16 | “你去告诉古实人以伯米勒说：‘万军之耶和华以色列的 神如此说：我说降祸不降福的话必临到这城，到那时必在你面前成就了。
39:17 | 耶和华说，到那日我必拯救你，你必不至交在你所怕的人手中。
39:18 | 我定要搭救你，你不至倒在刀下，却要以自己的命为掠物，因你倚靠我。这是耶和华说的。’”


4:1 | 耶和华说：“以色列啊，你若回来归向我，若从我眼前除掉你可憎的偶像，你就不被迁移。
4:2 | 你必凭诚实、公平、公义，指著永生的耶和华起誓；列国必因耶和华称自己为有福，也必因他夸耀。”
4:3 | 耶和华对犹大和耶路撒冷人如此说：“要开垦你们的荒地，不要撒种在荆棘中！
4:4 | 犹大人和耶路撒冷的居民哪，你们当自行割礼归耶和华，将心里的污秽除掉；恐怕我的忿怒因你们的恶行发作，如火著起，甚至无人能以熄灭！
4:5 | 你们当传扬在犹大，宣告在耶路撒冷说：‘你们当在国中吹角！’高声呼叫说：‘你们当聚集，我们好进入坚固城！’
4:6 | 应当向锡安竖立大旗，要逃避，不要迟延！因我必使灾祸与大毁灭从北方来到。”
4:7 | 有狮子从密林中上来，是毁坏列国的。它已经动身，出离本处，要使你的地荒凉，使你的城邑变为荒场，无人居住。
4:8 | 因此，你们当腰束麻布，大声哀号，因为耶和华的烈怒没有向我们转消。
4:9 | 耶和华说：“到那时，君王和首领的心都要消灭，祭司都要惊奇，先知都要诧异。”
4:10 | 我说：“哀哉！主耶和华啊，你真是大大地欺哄这百姓和耶路撒冷说：‘你们必得平安。’其实刀剑害及性命了。”
4:11 | 那时，必有话对这百姓和耶路撒冷说：“有一阵热风从旷野净光的高处向我的众民 （注：原文作“民女”）刮来，不是为簸扬，也不是为扬净。
4:12 | 必有一阵更大的风从这些地方为我刮来；现在我又必发出判语攻击他们。”
4:13 | 看哪！仇敌必如云上来，他的战车如旋风，他的马匹比鹰更快。我们有祸了！我们败落了！
4:14 | 耶路撒冷啊，你当洗去心中的恶，使你可以得救。恶念存在你心里要到几时呢？
4:15 | 有声音从但传扬，从以法莲山报祸患。
4:16 | 你们当传给列国，报告攻击耶路撒冷的事说：“有探望的人从远方来到，向犹大的城邑大声呐喊。
4:17 | 他们周围攻击耶路撒冷，好像看守田园的，因为她背叛了我。”这是耶和华说的。
4:18 | 你的行动，你的作为，招惹这事，这是你罪恶的结果，实在是苦，是害及你心了。
4:19 | 我的肺腑啊，我的肺腑啊，我心疼痛！我心在我里面烦躁不安，我不能静默不言，因为我已经听见角声和打仗的喊声。
4:20 | 毁坏的信息连络不绝，因为全地荒废。我的帐棚忽然毁坏；我的幔子顷刻破裂。
4:21 | 我看见大旗，听见角声，要到几时呢？
4:22 | 耶和华说：“我的百姓愚顽，不认识我，他们是愚昧无知的儿女，有智慧行恶，没有知识行善。”
4:23 | 先知说：“我观看地，不料，地是空虚混沌；我观看天，天也无光。
4:24 | 我观看大山，不料，尽都震动，小山也都摇来摇去。
4:25 | 我观看，不料，无人，空中的飞鸟也都躲避。
4:26 | 我观看，不料，肥田变为荒地，一切城邑在耶和华面前，因他的烈怒都被拆毁。”
4:27 | 耶和华如此说：“全地必然荒凉，我却不毁灭净尽。
4:28 | 因此，地要悲哀，在上的天也必黑暗。因为我言已出，我意已定，必不后悔，也不转意不做。”
4:29 | 各城的人因马兵和弓箭手的响声就都逃跑，进入密林，爬上磐石；各城被撇下，无人住在其中。
4:30 | 你凄凉的时候要怎样行呢？你虽穿上朱红衣服，佩戴黄金装饰，用颜料修饰眼目，这样标致是枉然的！恋爱你的藐视你，并且寻索你的性命。
4:31 | 我听见有声音，彷佛妇人产难的声音，好像生头胎疼痛的声音，是锡安女子（注：“女子”就是指“民”的意思）的声音 。她喘著气，□挲手说：“我有祸了！在杀人的跟前，我的心发昏了。”


40:1 | 耶利米锁在耶路撒冷和犹大被掳到巴比伦的人中，护卫长尼布撒拉旦将他从拉玛释放以后，耶和华的话临到耶利米。
40:2 | 护卫长将耶利米叫来，对他说：“耶和华你的 神曾说要降这祸与此地。
40:3 | 耶和华使这祸临到，照他所说的行了，因为你们得罪耶和华，没有听从他的话，所以这事临到你们。
40:4 | 现在我解开你手上的链子，你若看与我同往巴比伦去好，就可以去，我必厚待你；你若看与我同往巴比伦去不好，就不必去。看哪！全地在你面前，你以为哪里美好，哪里合宜，只管上那里去吧！”
40:5 | 耶利米还没有回去，护卫长说：“你可以回到沙番的孙子亚希甘的儿子基大利那里去，现在巴比伦王立他作犹大城邑的省长。你可以在他那里住在民中，不然，你看哪里合宜就可以上那里去。”于是，护卫长送他粮食和礼物，释放他去了。
40:6 | 耶利米就到米斯巴见亚希甘的儿子基大利，在他那里住在境内剩下的民中。
40:7 | 在田野的一切军长和属他们的人，听见巴比伦王立了亚希甘的儿子基大利作境内的省长，并将没有掳到巴比伦的男人、妇女、孩童和境内极穷的人全交给他，
40:8 | 于是，军长尼探雅的儿子以实玛利，加利亚的两个儿子约哈难和约拿单，单户篾的儿子西莱雅，并尼陀法人以斐的众子，玛迦人的儿子耶撒尼亚和属他们的人，都到米斯巴见基大利。
40:9 | 沙番的孙子亚希甘的儿子基大利，向他们和属他们的人起誓说：“不要怕服事迦勒底人，只管住在这地服事巴比伦王，就可以得福。
40:10 | 至于我，我要住在米斯巴，伺候那到我们这里来的迦勒底人；只是你们当积蓄酒、油和夏天的果子，收在器皿里，住在你们所占的城邑中。”
40:11 | 在摩押地和亚扪人中，在以东地和各国的一切犹大人，听见巴比伦王留下些犹大人，并立沙番的孙子亚希甘的儿子基大利管理他们。
40:12 | 这一切犹大人，就从所赶到的各处回来，到犹大地的米斯巴基大利那里，又积蓄了许多的酒并夏天的果子。
40:13 | 加利亚的儿子约哈难和在田野的一切军长，来到米斯巴见基大利，
40:14 | 对他说：“亚扪人的王巴利斯打发尼探雅的儿子以实玛利来要你的命，你知道吗？”亚希甘的儿子基大利却不信他们的话。
40:15 | 加利亚的儿子约哈难在米斯巴私下对基大利说：“求你容我去杀尼探雅的儿子以实玛利，必无人知道。何必让他要你的命，使聚集到你这里来的犹大人都分散，以致犹大剩下的人都灭亡呢？”
40:16 | 亚希甘的儿子基大利对加利亚的儿子约哈难说：“你不可行这事，你所论以实玛利的话是假的。”


41:1 | 七月间，王的大臣宗室以利沙玛的孙子尼探雅的儿子以实玛利，带著十个人来到米斯巴见亚希甘的儿子基大利。他们在米斯巴一同吃饭。
41:2 | 尼探雅的儿子以实玛利和同他来的那十个人起来，用刀杀了沙番的孙子亚希甘的儿子基大利，就是巴比伦王所立为全地省长的。
41:3 | 以实玛利又杀了在米斯巴、基大利那里的一切犹大人和所遇见的迦勒底兵丁。
41:4 | 他杀了基大利，无人知道。
41:5 | 第二天，有八十人从示剑和示罗并撒马利亚来，胡须剃去，衣服撕裂，身体划破；手拿素祭和乳香，要奉到耶和华的殿。
41:6 | 尼探雅的儿子以实玛利出米斯巴迎接他们，随走随哭。遇见了他们，就对他们说：“你们可以来见亚希甘的儿子基大利”。
41:7 | 他们到了城中，尼探雅的儿子以实玛利和同著他的人就将他们杀了，抛在坑中。
41:8 | 只是他们中间有十个人对以实玛利说：“不要杀我们，因为我们有许多大麦、小麦、油、蜜藏在田间。”于是他住了手，没有将他们杀在弟兄中间。
41:9 | 以实玛利将所杀之人的尸首都抛在坑里基大利的旁边。这坑是从前亚撒王因怕以色列王巴沙所挖的。尼探雅的儿子以实玛利将那些被杀的人填满了坑。
41:10 | 以实玛利将米斯巴剩下的人，就是众公主和仍住在米斯巴所有的百姓，原是护卫长尼布撒拉旦交给亚希甘的儿子基大利的，都掳去了。尼探雅的儿子以实玛利掳了他们，要往亚扪人那里去。
41:11 | 加利亚的儿子约哈难和同著他的众军长，听见尼探雅的儿子以实玛利所行的一切恶，
41:12 | 就带领众人前往，要和尼探雅的儿子以实玛利争战，在基遍的大水旁（注：或作“大水池旁”）遇见他。
41:13 | 以实玛利那里的众人看见加利亚的儿子约哈难和同著他的众军长就都欢喜。
41:14 | 这样，以实玛利从米斯巴所掳去的众人，都转身归加利亚的儿子约哈难去了。
41:15 | 尼探雅的儿子以实玛利和八个人脱离约哈难的手，逃往亚扪人那里去了。
41:16 | 尼探雅的儿子以实玛利杀了亚希甘的儿子基大利，从米斯巴将剩下的一切百姓、兵丁、妇女、孩童、太监、掳到基遍之后，加利亚的儿子约哈难和同著他的众军长，将他们都夺回来，
41:17 | 带到靠近伯利恒的金罕寓（注：或作“基罗特金罕”）住下，要进入埃及去。
41:18 | 因为尼探雅的儿子以实玛利杀了巴比伦王所立为省长的亚希甘的儿子基大利，约哈难惧怕迦勒底人。


42:1 | 众军长和加利亚的儿子约哈难，并何沙雅的儿子耶撒尼亚（注：又名“亚撒利雅”。见43章2节）以及众百姓，从最小的到至大的都进前来，
42:2 | 对先知耶利米说：“求你准我们在你面前祈求，为我们这剩下的人祷告耶和华你的 神。我们本来众多，现在剩下的极少，这是你亲眼所见的。
42:3 | 愿耶和华你的 神指示我们所当走的路，所当做的事。”
42:4 | 先知耶利米对他们说：“我已经听见你们了，我必照著你们的话祷告耶和华你们的 神。耶和华无论回答甚么，我必都告诉你们，毫不隐瞒。”
42:5 | 于是他们对耶利米说：“我们若不照耶和华你的 神差遣你来说的一切话行，愿耶和华在我们中间作真实诚信的见证。
42:6 | 我们现在请你到耶和华我们的 神面前，他说的无论是好是歹，我们都必听从！我们听从耶和华我们 神的话，就可以得福。”
42:7 | 过了十天，耶和华的话临到耶利米。
42:8 | 他就将加利亚的儿子约哈难和同著他的众军长并众百姓，从最小的到至大的都叫了来，
42:9 | 对他们说：“耶和华以色列的 神，就是你们请我在他面前为你们祈求的主，如此说：
42:10 | ‘你们若仍住在这地，我就建立你们，必不拆毁；栽植你们，并不拔出，因我为降与你们的灾祸后悔了。
42:11 | 不要怕你们所怕的巴比伦王。耶和华说，不要怕他，因为我与你们同在，要拯救你们脱离他的手。
42:12 | 我也要使他发怜悯，好怜悯你们，叫你们归回本地。’
42:13 | 倘若你们说：‘我们不住在这地’，以致不听从耶和华你们 神的话，
42:14 | 说：‘我们不住这地，却要进入埃及地，在那里看不见争战，听不见角声，也不至无食饥饿。我们必住在那里。’
42:15 | 你们所剩下的犹大人哪，现在要听耶和华的话！万军之耶和华以色列的 神如此说：‘你们若定意要进入埃及，在那里寄居，
42:16 | 你们所惧怕的刀剑，在埃及地必追上你们！你们所惧怕的饥荒在埃及要紧紧地跟随你们！你们必死在那里！
42:17 | 凡定意要进入埃及在那里寄居的，必遭刀剑、饥荒、瘟疫而死，无一人存留，逃脱我所降与他们的灾祸。’
42:18 | 万军之耶和华以色列的 神如此说：‘我怎样将我的怒气和忿怒倾在耶路撒冷的居民身上，你们进入埃及的时候，我也必照样将我的忿怒倾在你们身上，以致你们令人辱骂、惊骇、咒诅、羞辱，你们不得再见这地方。’
42:19 | 所剩下的犹大人哪，耶和华论到你们说：‘不要进入埃及去！’你们要确实地知道我今日警教你们了。
42:20 | 你们行诡诈自害，因为你们请我到耶和华你们的 神那里说：‘求你为我们祷告耶和华我们 神，照耶和华我们的 神一切所说的告诉我们，我们就必遵行。’
42:21 | 我今日将这话告诉你们，耶和华你们的 神为你们的事，差遣我到你们那里说的，你们却一样没有听从。
42:22 | 现在你们要确实地知道，你们在所要去寄居之地必遭刀剑、饥荒、瘟疫而死。”


43:1 | 耶利米向众百姓说完了耶和华他们 神的一切话，就是耶和华他们 神差遣他去所说的一切话。
43:2 | 何沙雅的儿子亚撒利雅和加利亚的儿子约哈难，并一切狂傲的人，就对耶利米说：“你说谎言！耶和华我们的 神并没有差遣你来说：‘你们不可进入埃及在那里寄居。’
43:3 | 这是尼利亚的儿子巴录挑唆你害我们，要将我们交在迦勒底人的手中，使我们有被杀的，有被掳到巴比伦去的。”
43:4 | 于是，加利亚的儿子约哈难和一切军长并众百姓，不听从耶和华的话住在犹大地。
43:5-6 | 加利亚的儿子约哈难和一切军长却将所剩下的犹大人，就是从被赶到各国回来在犹大地寄居的男人、妇女、孩童和众公主，并护卫长尼布撒拉旦所留在沙番的孙子亚希甘的儿子基大利那里的众人，与先知耶利米以及尼利亚的儿子巴录，
43:7 | 都带入埃及地，到了答比匿。这是因他们不听从耶和华的话。
43:8 | 在答比匿，耶和华的话临到耶利米说：
43:9 | “你在犹大人眼前要用手拿几块大石头，藏在砌砖的灰泥中，就是在答比匿法老的宫门那里，
43:10 | 对他们说：‘万军之耶和华以色列的 神如此说：我必召我的仆人巴比伦王尼布甲尼撒来，在所藏的石头上，我要安置他的宝座。他必将光华的宝帐支搭在其上。
43:11 | 他要来攻击埃及地。定为死亡的，必至死亡；定为掳掠的，必被掳掠；定为刀杀的，必交刀杀。
43:12 | 我要在埃及 神的庙中使火著起，巴比伦王要将庙宇焚烧神像掳去，他要得（注：原文作“披上”。）埃及地，好像牧人披上外衣，从那里安然而去。
43:13 | 他必打碎埃及地伯示麦的柱像，用火焚烧埃及神的庙宇。’”


44:1 | 有临到耶利米的话，论及一切住在埃及地的犹大人，就是住在密夺、答比匿、挪弗、巴忒罗境内的犹大人说：
44:2 | “万军之耶和华以色列的 神如此说：我所降与耶路撒冷和犹大各城的一切灾祸，你们都看见了。那些城邑今日荒凉，无人居住。
44:3 | 这是因居民所行的恶，去烧香事奉别神，就是他们和你们，并你们列祖所不认识的 神，惹我发怒。
44:4 | 我从早起来差遣我的仆人众先知去说：‘你们切不要行我所厌恶这可憎之事。’
44:5 | 他们却不听从，不侧耳而听，不转离恶事，仍向别神烧香。
44:6 | 因此，我的怒气和忿怒都倒出来，在犹大城邑中和耶路撒冷的街市上，如火著起，以致都荒废凄凉，正如今日一样。
44:7 | 现在耶和华万军之 神、以色列的 神如此说：你们为何作这大恶自害己命，使你们的男人、妇女、婴孩和吃奶的都从犹大中剪除，不留一人呢？
44:8 | 就是因你们手所做的，在所去寄居的埃及地，向别神烧香惹我发怒，使你们被剪除，在天下万国中令人咒诅羞辱。
44:9 | 你们列祖的恶行，犹大列王和他们后妃的恶行，你们自己和你们妻子的恶行，就是在犹大地、耶路撒冷街上所行的，你们都忘了吗？
44:10 | 到如今还没有懊悔，没有惧怕，没有遵行我在你们和你们列祖面前所设立的法度律例。
44:11 | 所以万军之耶和华以色列的 神如此说：我必向你们变脸降灾，以致剪除犹大众人。
44:12 | 那定意进入埃及地、在那里寄居的，就是所剩下的犹大人，我必使他们尽都灭绝。必在埃及地仆倒，必因刀剑饥荒灭绝，从最小的到至大的都必遭刀剑饥荒而死，以致令人辱骂、惊骇、咒诅、羞辱。
44:13 | 我怎样用刀剑、饥荒、瘟疫刑罚耶路撒冷，也必照样刑罚那些住在埃及地的犹大人，
44:14 | 甚至那进入埃及地寄居的，就是所剩下的犹大人，都不得逃脱，也不得存留归回犹大地，他们心中甚想归回居住之地；除了逃脱的以外，一个都不能归回。”
44:15 | 那些住在埃及地巴忒罗知道自己妻子向别神烧香的，与旁边站立的众妇女，聚集成群，回答耶利米说：
44:16 | “论到你奉耶和华的名向我们所说的话，我们必不听从。
44:17 | 我们定要成就我们口中所出的一切话，向天后烧香、浇奠祭，按著我们与我们列祖、君王、首领在犹大的城邑中和耶路撒冷的街市上素常所行的一样；因为那时我们吃饱饭、享福乐，并不见灾祸。
44:18 | 自从我们停止向天后烧香、浇奠祭，我们倒缺乏一切，又因刀剑饥荒灭绝。”
44:19 | 妇女说：“我们向天后烧香、浇奠祭，做天后像的饼供奉他，向他浇奠祭，是外乎我们的丈夫吗？”
44:20 | 耶利米对一切那样回答他的男人妇女说：
44:21 | “你们与你们列祖、君王、首领并国内的百姓，在犹大城邑中和耶路撒冷街市上所烧的香，耶和华岂不记念，心中岂不思想吗？
44:22 | 耶和华因你们所作的恶，所行可憎的事，不能再容忍。所以你们的地荒凉，令人惊骇、咒诅，无人居住，正如今日一样。
44:23 | 你们烧香，得罪耶和华，没有听从他的话，没有遵行他的律法、条例、法度，所以你们遭遇这灾祸，正如今日一样。”
44:24 | 耶利米又对众民和众妇女说：“你们在埃及地的一切犹大人，当听耶和华的话。
44:25 | 万军之耶和华以色列的 神如此说：你们和你们的妻都口中说、手里做，说：‘我们定要偿还所许的愿，向天后烧香、浇奠祭。’现在你们只管坚定所许的愿而偿还吧！
44:26 | 所以你们住在埃及地的一切犹大人，当听耶和华的话。耶和华说：‘我指著我的大名起誓，在埃及全地，我的名不再被犹大一个人的口称呼说：我指著主永生的耶和华起誓。
44:27 | 我向他们留意降祸不降福，在埃及地的一切犹大人必因刀剑饥荒所灭，直到灭尽。
44:28 | 脱离刀剑，从埃及地归回犹大地的人数很少；那进入埃及地要在那里寄居的，就是所剩下的犹大人，必知道是谁的话立得住，是我的话呢？是他们的话呢？’
44:29 | 耶和华说：‘我在这地方刑罚你们，必有预兆，使你们知道我降祸与你们的话，必要立得住。’
44:30 | 耶和华如此说：‘我必将埃及王法老合弗拉交在他仇敌和寻索其命的人手中，像我将犹大王西底家交在他仇敌和寻索其命的巴比伦王尼布甲尼撒手中一样。’”


45:1 | 犹大王约西亚的儿子约雅敬第四年，尼利亚的儿子巴录将先知耶利米口中所说的话写在书上。耶利米说：
45:2 | “巴录啊，耶和华以色列的 神说：
45:3 | 巴录（注：原文作“你”）曾说：‘哀哉！耶和华将忧愁加在我的痛苦上，我因唉哼而困乏，不得安歇。’
45:4 | 你要这样告诉他，耶和华如此说：‘我所建立的，我必拆毁；我所栽植的，我必拔出。在全地我都如此行。
45:5 | 你为自己图谋大事吗？不要图谋！我必使灾祸临到凡有血气的。但你无论往哪里去，我必使你以自己的命为掠物。’”这是耶和华说的。


46:1 | 耶和华论列国的话临到先知耶利米。
46:2 | 论到关乎埃及王法老尼哥的军队，这军队安营在幼发拉底河边的迦基米施，是巴比伦王尼布甲尼撒在犹大王约西亚的儿子约雅敬第四年所打败的。
46:3 | “你们要预备大小盾牌，往前上阵。
46:4 | 你们套上车，骑上马，顶盔站立，磨枪贯甲。
46:5 | 我为何看见他们惊惶转身退后呢？他们的勇士打败了，急忙逃跑，并不回头，惊吓四围都有！”这是耶和华说的。
46:6 | “不要容快跑的逃避；不要容勇士逃脱（注：或作“快跑的不能逃避，勇士不能逃脱”）。他们在北方幼发拉底河边绊跌仆倒。
46:7 | 像尼罗河涨发，像江河之水翻腾的是谁呢？
46:8 | 埃及像尼罗河涨发，像江河的水翻腾。她说：‘我要涨发遮盖遍地，我要毁灭城邑和其中的居民。’
46:9 | 马匹上去吧！车辆急行吧！勇士，就是手拿盾牌的古实人和弗人（注：又作“利比亚人”），并拉弓的路德族，都出去吧！
46:10 | 那日是主万军之耶和华报仇的日子，要向敌人报仇！刀剑必吞吃得饱，饮血饮足；因为主万军之耶和华在北方幼发拉底河边有献祭的事。
46:11 | 埃及的民哪（注：“民”原文作“处女”），可以上基列取乳香去；你虽多服良药，总是徒然，不得治好。
46:12 | 列国听见你的羞辱，遍地满了你的哀声，勇士与勇士彼此相碰，一齐跌倒。”
46:13 | 耶和华对先知耶利米所说的话，论到巴比伦王尼布甲尼撒要来攻击埃及地。
46:14 | “你们要传扬在埃及，宣告在密夺，报告在挪弗、答比匿说：‘要站起出队，自作准备，因为刀剑在你四围施行吞灭的事。’
46:15 | 你的壮士为何被冲去呢？他们站立不住，因为耶和华驱逐他们，
46:16 | 使多人绊跌，他们也彼此撞倒说：‘起来吧！我们再往本民本地去，好躲避欺压的刀剑。’
46:17 | 他们在那里喊叫说：‘埃及王法老不过是个声音（注：“不过是个声音”或作“已经败亡”），他已错过所定的时候了。’”
46:18 | 君王、名为万军之耶和华的说：“我指著我的永生起誓，尼布甲尼撒（注：原文作“他”）来的势派必像他泊在众山之中，像迦密在海边一样。
46:19 | 住在埃及的民哪（注：“民”原文作“女子”），要预备掳去时所用的物件，因为挪弗必成为荒场，且被烧毁，无人居住。
46:20 | 埃及是肥美的母牛犊，但出于北方的毁灭（注：或作“牛虻”）来到了！来到了！
46:21 | 其中的雇勇好像圈里的肥牛犊，他们转身退后，一齐逃跑，站立不住，因为他们遭难的日子、追讨的时候已经临到。
46:22 | 其中的声音好像蛇行一样。敌人要成队而来，如砍伐树木的手拿斧子攻击她。”
46:23 | 耶和华说：“埃及的树林，虽然不能寻察（注：或作“穿不过”），敌人却要砍伐，因他们多于蝗虫，不可胜数。
46:24 | 埃及的民（注：原文作“女子”）必然蒙羞，必交在北方人的手中。”
46:25 | 万军之耶和华以色列的 神说：“我必刑罚挪的亚扪（注：埃及尊大之神）和法老，并埃及与埃及的神，以及君王，也必刑罚法老和倚靠他的人。
46:26 | 我要将他们交付寻索其命之人的手和巴比伦王尼布甲尼撒与他臣仆的手。以后埃及必再有人居住，与从前一样。”这是耶和华说的。
46:27 | “我的仆人雅各啊，不要惧怕！以色列啊，不要惊惶！因我要从远方拯救你，从被掳到之地拯救你的后裔。雅各必回来，得享平靖安逸，无人使他害怕。
46:28 | 我的仆人雅各啊，不要惧怕！因我与你同在。我要将我所赶你到的那些国灭绝净尽，却不将你灭绝净尽，倒要从宽惩治你，万不能不罚你（注：“不罚你”或作“以你为无罪”）。”这是耶和华说的。


47:1 | 法老攻击迦萨之先，有耶和华论非利士人的话临到先知耶利米。
47:2 | 耶和华如此说：“有水从北方发起，成为涨溢的河，要涨过遍地和其中所有的，并城和其中所住的。人必呼喊，境内的居民都必哀号。
47:3 | 听见敌人壮马蹄跳的响声和战车隆隆，车轮轰轰，为父的手就发软，不回头看顾儿女。
47:4 | 因为日子将到，要毁灭一切非利士人，剪除帮助推罗、西顿所剩下的人。原来耶和华必毁灭非利士人，就是迦斐托海岛余剩的人。
47:5 | 迦萨成了光秃；平原中所剩的亚实基伦归于无有。你用刀划身，要到几时呢？
47:6 | ‘耶和华的刀剑哪，你到几时才止息呢？你要入鞘安靖不动。’
47:7 | 耶和华既吩咐你攻击亚实基伦和海边之地，他已经派定你，焉能止息呢？”


48:1 | 论摩押，万军之耶和华以色列的 神如此说：“尼波有祸了！因变为荒场。基列亭蒙羞被攻取；米斯迦蒙羞被毁坏。
48:2 | 摩押不再被称赞。有人在希实本设计谋害她说：‘来吧！我们将她剪除，不再成国。’玛得缅哪，你也必默默无声，刀剑必追赶你。
48:3 | 从何罗念有喊荒凉大毁灭的哀声。
48:4 | 摩押毁灭了！她的孩童（注：或作“家僮”）发哀声，使人听见。
48:5 | 人上鲁希坡随走随哭，因为在何罗念的下坡，听见毁灭的哀声。
48:6 | 你们要奔逃，自救性命，独自居住，好像旷野的杜松。
48:7 | 你因倚靠自己所做的和自己的财宝，必被攻取。基抹和属他的祭司、首领也要一同被掳去。
48:8 | 行毁灭的必来到各城，并无一城得免。山谷必至败落，平原必被毁坏，正如耶和华所说的。
48:9 | 要将翅膀给摩押，使她可以飞去。她的城邑必至荒凉，无人居住。
48:10 | 懒惰为耶和华行事的，必受咒诅；禁止刀剑不经血的必受咒诅！
48:11 | 摩押自幼年以来常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里，也未曾被掳去。因此，她的原味尚存，香气未变。”
48:12 | 耶和华说：“日子将到，我必打发倒酒的往她那里去，将她倒出来，倒空她的器皿，打碎她的坛子。
48:13 | 摩押必因基抹羞愧，像以色列家从前倚靠伯特利的神羞愧一样。
48:14 | 你们怎么说‘我们是勇士，是有勇力打仗的’呢？
48:15 | 摩押变为荒场，敌人上去进了她的城邑。她所特选的少年人下去遭了杀戮。这是君王、名为万军之耶和华说的。
48:16 | 摩押的灾殃临近；她的苦难速速来到。
48:17 | 凡在她四围的和认识她名的，你们都要为她悲伤说：‘那结实的杖和那美好的棍，何竟折断了呢？’
48:18 | 住在底本的民哪（注：“民”原文作“女子”），要从你荣耀的位上下来，坐受乾渴，因毁灭摩押的上来攻击你，毁坏了你的保障。
48:19 | 住亚罗珥的啊，要站在道旁观望，问逃避的男人和逃脱的女人说：‘是甚么事呢？’
48:20 | 摩押因毁坏蒙羞，你们要哀号呼喊！要在亚嫩旁报告说：‘摩押变为荒场！’
48:21 | 刑罚临到平原之地的何伦、雅杂、米法押、
48:22 | 底本、尼波、伯低比拉太音、
48:23 | 基列亭、伯迦末、伯米恩、
48:24 | 加略、波斯拉和摩押地远近所有的城邑。
48:25 | 摩押的角砍断了，摩押的膀臂折断了。”这是耶和华说的。
48:26 | “你们要使摩押沉醉，因她向耶和华夸大。她要在自己所吐之中打滚，又要被人嗤笑。
48:27 | 摩押啊，你不曾嗤笑以色列吗？她岂是在贼中查出来的呢？你每逢提到她便摇头。
48:28 | 摩押的居民哪，要离开城邑，住在山崖里，像鸽子在深渊口上搭窝。
48:29 | 我们听说摩押人骄傲，是极其骄傲；听说她自高自傲，并且狂妄，居心自大。”
48:30 | 耶和华说：“我知道她的忿怒是虚空的；她夸大的话一无所成。
48:31 | 因此，我要为摩押哀号，为摩押全地呼喊。人必为吉珥哈列设人叹息。
48:32 | 西比玛的葡萄树啊，我为你哀哭，甚于雅谢人哀哭。你的枝子蔓延过海，直长到雅谢海。那行毁灭的，已经临到你夏天的果子和你所摘的葡萄。
48:33 | 肥田和摩押地的欢喜快乐都被夺去，我使酒□的酒绝流，无人踹酒欢呼；那欢呼却变为仇敌的呐喊（注：原文作“那欢呼却不是欢呼”）。
48:34 | 希实本人发的哀声达到以利亚利，直达到雅杂，从琐珥达到何罗念，直到伊基拉施利施亚，因为宁林的水必然乾涸。”
48:35 | 耶和华说：“我必在摩押地使那在邱坛献祭的，和那向他的神烧香的都断绝了。
48:36 | 我心腹为摩押哀鸣如箫，我心肠为吉珥哈列设人也是如此，因摩押人所得的财物都灭没了。
48:37 | 各人头上光秃，胡须剪短，手有划伤，腰束麻布。
48:38 | 在摩押的各房顶上和街市上，处处有人哀哭。因我打碎摩押，好像打碎无人喜悦的器皿。”这是耶和华说的。
48:39 | “摩押何等毁坏！何等哀号！何等羞愧转背！这样，摩押必令四围的人嗤笑惊骇。”
48:40 | 耶和华如此说：“仇敌必如大鹰飞起，展开翅膀，攻击摩押。
48:41 | 加略被攻取，保障也被占据。到那日，摩押的勇士心中疼痛如临产的妇人。
48:42 | 摩押必被毁灭，不再成国，因她向耶和华夸大。”
48:43 | 耶和华说：“摩押的居民哪，恐惧、陷坑、网罗都临近你。
48:44 | 躲避恐惧的必坠入陷坑；从陷坑上来的必被网罗缠住。因我必使追讨之年临到摩押。”这是耶和华说的。
48:45 | “躲避的人无力站在希实本的影下，因为有火从希实本发出，有火焰出于西宏的城，烧尽摩押的角和哄嚷人的头顶。
48:46 | 摩押啊，你有祸了！属基抹的民灭亡了！因你的众子都被掳去，你的众女也被掳去。”
48:47 | 耶和华说：“到末后，我还要使被掳的摩押人归回。”摩押受审判的话到此为止。


49:1 | 论亚扪人，耶和华如此说：“以色列没有儿子吗？没有后嗣吗？玛勒堪为何得迦得之地为业呢？属他的民为何住其中的城邑呢？”
49:2 | 耶和华说：“日子将到，我必使人听见打仗的喊声，是攻击亚扪人拉巴的喊声。拉巴要成为乱堆，属他的乡村（注：原文作“女子”）要被火焚烧。先前得以色列地为业的，此时，以色列倒要得他们的地为业。”这是耶和华说的。
49:3 | “希实本哪，你要哀号！因为爱地变为荒场。拉巴的居民哪（注：“居民”原文作“女子”），要呼喊，以麻布束腰；要哭号，在篱笆中跑来跑去，因玛勒堪和属他的祭司、首领要一同被掳去。
49:4 | 背道的民哪（注：“民”原文作“女子”），你们为何因有山谷，就是水流的山谷夸张呢？为何倚靠财宝说：‘谁能来到我们这里呢？’”
49:5 | 主万军之耶和华说：“我要使恐吓从四围的人中临到你们，你们必被赶出，各人一直前往，没有人收聚逃民。
49:6 | 后来我还要使被掳的亚扪人归回。”这是耶和华说的。
49:7 | 论以东，万军之耶和华如此说：“提幔中再没有智慧吗？明哲人不再有谋略吗？他们的智慧尽归无有吗？
49:8 | 底但的居民哪，要转身逃跑，住在深密处；因为我向以扫追讨的时候，必使灾殃临到他。
49:9 | 摘葡萄的若来到他那里，岂不剩下些葡萄呢？盗贼若夜间而来，岂不毁坏直到够了呢？
49:10 | 我却使以扫赤露，显出他的隐密处，他不能自藏。他的后裔、弟兄、邻舍尽都灭绝，他也归于无有。
49:11 | 你撇下孤儿，我必保全他们的命，你的寡妇可以倚靠我。”
49:12 | 耶和华如此说：“原不该喝那杯的一定要喝。你能尽免刑罚吗？你必不能免，一定要喝！”
49:13 | 耶和华说：“我指著自己起誓，波斯拉必令人惊骇、羞辱、咒诅，并且荒凉。他的一切城邑必变为永远的荒场。”
49:14 | 我从耶和华那里听见信息，并有使者被差往列国去说：“你们聚集来攻击以东，要起来争战。”
49:15 | “我使他在列国中为最小，在世人中被藐视。
49:16 | 住在山穴中据守山顶的啊，论到你的威吓，你因心中的狂傲自欺，你虽如大鹰高高搭窝，我却从那里拉下你来。”这是耶和华说的。
49:17 | “以东必令人惊骇；凡经过的人就受惊骇，又因他一切的灾祸嗤笑。”
49:18 | 耶和华说：“必无人住在那里，也无人在其中寄居。要像所多玛、蛾摩拉和邻近的城邑倾覆的时候一样。
49:19 | 仇敌必像狮子从约旦河边的丛林上来，攻击坚固的居所。转眼之间，我要使以东人逃跑离开这地。谁蒙拣选，我就派谁治理这地。谁能比我呢？谁能给我定规日期呢？有何牧人能在我面前站立得住呢？”
49:20 | 你们要听耶和华攻击以东所说的谋略，和他攻击提幔居民所定的旨意。仇敌定要将他们群众微弱的拉去，定要使他们的居所荒凉。
49:21 | 因他们仆倒的声音，地就震动。人在红海那里必听见呼喊的声音。
49:22 | 仇敌必如大鹰飞起，展开翅膀攻击波斯拉。到那日，以东的勇士心中疼痛，如临产的妇人。
49:23 | 论大马士革：“哈马和亚珥拔蒙羞，因他们听见凶恶的信息就消化了。海上有忧愁，不得平静。
49:24 | 大马士革发软，转身逃跑。战兢将她捉住，痛苦忧愁将她抓住，如产难的妇人一样。
49:25 | 我所喜乐可称赞的城，为何被撇弃了呢？
49:26 | 她的少年人，必仆倒在街上。当那日，一切兵丁必默默无声。”这是万军之耶和华说的。
49:27 | “ 我必在大马士革城中使火著起，烧灭便哈达的宫殿。”
49:28 | 论巴比伦王尼布甲尼撒所攻打的基达和夏琐的诸国，耶和华如此说：“迦勒底人哪，起来上基达去，毁灭东方人。
49:29 | 他们的帐棚和羊群都要夺去，将幔子和一切器皿，并骆驼为自己掠去。人向他们喊著说：‘四围都有惊吓。’”
49:30 | 耶和华说：“夏琐的居民哪，要逃奔远方，住在深密处。因为巴比伦王尼布甲尼撒设计谋害你们，起意攻击你们。”
49:31 | 耶和华说：“迦勒底人哪，起来，上安逸无虑的居民那里去。他们是无门无闩、独自居住的。
49:32 | 他们的骆驼必成为掠物；他们众多的牲畜必成为掳物。我必将剃周围头发的人分散四方（注：“方”原文作“风”），使灾殃从四围临到他们。”这是耶和华说的。
49:33 | “夏琐必成为野狗的住处，永远凄凉。必无人住在那里，也无人在其中寄居。”
49:34 | 犹大王西底家登基的时候，耶和华论以拦的话临到先知耶利米说：
49:35 | 万军之耶和华如此说：“我必折断以拦人的弓，就是他们为首的权力。
49:36 | 我要使四风从天的四方刮来，临到以拦人，将他们分散四方（注：“方”原文作“风”）。这被赶散的人，没有一国不到的。”
49:37 | 耶和华说：“我必使以拦人在仇敌和寻索其命的人面前惊惶；我也必使灾祸，就是我的烈怒临到他们；又必使刀剑追杀他们，直到将他们灭尽。
49:38 | 我要在以拦设立我的宝座，从那里除灭君王和首领。”这是耶和华说的。
49:39 | “到末后，我还要使被掳的以拦人归回。”这是耶和华说的。


5:1 | “你们当在耶路撒冷的街上跑来跑去，在宽阔处寻找，看看有一人行公义、求诚实没有？若有，我就赦免这城。
5:2 | 其中的人，虽然指著永生的耶和华起誓，所起的誓实在是假的。”
5:3 | 耶和华啊，你的眼目，不是看顾诚实吗？你击打他们，他们却不伤恸；你毁灭他们，他们仍不受惩治。他们使脸刚硬过于磐石，不肯回头。
5:4 | 我说：“这些人实在是贫穷的，是愚昧的，因为不晓得耶和华的作为和他们 神的法则。
5:5 | 我要去见尊大的人，对他们说话。因为他们晓得耶和华的作为和他们 神的法则。”哪知，这些人齐心将轭折断，挣开绳索。
5:6 | 因此，林中的狮子必害死他们，晚上 （注：或作“野地”）的豺狼必灭绝他们，豹子要在城外窥伺他们，凡出城的必被撕碎；因为他们的罪过极多，背道的事也加增了。
5:7 | “我怎能赦免你呢？你的儿女离弃我，又指著那不是神的起誓。我使他们饱足，他们就行奸淫，成群地聚集在娼妓家里。
5:8 | 他们像喂饱的马到处乱跑，各向他邻舍的妻发嘶声。”
5:9 | 耶和华说：“我岂不因这些事讨罪呢？岂不报复这样的国民呢？
5:10 | 你们要上她葡萄园的墙施行毁坏，但不可毁坏净尽，只可除掉她的枝子，因为不属耶和华。
5:11 | 原来以色列家和犹大家大行诡诈攻击我。”这是耶和华说的。
5:12 | 他们不认耶和华说：“这并不是他，灾祸必不临到我们，刀剑和饥荒，我们也看不见。
5:13 | 先知的话必成为风，道也不在他们里面。这灾必临到他们身上。”
5:14 | 所以耶和华万军之 神如此说：“因为百姓说这话，我必使我的话在你口中为火，使他们为柴，这火便将他们烧灭。”
5:15 | 耶和华说：“以色列家啊，我必使一国的民从远方来攻击你，是强盛的国，是从古而有的国。他们的言语你不晓得，他们的话你不明白。
5:16 | 他们的箭袋是敞开的坟墓，他们都是勇士。
5:17 | 他们必吃尽你的庄稼和你的粮食，是你儿女该吃的；必吃尽你的牛羊，吃尽你的葡萄和无花果；又必用刀毁坏你所倚靠的坚固城。”
5:18 | 耶和华说：“就是到那时，我也不将你们毁灭净尽。
5:19 | 百姓若说：‘耶和华我们的 神为甚么向我们行这一切事呢？’你就对他们说：‘你们怎样离弃耶和华 （注：原文作“我”），在你们的地上事奉外邦神，也必照样在不属你们的地上事奉外邦人。’
5:20 | 当传扬在雅各家，报告在犹大说：
5:21 | 愚昧无知的百姓啊，你们有眼不看，有耳不听，现在当听这话。”
5:22 | 耶和华说：“你们怎么不惧怕我呢？我以永远的定例，用沙为海的界限，水不得越过。因此，你们在我面前还不战兢吗？波浪虽然翻腾，却不能逾越；虽然□訇，却不能过去。
5:23 | 但这百姓有背叛忤逆的心，他们叛我而去。
5:24 | 心内也不说：‘我们应当敬畏耶和华我们的 神！他按时赐雨，就是秋雨春雨，又为我们定收割的节令，永存不废。’
5:25 | 你们的罪孽，使这些事转离你们；你们的罪恶使你们不能得福。
5:26 | 因为在我民中有恶人，他们埋伏窥探，好像捕鸟的人，他们设立圈套陷害人。
5:27 | 笼内怎样满了雀鸟，他们的房中也照样充满诡诈。所以他们得成为大，而且富足。
5:28 | 他们肥胖光润，作恶过甚，不为人伸冤，就是不为孤儿伸冤，不使他亨通，也不为穷人辨屈。”
5:29 | 耶和华说：“我岂不因这些事讨罪呢？岂不报复这样的国民呢？
5:30 | 国中有可惊骇、可憎恶的事：
5:31 | 就是先知说假预言，祭司藉他们把持权柄，我的百姓也喜爱这些事。到了结局你们怎样行呢？


50:1 | 耶和华藉先知耶利米论巴比伦和迦勒底人之地所说的话：
50:2 | “你们要在万国中传扬报告，竖立大旗；要报告，不可隐瞒说：‘巴比伦被攻取，彼勒蒙羞，米罗达惊惶。巴比伦的神像都蒙羞，她的偶像都惊惶。’
50:3 | 因有一国从北方上来攻击她，使她的地荒凉，无人居住，连人带牲畜都逃走了。”
50:4 | 耶和华说：“当那日子，那时候，以色列人要和犹大人同来，随走随哭，寻求耶和华他们的 神。
50:5 | 他们必访问锡安，又面向这里说：‘来吧！你们要与耶和华联合为永远不忘的约。’
50:6 | 我的百姓作了迷失的羊，牧人使他们走差路，使他们转到山上。他们从大山走到小山，竟忘了安歇之处。
50:7 | 凡遇见他们的，就把他们吞灭。敌人说：‘我们没有罪，因他们得罪那作公义居所的耶和华，就是他们列祖所仰望的耶和华。’
50:8 | 我民哪，你们要从巴比伦中逃走，从迦勒底人之地出去，要像羊群前面走的公山羊。
50:9 | 因我必激动联合的大国从北方上来攻击巴比伦，他们要摆阵攻击她。她必从那里被攻取。他们的箭好像善射之勇士的箭，一枝也不徒然返回。
50:10 | 迦勒底必成为掠物；凡掳掠她的都必心满意足。”这是耶和华说的。
50:11 | “抢夺我产业的啊，你们因欢喜快乐，且像踹谷撒欢的母牛犊，又像发嘶声的壮马。
50:12 | 你们的母巴比伦就极其抱愧，生你们的必然蒙羞。她要列在诸国之末，成为旷野、旱地、沙漠。
50:13 | 因耶和华的忿怒，必无人居住，要全然荒凉。凡经过巴比伦的，要受惊骇，又因她所遭的灾殃嗤笑。
50:14 | 所有拉弓的，你们要在巴比伦的四围摆阵，射箭攻击她。不要爱惜箭枝，因她得罪了耶和华。
50:15 | 你们要在她四围呐喊！她已经投降，外郭坍塌了，城墙拆毁了，因为这是耶和华报仇的事，你们要向巴比伦报仇；她怎样待人，也要怎样待她。
50:16 | 你们要将巴比伦撒种的和收割时拿镰刀的都剪除了。他们各人因怕欺压的刀剑，必归回本族，逃到本土。
50:17 | 以色列是打散的羊，是被狮子赶出的。首先是亚述王将他吞灭；末后是巴比伦王尼布甲尼撒将他的骨头折断。”
50:18 | 所以万军之耶和华以色列的 神如此说：“我必罚巴比伦王和他的地，像我从前罚亚述王一样。
50:19 | 我必再领以色列回他的草场，他必在迦密和巴珊吃草，又在以法莲山上和基列境内得以饱足。”
50:20 | 耶和华说：“当那日子，那时候，虽寻以色列的罪孽，一无所有；虽寻犹大的罪恶，也无所见，因为我所留下的人，我必赦免。”
50:21 | 耶和华说：“上去攻击米拉大翁之地，又攻击比割的居民。要追杀灭尽，照我一切所吩咐你的去行。
50:22 | 境内有打仗和大毁灭的响声。
50:23 | 全地的大锤何竟砍断破坏？巴比伦在列国中何竟荒凉？
50:24 | 巴比伦哪，我为你设下网罗，你不知不觉被缠住。你被寻著，也被捉住，因为你与耶和华争竞。
50:25 | 耶和华已经开了武库，拿出他恼恨的兵器，因为主万军之耶和华在迦勒底人之地有当做的事。
50:26 | 你们要从极远的边界来攻击她，开她的仓廪，将她堆如高堆，毁灭净尽，丝毫不留。
50:27 | 要杀她的一切牛犊，使他们下去遭遇杀戮。他们有祸了！因为追讨他们的日子已经来到。
50:28 | 有从巴比伦之地逃避出来的人，在锡安扬声报告耶和华我们的 神报仇，就是为他的殿报仇。
50:29 | 招集一切弓箭手来攻击巴比伦。要在巴比伦四围安营，不要容一人逃脱，照著她所做的报应她；她怎样待人，也要怎样待她，因为她向耶和华以色列的圣者发了狂傲。
50:30 | 所以她的少年人必仆倒在街上。当那日，一切兵丁必默默无声。”这是耶和华说的。
50:31 | 主万军之耶和华说：“你这狂傲的啊，我与你反对！因为我追讨你的日子已经来到。
50:32 | 狂傲的必绊跌仆倒，无人扶起。我也必使火在她的城邑中著起来，将她四围所有的尽行烧灭。”
50:33 | 万军之耶和华如此说：“以色列人和犹大人一同受欺压；凡掳掠他们的，都紧紧抓住他们，不肯释放。
50:34 | 他们的救赎主大有能力，万军之耶和华是他的名。他必伸清他们的冤，好使全地得平安，并搅扰巴比伦的居民。”
50:35 | 耶和华说：“有刀剑临到迦勒底人和巴比伦的居民并他的首领与智慧人。
50:36 | 有刀剑临到矜夸的人，他们就成为愚昧；有刀剑临到他的勇士，他们就惊惶。
50:37 | 有刀剑临到他的马匹、车辆和其中杂族的人民；他们必像妇女一样。有刀剑临到他的宝物，就被抢夺。
50:38 | 有乾旱临到他的众水，就必乾涸；因为这是有雕刻偶像之地，人因偶像而癫狂。
50:39 | 所以旷野的走兽和豺狼必住在那里，鸵鸟也住在其中，永无人烟，世世代代无人居住。”
50:40 | 耶和华说：“必无人住在那里，也无人在其中寄居，要像我倾覆所多玛、蛾摩拉和邻近的城邑一样。
50:41 | 看哪！有一种民从北方而来，并有一大国和许多君王被激动，从地极来到。
50:42 | 他们拿弓和枪，性情残忍，不施怜悯，他们的声音像海浪□訇。巴比伦城啊（注：“城”原文作“女子”），他们骑马，都摆队伍如上战场的人，要攻击你。
50:43 | 巴比伦王听见他们的风声，手就发软，痛苦将他抓住，疼痛彷佛产难的妇人。
50:44 | 仇敌必像狮子从约旦河边的丛林上来，攻击坚固的居所。转眼之间，我要使他们逃跑，离开这地。谁蒙拣选，我就派谁治理这地。谁能比我呢？谁能给我定规日期呢？有何牧人能在我面前站立得住呢？
50:45 | 你们要听耶和华攻击巴比伦所说的谋略，和他攻击迦勒底人之地所定的旨意。仇敌定要将他们群众微弱的拉去，定要使他们的居所荒凉。
50:46 | 因巴比伦被取的声音，地就震动，人在列邦都听见呼喊的声音。”


51:1 | 耶和华如此说：“我必使毁灭的风刮起，攻击巴比伦和住在立加米的人。
51:2 | 我要打发外邦人来到巴比伦，簸扬她，使她的地空虚。在她遭祸的日子，他们要周围攻击她。
51:3 | 拉弓的，要向拉弓的和贯甲挺身的射箭。不要怜惜她的少年人，要灭尽她的全军。
51:4 | 他们必在迦勒底人之地被杀仆倒，在巴比伦的街上被刺透。
51:5 | 以色列和犹大虽然境内充满违背以色列圣者的罪，却没有被他的 神万军之耶和华丢弃。
51:6 | 你们要从巴比伦中逃奔，各救自己的性命，不要陷在她的罪孽中一同灭亡，因为这是耶和华报仇的时候，他必向巴比伦施行报应。
51:7 | 巴比伦素来是耶和华手中的金杯，使天下沉醉；万国喝了她的酒就癫狂了。
51:8 | 巴比伦忽然倾覆毁坏，要为她哀号；为止她的疼痛，拿乳香或者可以治好。
51:9 | ‘我们想医治巴比伦，她却没有治好。离开她吧！我们各人归回本国，因为她受的审判通于上天，达到穹苍。
51:10 | 耶和华已经彰显我们的公义。来吧！我们可以在锡安报告耶和华我们 神的作为。’
51:11 | 你们要磨尖了箭头，抓住盾牌。耶和华定意攻击巴比伦，将她毁灭，所以激动了玛代君王的心，因这是耶和华报仇，就是为自己的殿报仇。
51:12 | 你们要竖立大旗，攻击巴比伦的城墙，要坚固了望台，派定守望的设下埋伏，因为耶和华指著巴比伦居民所说的话，所定的意，他已经做成。
51:13 | 住在众水之上多有财宝的啊，你的结局到了！你贪婪之量满了！
51:14 | 万军之耶和华指著自己起誓说：我必使敌人充满你，像蚂蚱一样，他们必呐喊攻击你。
51:15 | 耶和华用能力创造大地，用智慧建立世界，用聪明铺张穹苍。
51:16 | 他一发声，空中便有多水激动，他使云雾从地极上腾。他造电随雨而闪，从他府库中带出风来。
51:17 | 各人都成了畜类，毫无知识。各银匠都因他的偶像羞愧；他所铸的偶像本是虚假的，其中并无气息，
51:18 | 都是虚无的，是迷惑人的工作，到追讨的时候，必被除灭。
51:19 | 雅各的分不像这些，因他是造作万有的主，以色列也是他产业的支派。万军之耶和华是他的名。
51:20 | 你是我争战的斧子和打仗的兵器。我要用你打碎列国，用你毁灭列邦，
51:21 | 用你打碎马和骑马的，用你打碎战车和坐在其上的，
51:22 | 用你打碎男人和女人，用你打碎老年人和少年人，用你打碎壮丁和处女，
51:23 | 用你打碎牧人和他的群畜，用你打碎农夫和他一对牛，用你打碎省长和副省长。”
51:24 | 耶和华说：“我必在你们眼前报复巴比伦人和迦勒底居民在锡安所行的诸恶。”
51:25 | 耶和华说：“你这行毁灭的山哪，就是毁灭天下的山，我与你反对！我必向你伸手，将你从山岩滚下去，使你成为烧毁的山。
51:26 | 人必不从你那里取石头为房角石，也不取石头为根基石；你必永远荒凉。”这是耶和华说的。
51:27 | “要在境内竖立大旗，在各国中吹角，使列国预备攻击巴比伦，将亚拉腊、米尼、亚实基拿各国招来攻击她，又派军长来攻击她，使马匹上来如蚂蚱，
51:28 | 使列国和玛代君王，与省长和副省长，并他们所管全地之人，都预备攻击她。
51:29 | 地必震动而瘠苦；因耶和华向巴比伦所定的旨意成立了，使巴比伦之地荒凉，无人居住。
51:30 | 巴比伦的勇士止息争战，藏在坚垒之中。他们的勇力衰尽，好像妇女一样。巴比伦的住处有火著起，门闩都折断了。
51:31 | 跑报的要彼此相遇，送信的要互相迎接，报告巴比伦王说，城的四方被攻取了，
51:32 | 渡口被占据了，苇塘被火烧了，兵丁也惊慌了。”
51:33 | 万军之耶和华以色列的 神如此说：“巴比伦城（注：“城”原文作“女子”）好像踹谷的禾场；再过片时，收割她的时候就到了。”
51:34 | 以色列人说：“巴比伦王尼布甲尼撒吞灭我，压碎我，使我成为空虚的器皿。他像大鱼将我吞下，用我的美物充满他的肚腹，又将我赶出去。”
51:35 | 锡安的居民要说：“巴比伦以强暴待我，损害我的身体，愿这罪归给她。”耶路撒冷人要说：“愿流我们血的罪，归到迦勒底的居民。”
51:36 | 所以耶和华如此说：“我必为你伸冤，为你报仇；我必使巴比伦的海枯竭，使她的泉源乾涸。
51:37 | 巴比伦必成为乱堆，为野狗的住处，令人惊骇、嗤笑，并且无人居住。
51:38 | 他们要像少壮狮子咆哮，像小狮子吼叫。
51:39 | 他们火热的时候，我必为他们设摆酒席，使他们沉醉，好叫他们快乐，睡了长觉，永不醒起。”这是耶和华说的。
51:40 | “我必使他们像羊羔，像公绵羊和公山羊，下到宰杀之地。
51:41 | 示沙克（注：就是“巴比伦”）何竟被攻取？天下所称赞的何竟被占据？巴比伦在列国中何竟变为荒场？
51:42 | 海水涨起，漫过巴比伦，她被许多海浪遮盖。
51:43 | 她的城邑，变为荒场、旱地、沙漠，无人居住、无人经过之地。
51:44 | 我必刑罚巴比伦的彼勒，使他吐出所吞的，万民必不再流归他那里。巴比伦的城墙也必坍塌了。
51:45 | 我的民哪，你们要从其中出去，各人拯救自己，躲避耶和华的烈怒。
51:46 | 你们不要心惊胆怯，也不要因境内所听见的风声惧怕；因为这年有风声传来，那年也有风声传来，境内有强暴的事，官长攻击官长。
51:47 | 日子将到，我必刑罚巴比伦雕刻的偶像。她全地必然抱愧；她被杀的人必在其中仆倒。
51:48 | 那时，天地和其中所有的，必因巴比伦欢呼；因为行毁灭的要从北方来到她那里。”这是耶和华说的。
51:49 | “巴比伦怎样使以色列被杀的人仆倒，照样，她全地被杀的人也必在巴比伦仆倒。
51:50 | 你们躲避刀剑的要快走，不要站住。要在远方记念耶和华，心中追想耶路撒冷。”
51:51 | “我们听见辱骂就蒙羞，满面惭愧，因为外邦人进入耶和华殿的圣所。”
51:52 | 耶和华说：“日子将到，我必刑罚巴比伦雕刻的偶像，通国受伤的人必唉哼。
51:53 | 巴比伦虽升到天上，虽使她坚固的高处更坚固，还有行毁灭的从我这里到她那里。”这是耶和华说的。
51:54 | “有哀号的声音从巴比伦出来；有大毁灭的响声从迦勒底人之地发出。
51:55 | 因耶和华使巴比伦变为荒场，使其中的大声灭绝。仇敌彷佛众水波浪□訇，响声已经发出。
51:56 | 这是行毁灭的临到巴比伦。巴比伦的勇士被捉住，他们的弓折断了，因为耶和华是施行报应的 神，必定施行报应。”
51:57 | 君王，名为万军之耶和华的说：“我必使巴比伦的首领、智慧人、省长、副省长和勇士都沉醉，使他们睡了长觉，永不醒起。”
51:58 | 万军之耶和华如此说：“巴比伦宽阔的城墙必全然倾倒，她高大的城门必被火焚烧。众民所劳碌的必致虚空；列国所劳碌的被火焚烧，他们都必困乏。”
51:59 | 犹大王西底家在位第四年，上巴比伦去的时候，玛西雅的孙子尼利亚的儿子西莱雅与王同去（西莱雅是王宫的大臣），先知耶利米有话吩咐他。
51:60 | 耶利米将一切要临到巴比伦的灾祸，就是论到巴比伦的一切话写在书上。
51:61 | 耶利米对西莱雅说：“你到了巴比伦务要念这书上的话。”
51:62 | 又说：“耶和华啊，你曾论到这地方说：‘要剪除，甚至连人带牲畜没有在这里居住的，必永远荒凉。’
51:63 | 你念完了这书，就把一块石头拴在书上，扔在幼发拉底河中，
51:64 | 说：‘巴比伦因耶和华所要降与她的灾祸，必如此沉下去，不再兴起，人民也必困乏。’”耶利米的话到此为止。


52:1 | 西底家登基的时候年二十一岁，在耶路撒冷作王十一年。他母亲名叫哈慕他，是立拿人耶利米的女儿。
52:2 | 西底家行耶和华眼中看为恶的事，是照约雅敬一切所行的。
52:3 | 因此，耶和华的怒气在耶路撒冷和犹大发作，以致将人民从自己的面前赶出。
52:4 | 西底家背叛巴比伦王。他作王第九年十月初十日，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。
52:5 | 于是城被围困，直到西底家王十一年。
52:6 | 四月初九日，城里有大饥荒，甚至百姓都没有粮食。
52:7 | 城被攻破，一切兵丁就在夜间从靠近王园两城中间的门出城逃跑，迦勒底人正在四围攻城，他们就往亚拉巴逃去。
52:8 | 迦勒底的军队追赶西底家王，在耶利哥的平原追上他。他的全军都离开他四散了。
52:9 | 迦勒底人就拿住王，带他到哈马地的利比拉巴比伦王那里，巴比伦王便审判他。
52:10 | 巴比伦王在西底家眼前杀了他的众子，又在利比拉杀了犹大的一切首领，
52:11 | 并且剜了西底家的眼睛，用铜链锁著他，带到巴比伦去，将他囚在监里，直到他死的日子。
52:12 | 巴比伦王尼布甲尼撒十九年五月初十日，在巴比伦王面前侍立的护卫长尼布撒拉旦进入耶路撒冷，
52:13 | 用火焚烧耶和华的殿和王宫，又焚烧耶路撒冷的房屋，就是各大户家的房屋。
52:14 | 跟从护卫长迦勒底的全军，就拆毁耶路撒冷四围的城墙。
52:15 | 那时护卫长尼布撒拉旦将民中最穷的和城里所剩下的百姓，并已经投降巴比伦王的人，以及大众所剩下的人都掳去了。
52:16 | 但护卫长尼布撒拉旦留下些民中最穷的，使他们修理葡萄园，耕种田地。
52:17 | 耶和华殿的铜柱并殿内的盆座和铜海，迦勒底人都打碎了，将那铜运到巴比伦去了。
52:18 | 又带去锅、铲子、蜡剪、盘子、调羹并所用的一切铜器，
52:19 | 杯、火鼎、碗、盆、灯台、调羹、爵，无论金的银的，护卫长也都带去了。
52:20 | 所罗门为耶和华殿所造的两根铜柱，一个铜海，并座下的十二只铜牛，这一切的铜多得无法可称。
52:21 | 这一根柱子高十八肘，厚四指，是空的，围十二肘。
52:22 | 柱上有铜顶，高五肘，铜顶的周围有网子和石榴，都是铜的。那一根柱子照此一样，也有石榴。
52:23 | 柱子四面有九十六个石榴，在网子周围共有一百石榴。
52:24 | 护卫长拿住大祭司西莱雅、副祭司西番亚和三个把门的。
52:25 | 又从城中拿住一个管理兵丁的官（注：或作“太监”），并在城里所遇常见王面的七个人和检点国民军长的书记，以及城里所遇见的国民六十个人。
52:26 | 护卫长尼布撒拉旦将这些人带到利比拉巴比伦王那里。
52:27 | 巴比伦王就把他们击杀在哈马地的利比拉。这样，犹大人被掳去离开本地。
52:28 | 尼布甲尼撒所掳的民数记在下面：在他第七年掳去犹大人三千零二十三名；
52:29 | 尼布甲尼撒十八年从耶路撒冷掳去八百三十二人；
52:30 | 尼布甲尼撒二十三年，护卫长尼布撒拉旦掳去犹大人七百四十五名。共有四千六百人。
52:31 | 犹大王约雅斤被掳后三十七年，巴比伦王以未米罗达元年十二月二十五日，使犹大王约雅斤抬头，提他出监，
52:32 | 又对他说恩言，使他的位高过与他一同在巴比伦众王的位，
52:33 | 给他脱了囚服。他终身在巴比伦王面前吃饭。
52:34 | 巴比伦王赐他所需用的食物，日日赐他一份，终身是这样，直到他死的日子。


6:1 | 便雅悯人哪，你们要逃出耶路撒冷，在提哥亚吹角，在伯哈基琳立号旗。因为有灾祸与大毁灭从北方张望。
6:2 | 那秀美娇嫩的锡安女子 （注：“女子”就是指“民”的意思），我必剪除。
6:3 | 牧人必引他们的羊群到她那里，在她周围支搭帐棚，各在自己所占之地使羊吃草。
6:4 | 你们要准备攻击她，起来吧！我们可以趁午时上去。哀哉！日已渐斜，晚影拖长了。
6:5 | 起来吧！我们夜间上去毁坏她的宫殿。”
6:6 | 因为万军之耶和华如此说：“你们要砍伐树木，筑垒攻打耶路撒冷。这就是那该罚的城，其中尽是欺压。
6:7 | 井怎样涌出水来，这城也照样涌出恶来。在其间常听见有强暴毁灭的事，病患损伤也常在我面前。
6:8 | 耶路撒冷啊，你当受教，免得我心与你生疏，免得我使你荒凉，成为无人居住之地。”
6:9 | 万军之耶和华曾如此说：“敌人必掳尽以色列剩下的民，如同摘净葡萄一样。你要像摘葡萄的人摘了又摘，回手放在筐子里。”
6:10 | 现在我可以向谁说话作见证，使他们听呢？他们的耳朵未受割礼，不能听见。看哪！耶和华的话，他们以为羞辱，不以为喜悦。
6:11 | 因此我被耶和华的忿怒充满，难以含忍。我要倾在街中的孩童和聚会的少年人身上，连夫带妻，并年老的与日子满足的都必被擒拿。
6:12 | 他们的房屋、田地和妻子都必转归别人。我要伸手攻击这地的居民！”这是耶和华说的。
6:13 | “因为他们从最小的到至大的都一味地贪婪；从先知到祭司都行事虚谎。
6:14 | 他们轻轻忽忽地医治我百姓的损伤说：‘平安了！平安了！’其实没有平安！
6:15 | 他们行可憎的事，知道惭愧吗？不然，他们毫不惭愧，也不知羞耻。因此，他们必在仆倒的人中仆倒，我向他们讨罪的时候，他们必致跌倒。”这是耶和华说的。
6:16 | 耶和华如此说：“你们当站在路上察看，访问古道，哪是善道，便行在其间；这样，你们心里必得安息。他们却说：‘我们不行在其间。’
6:17 | 我设立守望的人照管你们说：‘要听角声。’他们却说：‘我们不听。’
6:18 | 列国啊，因此你们当听；会众啊，要知道他们必遭遇的事！
6:19 | 地啊，当听：我必使灾祸临到这百姓，就是他们意念所结的果子，因为他们不听从我的言语。至于我的训诲 （注：或作“律法”），他们也厌弃了。
6:20 | 从示巴出的乳香，从远方出的菖蒲 （注：或作“甘蔗”）奉来给我有何益呢？你们的燔祭不蒙悦纳，你们的平安祭我也不喜悦。”
6:21 | 所以，耶和华如此说：“我要将绊脚石放在这百姓前面，父亲和儿子要一同跌在其上；邻舍与朋友也都灭亡。”
6:22 | 耶和华如此说：“看哪！有一种民从北方而来，并有一大国被激动，从地极来到。
6:23 | 他们拿弓和枪，性情残忍，不施怜悯。他们的声音，像海浪□訇。锡安城啊 （注：“城”原文作“女子”），他们骑马，都摆队伍，如上战场的人要攻击你。”
6:24 | 我们听见他们的风声，手就发软，痛苦将我们抓住，疼痛彷佛产难的妇人。
6:25 | 你们不要往田野去，也不要行在路上，因四围有仇敌的刀剑和惊吓。
6:26 | 我民哪 （注：“民”原文作“民女”），应当腰束麻布，滚在灰中；你要悲伤，如丧独生子痛痛哭号，因为灭命的要忽然临到我们。
6:27 | “我使你在我民中为高台（注：或作“试验人的”）、为保障，使你知道试验他们的行动。
6:28 | 他们都是极悖逆的，往来谗谤人。他们是铜是铁，都行坏事。
6:29 | 风箱吹火，铅被烧毁，他们炼而又炼，终是徒然；因为恶劣的还未除掉。
6:30 | 人必称他们为被弃的银渣，因为耶和华已经弃掉他们。”


7:1 | 耶和华的话临到耶利米说：
7:2 | “你当站在耶和华殿的门口，在那里宣传这话说：‘你们进这些门敬拜耶和华的一切犹大人，当听耶和华的话。
7:3 | 万军之耶和华以色列的 神如此说：你们改正行动作为，我就使你们在这地方仍然居住。
7:4 | 你们不要倚靠虚谎的话，说：这些是耶和华的殿，是耶和华的殿，是耶和华的殿。
7:5 | 你们若实在改正行动作为，在人和邻舍中间诚然施行公平，
7:6 | 不欺压寄居的和孤儿寡妇，在这地方不流无辜人的血，也不随从别神陷害自己，
7:7 | 我就使你们在这地方仍然居住，就是我古时所赐给你们列祖的地，直到永远。
7:8 | 看哪！你们倚靠虚谎无益的话。
7:9 | 你们偷盗、杀害、奸淫、起假誓、向巴力烧香并随从素不认识的别神；
7:10 | 且来到这称为我名下的殿，在我面前敬拜。又说：我们可以自由了！你们这样的举动是要行那些可憎的事吗？
7:11 | 这称为我名下的殿在你们眼中岂可看为贼窝吗？我都看见了。这是耶和华说的。
7:12 | 你们且往示罗去，就是我先前立为我名的居所，察看我因这百姓以色列的罪恶，向那地所行的如何。
7:13 | 耶和华说：现在因你们行了这一切的事，我也从早起来警戒你们，你们却不听从；呼唤你们，你们却不答应。
7:14 | 所以，我要向这称为我名下、你们所倚靠的殿，与我所赐给你们和你们列祖的地施行，照我从前向示罗所行的一样。
7:15 | 我必将你们从我眼前赶出，正如赶出你们的众弟兄，就是以法莲的一切后裔。’
7:16 | 所以，你不要为这百姓祈祷。不要为他们呼求祷告，也不要向我为他们祈求，因我不听允你。
7:17 | 他们在犹大城邑中和耶路撒冷街上所行的，你没有看见吗？
7:18 | 孩子捡柴，父亲烧火，妇女抟面做饼，献给天后，又向别神浇奠祭，惹我发怒。
7:19 | 耶和华说：‘他们岂是惹我发怒呢？不是自己惹祸，以致脸上惭愧吗？
7:20 | 所以主耶和华如此说：看哪！我必将我的怒气和忿怒倾在这地方的人和牲畜身上，并田野的树木和地里的出产上，必如火著起，不能熄灭。
7:21 | 万军之耶和华以色列的 神如此说：你们将燔祭加在平安祭上，吃肉吧！
7:22 | 因为我将你们列祖从埃及地领出来的那日，燔祭平安祭的事我并没有提说，也没有吩咐他们。
7:23 | 我只吩咐他们这一件说：你们当听从我的话，我就作你们的 神，你们也作我的子民；你们行我所吩咐的一切道，就可以得福！
7:24 | 他们却不听从，不侧耳而听，竟随从自己的计谋和顽梗的恶心，向后不向前。
7:25 | 自从你们列祖出埃及地的那日，直到今日，我差遣我的仆人众先知到你们那里去，每日从早起来差遣他们。
7:26 | 你们却不听从，不侧耳而听，竟硬著颈项行恶，比你们列祖更甚。’
7:27 | 你要将这一切的话告诉他们，他们却不听从；呼唤他们，他们却不答应。
7:28 | 你要对他们说：‘这就是不听从耶和华他们 神的话，不受教训的国民，从他们的口中，诚实灭绝了。’
7:29 | 耶路撒冷啊，要剪发抛弃，在净光的高处举哀。因为耶和华丢掉离弃了惹他忿怒的世代。
7:30 | 耶和华说：‘犹大人行我眼中看为恶的事，将可憎之物设立在称为我名下的殿中，污秽这殿。
7:31 | 他们在欣嫩子谷建筑陀斐特的邱坛，好在火中焚烧自己的儿女。这并不是我所吩咐的，也不是我心所起的意。’
7:32 | 耶和华说：‘因此日子将到，这地方不再称为陀斐特和欣嫩子谷，反倒称为杀戮谷，因为要在陀斐特葬埋尸首，甚至无处可葬。
7:33 | 并且这百姓的尸首，必给空中飞鸟和地上的野兽作食物，并无人哄赶。
7:34 | 那时，我必使犹大城邑中和耶路撒冷街上，欢喜和快乐的声音、新郎和新妇的声音都止息了，因为地必成为荒场。’


8:1 | 耶和华说：‘到那时，人必将犹大王的骸骨和他首领的骸骨、祭司的骸骨、先知的骸骨并耶路撒冷居民的骸骨，都从坟墓中取出来，
8:2 | 抛散在日头、月亮和天上众星之下，就是他们从前所喜爱、所事奉、所随从、所求问、所敬拜的。这些骸骨不再收殓，不再葬埋，必在地面上成为粪土。
8:3 | 并且这恶族所剩下的民，在我所赶他们到的各处，宁可拣死不拣生。这是万军之耶和华说的。’
8:4 | 你要对他们说，耶和华如此说：‘人跌倒，不再起来吗？人转去，不再转来吗？
8:5 | 这耶路撒冷的民为何恒久背道呢？他们守定诡诈，不肯回头。
8:6 | 我留心听，听见他们说不正直的话，无人悔改恶行说：我做的是甚么呢？他们各人转奔己路，如马直闯战场。
8:7 | 空中的鹳鸟知道来去的定期，斑鸠、燕子与白鹤也守候当来的时令；我的百姓，却不知道耶和华的法则。
8:8 | 你们怎么说：我们有智慧，耶和华的律法在我们这里？看哪！文士的假笔舞弄虚假。
8:9 | 智慧人惭愧、惊惶、被擒拿；他们弃掉耶和华的话，心里还有甚么智慧呢？
8:10 | 所以我必将他们的妻子给别人，将他们的田地给别人为业。因为他们从最小的到至大的都一味地贪婪，从先知到祭司都行事虚谎。
8:11 | 他们轻轻忽忽地医治我百姓的损伤，说：平安了！平安了！其实没有平安。
8:12 | 他们行可憎的事知道惭愧吗？不然，他们毫不惭愧，也不知羞耻。因此他们必在仆倒的人中仆倒；我向他们讨罪的时候，他们必致跌倒。’这是耶和华说的。
8:13 | 耶和华说：‘我必使他们全然灭绝。葡萄树上必没有葡萄，无花果树上必没有果子，叶子也必枯乾。我所赐给他们的，必离开他们过去。’”
8:14 | “我们为何静坐不动呢？我们当聚集，进入坚固城，在那里静默不言；因为耶和华我们的 神使我们静默不言，又将苦胆水给我们喝，都因我们得罪了耶和华。
8:15 | 我们指望平安，却得不著好处；指望痊愈的时候，不料，受了惊惶。
8:16 | 听见从但那里敌人的马喷鼻气，他的壮马发嘶声，全地就都震动；因为他们来吞灭这地和其上所有的，吞灭这城与其中的居民。”
8:17 | “看哪！我必使毒蛇到你们中间，是不服法术的，必咬你们。”这是耶和华说的。
8:18 | 我有忧愁，愿能自慰，我心在我里面发昏！
8:19 | 听啊！是我百姓的哀声从极远之地而来说：“耶和华不在锡安吗？锡安的王不在其中吗？”耶和华说：“他们为甚么以雕刻的偶像和外邦虚无的神，惹我发怒呢？”
8:20 | “麦秋已过，夏令已完，我们还未得救！”
8:21 | 先知说：“因我百姓的损伤，我也受了损伤。我哀痛，惊惶将我抓住。
8:22 | 在基列岂没有乳香呢？在那里岂没有医生呢？我百姓为何不得痊愈呢？”


9:1 | 但愿我的头为水，我的眼为泪的泉源，我好为我百姓 （注：原文作“民女”。7节同）中被杀的人昼夜哭泣。
9:2 | 惟愿我在旷野有行路人住宿之处，使我可以离开我的民出去。因他们都是行奸淫的，是行诡诈的一党。
9:3 | “他们弯起舌头像弓一样，为要说谎话。他们在国中增长势力，不是为行诚实，乃是恶上加恶，并不认识我。”这是耶和华说的。
9:4 | “你们各人当谨防邻舍，不可信靠弟兄；因为弟兄尽行欺骗，邻舍都往来谗谤人。
9:5 | 他们各人欺哄邻舍，不说真话；他们教舌头学习说谎，劳劳碌碌地作孽。
9:6 | 你的住处在诡诈的人中，他们因行诡诈，不肯认识我。”这是耶和华说的。
9:7 | 所以万军之耶和华如此说：“看哪！我要将他们融化熬炼，不然，我因我百姓的罪该怎样行呢？
9:8 | 他们的舌头是毒箭，说话诡诈；人与邻舍口说和平话，心却谋害他。”
9:9 | 耶和华说：“我岂不因这些事讨他们的罪呢？岂不报复这样的国民呢？”
9:10 | 我要为山岭哭泣悲哀，为旷野的草场扬声哀号；因为都已乾焦，甚至无人经过。人也听不见牲畜鸣叫，空中的飞鸟和地上的野兽都已逃去。
9:11 | “我必使耶路撒冷变为乱堆，为野狗的住处；也必使犹大的城邑变为荒场无人居住。”
9:12 | 谁是智慧人，可以明白这事？耶和华的口向谁说过，使他可以传说？遍地为何灭亡，乾焦好像旷野，甚至无人经过呢？
9:13 | 耶和华说：“因为这百姓离弃我，在他们面前所设立的律法没有遵行，也没有听从我的话。
9:14 | 只随从自己顽梗的心行事，照他们列祖所教训的随从众巴力。”
9:15 | 所以万军之耶和华以色列的 神如此说：“看哪！我必将茵□给这百姓吃，又将苦胆水给他们喝。
9:16 | 我要把他们散在列邦中，就是他们和他们列祖素不认识的列邦。我也要使刀剑追杀他们，直到将他们灭尽。”
9:17 | 万军之耶和华如此说：“你们应当思想，将善唱哀歌的妇女召来，又打发人召善哭的妇女来。
9:18 | 叫她们速速为我们举哀，使我们眼泪汪汪，使我们的眼皮涌出水来。
9:19 | 因为听见哀声出于锡安说：‘我们怎样败落了！我们大大地惭愧！我们撇下地土，人也拆毁了我们的房屋。’”
9:20 | 妇女们哪，你们当听耶和华的话，领受他口中的言语。又当教导你们的儿女举哀，各人教导邻舍唱哀歌。
9:21 | 因为死亡上来，进了我们的窗户，入了我们的宫殿，要从外边剪除孩童，从街上剪除少年人。
9:22 | 你当说：“耶和华如此说：‘人的尸首必倒在田野像粪土，又像收割的人遗落的一把禾稼，无人收取。’”
9:23 | 耶和华如此说：“智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主不要因他的财物夸口。
9:24 | 夸口的却因他有聪明，认识我是耶和华，又知道我喜悦在世上施行慈爱、公平和公义，以此夸口。”这是耶和华说的。
9:25 | 耶和华说：“看哪！日子将到，我要刑罚一切受过割礼，心却未受割礼的，
9:26 | 就是埃及、犹大、以东、亚扪人、摩押人和一切住在旷野剃周围头发的。因为列国人都没有受割礼，以色列人心中也没有受割礼。”
td> 就是埃及、犹大、以东、亚扪人、摩押人和一切住在旷野剃周围头发的。因为列国人都没有受割礼，以色列人心中也没有受割礼。”


简介 | 南国犹大在玛拿西这位最恶也作王最长（五十五年）的君主统治下，先知的声音几乎沉寂，儿子亚们在位不到二年，为臣下所弒，其子约西亚继位。这位幼主八岁扶立为王，十六岁时已能力求刷新政治与宗教；十年之后（主前622年，相当我国春秋时代齐楚争霸时期），展开宗教革新运动，雷厉风行，先知的火炬重燃。
 | 耶利米是在犹大国历史上第三次（也是最后一次）宗教复兴时期蒙召作先知。惜以前诸王犯罪太深，这次复兴未能扭转国运（王下23：26-27）。在新兴的巴比伦灭亚述、屈埃及，挥戈西向之后，局处巴勒斯坦一隅的犹大，所剩一抹余晖也在历史上消失！
 | 耶利米受命于国人被掳之前，侍奉继续至被掳之时，身处于国家危急存亡之秋，虽生性胆怯且懦弱，也禁不住奋不顾身为民族命运呐喊，呼唤迷失的人悔改：
 | 我不能静默不言
 | 因为我已经听见角声，…
 | 毁坏的信息连络不绝，…
 | 你们当在耶路撒冷的街上…寻找，
 | 看看有一人行公义、求诚实没有，
 | 若有，我（耶和华）就赦免这城。
 | 4：19-20；5：1
 | 可是没有谁听先知诚实的语言，反而不断迫害他。他所遭遇的正是耶稣所哀痛的先知的命运（太23：34）。也是这种哀痛使耶利米成为“哀哭的先知”。他悲怆的声音里有对罪恶的无限愤慨，也有对贫乏与疾苦的人无限的同情。他的爱国情怀和伟大的品格，已成为神的工人的楷模和厉代依信徒的师表。
 | 本书的信息在地理上：从一族推及到普世，让当代和后世的人看见神拯救普世的计划；在信仰生活上，从民族深入到个人，要人明白信仰的实质不在礼仪，而是建立于内心、与神的亲密关系上。而在时间上，他的信息伸展到未来，他预见到“新约”，是神救赎计划的重要内涵：新约会将旧约补充、修正并更新，是属灵的约，万民将因此约成为天国的新子民。
 | 本书包括预言、传记和历史三大部分，有诗歌也有散文，溶合在一起，有力地传达神公义的信息。
 | 耶利米死于流亡埃及时，大卫所建的以色列王朝历史最后一页也告结束。
大纲 | 先知的蒙召与受命 1章
 | 论犹大的罪与未来的审判 2-20章
 | 论西底家王的前途、抨击假先知 21-23章
 | 两筐无花果的表象 24章
 | 论犹大国的被侵与被掳 25：1-25：14
 | 概述其他国家的前途 25：15-25：38
 | 耶利米的生命受威胁的活动 26-29章
 | 论希望的福分，弥赛亚预言 30-35章
 | 先知个人的经历 36-45章
 | 论列国的预言 46-51章
 | 附录 52章


10_OT24jer.htm

10：5
“好象棕树，是旋成的”亦作“好象瓜田里的稻草人”（参赛1：8）。

10：9
“乌法”：指俄斐。在亚拉伯西南部，以出产黄金闻名。“他施”：在西班牙南部。

10：1-25
本章为耶利米圣殿讲章的最后一篇，用诗歌描写偶像的无用和神的伟大，指出偶像并非创造天地的神，一定要在神的忿怒中被除灭（11节），拜偶像的人的命运也是灭亡。

10：11
《耶利米书》全本书是用希伯来文写的，唯独本节用亚兰文。“他们”指异教的神祇，也许只懂得当时商业和国际交往上用的亚兰文，不识希伯来文。旧约用亚兰文写的重要经节还有《以斯拉记》4：7-6：18；7：12-26；《但以理书》2：4-7：28。

10：21
“牧人”指犹大国中领袖。他们不明智的决策带来国家的厄运（2：9）。

10：22
巴比伦军队最先来到以色列地的北方。


11_OT24jer.htm

11：1
11至13章和其他篇章一样，都是责备、劝慰和警戒的话语。百姓不守与神的约，应受被掳的刑罚。亚述掳掠以色列国、巴比伦掳掠犹大国，都是实现《申命记》28：63-68的警告。

11：2-5
“这约”指以色列全民族在西乃山下和神所订立的约。以色列民起誓顺服敬奉耶和华；耶和华应许赐给他属灵和物质方面的福气（出19：1-5）。“铁炉”：看《申命记》4：20，喻在埃及为奴所受的痛苦。

11：15-16
“圣肉也离了你”：意即“献祭的圣肉有甚么用处呢？对于你们这喜欢行恶的人，献祭已经没有功效”。比较《以赛亚书》1：13-15；《哈该书》2：12。以民在神眼中本为美丽的青橄榄树（看诗52：8），现在既不结果子，神要用火把它烧毁，枝子折断。“哄嚷之声”指军队移动的声音。

11：18-23
耶利米与神的两段对话中的第一段。他自己城中的人要杀害他，他宣告神的刑罚（22-23节）。

11：19
“连果子都灭了”、“他的名不再被记念”都是说耶利米无子女，若遭杀害，便无后代。

11：21
“亚拿突”是耶利米出生之地的利未城。耶利米本城的其他祭司，因为嫉妒，成为耶利米的敌人，要杀害他（参太10：36）。

11：23
参2：28注。


12_OT24jer.htm

12：1-6
耶利米与神对话的第二段。先知问何以恶人得势。神的答复是来日患难还要多，须作准备。

12：5
此语是说，耶利米先知所受的苦难会越来越厉害。“步行的人”代表反对他的亚拿突人（11：18-23）。“马”代表耶京的领袖。“约但河边的丛林”是野兽出没之地（49：19），喻有危险来到。

12：6
“你弟兄和你父家”：指亚拿突人。

12：7-17
神为自己的子民要受到的刑罚而难过，同时警告，邪恶的邻邦也要受罚。

12：7
“我的产业”指犹大国的民。

12：8-9
神的先知受到本族本地人（“林中的狮子”）的逼害，他们反象食肉的“斑点的鸷鸟”攻击先知。现在这些攻击神的人要受到敌国（“鸷鸟”、“田野的百兽”）的围攻。

12：10
“牧人”指领导百姓走错路的犹大国领袖（2：8）。

12：12
这里是说巴比伦军队施行毁灭。“净光的高处”：看3：2注。“耶和华的刀”：喻敌人，为神刑罚用的工具。

12：14
“恶邻”：指亚兰、摩押、亚扪等国。

12：15
预言被掳异邦的犹大人和邻国的民终必回归自己的土地，只要他们肯认识神（16节）。


13_OT24jer.htm

13：1
本章提出五个警告，第一和第二用散文体裁（1-11，12-14节）；藉戏剧性的行动来生动说明神的信息。其余三个用诗歌体，劝勉犹大自卑脱灾，并预言因作恶太多必受刑罚。

13：4
“伯拉河”就是幼发拉底河。有人怀疑在当时战火连天的日子里，耶利米怎么可以跑到老远的幼发拉底河（距亚拿突近600公里）去埋藏腰带。但我们须知道，在耶利米工作的时期，那一带地方也有太平的时期，耶利米亲身到巴比伦去，并非不可能的事。这样，耶利米很可能是在到达巴比伦时便埋藏腰带，到他离开时才取出腰带。此外又有人根据希伯来文字义来解释这“伯拉河”并非指幼发拉底河，而只是在耶路撒冷北面约数公里远的一条小溪（Wadi Farah）。无论那一种解释，我们相信一件事，埋藏腰带是一件真事，不是见异象，也不是一种虚构的幻想。腰带为贴身之物，象征以民与神的亲密关系，现在这关系已为拜偶像之风所败坏，以色列民的生活和侍奉已不蒙神喜悦。

13：12-14
又用装满酒的酒坛来说明神的忿怒要充满犹大国，灭亡之日不远。

13：18
“君王”：很可能是指约雅斤王。“太后”：名尼护施他（王下24：8）。人都要被掳到巴比伦（29：2）。

13：23
“古实”在埃及以南，今之苏丹国。古实人是非洲民族，皮肤黝黑。

13：27
看5：7-9注。


14_OT24jer.htm

14：1-15：21
犹大国遇旱灾，先知发出的信息。

14：1
“干旱之灾”：在巴勒斯坦地是常有的，有时极其严重。旱灾是神降刑罚的征兆（申28：23-24）。
1-6节描写全地人旱的情景。

14：7-9
先知恳求神，对百姓所受的灾祸，不要视若无睹，好象过路人。

14：10-12
神答复先知，百姓不肯承认祂，不走在正路上，献祭有何用？

14：18
这一段是神对13节耶利米提到假先知说的话的答复。当时犹大国的“假先知”，就是那些不敢正面指斥民众罪恶的领袖，他们为了得民心，报喜不报忧，也不要求百姓向神悔改已罪。

14：19-22
先知再为百姓祈求，只有神才能赐下雨水（22节）。


15_OT24jer.htm

15：1-9
神对先知祈祷的答复。“摩西和撒母耳”都是著名的为百姓代祷而蒙垂听的人（出32：11-14；民14：13-24；申9：18-20，25-29；撒上7：5-9；12：19-25）。这里是说，神降罚的意旨已定，不会收回。

15：4
关乎玛拿西的恶行，可参看《王下》23：26；24：3。

15：5-9
本段预言耶路撒冷被围困时将要遭遇的灾难。“寡妇…比海沙更多”：神应许以民祖先，后裔象沙一样多，现在刚好相反（创22：17）。“灭命的午间来”：看6：4-5注。“灭命的”指巴比伦。

15：10-21
这是耶利米继11：18-23；12：1-4的自白，毫不隐讳内心的挣扎：不明白何以受人逼害。神不断鼓励他（11，19-21节）。

15：11
先知耶利米可作以色列余民的代表。他们是从不信的群众中分别出来的。他们要受被掳的灾难，因为他们本身也犯了罪（13节）。但是惩治过后，他们要得着洁净。

15：12
“北方的铁”：指巴比伦。

15：15
本节至18节是余民对11-14节耶和华的话的回答。

15：18
口渴的人发现所找到的只是一条“流干的河道”，大失所望。

15：19
“不可归向他们”：先知不可和百姓同流合污。


16_OT24jer.htm

16：1-17：18
这一段可分为两部分，16：1-18用散文体写成，16：19-17：17用诗歌体。几乎全部是灾祸的信息，其间也有安慰的话（16：14-15，19-20；17：7-8，14-17）。

16：1-2
在希伯来人中，婚姻是正常的人生必经阶俞段。神要耶利米先知不婚，在当时社会中会引起很多人的关注。先知用行动来表征犹大社会即将解体，百姓将要被掳，正常生活会受到干扰破坏。

16：6
“用刀划身”和“使头光秃”是当时异教盛行的丧礼风俗，为律法所禁止（利19：28；21：5；申14：1）。

16：7
“饼”、“酒”：为送给丧家的奠礼，以示安慰。

16：14-15
预言以色列民被掳后可归回圣地。百姓得以从巴比伦归回巴勒斯坦地，这神迹比出埃及更大。

16：16
“打鱼的”、“打猎的”喻巴比伦侵略者。躲往山冈石穴一样逃不了被掳命运。

16：21-17：4
神回答耶利米的话，继续祐在1节开始的警告。


17_OT24jer.htm

17：1
“铁笔”：是用以镌刻石块的笔。以色列人罪恶之深刻，永远不能磨灭。

17：3-4
“我田野的山”：指耶路撒冷。“产业”：指迦南地。

17：5-11
本段将义人与恶人比较，极似《诗篇》第1篇，属智者对年轻一代的教导。“杜松”：看48：6。此字在本书只见此二处，旧约中只见《诗篇》102：17，作“穷人”解。

17：12-18
这一段为耶利米第四次的独白，说他真不愿意看见自己说的预言应验，百姓遭受灾祸；神的信息如此，他有传达的责任。看11：18-23；12：1-4；15：10-21。

17：19-27
论以民安息日的重要（参申5：12-15）。


18_OT24jer.htm

18：1-20：18
这三章是神在窑匠的家里教导耶利米的话。土质不好制不出上等的陶器，只好作别的器皿。以民背约，达不到神的要求，只有将瓶打碎，不能补救。

18：2
本章讲神向耶利米解明，神的恩典可以重造这个毁坏了的瓦瓶“以色列”，使它成为一个有用的器皿（4节）。在19章，先知向长老们宣布那一代的国民要象一个不堪一击的器皿，毁坏之后，不能回复完整。残余的碎片要带到巴比伦去，代表那一代的国民不能再回归本土（19：10-13）。

18：14-15
“雪”：巴勒斯坦某些高山地带（如黑门山和黎巴嫩山脉），雪景很著名。这里以下雪作比喻。

18：15
“古道”：见6：16注。

18：17
“东风”：喻巴比伦的军队。

18：18-23
这是耶利米第五次的独自，对计谋杀害他的表示不满，求神重惩。看11：18-23；12：1-4；15：10-21；17：12-18。


19_OT24jer.htm

19：2
“哈珥西的门口”即“瓦片门”之意。无用而打碎了的瓦瓶丢弃在这里。

19：6
参7：31注。

19：13
人在宫殿和房屋的顶上拜偶像（32：29）。


1_OT24jer.htm

1：1
“亚拿突”：利未人城邑（书21：18）；在耶路撒冷东北约4公里。耶利米先知出生在这里。自所罗门王时代开始，此城已安排有祭司居住（王上2：26）。耶利米是祭司又是先知，名字的意思是“耶和华至高”（看<参考资料>“本书作者”条）。

1：2
此时即主前626年。耶利米在犹大国约西亚作王时开始作先知，年约20岁（1：6）。约西亚王在国中曾推行了一连串改革，清除偶像，复兴宗教。耶利米虽支持此运动，但指出只在礼仪上改革，若不改变人心，不能挽救犹大亡国的厄运。

1：3
西底家时期，耶路撒冷人的被掳，时在主前587年。耶利米在耶京被掳后一段时期，还有侍奉。他一生事主超过四十年。

1：4
章所记载的为在“约西亚”和“约雅敬”（3节）二王在位年间先知对犹大国的预言。20-39章则记载不同时期所说的预言，一直讲到耶路撒冷沦陷为止。40-45章是在耶路撒冷沦陷之后所讲的预言。

1：5
神呼召耶利米作先知。祂有选召的权力，因为宇宙和人都是祂所造（参加1：15；创2：7；诗119：73）。“列国”包括犹大在内。耶利米先知的侍奉在地理上不限于一个民族，而是普世的。他的信息关乎万民（25：8-38；46-51章）。

1：8
“因为我与你同在”：神响彻古今的声音，连最软弱的人听了也能变为刚强，奋勇侍奉祂（1：19；出3：12）。

1：10
耶利米是宣告灭亡的先知（“拔出、拆毁、毁坏、倾覆”），也是宣告复兴的先知（“建立、栽植”）；看12：14-15；18：7-10；24；6；31：28；42：10；45：40先知的信息有刑罚也有应许，有祸也有福。

1：11-12
“杏树”的异象有双重含意。“杏树”比其他树木更早开花，宣告早春来临（在阴历二、三月），这是说神所定的恩典会很快来到（10节）。“杏树”（shaqed）在希伯来文和“警醒”、“留意”（shoqed）一字十分相似；一语双关，提醒先知，神注意并管理人间一切，祂所说的话一定应验（“留意保守”）。

1：13
“一个烧开的锅，从北而倾”：神的刑罚，也就是巴比伦人的侵略，会从北方来到。

1：14-15
这里描写巴比伦人兵临城下的情景。


20_OT24jer.htm

20：1
“殿的总管”：是在祭司以下管理圣殿的人。

20：2
“打先知”：大概是用鞭打（参申25：3；林后11：24）。“枷”：是一种刑具。在木枷上开了孔，犯人的头、颈、手和足都扣紧在枷的孔内，身体要作九十度蜷曲（比较29：26；代下16：10）。

20：3
“玛歌珥米撒毕”：是“惊慌四起”的意思，指巴比伦掳掠来到。

20：7-18
这是本书所记耶利米最后一次自白，也是六次自白中最长的一次。他放胆说话，言词十分激烈。在敌人环伺，亲友疏离的环境下，先知不免发出怨言，说神似乎让人家戏弄他。但他并未因此终止传信息的工作，看18：18-23注。耶利米不是埋怨神把黑白颠倒，而是宣泄自己在困苦环境中压抑已久的苦恼。神命他长期站在反对者的面前，要他经历体验神所要他忍受的苦楚。耶利米的痛苦反映出神看见自己百姓犯罪不信，拒绝接受神善意的对待而有的忧愁伤痛。

20：16
这里的“城”是指被神毁灭了的所多玛、蛾摩拉城。


21_OT24jer.htm

21：1-24：10
这几章记有耶利米对犯罪的百姓及其领袖和假先知的责备。历史背景看《王下》25章。

21：1
西底家王统治时期，朝中权贵主张亲埃及，以反抗巴比伦。但耶利米警告王，如果背叛巴比伦，便会自招祸患（21：1-22：9）。

21：9
军队攻陷敌方城池，可以分享城中掠物，城中居民只有被掠被杀的份，分不到掠物，若能保留己命，这条性命便是得到的掠物。耶利米宣布巴比伦人灭城灾祸一定来临，投降巴比伦者可以免一死。“以自己的命为掠物”一语正是这个意思。参见38：2；39：18；45：5。但这些信息，在犹大国首领看来，等于卖国。

21：13
“山谷”指耶路撒冷。


22_OT24jer.htm

22：6
“基列”、“利巴嫩”是肥沃美丽的地区。

22：10
“死人”：指不久之前在战场上战死的约西亚王（参王下23：29）。

22：11-12
“沙龙”：即继约西亚位的约哈斯王（代上3：15）。他登位后只有三个月，便被埃及法老尼哥掳去，终身不能回犹大（参王下23：29-35）。

22：13-23
本段描写沙龙的兄弟“约雅敬”（18节）登基之后，苛征赋税，大兴土木为自己营造宫室（王下23：35）。约雅敬和沙龙都是约西亚的儿子（22：11-12），但前者是个恶王（于下24：3）。

22：18-19
此处预言约雅敬王死后难获安葬。此人因背叛巴比伦，招致巴比伦大军进攻犹大，敌军未到，他已死去，很可能为亲巴的人所弑。死后，由约雅斤继位（看王下24：1-9）。圣经历史书虽未记约雅敬王如何埋葬（王下24：6），但相信一定不会获得王者的葬礼。耶利米关于约雅敬下场的预言，相信已应验，否则，以色列人后来便不会尊敬他为真正的先知（参申18：20-22）。

22：24
哥尼雅就是约雅敬之子约雅斤，他又名耶哥尼雅（代上3：16）。

22：30
这预言不是说哥尼雅没有儿子，他至少有七个儿子。（代上）3：17-18记载有他儿子的名字（比较太1：12）。神的审判只是要哥尼雅“算为无子”，这就是说，他肉身所生的后裔，不能再登以色列君王之位。
约雅斤的孙儿所罗巴伯做了被掳归回后的犹大省省长（看该1：1），但此时已无国无王。约雅斤大卫一脉最后一位犹大王。但看《马太福音》1：11注。
作大卫王位继承者的基督（路1：32-33），依照王族的谱系来说，他的于位继承权是从大卫的后裔约瑟而来。但基督是从童女马利亚受圣灵感孕而生，约瑟只是他的义父，不是他的生父。如果基督是约瑟肉身而生的后裔，这里的预言便落了空；但基督的奇妙降生，奇妙地应验了这里的预言占。


23_OT24jer.htm

23：1
“牧人”：犹大国中的领袖（10：21）。

23：3
这里不但应许以色列民被掳七十年后从巴比伦回来，而且应许以色列民可以从世界“各国”回来。以色列民最后一次复兴归回之前，必须先经历一段史无前例的大灾难（30：3-10）；称为大卫“公义的苗裔”（5节）、“耶和华我们的义”（6节，）的基督要显现。这次复兴与犹大国被掳后七十年，所罗巴伯、以斯拉、尼希米所领导的回国不同（29：10）。这预言到今天还在等待着应验（徒15：14-17）。

23：5
这“苗裔”就是指弥赛亚。

23：9-40
耶利米斥责假先知，指出他们的恶行和要受的报应。

23：14
“所多玛”、“蛾摩拉”是亚伯拉罕时代两个罪大恶极的城，最后为神完全毁灭（创19章）。

23：28
“糠秕怎能与麦子比较呢？”：“糠秕”喻假先知空泛而不切实际的言论；“麦子”喻真神喂养人心灵的话语。

23：30
“偷窃我的言语”：把其他先知说过的当作自己从神领受的话语，这使他们的言论不切实际。


24_OT24jer.htm

24：1-10
耶利米责备了犹大领袖和假先知之后，接着说有关百姓的预言，他用好与坏的无花果将百姓分为极好与极坏两种，好的要归回，坏的一定消灭。

24：1
这次被掳是在主前597年巴比伦人第二次掳掠耶路撒冷。

24：5
“迦勒底人之地”：即巴比伦。


25_OT24jer.htm

25：1-29：32
这五章预言耶路撒冷的陷落和百姓的大批被掳（主前586年）。

25：1
“约雅敬第四年”：主前605年。这是巴比伦人第一次掳掠耶路撒冷。本节至14节为本书第一部分的结语，亦即从耶利米蒙神呼召作先知到巴录笔录他的话为止。这一部分曾遭约雅敬王焚毁，但后来再写。

25：3
耶利米用了23年苦劝百姓悔改，可是徒劳无功。

25：9
“我仆人”：指尼布甲尼撒所行的事，无意中成就了神的旨意。br>
25：10
本节描写以色列地被掳后的荒凉。

25：11
“服侍巴比伦王七十年”：比较文《利未记》26：33-35；《代下》36：21；《但以理书》9：2。有人解释，“七十年”只是约数。如果解释“七十年’是实数，有两种说法：一是从主前605年为开始，到主前538年波斯王古列王颁布谕旨，让余民归国时为结束（拉1：1-3）。一是从主前586年为开始，到主前516年圣殿重建落成为结束。（以色列人被掳共有三次，第一次是约雅敬时期，在主前605年；第二次是约雅斤时期，在主前597年；第三次是西底家时期，在主前587年）。

25：12-14
耶利米同时代的犹大人，因为耶利米的信息宣告神的刑罚，促百姓放弃对抗巴比伦人．误会他偏帮敌人、出卖国家，因而迫害他。但从本书可以看见，耶利米不只宣告巴比伦人是神的“仆人”（9节），也宣告在犹大国受了审判之后，神也要审判巴比伦人。由此可见，先知只是宣讲神的旨意，并不是出卖国家。

25：14
“多国和大君王”：灭巴比伦国的是波斯、玛代人（参但5章）。

25：15
本节至末节为耶利米向列国传的信息。喝“忿怒的酒”，喻神的审判临到这些国（13：12；49：12；赛57：17，21）。首先是犹大国的耶路撒冷（18节），然后是它周围的列国，19-26节记载的次序是先从南方列国开始，然后到北方列国。

25：26
“示沙克”：即巴比伦。参51：1注。

25：34
“牧人”、“群众的头目”都是指国家的首要。“美器”：精美的陶器，指这些领袖都要象陶器被打碎一样受刑罚。


26_OT24jer.htm

26：1
本章为7章所记耶利米圣殿讲词的综述（2-6节）和所引起的后果，包括先知的自辩。章末记有亚希甘保护先知的事（参王下22：12，14）。

26：6
“如示罗”：参7：14注。

26：10
“犹大的首领”：犹大全国王宫中的高官。

26：18
“摩利沙人弥迦”：即《弥迦书》的作者（1：1）。他的预言见《弥迦书》3：12。

26：20
“示玛雅的儿子乌利亚”的出身，圣经没有详细记载。他曾经一度说预言，但因为畏死而逃往埃及，结果反被犹大人所杀。基列耶琳是一个基遍人城邑（书9：17），位于耶路撒冷西面约14公里。

26：24
不畏死、不逃亡的耶利米，反而得以保存生命（比较20-23节），这是为神工作的人的好榜样。
“亚希甘”有分参与约西亚的复兴运动（王下22：12）。他的儿子基大利在百姓被掳后，作了犹大地的省长（王下25：22）。


27_OT24jer.htm

27：1-29：32
这三章为耶利米与假先知间的争论。这大概是西底家王在位的事（主前594年）。假先知说巴比伦快覆亡，犹大应该反叛尼布甲尼撒王，与邻国合作共抗巴比伦，塑利米力斥其非。

27：2
“绳索”和“轭”表明掳掠的将临。

27：3
这些国家的使臣聚集在耶路撒冷，与犹大王密谋对抗巴比伦。

27：6-7
巴比伦帝国立国之后，只有三代便亡国（但5章），这三代君王是尼布甲尼撒、拿波尼度和伯沙撒。

27：12
“西底家”是犹大人被掳后，巴比伦王设立在犹大地代巴比伦行使管治权的傀儡王（王下24：17）。后来西底家反叛巴比伦王；犹大地再受到全面彻底的毁灭（王下25章）。

27：16
这些“殿中的器皿”是在主前597年时被巴比伦人带走的。古时，战胜国会将战败国的偶像放在自己的神庙中。耶路撒冷圣殿中没有偶像，尼布甲尼撒便拿走其圣器保存在庙内（拉1：7）。

27：22
西底家反叛巴比伦王之后，巴比伦人再来掳掠耶路撒冷（主前586年），将以前未有掳走的殿中器皿掳去（王下25：13-17）。不过，七十年后，以色列民回归本土时，犹太人获准将这些器皿带回圣殿（拉1章）。


28_OT24jer.htm

28：1
“哈拿尼雅”是一位假先知（5：31）。“西底家”：见27：12注。


29_OT24jer.htm

29：1-2
本章为耶利米致第二次被掳的人的信。这些百姓，是在主前597年被掳的。比较《王下》24：10-16。犹大国百姓全面而彻底的第三次被掳是在主前586年。参《王下》25：1-7。耶利米的信，要被掳的百姓知道两件事。一是他们不会很快归回，须在那地落籍，娶妻生子（4-7节）。一是不会永无了期地住在外邦。“七十年”后（10节），便要归回。这封信是托西底家王的使者携往（3节）。此时，巴比伦朝中有事，有假先知出来，乘机在被掳的犹太人当中散布巴比伦国权不稳，犹太人就可回归的消息。有人受愚，起而图叛（看21-22节）。结果假先知亚哈和西底家（此二人各与以色列和犹大国的王同名），为巴比伦王用火烧死（22节）。

29：3
巴比伦人没有禁止在圣地的犹大人和被掳的犹大人通信，大概巴比伦人对被掳的人比较宽大。

29：4
这封“信”（3节）主要是安慰的信息（4-9节），宣告四类犹大人的命运：1，已经被掳的犹大人（10-14节）；2，即将要被掳的犹大人（15-19节）；3，已被掳到巴比伦去的假先知（20-23节）；4，假先知示玛雅（24-32节）。

29：6
“生养众多，不致减少”：因为过了七十年他们便可以回归故土，重建家园（10节）。

29：7
“那城”：被掳去的犹大人居住的城邑，分布一定很广。

29：8
“你们中间的先知和占卜的”：指假先知。

29：16-17
“坐大卫宝座的王”：西底家。“极坏的无花果”：看24：8。

29：21-22
看29：1-2注。

29：24-32
本段背景是被掳百姓中有一位假先知示玛雅，写信给耶路撒冷的祭司“西番雅”（25节；52：24）。西番雅向耶利米念出这信（29节）。耶利米斥责示玛雅。


2_OT24jer.htm

2：1
本节至3：5记载耶利米第一次给犹大国宣告的信息，内容分三方面：1，提醒以色列人，祝福和拯救将会来到（2：1-7）；2，责备以色列人弃掉耶和华（13节）。3，责备以色列人选择信赖没有能力的假神（2：10-12，26-28）。

2：2
这里将以色列民在西奈山领受神的律法之约比喻为人间的婚姻之约。

2：4
“雅各家、以色列家的各族”：向以色列民讲话。本书的信息是对南国犹大而发的；当时北国以色列已亡于亚述。在先知书中，“以色列”与“以法莲”（3：6）两个名字，一般指北国以色列。“以色列”如果用来指全以色列民，可从上下文中看出。

2：8
先知、祭司、官长都是以民的领袖，误导百姓在信；仰上迷失。

2：10
“基提海岛”：今塞浦路斯岛。“基达”：约但河东的亚拉伯，代表东方诸国。（参49：28节）。

2：11
“他们的荣耀”：指以色列的真神。

2：14-15
北国以色列在主前722年亡于亚述，人民被掳。

2：16
“挪弗”、“答比匿”都是埃及的城邑。“打破…头顶”可译“剃光…头顶”，是一种羞辱（王下2：23；耶48：45），也是哀恸（赛15：2；22：12）的表示。犹大如果拗执要与埃及联盟，以埃及为自己的倚靠，将会蒙受大损失。

2：18
在埃及喝“西曷（尼罗河）的水”，在亚述喝“大河（幼发拉底河）的水”，比喻以色列民依附这些外邦国，仿效外邦的行为，自甘堕落。

2：20
“高冈”：以色列人拜巴力偶像的地方。本节亦作“你在古时折断你你的轭，解开你的绳索，你说，我必不侍奉耶和华”。依此译，轭和绳索可指神的命令和训诲。

2：21
比较《以赛亚书》5：1-7。上好的葡萄树是以色列的表征，不可以变成坏的野葡萄树。

2：22
罪恶不能用肥皂洗掉，须靠认罪悔改。

2：23-24
“谷中”是指耶路撒冷西南面的欣嫩子谷（7：31注）。“你是快行的独峰驼”一句，比喻以色列追随偶像，在灵性上行淫乱，正象一只在旷野的母骆驼，狂奔错走，求偶交配。他们又好象一只情欲发动的“野驴”，急于求偶，饥不择食。“吸风”是描写这只母驴运用嗅觉去寻觅雄性配偶。先知用这些牲畜求偶的情景来比喻以色民向神行了灵性上的淫乱，寻求外邦人的神。

2：28
这里描写犹大国沦于拜偶像之风的严重情形，虽曾有过约西亚王推行宗教改革，但改的只是表面仪式，没有内心的改变（1：2注），邪神偶像遍及全国每个角落，无孔不入，差不多每城都有自己的神祇。

2：33
“修饰…道路”指百姓拜偶像的热心象妓女拉客人一样本领出众。“恶劣的妇人”指以卖淫为业的女子，百姓出卖自己的本领连妓女都可向他们学习。

2：34-35
“挖窟窿”指贼挖墙洞入屋偷窃。依律法，贼人偷窃，当场将之打死，不犯杀人罪（出22：2），但这些人无正当理由杀了人，反说无辜。

2：36-37
参2：16注。以色列人如果向埃及求帮助，会落得羞辱的下场。“两手抱头”：羞耻的表示。古代处理俘虏，将双手绑住抱在头上。


30_OT24jer.htm

30：1-33：26
这几章素有耶利米的“安慰之书”之称，内容预言北国以色列和南国犹大会有的复兴；篇幅甚长，指出被掳的人会回归故土，重获和平安定生活。根据32：1所记。这些安慰和希望的信息当写于主前587年，也就是耶城被毁的头一年。
《耶利米书》前半几全是审判信息（1：10）。但这几章特别着重预言以色列将来的荣耀。1，以色列不会完毁灭（30：11；31：35-37）。2，以色列民从被掳之地归回（30：10；31：23；33：7）。3，弥赛亚降临（33：15-16）。4，以色列民悔改（33：8，16）。5，新约订立（31：31；32：39-40）。

30：1-31：40
这两章几全用诗歌体写成，先知见到将来的美丽景象，语调十分乐观。

30：7
“雅各遭难的时候”：指以色列百姓被掳。有解经家将此解释为末世大灾难（启7：14）。

30：9
耶利米应许以色列复兴之后，他们可以得到一位完美的君王，承受神应许赐给大卫的福气。

30：11
在旧约先知中，没有一位比耶利米的信息更加肯定宣告了以色列政权的崩溃，和全民的被掳。但耶利米同时也确实宣告，被掳不会使民覆没。先知一再保证，神不会将他们“灭绝净尽”（比较4：27；5：10，18；46：28），会要保存下来，民族重新建立。


31_OT24jer.htm

31：2
“在旷野蒙恩”：比较《何西阿书》2：14-15。神的爱不会因环境而改变（3节）。以色列民虽然不是在“流奶与蜜”的迦南地，仍然可蒙神的恩。

31：15
“拉玛”在耶路撒冷北面约9公里，是犹大人被掳到巴比伦去时经过的地方（比较40：1）；《马太福音》引用这话来预言伯利恒婴孩被杀害（太2：17-18）。

31：19
“拍腿叹息”：表示悲哀（结21：12）。

31：22
“女子护卫男子”亦作“女子围绕男子”，用不变的爱和体贴来拥抱。预言犹大将来要回到神的身旁，无保留敬爱祂，无人能信背道之民可以如此，故为“新事”。

31：29
这是当时一句流行俗语，以色列人觉得亡国之难临到他们那一代是不公平的，因为自己没有犯错，只是他们先祖的罪引致神的审判临到他们身上（哀5：7；结18：1）。但耶利米及以西结两位先知都宣告，神审判人是根据个人在神面前应负的责任，绝对公正（30节；看申24：16）。

31：31
31：31-40和32：40记有圣经中一个很重要的约—新约。1，立约的时间（31，33节）。2，立约的双方（31节）。3，和摩西之约（西奈之约[32节]）不同。4，约的条文（33节）。5，约的规划（34节）。6，约的基本，特质（34节）：（1）人认识神；（2）罪得赦免。7，立约之民永久长存（35-37节）。8，约的保证—圣城重建（38-0节）。参《希伯来书》8：8注。新约的许多特质在教会时期信徒生活中都实现了（例如以上第6项），参《林前》11：25；《林后》3：6；《希伯来书》8：8-13；10：16-18。“新约”二字后来也成了圣经中自《马太福音》至《启示录》这廿七本书卷的总称。

31：38
“哈楠业楼”：在耶路撒冷东北角。“角门”：在耶路撒冷西北角（尼3：1；12：39；亚14：10）。


32_OT24jer.htm

32：1
本章记载巴比伦人最后一次围攻耶路撒冷。此时是主前587年，一年后耶京沦陷。耶城自主前588年被围（看39：1；52：4），迄今已二年，西底家疑耶利米有降敌之嫌，将他囚禁在王宫中护卫兵的院里，一直软禁在那里直到城池陷敌才得释放（看38及39章）。软禁期间仍可让戚友探望（看8节）。

32：3-5
耶利米说的预言很快便应验厂，52章记有耶城沦亡，西底家被掳，并死在异邦，以及城池遭浩劫的事。“口对口彼此说话，眼对眼彼此相看”是说西底家将作阶下囚，亲眼看见巴比伦王（看21：3-7）。

32：7
“赎回之理”：根据摩西律法（利25：25），一个家族中人如果典卖了田地，他的近亲有责任为他买赎回来，以保持那个家族产业上的完整性。

32：8
耶利米曾杂在百姓中，打算离开耶路撒冷去到便雅悯，得到故乡的地业（37：12），被当局诬蔑有降敌之嫌，把他逮捕，下在监里，后来西底家王将他提到宫中，查询耶和华临到他的话，然后把他软禁在宫中。

32：9
亚拿突已在敌人占领下，耶和华要耶利米购买这块已无价值的土地，先知虽不愿意，但他照神的吩咐买了，当日没有今天用的钱币，买卖用金、银，依重量来计算，因此要把银子“平”（称）出。17舍客勒约为7英两或190克（参附录中的“经中的度量衡”。这末低的价钱说明当时已无人愿买地。（古时亚伯拉罕买块田做坟地，代价是400舍客勒银子）。

32：10
“将契封缄”：按当时买卖土地的规规矩，大概要立两张契约，一份是公开的，以作见证；一份密封起来，妥作保存。

32：12
“巴录”：此名有“耶和华所祝福”的意思，他是耶利米的至交，也是他的书记，把先知的话一一抄录（36：4-32）。他很可能是本书的编辑人。

32：14
两张契都收藏在瓦器里保存，这种瓦瓶能防潮，耶和华要保存这契约，因为被掳的人将回归，房屋田地的卖会恢复正常（15节）。

32：16-25
耶利米虽然遵照神命把地买了，但不明白何以在此国即破灭的情势下仍要他购地。25节的话反映了他心中的疑团：既然城已交给了敌人，何以仍要买地。神在26节以后一段话中答复了他，要他明白，神所应许的一定实现（44节）。“迦勒底人”即巴比伦人。

32：35
“欣嫩子谷”：在耶路撒冷城外的一个废物站；以色列人曾在此处焚烧儿女献给假神为祭，先知书中常有提及。

32：43
“必有人置买田地”：被掳过后，犹大地将重建，许多人要在这里购买土地。耶利米买地乃以实际行动表明将来必会实现的事。


33_OT24jer.htm

33：1
本章为耶利米的“安慰之书”的最后一部分，收有先知过去听说的许多预言，总旨是：神的刑罚过后，犹太人要回归故土，人心喜乐，百业兴旺。

33：15
参《撒下》7：16所记“大卫的约”。

33：24
“二族”亦作“二国”，指以色列和犹大，原文通常指“族”，故也可以是指雅各和大卫的后裔（26节）或皇族和祭司两个替神在地上治理百姓的家族。


34_OT24jer.htm

34：1-35：19
本书第一部分至35章结束，耶利米的警告用对历史的回顾作结，故此二章可视为前半部的附录。

34：1
本节至7节为先知对西底家王的警告，时在巴比伦（主前587年）最后一次围攻耶路撒冷。

34：2
西底家是巴比伦王在犹大设立的傀儡王；他因为背叛巴比伦王而招致围城之祸。

34：7
“拉吉”：在耶路撒冷西南48公里（30英里）。“亚西加”：在耶路撒冷西南24公里（15英里）。

34：8-11
兵临城下，危难当前，西底家王与百姓立约，要释放希伯来人奴隶；这是律法上的定例（13-16节；申15：12）。他想藉此感动神伸手挽救危城之困。但是当他们听到营救的埃及军已近，巴比伦军将要撤退的时候（37：5），又强逼已释放的奴仆回来服侍。根据奴仆法律，重获自由的奴仆，可以离开主人，也可以选择永远归属于主人（出21：5-6）。因此这行动表明没有真正顺服神命令的意愿。

34：17
“我向你们宣告一样自由”是讽刺讲法，即谓他们既然不肯给予为奴的同胞自由，神便要叫他们受国破家亡苦难的“自由”。

34：18-19
“将牛犊劈开”是古时人订立盟约的手续（创15：9-17）。这里指应释放奴仆的约（8-9节）。在神面前立约又毁约是罪。


35_OT24jer.htm

35：1
本章记载的巴比伦人的围困，较34章的为早，时在主前599-597年间。

35：2
“利甲族”：基尼人后裔。参《王下》10：15-23。这些人过着清心寡欲的游牧生活，不喝酒、又不建造房屋居住、不置产业、不耕种，只住帐棚（6-7节）。他守祖宗遗训，敬虔度日，与以色列民的、邪恶生活适成对比。

35：4
“把门”：看守圣殿之门（参代上9：18-19）：是圣殿中的要职。

35：6
“约拿达”：看《王下》10：15-17。此人在主前870年后协助北国耶户王消灭对巴力的侍奉。二个半世纪后，其后裔仍谨守祖先遗训（16节）。

35：19
“永不缺人侍立在我面前”：犹大人传统记有被掳回归重建圣殿后，利甲人奉派在圣殿中侍奉。


36_OT24jer.htm

36：1-38：28
这三章记载耶利米所受逼害。本章为约雅敬烧毁耶利米的预言书卷。看36：32注。

36：4
“巴录”是耶利米先知的书记，他也是耶利米的助手（参32：12-25；36：10-19，26；43：3，6）。

36：5
可能因为反对耶利米的信息，不许他入殿（比较7章；26章）。

36：9
百姓禁食，因为巴比伦军队已经占据了亚实基伦。耶利米预言来自北方的敌人，蹄声清晰可闻，时为主前604年。

36：10
耶利米的书卷曾经三次公开宣读：在圣殿门口（10节）；在领袖面前（15节）；在约雅敬王面前（21节）。

36：22
“过冬的房屋”：屋内气温比较和暖的房子。

36：23
文士的刀”：专门用来修理芦苇笔和书写纸的笔刀。

36：32
本节说明了《耶利米书》是如何编排的。被掳日期越来越近，神吩咐耶利米将神口头吩咐的话写下来（30：2），然后加上一些关乎被掳归回和将要临到的其他福气（30：3，10-11）。但约雅敬王烧毁了耶利米的书（36：23）。耶利米又重新写的。但他在合适的地方，加进了一些同类话题（36：32）。之后，耶利米又加进了许多后来领受的信息。这些信息和原先的信息主题切合，故此放在一起（参21，24，27-29和32-34章）。新的书卷写成后才领受的新信息，是依照领受的时间次序而写下。46-52章便是例子。这样《耶利米书》编排，部分是根据信息领受的时间次序，部分是依照内容主题。


37_OT24jer.htm

37：5
这位“法老”名叫合弗拉（44：30）。统治时期为主前589-570年。他打算兴兵帮助西底家反抗巴比伦王（52：3；结17：11-21），事未成功而撤兵。耶路撒冷终于毁在巴比伦人手上。

37：11
耶利米被囚共有五次：1，在城门口被捕，囚在牢房，人诬告他通敌之罪（11-15节）。2，从牢房释放出来，又囚在护卫兵的院中（17-21节）。3，囚在满是泥泞的玛基雅牢狱中（38：6）。4，再度从牢房中释放，囚在护卫兵的院中，直到耶京被攻陷（38：17-28）。5，巴比伦护卫长尼布撒拉旦把他从耶京带出来，在拉玛把他释放了（40：1-4）。

37：16
这“牢房”可能是个贮水池（38：6，13）。


38_OT24jer.htm

38：1
本章似为前二章的若干事件的另一记载。1-13节耶利米被囚和获释的事；14-28节则为希西家最后一次见先知，不久城陷被掳。

38：2
“以自己的命为掠物”：见21：9注。

38：4
这件事说明了旧约和新约中神的警告，都不被这些盲目乐观者所接受（比较26：11）。

38：7
“太监”：指在王宫中掌权的长官。

38：10
希西家王尽自己所能，让耶利米囚禁生活略好。他似乎很愿意帮助这位先知，又愿意遵循耶利米传给他的信息。但是西底家懦弱、胆怯，惧怕当时的权贵，以致不能成为英明领袖，只做了一个坏的君主。

38：12
用碎布作垫，免得绳子弄伤了耶利米消瘦枯乾的双臂。

38：22
“妇女”：指后宫妃嫔。


39_OT24jer.htm

39：1-45：5
这七章书是旧约中有关巴比伦攻陷耶城和其后历史的最详尽记录。45章为本段的附录；52章重复39章的记载。

39：3
“尼甲沙利薛”：是尼布甲尼撒王的女婿，他后来也作了巴比伦王。统治期为主前560-556年。“拉撒力”亦作“众官之首”，“拉墨”亦作“要员”。故全句可译为“巴比伦王的众首领来到中门坐下，计有三甲的尼甲沙利薛。众官之首的尼波撒西全，要员尼甲沙利薛，并巴比伦其余一切首领。”

39：18
“以自己的命为掠物”：参21：9注。


3_OT24jer.htm

3：1
这是根据《申命记》24：1-4的律例而说。末句“还可以归向我”，可译为反问语句：“还可以归向我吗？”

3：2
亚拉伯人埋伏在旷野，伺机而出袭击过路的商客。以色列民好象妓女，伺机等候与她行淫的嫖客，在灵性上行淫乱。

3：6
本节至6：30为耶利米第二次给犹大国的信息。犹大背弃神终必招来巴比伦人，替神刑罚百姓。先知用北国以色列被掳的先例警告南国犹大，但国民仍然执迷不悟。当时约西亚王在全国推行的复兴运动，没有彻底改革民心。

3：11
犹大国有以色列亡国前车之鉴，仍不肯悔改，可见比以色列还邪淫。

3：12
“北方”：指掳掠以色列国的亚述。神向以色列人呼唤回转，只要真心悔改（14节），神仍愿作他们的神。

3：13
“东奔西跑”：亦作“到处卖春”，描写以色列人如妓女向异邦邪教的神祇求宠。

3：14
“丈夫”在原文与“巴力”（“主”的意思）同一字根。百姓不让神做他们的主，反追随巴力。“从一城取一人…取两人”：预言被掳的余民归回，但人数甚少。“锡安”指耶路撒冷。

3：15
“牧者”：治理百姓的人。

3：16
“当那些日子”指弥赛亚时代。弥赛亚来后，原来表征神与人同在的约柜已无关重要（“不追想…不再制造”）。

3：18
在弥赛亚时代，以色列人不再有南北之分，都团结在一起。“从北方之地一同来到”：要经过被掳往巴比伦的刑罚，才能得到复合的福气。

3：19
“安置在儿女之中”即当作儿子之意。以色列是神的长子（出4：22），得到最肥美之地。

3：21
“净光”：光秃之意。“高处”：拜异教神祇的地方。这些地方的偶像已遭铲除；剩下光秃一片。“哭泣恳求”：悔改的表示。22节下半到25节为百姓悔悟的声音。

3：23
这些“小山”和“大山”与偶像崇拜有关。


40_OT24jer.htm

40：1-44：30
耶城沦陷后情况的生动记载。

40：1
“拉玛”：在耶路撒冷以北8公里（5英里）。被掳的百姓在这里经过挑拣，才送到巴比伦去

40：5
基大利是巴比伦王在犹大地所立的傀儡王，他不是大卫王室的后裔。

40：6
米斯巴在耶路撒冷以北约10公里。

40：7
“在田野的一切军长”：未被歼灭的犹大军队。

40：11
这些是尼布甲尼撒王来攻打犹大之前，逃亡到各地的以色列难民。


41_OT24jer.htm

41：2
以实玛利杀死基大利可能是因为嫉妒。

41：5
这些人是为了哀哭耶路撒冷失陷而来。他们采用了律法上所禁止用的外邦异教仪式（16：6；利19：28；21：5；申14：1）。

41：9
犹大王亚撒修筑米斯巴等城邑，见《王上》15：22。

41：17
这是大卫特别赐给大臣金罕的土地（参撒下19：37-40）。百姓因惧怕巴比伦人会追究基大利被杀事，欲逃往埃及。


42_OT24jer.htm

42：1-6
这些领袖及百姓向耶利米求问神的旨意，是否容许他们下埃及居住。

42：7-22
耶利米的答复是：如果他们留在犹大地，便得到安居；如果下埃及便会死亡。


43_OT24jer.htm

43：7
“答比匿”：埃及东北部一座大城。耶利米和巴录都随这批人去到埃及。

43：9
法老皇宫前面有一道石铺的地台。耶利米这时是以行动来宣告，巴比伦王一定要来进攻埃及。

43：11
尼布甲尼撒王果在主前568年进攻埃及。

43：13
“伯示麦”：埃及一城。名意是“日神殿”。


44_OT24jer.htm

44：1-30
本章记下的是耶利米最后一次说的预言和以民仍旧不听神的话，去拜他神的事。

44：1
“密夺”、“答比匿”，“挪弗”都在埃及北部。“巴忒罗”：在埃及南部。亡国后迁居埃及的犹大人大部份居在这些城邑。1-14节是耶利米最后一次的信息，论在埃及的全体以色列人。

44：15-19
百姓用轻藐的态度回答耶利米，证明在埃及的以色列人，虽然经历了亡围之痛，还未能洗心革面，知罪悔改。

44：17
“天后”：假神名；参7：18注。

44：28
下埃及的以色列人几乎都没有返国的机会。以色列复兴的盼望，只留给那些被掳到巴比伦去的百姓。

44：30
这位埃及法老合弗拉（主前589-570年在位）在主前569年一次政变中被杀。参37：5注。


45_OT24jer.htm

45：1
时为主前605年。本章继续36章的信息，时间上比40至44章所记的事要早。巴录写在书上的，就是36：2-4所记的话。

45：5
“以自己的命为掠物”：即得以保存性命，免去一死（参21：9注）。


46_OT24jer.htm

46：1-51：64
这六章为耶利米对曾经侵略犹大的外邦列国的预言，计有：埃及（46章）、非利士（47章）、摩押（48章）和巴比伦等（50-51章）。

46：2
迦基米施位于幼发拉底河上游，是一个重要战场。帮助亚述的埃及军在此役中败于巴比伦王。巴比伦兴起成为大帝国，时为主前605年。

46：9
这些军旅都是埃及的雇佣兵。古实在埃及南方。“弗”：在非洲北岸。“路德”：在小亚细亚。

46：10
神的刑罚藉着迦基米施战役临到埃及人。“献祭”：指杀戮而说。

46：11
讥刺埃及败亡，创伤不能复原。“基列”是巴勒斯坦约旦河东之地。“乳香”为治伤药物。

46：14
“密夺”、“挪弗”、“答比匿”都是埃及城邑（参44：1注）。

46：15
“壮士”可译为“阿庇斯”，指埃及的神牛。

46：17
“是个声音”：意指埃及自夸自大、自吹自擂。

46：18
“他泊”、“迦密”是巴勒斯坦地雄踞高峻的山岭，喻尼布甲尼撒王气吞斗牛，盘踞埃及其势好比他泊和迦密。

46：19
“挪弗”是埃及城邑。

46：25-26
“挪的亚扪”：上埃及的首都挪所拜的假神名。“必再有人居住”：埃及被攻占只是暂时的，将来要恢复其主权。

46：27
见30：10-11，为安慰被掳之民的话。


47_OT24jer.htm

47：1
法老尼哥在主前609年进攻非利士地的迦萨（参王下23：29）。

47：2
“北方”指将要从北面而来的巴比伦。

47：4
“迦斐托”即今克里特岛，是非利士人未迁徙到巴勒斯坦时的原居地（参士13：1注；摩9：7）。“推罗”、“西顿”虽在腓尼基境内，也与非利士联盟。

47：5
“迦萨”、“亚实基伦”都是非利士人城邑。“用刀划身”是异教风俗。


48_OT24jer.htm

48：1
本章论摩押的倾覆。背景可能是主前602年时，巴比伦王指使摩押和其他的军队来捣毁犹大地那件事（王下24：2）。

48：1-3
“尼波”、“基列亭”、“米斯迦”、“希实本”、“马得缅”、“何罗念”都是摩押城邑。

48：5
比较《以赛亚书》15：5。“鲁希”、“何罗念”都在摩押地。

48：7
“基抹”：摩押人所拜的神。

48：11
摩押地以产酒闻名。酒滓是酒的沉淀物。酿酒方法是把酒保存在一个瓶内，没有倒过别的器皿，只让酒滓沉淀而澄清，洒的香气不失。这句话是说，摩押没有经历过被掳。

48：12
摩押也要经历被掳（比较11节）。

48：13
“基抹”：摩押人所拜神祇。“伯特利的神”：指以色列王耶罗波安在伯特利设立的金牛犊，用以取代神的地位。
北国以色列表面上虽然仍侍奉真神，但在伯特利和其他地方设立了金牛犊来代替耶和华形同拜偶像。

48：18
“底本”：在死海以东21公里（13英里），是摩押要邑。

48：25
“角”：代表能力。

48：36
“箫”：为吹奏哀悼乐曲的乐器。

48：37
这些都是异教的哀悼仪式。

48：42
摩押地后来给了亚拉伯人居住，是今天的约旦国。


49_OT24jer.htm

49：1
“玛勒堪”：亚扪人所拜的神祇。“迦得之地”属以色列迦得支派，在约但河东，接近亚扪。

49：2
“拉巴”：亚扪首邑，今名安曼。

49：7
本节至17节这段话和《俄巴底亚书》的内容十分相似（比较俄8-9节）。以东国的罪，见《俄巴底亚书》10-14节。他们不念兄弟之情，在犹大人受国难时，落井下石。“提幔”：以东要邑。

49：8
“底但”：以东要邑。

49：13
“波斯拉”：以东要邑。

49：18
所多玛、蛾摩拉二城在亚伯拉罕时代已存，因为罪恶极大而被神毁灭。

49：19
约但河旁森林浓密，是猛兽藏匿的地方。

49：23
本节至29节论亚兰国灾祸。“大马色”：亚兰国首邑。其他二城皆为亚兰国要邑。

49：27
“便哈达”：亚兰王的称号。

49：28
尼布甲尼撒王攻打亚拉伯人是在主前599年。“基达”、“夏琐”都是哑拉伯城邑。这里的“夏琐”不同在巴勒斯坦地北方的复琐。“东方人”指亚拉伯人。

49：32
“剃周围头发”是一种异教风俗。

49：34
时为主前597年。以拦在巴比伦东部。


4_OT24jer.htm

4：1-4
以民若真心悔改，神会悦纳。“你就不被迁移”亦作“你若不走错路”。以民悔改，列国得福。

4：4
“自行割礼”：内心真正圣洁。（看创17：10；申10：16；30：6）。

4：5
本节至6：30宣布将临的刑罚。

4：7 “狮子”：指巴比伦。

4：10
神从来不欺哄他的百姓。耶利米说，神“欺哄”了他的百姓（参20：7-18注）。是因为他们未能完全明白即将来临的审判的启示。事实上，神已经清楚警告过他的百姓，审判将会临到。“你们必得平安”为假先知所传信息。

4：11-12
“热风”：夹着砂的风，不是为了吹去谷壳和砂粒，留下谷粒（“簸扬”、“扬净”），而是全都吹走，喻神的审判必临到全体百姓。“必有一阵更大的风”指同一热风，但风势之大不是百姓承受得了的，因为来自耶和华。

4：13
“仇敌”指巴比伦。“如云”：敌人数目之多如密云遮盖地面（参结38：16）。

4：15
“但”：又名“利善”；在以色列地北部。从北方而来的敌军最先来到但，然后南侵。“以法莲山”距耶城仅数公里，形容敌军行动迅速，即将逼近犹大国边境。

4：19
本节至26节（22节除外）为耶利米看见国土和人民被摧毁的情景发出的哀号，22节是神说的话，责备百姓。

4：23
“地是空虚混沌”如世界未成形前一样混乱（创1：2）。“天也无光”：黑暗一片，与神创造时赐光给世界相反。

4：24-28
异象中见到神所创造的山，空中的鸟和人，尽都毁去，是一次巨大的破坏。坚强的城堡毫无用处（29节）。

4：27
慈爱的神表现在祂的怜悯中（“不毁灭净尽”）。

4：30-31
“锡安女子”：耶城和居民。大难当头，百姓希望与强敌和解。“穿上朱红衣服…眼目”：打扮自己勾引敌人。“挓挱手”：祈祷求助的意思。“在杀人的跟前，我的心发昏了”亦作“我的心发昏，我的性命已落在杀人者手中”。神的刑罚不可逃避。


50_OT24jer.htm

50：2
“彼勤”、“米罗达”都是巴比伦人的神祇。

50：3
“一国”：在巴比伦北方的玛代国。主前539年，玛代、波斯联盟倾覆巴比伦。

50：17
亚述于主前722年亡以色列国。巴比伦兴起取代亚述，后亡犹大国。

50：19
迦密在河西的海旁北部。“以法莲山”在中部。“巴珊”和“基列”都在河东之地。这些都是巴勒斯坦肥沃富庶的地方。

50：21
“米拉大翁”在巴比伦南部。“比割”在巴比伦东部。

50：23
“全地的大锤”：指神曾藉着它来打碎列王的巴比伦，强盛一时。

50：37
“他们必象妇女一样”：指他们没有抵抗能力。

50：41-46
指波斯王古列率领联军倾覆巴比伦。


51_OT24jer.htm

51：1
“立加米”这个字是由另一个希伯来字“敌人的核心”转变而来，暗指迦勒底（巴比伦）。或因受苦的犹大人不敢直指巴比伦为敌人的核心，把这个字的字母换为依字母次序倒过来对称的字母，有如在英文中以“Z”代“A”，以“Y”代“B”一样。造出一个新字“立加米”来称呼巴比伦。

51：6
“耶和华报仇”指神施行审判。

51：7
杯中之酒通常代表审判。此处比喻神以往多次藉着巴比伦来向各国施行审判。

51：8
“乳香”是一种治伤药物。

51：11
玛代人原在今底格里斯河以东，里海以南的一个民族。他们和波斯人联合起来倾覆了巴比伦帝国（但5：30-31）。

51：20-23
这些话是指波斯王古列而说。

51：27
“亚拉腊、米尼、亚实基拿”都在巴比伦北部。

51：41
“示沙克”：为被掳的犹太人称呼巴比伦的代号，象51：1用“立加米”称呼迦勒底人一样。将与希伯来文“巴比伦”一字原字母对称的倒数字母来替换。暗号有时有意义。

51：44
“彼勒”：巴比伦的神。

51：59
西莱雅是耶利米的书记巴录的兄弟（32：12）；与36：26；40：8；52：24-27的“西莱雅”不同。

51：64
下半节为编辑者所作的批注。


52_OT24jer.htm

52：1-34
本章为《耶利米书》的附录，记载的是耶路撒冷城沦陷于敌军手上的经过。亦可当作本书审判预言的应验。
本章与《王下》24：18-25：30内容大致相同，《列王纪》和此附录的作者所根据的当属同一史料，但有些地方本书所记较详细。主要在说明《耶利米书》的预言会怎样如实应验。西底家是巴比伦王为犹大人所设立的傀儡王，他是约西亚的儿子（王下23：31；24：18），约雅斤之叔父（王下24：17）。

52：1
“耶利米”：不是先知耶利米。

52：4
“他作王第九年”：此时约在主前589年。这是巴比伦人最后一次围困耶路撒冷。圣城两年后沦陷（52：5）。

52：7
“亚拉巴”是在死海附近的旷野。

52：9
“利比拉”是巴比伦在巴勒斯坦地北方的军营（比较王下25：6，20-21）。

52：12
这是巴比伦人最后一次掳掠耶路撒冷城（4节）。耶路撒冷彻底被毁。

52：28-29
“第七年”：依尼布甲尼撒登基之年计算（他作王次年为第一年），相当于主前597年。本段所记人数比《王下》24：14，16少得多，很可能只是男丁人数。

52：30
这是发生在主前581年的一次掳人。凡可能是为了平息西底家之后而有的叛乱（看4节），也可能是报复基大利的被杀（41：1-3；王下25：25）。

52：31-34
“以未米罗达”：是尼布甲尼撒王的儿子。他作的统治期为主前562-560年。此事见于下25：28-30及注。


5_OT24jer.htm

5：1-31
本章继续描写犹大国百姓的罪恶。罪恶之大有若当年的所多玛，全耶路撒冷找不到一个义人（看创18：26-32）。百姓的罪包括：作假誓（2节）、行奸淫（7节）、事奉外邦神（19节）、欺压贫苦（28节）、先知说假话（31节）、祭司弄权（31节），因此神要定他们的罪，施刑罚（29节）。

5：2
起假誓乃亵渎神、违犯律法的行为（利19：12）。

5：4
“贫穷的”指那些只关心自己物质上的需要不明白神法则的人。“愚昧的”：知识上贫乏的人。“作为”：指神的道路。

5：5-6
“尊大的人”：社会上的领袖，虽知道神的法则和道路，但行事依旧不义，不理神的教导（“将轭折断，挣开绳索”）。家畜没有了主人的保护，成为野兽的食物；百姓背叛神的下场也是如此。

5：7-9
信仰上背离了神，行为上如脱缰之马，勾引他人的妻子，淫风猖獗，神不能不讨其罪。

5：10-18
先知预言在百姓自以为平安的时候，将有强大的敌人自北方来攻击犹大国，毁坏城邑、田园。“是你儿女该吃的”亦作“吃尽你的儿女”，意为被掳走或成为异教偶像的牺牲品。

5：19-31
先知复言行不义者须受的刑罚。百姓明知故犯，毫无悔改之心。

5：22-23
神为海洋定界限，海水都懂得不超越：神为人定的界限，人却要逾越（“叛我而去”）。

5：28
“肥胖光润”：生活富裕。这些人只图自肥，不理贫苦孤独。

5：31
先知应说真话，这些先知却假借神的名说谎（看23：25；27：15）。百姓本属神，应憎厌他们，反不喜欢神所喜欢的诚实与公义。“结局”：审判来临之时。


6_OT24jer.htm

6：1
耶利米是来自便雅悯地的祭司（1：1）。他呼吁自己支派的人快逃离耶路撒冷，因为毁灭的敌军快到。“提哥亚”：在耶路撒冷南面19公里。“伯哈基琳”：在耶路撒冷南面3公里。1-3节为神说话，告诉百姓连耶城也不安全。

6：3
“牧人”、“羊群”指巴比伦军队：他们要来安营，以犹大国为食物（比较12：10）。

6：4-5
犯境的敌人说的话。“她”指耶城。“午时”：古时军队一早进攻，晚间休息。现在改在午间，喻攻击来得突然。“夜间上去”：军队夜间应休息，现在漏夜进攻，喻攻陷城池的决心。

6：6-8
耶和华向巴比伦人说的话。“筑垒”：古时攻城先用石头在城外筑斜坡，然后用巨树干撞塌城墙。“病患损伤”：指道德和灵性上的堕落。神仍渴望百姓在最后关头能悔改（8节）。

6：9-21
神的希望落空，百姓不听劝导，灾劫难逃！

6：10
先知抱怨，说话已无人肯听。“耳朵未受割礼”：表示百姓冥顽不灵，不能明白神的道（徒7：51）。

6：11
他决定闭口不言，但神要他说话。“倾”：把忿怒倾倒在男女老幼身上，无一人能免审判。“日子满足的”：老年人。

6：14
“损伤”：指灵性上的堕落。

6：16
“古道”：犹大国敬畏神的先祖所走的正直道路。

6：17
“守望的人”：指先知们。

6：18
“会众”：亦作“见证人”。指外邦人。

6：20
“示巴”：今沙地亚拉伯南方的也门。

6：21
“绊脚石”：巴比伦的军队。

6：22
“有一种民从北方而来”：指巴比伦民族（看1：13-15）。

6：27-30
神要耶利米象炼矿炉一样试验百姓。古时从含铜、铁等杂质的矿石中提炼银子，将炉烧红后，加入铅，又吹旺火，增速养化作用，使矿石溶解加快，排除杂质，把银提出。可是矿石含的杂质太多（“恶劣的还未除掉”），提炼不出纯银来。百姓罪恶太甚，通不过考验，成为“被弃的银渣”，有如废物。


7_OT24jer.htm

7：1-8：3
所罗门所造的殿并非安全的保障。假若百姓失去了敬虔的心，拜偶像，行事诡诈，对人不公平，这殿会象当年示罗的会幕一样被毁弃。

7：1
7-10章是先知站在殿门口所讲的信息。这些信息和第一次及第二次对犹大国的信息一样，包含责备、警告和劝勉。但是。这次的信息是特别针对那只保留了对耶和华外表敬拜的犹大国说的（例如7：2，9-10；8：10-11）。很可能是在约雅敬作王时期（看26：1）。这四章为他讲话的集录。

7：11
主耶稣在世时曾引用这话（可11：17；比较路19：46）。

7：14
“示罗”在士师时代，是设置会幕的地方，后来被非利士人捣毁，连约柜也被掳去（撒上4：1）。先知预言耶路撒冷也要遭受同样的厄运。

7：18
“天后”：一个邪恶的外邦神的名字。圣经中只提到两次，一次在这里，一次在44：15-30。这偶像很可能就是“亚斯他录”。本节描写一家大小都拜假神。

7：21
“燔祭”必须完全焚烧在坛上，不可以吃（利1：9）。以色列人吃燔祭的肉乃不尊敬神。

7：22
神要求祂的百姓从心里尊崇祂。神在西奈山向以色列人颁布律法时，最重要的一个要求，是对神有顺服之心。

7：29
“剪发”是哀恸的表示（伯1：20；弥1：16）。“净光的高处”：看3：2注。

7：31
“陀斐特”是“献祭的地方”的意思，为欣嫩子谷的別名。“欣嫩子谷”在耶路撒冷西南，人在那里向偶像献人祭。耶利米预言，这山谷要称为“杀戮谷”（7：32），因为在这山谷中流行可怕残酷的拜偶像仪式。希腊文“地狱”一字（Gehenna），即从希伯来文“欣嫩子谷”（Hinnom）一名而来，意思是“焚烧的地方”。这个字在新约一共用了12次（太5：22，29-30；10：28；18：9；23：15，33；可9：44，46-47；路12：5；雅3：6）。


8_OT24jer.htm

8：1-3
战争时期，军队掘起敌人的墓地，一方面表示对敌人侮辱，一方面是夺取陪葬的宝物。过去百姓所拜的天象，一点也救不了他们。

8：4-9：26
先知用诗歌体写出神对怙恶不悛的百姓必施行审判。

8：8-9
这是圣经中第一次提到专业抄写圣经的“文士”（比较代下34：13）。此时约西亚王已发现律法书（王下22：8）。祭司、文士以为握有律法便是无上权威；不听神藉先知所传“耶和华的话”，岂有智慧可言？

8：11
“轻轻忽忽”：表示轻浮而不实在的态度。假先知散布盲目乐观的论调，叫人不相信以色列人的罪恶已经满盈，被掳即将来临。

8：13
“葡萄树”指以色列民。“无花果”象征个人，神本愿果树有收获，现在不给他们收成。

8：14-16
百姓说话，预见敌军来袭。“静默不言”亦作“灭亡”。“苦胆水”亦作“有毒的水”。

8：18-9：2
耶利米为百姓的罪哀痛，他有“哀哭的先知”之称。

8：18
本书中有很多段落，例如8：18-9：2；10：19-25；15：15-18；20：7-18等，都是记载先知向自己或向神所讲的话。反映出耶利米内里的感受。

8：20
百姓哀哭已无用，因收获季节已过。

8：22
基列的“乳香”是裹伤的药物。讥讽以色列人很不智地舍弃了神的帮助。


9_OT24jer.htm

9：1-2
耶利米对同胞的不肯悔改反而变本加厉行恶，是既伤心又愤恨，巴不得远远离开他们。

9：3-9
这一段是神说的话，责备百姓不但不认识祂，而且不肯认识祂，因此要在痛苦中熬炼他们。

9：10-16
耶路撒冷沦陷时的情景。神的审判临到，此城要变为乱堆，无人居住，将百姓打散，流亡异邦，受到背叛神应得的惩罚（申28：64）。

9：15
“茵藤”：一种苦味的植物。

9：17
这些人都是古时丧礼中的职业哭手，让居丧的人随他们一同哀哭。

9：25
“受过割礼，心却未受”：是指以色列人只有外面宗教仪表，并无敬虔实质。

9：26
“剃周围头发”：是一种与拜偶像有关的风俗（比较利19：27）。


53_OT24jer.htm

一、本书作者与写作时期

耶利米是希伯来的一位伟大先知，出生于便雅悯地亚拿突城的祭司之家，此城在耶路撒冷东北约四公里。父名希勒家，但和《王下》22-23章所记的大祭司希勒家并非一人。由于本书记有不少作者生平资料，对他的认识也就多过其他先知。

耶利米是在约西亚作王第十三年蒙神选召担任先知侍奉（主前626年，1章），时在约西亚开始宗教革新（主前621年）前五年。他对大改革（王下23章）支持甚力（11：1-8；17：19-27）。

耶利米为“新约”的先知，不是在新约的时代，而是因为有新约的信息（30-33章），展望将来，传扬神的信息。

如果说以赛亚的侍奉主要在叙利亚危机时期，那么耶利米就在亚述危机时期。当时亚述位居世界强权，但巴比伦的权力已逐渐兴起。他侍奉的时期是在犹太人被掳之前，却也在被掳之时。巴比伦侵略的矛头已经指向耶路撒冷、并且发动大军围困这坚城。耶路撒冷终于被毁。在以色列民族命运急转直下的危难中，先知急切而悲怆地呼喊人悔改。

从主前695至639年，就是在约西亚作王前，犹大国在玛拿西王的暴政之下，先知们曾大受逼害。他们的信息甚难公开地发表。约西亚作王后，先知的职事重新活跃。耶利米与西番雅的工作极为重要，那时是在主前639至625年，也是巴比伦开始争霸的时候。从主前625年起，亚述已明显地衰落下去，终于在主前612年亡于巴比伦，尼尼微城陷落了。在这以前，必有先知那鸿，因为那鸿的信息，专预言尼尼微的败亡。从此巴比伦侵略的野心变本加厉，以致先知哈巴谷为当时险恶的时势所困扰，特别提出信心的问题。这大概是在主前七世纪之末期（主前605年）。所以主前七世纪的先知有四位，除耶利米的职事连续到主前六世纪外；他们都在那时期，以不同之作风传神的信息。那鸿是诗人，西番雅是演说家，哈巴谷是思想家，他们都看到神的审判，而且知道犹大迟早会蹈以色列北国的覆辙。

耶利米可能是西番雅同时代的先知，正值约西亚王在位。约西亚曾发动一次宗教改革，时在主前621年。当时他们必极力支持约西亚王的改革。但以后看到属灵的颓势，异教的习俗早在社会蔚为风气。约西亚虽力图革新也无能为力，以致改革很难贯彻。约西亚在战场上阵亡（主前609年），犹大政治一蹶不振，败亡的丧钟已经敲响了。

二、历史背景

所罗门王死后，以色列分裂为南、北二国。南国犹大经历了三次宗教复兴。第三次发生在犹大最后一位善王约西亚在位时期（主前639-609年）。这次改革运动是在他廿六岁时（主前622年）从圣殿中找到律法书而引起。他发现朝中与民间的所作所为远离神的训诲，因而着手废除偶像，恢复圣殿敬拜。他死后，政治、道德与宗教又趋败坏，终至走上亡国命运，人民被掳巴比伦。耶利米的侍奉就在这由盛转衰，犹大历史写完其最后一页的悲惨时期。

当时称霸文明世界的亚述，在主前612年其首都为巴比伦攻陷后，帝国瓦解，霸权落人巴比伦帝国之手。犹大国面对国际新形势，举棋不定，朝中大臣分为两派，一派主张亲埃，相信埃及将成为世界一强，联埃可以遏阻巴比伦的扩张，一派力主亲巴，向巴比伦称臣纳贡，以求苟安。此时诸先知无不力斥二派之非，认为亲埃亲巴都非善策，应该倚靠耶和华。

前面说过，耶利米是在约西亚展开宗教改革前五年（空前626年）被召作先知侍奉。约西亚以八岁髫龄登位（主前640年），作王三十一年。主前609年率兵往米吉多平原迎战埃及王尼哥，图阻埃军往援摇摇欲坠的亚述，而死于作战中（王下23：29-30）。由子约哈斯继位，埃及王很可能怀疑新王有强烈亲巴比伦倾向，登基才三个月，便把他带往埃及，软禁在利比拉，另立其兄弟以利亚敬（主前609-597年），改名为约雅敬。此人甚有行政才能，但行为邪恶，力图禁止耶利米说话。耶利米在此期间写了本书前半部，为此恶王焚毁（36章）。

约雅敬作王时，发生著名的迦基米施一役，巴比伦的军队在此平原上与埃及大战，埃及大军在巴比伦将军尼布甲尼撒所率劲旅前弃甲曳兵而逃。巴比伦征服埃及，尼布甲尼撒奏凯返国，继其前王尼布波拉撒统治全帝国。

此后，巴比伦开始侵夺巴勒斯坦土地，有一部分犹大国中人（包括但以理）被掳往巴比伦（主前605年）。未几，约雅敬叛，犹大灾难相继。此人作王十一年，可能为臣下所弑或被掳往巴比伦（代下36：6）。

王位由其子约雅斤接续（此人在本书又名哥尼雅或耶哥尼雅，22：24，28；24：1；27：20；29：2）。登基才三个月，巴比伦军围攻耶路撒冷，将约雅斤掳往巴比伦（主前597年），同时掳走的还有国中首领和工匠（王下24：14），约雅斤被囚37年后获释，但未放回。

尼布甲尼撒另立约雅斤的叔叔玛探雅作王，改名西底家，此人懦弱无能，只知仰巴比伦鼻息。在位十一年之久；却处处维护耶利米，不让朝廷权贵伤害他，又喜欢听先知所讲信息，但无力付诸实行。他后来也叛巴比伦，尼布甲尼撒于是决定夺占耶路撒冷。围城先后三年，在主后587年城破，西底家被剜去双眼，囚巴比伦，同时又有大批人民与首领被掳走。

耶京沦陷后发生的事，见本书40-45章的记载。耶利米和许多平民留在城中，由一位叫基大利的人做省长。民间有人揭竿起义，杀了基大利。当年亲埃派未被掳往巴比伦的若干首领逃往埃及，逼耶利米同行（主前582年）。传说先知死于埃及。

耶利米之死也结束了以色列人在巴勒斯坦所建王国历史的最后一页，扫罗、大卫和所罗门在主前一千年前后所建的统一国家至此烟消云散。但犹太人这个民族在耶利米死后半个多世纪，又得到一次新生的机会。新兴王朝波斯一反巴比伦的政策，准许被掳人民回国，犹太人在主前538年开始回归故土，重建家园。

（关于犹太人被掳巴比伦先后三次年代的计算方法有二说。—说尼布甲尼撒在主前605年掳走犹大国中宫廷人物作为第一次，约雅斤在位时掳走首领和工匠[主前597年]为第二次。至主前587年耶京被陷，犹太人大批彻底被掳为第三次。一说把主前597年的当作第一次，主前587年为第二次，将主前582年护卫长尼布撒拉旦的掳走少数人[见52：30]当作第三次。本书注解依第一说。）

三、先知意识

耶利米是一位非常特出的先知。他特出不是因为他有出众的才智。他没有以赛亚的才气，也没有以利亚的能力，更没有以西结的风度。然而他有深切的同情，热烈的爱国情怀。他品格的伟大，似乎是其他先知无可匹比的。他不仅是神工人的楷模，也是历代信徒的师表。他生活在神恩泽中完美的一生，有若一首真理的颂歌，使人念诵，永志难忘。

其实耶利米的个性懦弱，常被称为哀哭的先知。他面对多难的国家，屡次用哭泣与叹息，表现他哀痛的情绪。他的哀恸，虽说明他多愁善感的性情；但在神恩典的训练下，他的软弱变为刚强。他对神的心意有深切的体验。他了解神的公义与圣洁，因此当他看到人们的罪恶，便有无限严正的气慨。在另一方面，他深知人们的愚妄与轻忽，见到他们的疾苦与贫乏，便寄以无限同情与哀伤。他不是“为”神传扬真理，而是“与”神同样忧伤。他不是“向”百姓传道，而是“与”他们一同受苦。

他生性内向敏感，为人温和平易；然而他工作的态度却是严厉的。神托付他的，是“施行拔出、拆毁、毁坏、倾覆”（1：10），当他忠于职守的时候，就备受多方的非难、憎恨与攻击。家庭误会他，同道反对他，社会唾弃他。他的人生是悲怆的，神甚至要他舍弃家庭婚姻的生活；他就这样过着孤寂的人生。他原有女性的柔和，工作的重任锻炼出男性的刚毅。他原本心地单纯，艰难的环境培养出他周密的思想。他的脑海中可能满布着困惑的密云，但他的信心却明澈如秋水，反映蔚蓝的天空，以及晨岚夕影的山景—属天的境界。

他有深邃的属灵感觉，时时意识到神的手在他身上，圣灵的催促无时不已，使他无可推诿，不能摆脱。他也确曾有放弃传道的意向，可是在他里面的感动反而更加强烈，他甚至感到似乎有烧着的火闭塞在他骨中，使他会忍不住，不能自禁（20：9），所以他至死忠心。

四、内容结构

本书1至25章，是论犹大及耶路撒冷的预言。26至45章是传记文学（被称为《巴录书》，是文士巴录的作品）。46至51章是论外邦的预言。52章是历史附录，可参照《列王纪下》24：18-25：30。

预言部分大多是诗文，有引言与结语。传记与史记采取散文的形式。若干散文是讲章（如7、8、11、18、21、25、32、34、35及44章）。

五、本书信息

耶利米的信息是从民族出发广及普世。他在蒙召的时候，已经体验神在普世的计划，神命定他作列国的先知。从他属灵的眼光，看清犹大所负的轭从埃及转至巴比伦。神以历史的作为管教犹大，而且藉巴比伦施行刑罚。犹大若抗拒巴比伦，是在拒绝神公义的旨意。

1，审判与悔改：以色列人不虔与不义，神必审判：祂藉北方的仇敌（巴比伦与西古提人）来施刑罚，此事在2、5、6章特别论述。在犹大的以色列人必须悔改，归向神，寻求神，行在正道上（3章）。

2，敬虔与礼仪：先知信息是从民族说到个人。以色列传统的宗教是社会的、国族的，以礼仪为宗教生活的中心。他们的宗教制度是律法、约柜与圣殿。律法中有礼仪的规条，约柜与圣殿是礼仪的表征，犹大王约西亚的宗教复兴集中于圣殿礼仪的恢复，忽略了人内心的革新。结果，他们只崇尚礼仪，甚至采纳若干异教的敬拜方式，以致在宗教生活上堕落腐化。先知要人们明白宗教的实质不是礼仪，而是内心与神的关系，并且在行为上切实遵行神的旨意—敬虔与良善。他在圣殿的讲道（7：1-8：3；26：1-21），强调虔诚与道德，就是为了纠正人的错误观念。

3，新约的涵义：论将来的盼望（30-35章），先知在耶路撒冷被围最危急的时候，蒙神光照，竟能看见复兴的前景，唱出救赎之歌来。他所领悟的神救赎计划的主要内容是新约。这是耶利米预言中最伟大的贡献，他提出了“个人信仰”的大宪章（Magna Carte of Persona1 Re1igion）。新约不是将旧约废除而取代，而是将旧约补充、修正而更新。遵守律法是蒙福的途径，律法不再是外表的，而是内在的。这是旧约中的新约，是新约前的新约。

这新约是属灵的约，有属灵的含义与性质（31：31起）：（1）属灵的知识—认识神，不需要别人教导，人可以在内心中直接体验与领悟。（2）属灵的相交—人不论老少，都必因认识神而与祂相交。（3）属灵的洁净—神必赦免人的罪。这新约的性质，正符合《约翰壹书》1章的真理。

4，信心的经历：耶利米自身的信心经历，也是个人信仰的最好例证。从11：18-20：18有若干“自白”（Confessions），反映耶利米内心的挣扎。他感到神不关心他（20：7）。人生带给他的只有痛苦（20：18）。在他最艰难的时候，神并没有看顾他（15：18）；他有难耐的寂寞（16：1-20）；他所爱的人竟然攻击他，使他的忧苦更难忍受（11：18起；18：18-20）。他看到恶人兴盛，感到困惑。他甚至想逃避责任，咒诅敌对他的人，他自怜，他失望。在祷告与自白中，他感受到神的回应。神指示他信心的基本问题，在12、15章，尤其在15：19起：“你若归回，我就将你再带来，使你站在我面前。你若将宝贵的和下贱的分别出来，你就可以当作我的口…”。站在神面前，是祭司的侍奉。当作神的门，是先知的职事，成为神的发言人。

耶利米出身于祭司家庭（1：1），蒙召为先知。他生于忧患、长于忧患。在混乱的时代，世俗的浊流中，成为中流砥柱，怀着忧国的情怀，传神公义的信息。


OT25la

1 2 3 4 5 参考资料


1:1 | 先前满有人民的城，现在何竟独坐！先前在列国中为大的，现在竟如寡妇！先前在诸省中为王后的，现在成为进贡的。
1:2 | 她夜间痛哭，泪流满腮；在一切所亲爱的中间没有一个安慰她的。她的朋友都以诡诈待她，成为她的仇敌。
1:3 | 犹大因遭遇苦难，又因多服劳苦，就迁到外邦。她住在列国中，寻不著安息；追逼她的，都在狭窄之地将她追上。
1:4 | 锡安的路径，因无人来守圣节就悲伤。她的城门凄凉，她的祭司叹息，她的处女受艰难，自己也愁苦。
1:5 | 她的敌人为首，她的仇敌亨通。因耶和华为她许多的罪过使她受苦，她的孩童被敌人掳去。
1:6 | 锡安城的威荣全都失去（注：“城”原文作“女子”。下同），她的首领像找不著草场的鹿，在追赶的人前无力行走。
1:7 | 耶路撒冷在困苦窘迫之时，就追想古时一切的乐境。她百姓落在敌人手中，无人救济，敌人看见，就因她的荒凉嗤笑。
1:8 | 耶路撒冷大大犯罪，所以成为不洁之物，素来尊敬她的，见她赤露就都藐视她；她自己也叹息退后。
1:9 | 她的污秽是在衣襟上。她不思想自己的结局，所以非常的败落，无人安慰她。她说：“耶和华啊，求你看我的苦难，因为仇敌夸大。”
1:10 | 敌人伸手夺取她的美物。她眼见外邦人进入她的圣所；论这外邦人，你曾吩咐不可入你的会中。
1:11 | 她的民都叹息，寻求食物；他们用美物换粮食，要救性命。他们说：“耶和华啊，求你观看，因为我甚是卑贱。
1:12 | 你们一切过路的人哪，这事你们不介意吗？你们要观看，有像这临到我的痛苦没有？就是耶和华在他发烈怒的日子使我所受的苦。
1:13 | 他从高天使火进入我的骨头，克制了我；他铺下网罗，绊我的脚，使我转回，他使我终日凄凉发昏。
1:14 | 我罪过的轭是他手所绑的，犹如轭绳缚在我颈项上，他使我的力量衰败。主将我交在我所不能敌挡的人手中。
1:15 | 主轻弃我中间的一切勇士，招聚多人（注：原文作“大会”）攻击我，要压碎我的少年人。主将犹大居民踹下，像在酒□中一样。
1:16 | 我因这些事哭泣，我眼泪汪汪，因为那当安慰我、救我性命的，离我甚远。我的儿女孤苦，因为仇敌得了胜。”
1:17 | 锡安举手，无人安慰。耶和华论雅各已经出令，使四围的人作她仇敌，耶路撒冷在他们中间像不洁之物。
1:18 | “耶和华是公义的！他这样待我，是因我违背他的命令。众民哪，请听我的话，看我的痛苦，我的处女和少年人都被掳去。
1:19 | 我招呼我所亲爱的，他们却愚弄我。我的祭司和长老正寻求食物救性命的时候，就在城中绝气。
1:20 | 耶和华啊，求你观看，因为我在急难中！我心肠扰乱，我心在我里面翻转，因我大大悖逆。在外刀剑使人丧子；在家犹如死亡。
1:21 | 听见我叹息的有人；安慰我的却无人！我的仇敌都听见我所遭的患难；因你做这事，他们都喜乐。你必使你报告的日子来到，他们就像我一样。
1:22 | 愿他们的恶行都呈在你面前；你怎样因我的一切罪过待我，求你照样待他们，因我叹息甚多，心中发昏。”


2:1 | 主何竟发怒，使黑云遮蔽锡安城？他将以色列的华美从天扔在地上；在他发怒的日子并不记念自己的脚凳。
2:2 | 主吞灭雅各一切的住处，并不顾惜。他发怒倾覆犹大民的保障，使这保障坍倒在地。他辱没这国和其中的首领。
2:3 | 他发烈怒，把以色列的角全然砍断，在仇敌面前收回右手。他像火焰四围吞灭，将雅各烧毁。
2:4 | 他张弓，好像仇敌；他站著举起右手，如同敌人将悦人眼目的，尽行杀戮。在锡安百姓的帐棚上，倒出他的忿怒像火一样。
2:5 | 主如仇敌吞灭以色列和锡安的一切宫殿，拆毁百姓的保障；在犹大民中，加增悲伤哭号。
2:6 | 他强取自己的帐幕，好像是园中的窝棚，毁坏他的聚会之处。耶和华使圣节和安息日在锡安都被忘记，又在怒气的愤恨中藐视君王和祭司。
2:7 | 耶和华丢弃自己的祭坛，憎恶自己的圣所，将宫殿的墙垣交付仇敌。他们在耶和华的殿中喧嚷，像在圣会之日一样。
2:8 | 耶和华定意拆毁锡安的城墙；他拉了准绳，不将手收回，定要毁灭。他使外郭和城墙都悲哀，一同衰败。
2:9 | 锡安的门，都陷入地内，主将她的门闩毁坏折断。她的君王和首领落在没有律法的列国中；她的先知不得见耶和华的异象。
2:10 | 锡安城的长老，坐在地上默默无声，他们扬起尘土落在头上，腰束麻布；耶路撒冷的处女，垂头至地。
2:11 | 我眼中流泪，以致失明；我的心肠扰乱，肝胆涂地；都因我众民遭毁灭，又因孩童和吃奶的在城内街上发昏。
2:12 | 那时，他们在城内街上发昏，好像受伤的，在母亲的怀里将要丧命，对母亲说：“谷、酒在哪里呢？”
2:13 | 耶路撒冷的民哪，我可用甚么向你证明呢？我可用甚么与你相比呢？锡安的民哪，我可拿甚么和你比较，好安慰你呢？因为你的裂口大如海，谁能医治你呢？
2:14 | 你的先知为你见虚假和愚昧的异象，并没有显露你的罪孽，使你被掳的归回，却为你见虚假的默示和使你被赶出本境的缘故。
2:15 | 凡过路的都向你拍掌。他们向耶路撒冷城嗤笑、摇头，说：“难道人所称为全美的，称为全地所喜悦的，就是这城吗？”
2:16 | 你的仇敌都向你大大张口。他们嗤笑，又切齿说：“我们吞灭她，这真是我们所盼望的日子临到了！我们亲眼看见了！”
2:17 | 耶和华成就了他所定的，应验了他古时所命定的。他倾覆了，并不顾惜，使你的仇敌向你夸耀，使你敌人的角也被高举。
2:18 | 锡安民的心哀求主。锡安的城墙啊，愿你流泪如河，昼夜不息；愿你眼中的瞳人泪流不止。
2:19 | 夜间，每逢交更的时候要起来呼喊，在主面前倾心如水。你的孩童在各市口上受饿发昏，你要为他们的性命向主举手祷告。
2:20 | “耶和华啊，求你观看！见你向谁这样行？妇人岂可吃自己所生育、手里所摇弄的婴孩吗？祭司和先知岂可在主的圣所中被杀戮吗？
2:21 | 少年人和老年人都在街上躺卧；我的处女和壮丁都倒在刀下。你发怒的日子杀死他们。你杀了，并不顾惜。
2:22 | 你招聚四围惊吓我的，像在大会的日子招聚人一样。耶和华发怒的日子，无人逃脱，无人存留。我所摇弄所养育的婴孩，仇敌都杀净了。”


3:1 | 我是因耶和华忿怒的杖，遭遇困苦的人。
3:2 | 他引导我，使我行在黑暗中，不行在光明里。
3:3 | 他真是终日再三反手攻击我！
3:4 | 他使我的皮肉枯乾，他折断（注：或作“压伤”）我的骨头。
3:5 | 他筑垒攻击我，用苦楚（注：原文作“苦胆”）和艰难围困我。
3:6 | 他使我住在幽暗之处像死了许久的人一样。
3:7 | 他用篱笆围住我，使我不能出去，他使我的铜链沉重。
3:8 | 我哀号求救；他使我的祷告不得上达。
3:9 | 他用凿过的石头挡住我的道；他使我的路弯曲。
3:10 | 他向我如熊埋伏，如狮子在隐密处。
3:11 | 他使我转离正路，将我撕碎，使我凄凉。
3:12 | 他张弓将我当作箭靶子。
3:13 | 他把箭袋中的箭射入我的肺腑。
3:14 | 我成了众民的笑话；他们终日以我为歌曲。
3:15 | 他用苦楚充满我，使我饱用茵□。
3:16 | 他又用沙石碜断我的牙，用灰尘将我蒙蔽。
3:17 | 你使我远离平安，我忘记好处。
3:18 | 我就说：“我的力量衰败，我在耶和华那里毫无指望！”
3:19 | 耶和华啊，求你记念我如茵□和苦胆的困苦窘迫。
3:20 | 我心想念这些，就在里面忧闷。
3:21 | 我想起这事，心里就有指望。
3:22 | 我们不至消灭，是出于耶和华诸般的慈爱，是因他的怜悯不致断绝。
3:23 | 每早晨这都是新的。你的诚实极其广大！
3:24 | 我心里说：“耶和华是我的分，因此，我要仰望他。”
3:25 | 凡等候耶和华、心里寻求他的，耶和华必施恩给他。
3:26 | 人仰望耶和华，静默等候他的救恩，这原是好的。
3:27 | 人在幼年负轭，这原是好的。
3:28 | 他当独坐无言，因为这是耶和华加在他身上的。
3:29 | 他当口贴尘埃，或者有指望。
3:30 | 他当由人打他的腮颊，要满受凌辱。
3:31 | 因为主必不永远丢弃人。
3:32 | 主虽使人忧愁，还要照他诸般的慈爱发怜悯。
3:33 | 因他并不甘心使人受苦、使人忧愁。
3:34 | 人将世上被囚的踹（注：原文作“压”）在脚下，
3:35 | 或在至高者面前屈枉人，
3:36 | 或在人的讼事上颠倒是非，这都是主看不上的。
3:37 | 除非主命定，谁能说成就成呢？
3:38 | 祸福不都出于至高者的口吗？
3:39 | 活人因自己的罪受罚，为何发怨言呢？
3:40 | 我们当深深考察自己的行为，再归向耶和华。
3:41 | 我们当诚心向天上的 神举手祷告：
3:42 | “我们犯罪背逆，你并不赦免。
3:43 | 你自被怒气遮蔽，追赶我们；你施行杀戮，并不顾惜。
3:44 | 你以黑云遮蔽自己，以致祷告不得透入。
3:45 | 你使我们在万民中成为污秽和渣滓。
3:46 | 我们的仇敌都向我们大大张口。
3:47 | 恐惧和陷坑，残害和毁灭，都临近我们。”
3:48 | 因我众民遭的毁灭，我就眼泪下流如河。
3:49 | 我的眼多多流泪，总不止息，
3:50 | 直等耶和华垂顾，从天观看。
3:51 | 因我本城的众民，我的眼，使我的心伤痛。
3:52 | 无故与我为仇的追逼我，像追雀鸟一样。
3:53 | 他们使我的命在牢狱中断绝，并将一块石头抛在我身上。
3:54 | 众水流过我头，我说：“我命断绝了！”
3:55 | 耶和华啊，我从深牢中求告你的名。
3:56 | 你曾听见我的声音；我求你解救，你不要掩耳不听。
3:57 | 我求告你的日子，你临近我说：“不要惧怕！”
3:58 | 主啊，你伸明了我的冤，你救赎了我的命。
3:59 | 耶和华啊，你见了我受的委屈，求你为我伸冤。
3:60 | 他们仇恨我，谋害我，你都看见了。
3:61 | 耶和华啊，你听见他们辱骂我的话，知道他们向我所设的计，
3:62 | 并那些起来攻击我的人口中所说的话，以及终日向我所设的计谋。
3:63 | 求你观看，他们坐下、起来，都以我为歌曲。
3:64 | 耶和华啊，你要按著他们手所做的，向他们施行报应。
3:65 | 你要使他们心里刚硬，使你的咒诅临到他们。
3:66 | 你要发怒追赶他们，从耶和华的天下除灭他们。


4:1 | 黄金何其失光！纯金何其变色！圣所的石头倒在各市口上。
4:2 | 锡安宝贵的众子好比精金，现在何竟算为窑匠手所做的瓦瓶？
4:3 | 野狗尚且把奶乳哺其子，我民的妇人倒成为残忍，好像旷野的鸵鸟一般。
4:4 | 吃奶孩子的舌头因乾渴贴住上膛；孩童求饼，无人擘给他们。
4:5 | 素来吃美好食物的，现今在街上变为孤寒；素来卧朱红褥子的，现今躺卧粪堆。
4:6 | 都因我众民的罪孽比所多玛的罪还大；所多玛虽然无人加手于她，还是转眼之间被倾覆。
4:7 | 锡安的贵胄素来比雪纯净、比奶更白；他们的身体比红宝玉（注：或作“珊瑚”）更红，像光润的蓝宝石一样。
4:8 | 现在他们的面貌比煤炭更黑，以致在街上无人认识；他们的皮肤紧贴骨头，枯乾如同槁木。
4:9 | 饿死的不如被刀杀的，因为这是缺了田间的土产，就身体衰弱，渐渐消灭。
4:10 | 慈心的妇人，当我众民被毁灭的时候，亲手煮自己的儿女作为食物。
4:11 | 耶和华发怒成就他所定的，倒出他的烈怒，在锡安使火著起，烧毁锡安的根基。
4:12 | 地上的君王和世上的居民，都不信敌人和仇敌能进耶路撒冷的城门。
4:13 | 这都因她先知的罪恶和祭司的罪孽，他们在城中流了义人的血。
4:14 | 他们在街上如瞎子乱走，又被血玷污，以致人不能摸他们的衣服。
4:15 | 人向他们喊著说：“不洁净的，躲开，躲开！不要挨近我！”他们逃走飘流的时候，列国中有人说：“他们不可仍在这里寄居。”
4:16 | 耶和华发怒，将他们分散，不再眷顾他们。人不重看祭司，也不厚待长老。
4:17 | 我们仰望人来帮助，以致眼目失明，还是枉然。我们所盼望的，竟盼望一个不能救人的国！
4:18 | 仇敌追赶我们的脚步像打猎的，以致我们不敢在自己的街上行走。我们的结局临近，我们的日子满足，我们的结局来到了。
4:19 | 追赶我们的比空中的鹰更快；他们在山上追逼我们，在旷野埋伏，等候我们。
4:20 | 耶和华的受膏者好比我们鼻中的气，在他们的坑中被捉住；我们曾论到他说：“我们必在他荫下，在列国中存活。”
4:21 | 住乌斯地的以东民哪，只管欢喜快乐，苦杯也必传到你那里；你必喝醉，以致露体。
4:22 | 锡安的民哪，你罪孽的刑罚受足了，耶和华必不使你再被掳去。以东的民哪，他必追讨你的罪孽，显露你的罪恶。


5:1 | 耶和华啊，求你记念我们所遭遇的事，观看我们所受的凌辱。
5:2 | 我们的产业归与外邦人；我们的房屋归与外路人。
5:3 | 我们是无父的孤儿；我们的母亲好像寡妇。
5:4 | 我们出钱才得水喝；我们的柴是人卖给我们的。
5:5 | 追赶我们的，到了我们的颈项上；我们疲乏不得歇息。
5:6 | 我们投降埃及人和亚述人，为要得粮吃饱。
5:7 | 我们列祖犯罪，而今不在了，我们担当他们的罪孽。
5:8 | 奴仆辖制我们，无人救我们脱离他们的手。
5:9 | 因为旷野的刀剑，我们冒著险才得粮食。
5:10 | 因饥饿燥热，我们的皮肤就黑如炉。
5:11 | 敌人在锡安玷污妇人，在犹大的城邑玷污处女。
5:12 | 他们吊起首领的手，也不尊敬老人的面。
5:13 | 少年人扛磨石，孩童背木柴，都绊跌了。
5:14 | 老年人在城门口断绝；少年人不再作乐。
5:15 | 我们心中的快乐止息，跳舞变为悲哀。
5:16 | 冠冕从我们的头上落下；我们犯罪了，我们有祸了！
5:17 | 这些事我们心里发昏，我们的眼睛昏花。
5:18 | 锡安山荒凉，野狗（注：或作“狐狸”）行在其上。
5:19 | 耶和华啊，你存到永远，你的宝座存到万代。
5:20 | 你为何永远忘记我们？为何许久离弃我们？
5:21 | 耶和华啊，求你使我们向你回转，我们便得回转；求你复新我们的日子，像古时一样。
5:22 | 你竟全然弃绝我们，向我们大发烈怒。


简介 | 建在高山上应该无人能攻破的耶路撒冷城，居然如先知所预言，为强敌夷为平地。诗人所歌唱的锡安的荣美，现在成了老年人的叹息和少女的羞耻，只听到讪笑，没有一声安慰！
 | 先知耶利米和同胞身受国破家亡的痛苦；一个曾经傲视近东的民族，现在成了被掳之人，败在一个崇尚暴力的迦勒底人手下。作者坐对人烟已渺的古城，用泪水写下了五首挽歌，把希伯来二十二个字母依次嵌在每一节或每三节的字头（第五首例外），让子子孙孙记诵，不忘记悖逆所能招来的祸患。
 | 作者在苦楚和幽暗的环绕中，记起了耶和华也是慈爱的神，在黑夜之后，祂赐人早晨，并用这安慰他的同胞，明白人在年轻时受管教，若能及时回转，反而是蒙福的道路。他劝大家静默等侯神的救恩。
 | 每年阴历三、四月间，犹太人度亚笔月志念两次亡城之痛时（主前587年和主后70年），必会唱诵本书；当唱完第五章最后一句“你竟全然弃绝我们，向我们大发烈怒”后，又会齐读闪满希望火花的21节：
 | 耶和华啊，
 | 求你使我们向你回转，
 | 我们便得回转，
 | 求你复新我们的日子，
 | 象古时一样。
 | 大卫、所罗门时代建立的光荣也许一去永不复返，但所应许的那永远的荣耀必赐给一切受患难仍至死忠心的人（启2：10），并能永远发光如星（但12：3）。
大纲 | 第一首哀歌—为受苦且被毁的耶城哀哭1：1-1：22
 | 第二首哀歌—为受苦且被毁的圣所哀哭2：1-2：22
 | 第三首哀歌—替受难的民族哀叹3：1-3：66
 | 第四首哀歌—为受苦的人民哀恸4：1-4：22
 | 第五首哀歌—为悔悟的全民代求5：1-5：22


1_OT25la.htm

1：1
希腊文《七十士译本》在本节之前还有一段标注：“以色列民被掳、耶路撒冷成为荒场，耶利米坐下为耶路撒冷哭泣，写了以下的哀歌哀痛此城”。先知既震惊又失望，举首问天，何以一座熙来攘往（“满有人民”）的城市，如今变为荒场？“独坐”亦作“荒凉”。“进贡”亦作“奴工”。

1：2
作者将耶路撒冷（代表整个犹大国）比拟为“王后”，现在成为寡妇，象他自己这位哀哭的先知一样（看耶13：17），终日以泪洗面。“所亲爱的”指犹大国从前曾与之结盟共抗巴比伦的国家。这些国家不但见犹大遭难坐视不救，反帮助敌人，一同掳掠（例如以东）。耶城本贵为王后，被掳而沦为女奴，皆因犯了淫乱罪，离弃了她的丈夫耶和华。“所亲爱的”原文作“她的众情人”。

1：3
“住在列国中，寻不着安息”：正如摩西当年警告以民，若违逆与神立的约，必分散万民中，在那里不得安逸（申28：65）。“迁到外邦”亦作“被掳”。

1：4
“锡安”就是耶路撒冷，因为是一国的首都又是宗教中心，所以圣节期间，全国百姓都来欢庆，热闹非凡，现在经过战火蹂躏和敌人劫掠。已成荒场。“守圣节”：看《出埃及记》23：14-17。本节连用“悲伤”、“凄凉”、“叹息”、“艰难”和“愁苦”来描写目睹名城沦为废墟内心的难名哀痛。

1：6
“首领”亦作“王子们”，可能为西底家王和他的众子（看耶39：4-6；52：7-10）。“锡安城”亦作“锡安的女儿”，将耶城和居民当作女子看待。

1：7
“古时一切的乐境”：例如大卫和所罗门作王时的鼎盛国运。

1：8-9
“不洁”：因故意犯罪而有的礼仪上的污秽。“在衣襟上”亦作“在裙上”。作者将耶城比喻为女子，她的行完全暴露在众人眼前。“不思想自己的结局”：即不考虑犯罪的后果。“仇敌夸大”亦作“仇敌奏凯”。

1：10
圣殿被掳掠，任由原为犹大人轻视的外邦人践踏。

1：11
“寻求食物”：耶城被围困时和陷落后，粮食短缺，民四出寻找食物，为求生存，连宝物也拿出来换取粮食。

1：12
本节以前，说话的是作者，用“她”来称呼耶路撒冷。本节开始，全章的后半改用第一人称“我”，说话的是耶城自己。她向“过路的人”诉说身受的苦痛，叹息神降沉重。

1：13
“骨”为身体的架构，代表全身（诗6：2）。神刑罚的火降在耶城，如网罗四布，无法逃避。

1：14
本节上半可译为“他的手将我的罪过缠作一团，绑成重轭，缚在我颈项上”。

1：15
圣经常用“酒醡”踹酒来比喻神的审判（看赛63：2-3；启19：15）。

1：17
“耶和华论雅各已经出令”可译为“关于雅各，耶和华已发出命令”。“雅各”指犹大国。“不洁之物”：看8-9节注。耶城已成为众人厌弃远避之物。

1：18
耶城承认自己罪有应得，神是公义的（看申32：4；诗119：137；耶12：1）。

1：19
与犹大国结盟的外邦都出卖了她，在危急关头纷纷离弃她。祭司和长老为国家领袖，因粮食短缺而饿毙，无人救援。“所亲爱的”：看2节注。

1：20
“在外…在家”：在外被人杀，在家又无粮食只有待毙（看耶14：16）。

1：21
“你报告的日子”即神所宣布的审判的日子，神既是公义的，也会惩治列邦的罪行（看耶25：15-38）。


2_OT25la.htm

2：1
作者在本章第二首哀歌中，恢复用第一人称来哀叹圣所的被毁；用“何竟发怒”来说明他的震惊和哀伤。“锡安城”亦作锡安的女儿”，看1：6注。“黑云”：喻神的审判。以色列如华美发光的大星，现在从天殒落。“脚凳”：可指圣殿中的约柜（代上28：2），更可能指锡安山（诗99：5，9）。

2：2
“雅各一切的住处”：看5节。

2：3
“角”是能力的代表。砍断以色列的角，是说犹大最坚固的城都无济于事，一样被摧毁。“收回右手”：神不再帮助犹大抵抗敌人。

2：6
“帐幕”、“聚会之处”：都指圣殿。

2：8
“他拉了准绳，不将手收回”：建造时拉准绳使建筑物依蓝图准确建造；现在拆毁它，也同样准确且彻底。

2：9
神本藉先知向祂的百姓说话，现在不再让先知见异象，与悖逆之民隔绝。

2：10
全城从上到下，从老到幼举哀。

2：14
假先知不说真话，反预言平安，挽救不了被掳的命运。“使你被赶出本境的缘故”意为百姓受假先知误导偏离正路，以致被赶出境。

2：15-17
“拍掌”：嘲笑的表示。犹大国的人受尽各种凌辱和耻笑，无地自容，敌人反得胜利，遂其所愿（“使你敌人的角也被高举”）。

2：19
“交更的时候”：每夜分为三更，每更四小时（看士7：19；诗63：6）。“倾心如水”：恒切祈祷（诗62：8）。

2：20-22
耶城用第一人称向神发出痛苦的祷告，圣城被敌人包围，城中粮食短缺，饥饿逼妇人杀子裹腹，少年处女倒毙街头，耶和华的怒气无人能抵挡；祂的刑罚无人能逃脱（看耶42：17；44：14）。


3_OT25la.htm

3：1
本章为哀歌第三首，共66节，依希伯来字母顺序，每3节用同一字母，这是与其他各章不同地方。作者以个人身分替受难的民族哀叹。全章大半用“我”字，但22，24-47节也用“我们”。
“耶和华忿怒的杖”：指巴比伦，为神刑罚的工具。

3：2
“他引导我”亦作“他赶我出去”。

3：7
“用篱笆围住我”亦作“用墙围住我”。亚述人刑罚罪犯，将他们囚困在极狭小的空间内，龌龊紧逼，令生命衰竭而死。

3：9
“凿过的石头”：指体积巨大，如所罗门造殿基所用的石头（看王上5：17）。“使我的路弯曲”：“弯曲”有毁坏、翻转的意思，喻无路可走（参伯30：13）。

3：10-13
“熊”、“狮子”都是凶残的吃人野兽，喻攻击犹大土地仇敌的凶狠。“使我转离正路”亦作“把我从路径上拖走”，野兽把猎物拖到一旁，撕碎吞食。“使我凄凉”：即任由宰割。张弓的为猎人，仇敌把他当箭靶子。全段描写犹大受敌人攻击的苦况。

3：21-26
这一段写出了本书的主题，即令受刑罚，也是出乎神的慈爱，受神管教的人仍有盼望。黑夜过去，等在前面的是全新的早晨（23节）。读这几节经文，仿佛在深沉黑暗中看见黎明的曙光，恢复信心和盼望。先知和他的民族所受痛苦虽深，因知神慈爱、怜悯且信实，愿意等候寻求，并相信受苦对他们灵性的成长有益（“人在幼年负轭，这原是好的”）。

3：24
“耶和华是我的份”：耶利米出身利未人的家庭，自己也是祭司，神就是他的产业和他的份（民18：20）。

3：29
“口贴尘埃”：在仇敌面前完全降服。

3：30
“由人打他的腮颊”：无条件忍受凌辱（看太5：39）。

3：31-33
这是信靠主的人极大的安慰，审判刑罚人的神也是使人得福的神（看伯5：18；42：10）。祂击伤的，祂也医治。

3：36
先知有此信心，因他知道神正直无私，人若能回转，可以避祸得福（40节）。

3：40-41
人若能仔细省察，从心底里悔改，向神恳求，可得赦免。

3：42
本节至54节一段，是紧接前段而说的，人若犯罪背逆而不悔悟，神的刑罚必速速临到。

3：46
“大大张口”：仇敌要把他吞灭。

3：53
“将一块石头抛在我身上”：用石头打死乃为极刑（看利20：27），也有为人弃绝的意思（王上12：18）。“牢狱”亦作“深坑”，抛落深坑，再加上大石，喻死亡的彻底。

3：54
“流过”即淹没（看诗42：7的“漫过”）。

3：55
本节至末节一段说明作者深信神必垂听忧伤痛悔者的祈求，也会报应那些行恶的人。

3：63
“坐下起来”：仇敌毫不停止用各种方法辱骂和讪笑先知。

3：65
“使他们心里刚硬”：心上如蒙有帕子，不肯悔改。这是咒诅的话，巴不得仇敌受应得的报应。


4_OT25la.htm

4：1
本章为哀歌第四首，作者为受苦的人民哀恸，从前养尊处优，生活舒适的百姓，现在不如野狗，饿死街头。作者一开头接连用两个“何其”开始，写出无限伤感。“黄金…失光”与“纯金…变色”是犹大人生活由盛而衰的生动描写。接上数节都是具体的例子。其所以如此，因百姓的罪孽空前（6节）。

4：3
“鸵鸟”在此非喻畏事躲藏，而是喻对幼儿的残忍无情（参伯39：16）。

4：6
所多玛为亚伯拉罕时代的一座城，因罪恶极大，神降火将之烧毁（创19章）。

4：7-10
这是耶路撒冷（“锡安”）被巴比伦围困时的情景，城内百姓因饥荒杀子充饥。

4：11-16
宗教领袖腐败，不但不能纳人民于正轨，反说谎话欺骗，妄报平安。一旦为人识破其虚伪，便会弃绝他们，象弃绝大痳疯患者一样（利13：45-46）。

4：17
犹大国所以愚昧，因为弃耶和华的大能，反去仰赖埃及（“不能救人的国”）。看《耶利米书》37：5-7。

4：20
“耶和华的受膏者”：指犹大王西底家。“好比我们鼻中的气”：西底家王原为犹大人存亡所倚赖的领袖，有若人的呼吸。结果令人民大失所望。

4：21
“乌斯”：在以东地。耶城被围时，以东不但不来救援，反落井下石，帮助巴比伦洗劫。犹大遭难，以东人坐收渔人之利。以东要受应得刑罚（俄11-14节；比较结25：12-14；35：5）。“苦杯也必传到你那里”：刑罚终必临到以东。


5_OT25la.htm

5：1
本章为哀歌第五首，是一篇求神记念百姓苦况的祷告诗，虽然和第一、二及四首一样共22节，但非字母诗体。

5：2
“产业”：犹大的土地。

5：4
以色列民在旷野四十年不但衣服没有破，鞋子没有坏，而且有劈柴挑水的人，柴和水供应不缺（看申29：5，10-11）。现在，犯罪的结果，是生活在他人的土地上，水和柴都得付出代价。

5：5
“到了我们的颈项上”亦作“紧跟在我们的脚步后”，喻穷追不舍。

5：6
“投降”：有归顺的意思。或指巴比伦立亚希甘的儿子为省长后，为以实玛利所杀，余民四散逃亡，有一部分去了埃及（王下25：25-26）。“亚述人”可指亚述（耶2：18），更可能指亚述人过去占有的土地（参拉6：22）。

5：7
耶路撒冷落人仇敌手中，这个责任应由列祖和子孙同担，因为当代的百姓也犯了罪（16节；耶16：11-12； 31：29-30）。

5：8
“奴仆”指巴比伦人。过去的奴仆现在成了主人，辖管耶城。

5：9
“旷野的刀剑”指行踪飘忽，打家劫舍的亚拉伯匪徒。

5：12
首领被处死，还要挂起来示众，极尽侮辱之能事（参申21：22-23）。

5：13
“扛磨石”亦作推磨，为羞辱的奴隶工作（看上16：21）。

5：14
“城门口”为长老断案的地方，但老年人已不见了。“城门口”也是聚谈欢乐的地方，可是少年人已无心作乐。

5：16
“冠冕”是光荣的象征，现在已不再见昔日的荣耀和尊严。

5：19
作者哀痛深切，但并未感到绝望。他凭着信心呼求，相信那掌握王权的神一定会再次看顾受苦的百姓，复兴以色列民。

5：21
“象古时一样”：象神历代对待肯悔悟的以色列人一样，因祂的怒气不过转眼之间，祂的恩典乃是一生之久（诗30：5）。

5：22
此诗结尾看似十分凄清，好象全然无望。旧约中有许多书都以沉重口吻作结：《以赛亚书》以观看违背神的人的尸体作结；《玛拉基书》用“免得咒诅遍地”作结；要人冷静，切实考虑。本节原文有“除非你全然弃绝我们…”之意，重点放在21节上。犹太人每年阴历三、四月守亚笔月记念耶城两次陷敌时（一次为巴比伦，一次为罗马所攻陷），读毕全章，必重读21节；满怀希望面对将来。


6_OT25la.htm

一、本书书名

本书在希伯来正典中，象旧约其他书卷，以首字为书名。“何竟”是一种惊叹的语句，所以《七十士译本》（希腊文）作“哀歌”。在亚兰文译本中，正式用“哀歌”为书名。先知耶利米将唱哀歌的妇女召来，不仅要她们为民族的灾祸举哀，而且教导别人唱哀歌（《耶利米书》9：17-20》。根据《历代志下》35：25，耶利米曾为约西亚王作哀歌，而且一切的哀歌都记载在专辑中，所以后期的版本都定名为“耶利米哀歌”。

二、本书作者

在“书名”中已经提及，说这是先知耶利米的哀歌。《七十士译本》特别在本书之首说明：“以色列人被掳，耶路撒冷成为荒凉之地。耶利米坐着哭泣，为耶路撒冷唱出哀歌。”拉丁文译本加上：“他心中极为忧苦，叹息与哭号”。亚兰文译本及《叙利亚译本》等都以此说明为依据，作为耶利米之哀歌。

但是有人提出疑难，认为耶利米憎恨耶路撒冷人信赖君王、依靠外邦，早已预言这城的毁坏。他原有的哀恸是劝他们悔改，但他们始终不愿回转，遂由同情而至愤慨，不再哀恸了。事实上，先知耶利米在圣城被毁后不久，就被迫离去。这与5章的背景有时间的差距，因为在5章，耶城被侵占的情形并不尽相同，不再是初被占领的实况。《哀歌》大多是字母诗（或“离合诗”），与《耶利米书》的诗体不同。

先知耶利米确曾作“哀歌”（《历代志下》35：25）。在《哀歌》3章中，多次出现“我”字，甚具耶利米自称的口吻。在3：48-51更是耶利米的语调（《耶利米书》7：16；11：14；14：11，17；15：11）。本书作者那种忧伤的情怀，似乎除先知耶利米外，不会有第二人。

三、背景

主前587年，巴比伦王尼布甲尼撒消灭犹大民族，占据耶路撒冷。本书就是为圣城被毁而哀哭。有关犹大败亡前的情况，记载在《列王纪》及《耶利米书》内，可作《耶利米哀歌》的参考：1，被围（王下25：1-2；哀2：22；3：5，7）。2，饥馑（王下25：3；耶37：21；哀1：11，19；2：11-12，19-20；4：4-5，9-10）。3，逃亡（王下25：4-7；哀1：3，6；2：2；4：19-20）。4，圣殿被掠（王下25：13-15；哀1：10；2：6-7）。5，圣殿及其他宫殿被焚（王下25：8-9；哀2：3-5；4：11；5：18）。6，城墙焚毁（王下25：10；哀2：7-9）。7，官长被戮（王下25：18-21；耶39：6；哀1：15；2：2，20；4：16）。8，居民被掳（王下25：11-12；哀1：1，4-5，18；2：9，14；3：2，19；4：22；5：2）。9，外邦支援失落（耶27：1-11；37：5-10；哀4：17；5：6）。10，异族趁火打劫（王下24：2；耶40：14；哀1：2，8，17，19）。11，犹人沦为一省（王下25：22，24-25；哀1：1；5：8-9）。

四、本书要旨

在本书的几首哀歌中，作者不仅消极地描述民族败亡的伤痛以及灾难毁坏的惨状，也以信心的观点，存积极的盼望，深知耶和华必再施恩惠，使以色列人得以复兴。本书的信息有公义的审判，也有救赎的恩典，可说是失败与希望并重。

这代表着复活的盼望，在复活的前夕，在坟墓的幽暗中，夜正深沉，但深信黎明必会来到。后世的人可从基督的受苦，看到旧约中神的心意。

因此，本书作者可能有意阐明苦难的涵义。他所指的虽是民族，也可应用在个人身上，苦难之后必有复兴的恩典。这正如诗人所说：“祂的怒气不过是转眼之间，祂的恩典乃是一生之久。一宿虽然有哭泣，早晨便必欢呼”（《诗篇》30：5）。

五、文体

本书为旧约五诗卷（Migelloth）之一（其他四卷为《雅歌》、《路得记》、《传道书》、《以斯帖记》），自第三世纪起，在犹太会堂供节期诵读之用（本书在赎罪日诵读）。哀歌形式有特殊之旋律（Qinah Metre 3+2，3+3，2+2在本书多次出现）。1至4章都是字母诗；3章尤其特出，每三节为一个字母起首，共有六十六节。其他各章均为二十二节，由二十二个字母逐节排列。5章也有二十二节，虽然并非字母诗。

凭吊逝者的哀歌中，常重复出现两项相反的言词：歌颂与哀号。不仅将过去与现在加以比较，而且不住重复与交替，抚今忆昔，固然感慨系之；但向前瞻望，又大有盼望。在3：1-24、52-66，作者的用意在于劝导顺服，因为顺服的心才会引发积极的希望。

本书有先知的信息，也具备祭司的侍奉，用秀丽悲怆的语调献上祈祷，以这样的诗歌来表达，确是希伯来神学与文学的杰作。

六、神学

有若干神学的要点，可作为信徒生活的灵训：

1，受苦的意义：本书作者在国家遭难、内心苦痛中，回顾历史往事。以色列有耶和华的圣约，不遵守的必遭灾祸。可见苦难是为了罚恶，使民族降卑后再得复兴的恩惠。苦难使人降卑，寻求神的救恩。苦难使民族洁净，个人也因此蒙洁净、得拯救。

2，公义的原则：《哀歌》的信息不住表达先知的神学信仰。以色列虽是耶和华的子民，但是他们犯罪，同样必须受神的刑罚，因为神的公义是罚恶的。旧约先知有责任指责人民的罪，传扬神的公义，所以被称为以色列的良心。神甚至用外邦作为刑罚以色列的工具；审判必须从神的家起首，但最后的审判仍将临到外邦人；尤其因为外邦人往往过分欺压神的子民，神必须为子民们伸冤。

3，罪恶的因素：以色列最大的，就是偏离耶和华，去随从别神。他们败亡的原因正在此，以后的危险仍是这样。《哀歌》必有《耶利米书》及《以西结书》为背景，但主要的影响来自《以赛亚书》后半部。例如《以赛亚书》所记受苦仆人的形像。所以在悲叹中不住白认罪愆，求神在怒气中存怜悯；另一方面也深体受苦能救助别人，将救赎的福音带到外邦。

4，盼望的根据：作者在极度的忧苦中想起这些，心中就有指望。他说：“我们不至消灭，是出于耶和华诸般的慈爱，是因祂的怜悯，不至断绝。”在灾难中，他们有陷在无望自暴自弃的危险，或者自以为义，还认为神不公平。这两种态度都不正常，也不健全。他们应该谦卑认罪，凭信心仰望神，盼望就产生了。盼望来自坚定的信心，相信神的信实，始终不渝：“你的信实（中译词为“诚实”；3：23）极其广大！“

5，敬拜的内容：《哀歌》不仅为以色列人在历代纪念民族苦难的敬拜的仪式（例如第七个月的赎罪日）中诵读，也成为历代教会纪念国难的礼拜所用的经文。许多教会每年在基督受难周的最后几天有礼拜，以《哀歌》作为诵读与默想的经文。可见这书的经文已成为我们敬拜的内容，思念神的公义与信实，仰望牠的怜悯与救恩。


OT26eze

1 2 3 4 5 6 7 8 9 10 | 11 12 13 14 15 16 17 18 19 20 | 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 | 41 42 43 44 45 46 47 48 参考资料


1:1 | 当三十年四月初五日，以西结（注：原文作“我”）在迦巴鲁河边被掳的人中，天就开了，得见 神的异象。
1:2 | 正是约雅斤王被掳去第五年四月初五日，
1:3 | 在迦勒底人之地、迦巴鲁河边，耶和华的话特特临到布西的儿子祭司以西结，耶和华的灵（注：原文作“手”）降在他身上。
1:4 | 我观看，见狂风从北方刮来，随著有一朵包括闪烁火的大云，周围有光辉，从其中的火内发出好像光耀的精金；
1:5 | 又从其中显出四个活物的形像来。他们的形状是这样：有人的形像，
1:6 | 各有四个脸面，四个翅膀；
1:7 | 他们的腿是直的，脚掌好像牛犊之蹄，都灿烂如光明的铜；
1:8 | 在四面的翅膀以下有人的手。这四个活物的脸和翅膀乃是这样：
1:9 | 翅膀彼此相接，行走并不转身，俱各直往前行；
1:10 | 至于脸的形像：前面各有人的脸，右面各有狮子的脸，左面各有牛的脸，后面各有鹰的脸。
1:11 | 各展开上边的两个翅膀相接，各以下边的两个翅膀遮体。
1:12 | 他们俱各直往前行，灵往哪里去，他们就往那里去，行走并不转身。
1:13 | 至于四活物的形像，就如烧著火炭的形状，又如火把的形状。火在四活物中间上去下来，这火有光辉，从火中发出闪电。
1:14 | 这活物往来奔走，好像电光一闪。
1:15 | 我正观看活物的时候，见活物的脸旁，各有一轮在地上。
1:16 | 轮的形状和颜色（注：原文作“做法”）好像水苍玉。四轮都是一个样式，形状和做法好像轮中套轮。
1:17 | 轮行走的时候，向四方都能直行，并不掉转。
1:18 | 至于轮辋，高而可畏；四个轮辋周围满有眼睛。
1:19 | 活物行走，轮也在旁边行走；活物从地上升，轮也都上升；
1:20 | 灵往哪里去，活物就往那里去；活物上升，轮也在活物旁边上升，因为活物的灵在轮中。
1:21 | 那些行走，这些也行走；那些站住，这些也站住。那些从地上升，轮也在旁边上升，因为活物的灵在轮中。
1:22 | 活物的头以上有穹苍的形像，看著像可畏的水晶，铺张在活物的头以上。
1:23 | 穹苍以下，活物的翅膀直张，彼此相对，每活物有两个翅膀遮体。
1:24 | 活物行走的时候，我听见翅膀的响声，像大水的声音，像全能者的声音，也像军队哄嚷的声音。活物站住的时候，便将翅膀垂下。
1:25 | 在他们头以上的穹苍之上有声音。他们站住的时候，便将翅膀垂下。
1:26 | 在他们头以上的穹苍之上有宝座的形像，彷佛蓝宝石；在宝座形像以上有彷佛人的形状。
1:27 | 我见从他腰以上有彷佛光耀的精金，周围都有火的形状；又见从他腰以下有彷佛火的形状，周围也有光辉。
1:28 | 下雨的日子，云中虹的形状怎样，周围光辉的形状也是怎样。这就是耶和华荣耀的形像。我一看见就俯伏在地，又听见一位说话的声音。


10:1 | 我观看，见基路伯头上的穹苍之中显出蓝宝石的形状，彷佛宝座的形像。
10:2 | 主对那穿细麻衣的人说：“你进去，在旋转的轮内、基路伯以下，从基路伯中间将火炭取满两手，撒在城上。”我就见他进去。
10:3 | 那人进去的时候，基路伯站在殿的右边，云彩充满了内院。
10:4 | 耶和华的荣耀从基路伯那里上升，停在门槛以上。殿内满了云彩，院宇也被耶和华荣耀的光辉充满。
10:5 | 基路伯翅膀的响声听到外院，好像全能 神说话的声音。
10:6 | 他吩咐那穿细麻衣的人说：“要从旋转的轮内、基路伯中间取火。”那人就进去站在一个轮子旁边。
10:7 | 有一个基路伯从基路伯中伸手到基路伯中间的火那里，取些放在那穿细麻衣的人两手中，那人就拿出去了。
10:8 | 在基路伯翅膀之下显出有人手的样式。
10:9 | 我又观看，见基路伯旁边有四个轮子，这基路伯旁有一个轮子，那基路伯旁有一个轮子，每基路伯都是如此；轮子的颜色（注：原文作“形状”）彷佛水苍玉。
10:10 | 至于四轮的形状，都是一个样式，彷佛轮中套轮。
10:11 | 轮行走的时候，向四方都能直行，并不掉转。头向何方，他们也随向何方，行走的时候并不掉转。
10:12 | 他们全身，连背带手和翅膀并轮周围，都满了眼睛。这四个基路伯的轮子都是如此。
10:13 | 至于这些轮子，我耳中听见说是“旋转的”。
10:14 | 基路伯各有四脸：第一是基路伯的脸，第二是人的脸，第三是狮子的脸，第四是鹰的脸。
10:15 | 基路伯升上去了，这是我在迦巴鲁河边所见的活物。
10:16 | 基路伯行走，轮也在旁边行走；基路伯展开翅膀，离地上升，轮也不转离他们旁边。
10:17 | 那些站住，这些也站住；那些上升，这些也一同上升，因为活物的灵在轮中。
10:18 | 耶和华的荣耀从殿的门槛那里出去，停在基路伯以上。
10:19 | 基路伯出去的时候，就展开翅膀，在我眼前离地上升。轮也在他们的旁边，都停在耶和华殿的东门口。在他们以上有以色列 神的荣耀。
10:20 | 这是我在迦巴鲁河边所见以色列 神荣耀以下的活物，我就知道他们是基路伯。
10:21 | 各有四个脸面，四个翅膀，翅膀以下有人手的样式。
10:22 | 至于他们脸的模样，并身体的形像，是我从前在迦巴鲁河边所看见的。他们俱各直往前行。


11:1 | 灵将我举起，带到耶和华殿向东的东门。谁知，在门口有二十五个人，我见其中有民间的首领押朔的儿子雅撒尼亚和比拿雅的儿子□拉提。
11:2 | 耶和华对我说：“人子啊，这就是图谋罪孽的人，在这城中给人设恶谋。
11:3 | 他们说：‘盖房屋的时候尚未临近，这城是锅，我们就是肉。’
11:4 | 人子啊，因此，你当说预言，说预言攻击他们。”
11:5 | 耶和华的灵降在我身上，对我说：“你当说，耶和华如此说：以色列家啊，你们口中所说的，心里所想的，我都知道。
11:6 | 你们在这城中杀人增多，使被杀的人充满街道。
11:7 | 所以主耶和华如此说：你们杀在城中的人就是肉，这城就是锅，你们却要从其中被带出去。
11:8 | 你们怕刀剑，我必使刀剑临到你们。这是主耶和华说的。
11:9 | 我必从这城中带出你们去，交在外邦人的手中，且要在你们中间施行审判。
11:10 | 你们必倒在刀下，我必在以色列的境界审判你们，你们就知道我是耶和华。
11:11 | 这城必不作你们的锅，你们也不作其中的肉。我必在以色列的境界审判你们，
11:12 | 你们就知道我是耶和华。因为你们没有遵行我的律例，也没有顺从我的典章，却随从你们四围列国的恶规。”
11:13 | 我正说预言的时候，比拿雅的儿子□拉提死了。于是我俯伏在地，大声呼叫说：“哎！主耶和华啊，你要将以色列剩下的人灭绝净尽吗？”
11:14 | 耶和华的话临到我说：
11:15 | “人子啊，耶路撒冷的居民对你的弟兄、你的本族、你的亲属、以色列全家，就是对大众说：‘你们远离耶和华吧！这地是赐给我们为业的。’
11:16 | 所以你当说：‘耶和华如此说：我虽将以色列全家远远迁移到列国中，将他们分散在列邦内，我还要在他们所到的列邦，暂作他们的圣所。’
11:17 | 你当说：‘主耶和华如此说：我必从万民中招聚你们，从分散的列国内聚集你们，又要将以色列地赐给你们。’
11:18 | 他们必到那里，也必从其中除掉一切可憎可厌的物。
11:19 | 我要使他们有合一的心，也要将新灵放在他们里面，又从他们肉体中除掉石心，赐给他们肉心，
11:20 | 使他们顺从我的律例，谨守遵行我的典章。他们要作我的子民，我要作他们的 神。
11:21 | 至于那些心中随从可憎可厌之物的，我必照他们所行的报应在他们头上。这是主耶和华说的。”
11:22 | 于是基路伯展开翅膀，轮子都在他们旁边；在他们以上有以色列 神的荣耀。
11:23 | 耶和华的荣耀从城中上升，停在城东的那座山上。
11:24 | 灵将我举起，在异象中藉著 神的灵，将我带进迦勒底地，到被掳的人那里，我所见的异象就离我上升去了。
11:25 | 我便将耶和华所指示我的一切事都说给被掳的人听。


12:1 | 耶和华的话又临到我说：
12:2 | “人子啊，你住在悖逆的家中，他们有眼睛看不见，有耳朵听不见，因为他们是悖逆之家。
12:3 | 所以，人子啊，你要预备掳去使用的物件，在白日，当他们眼前从你所住的地方移到别处去；他们虽是悖逆之家，或者可以揣摩思想。
12:4 | 你要在白日当他们眼前带出你的物件去，好像预备掳去使用的物件。到了晚上，你要在他们眼前亲自出去，像被掳的人出去一样。
12:5 | 你要在他们眼前挖通了墙，从其中将物件带出去。
12:6 | 到天黑时，你要当他们眼前搭在肩头上带出去，并要蒙住脸看不见地，因为我立你作以色列家的预兆。”
12:7 | 我就照著所吩咐的去行，白日带出我的物件，好像预备掳去使用的物件。到了晚上，我用手挖通了墙。天黑的时候，就当他们眼前搭在肩头上带出去。
12:8 | 次日早晨，耶和华的话临到我说：
12:9 | “人子啊，以色列家，就是那悖逆之家，岂不是问你说：‘你做甚么呢？’
12:10 | 你要对他们说：‘主耶和华如此说：这是关乎耶路撒冷的君王和他周围以色列全家的预表（注：原文作“担子”）。’
12:11 | 你要说：‘我作你们的预兆：我怎样行，他们所遭遇的也必怎样，他们必被掳去。’
12:12 | 他们中间的君王，也必在天黑的时候将物件搭在肩头上带出去。他们要挖通了墙，从其中带出去。他必蒙住脸，眼看不见地。
12:13 | 我必将我的网撒在他身上，他必在我的网罗中缠住。我必带他到迦勒底人之地的巴比伦；他虽死在那里，却看不见那地。
12:14 | 周围一切帮助他的和他所有的军队，我必分散四方（注：“方”原文作“风”），也要拔刀追赶他们。
12:15 | 我将他们四散在列国、分散在列邦的时候，他们就知道我是耶和华。
12:16 | 我却要留下他们几个人得免刀剑、饥荒、瘟疫，使他们在所到的各国中，述说他们一切可憎的事。人就知道我是耶和华。”
12:17 | 耶和华的话又临到我说：
12:18 | “人子啊，你吃饭必胆战，喝水必惶惶忧虑。
12:19 | 你要对这地的百姓说：‘主耶和华论耶路撒冷和以色列地的居民如此说：他们吃饭必忧虑，喝水必惊惶，因其中居住的众人所行强暴的事，这地必然荒废，一无所存。
12:20 | 有居民的城邑必变为荒场，地也必变为荒废，你们就知道我是耶和华。’”
12:21 | 耶和华的话临到我说：
12:22 | “人子啊，在你们以色列地怎么有这俗语，说‘日子迟延，一切异象都落了空’呢？
12:23 | 你要告诉他们说：‘主耶和华如此说：我必使这俗语止息，以色列中不再用这俗语。’你却要对他们说：‘日子临近，一切的异象必都应验。
12:24 | 从此，在以色列家中必不再有虚假的异象和奉承的占卜。
12:25 | 我耶和华说话，所说的必定成就，不再耽延。你们这悖逆之家，我所说的话，必趁你们在世的日子成就。这是主耶和华说的。’”
12:26 | 耶和华的话又临到我说：
12:27 | “人子啊，以色列家的人说：‘他所见的异象是关乎后来许多的日子；所说的预言是指著极远的时候。’
12:28 | 所以你要对他们说：‘主耶和华如此说：我的话没有一句再览耽延的，我所说的必定成就。这是主耶和华说的。’”


13:1 | 耶和华的话临到我说：
13:2 | “人子啊，你要说预言攻击以色列中说预言的先知，对那些本己心发预言的说：‘你们当听耶和华的话！
13:3 | 主耶和华如此说：愚顽的先知有祸了！他们随从自己的心意，却一无所见。
13:4 | 以色列啊，你的先知好像荒场中的狐狸，
13:5 | 没有上去堵挡破口，也没有为以色列家重修墙垣，使他们当耶和华的日子在阵上站立得住。
13:6 | 这些人所见的是虚假，是谎诈的占卜。他们说：是耶和华说的。其实耶和华并没有差遣他们，他们倒使人指望那话必然立定。
13:7 | 你们岂不是见了虚假的异象吗？岂不是说了谎诈的占卜吗？你们说：这是耶和华说的。其实我没有说。
13:8 | 所以主耶和华如此说：因你们说的是虚假，见的是谎诈，我就与你们反对。这是主耶和华说的。
13:9 | 我的手必攻击那见虚假异象，用谎诈占卜的先知，他们必不列在我百姓的会中，不录在以色列家的册上，也不进入以色列地。你们就知道我是主耶和华。
13:10 | 因为他们诱惑我的百姓说：平安！其实没有平安，就像有人立起墙壁，他们倒用未泡透的灰抹上。
13:11 | 所以你要对那些抹上未泡透灰的人说：墙要倒塌，必有暴雨漫过。大冰雹啊，你们要降下，狂风也要吹裂这墙。
13:12 | 这墙倒塌之后，人岂不问你们说：你们抹上未泡透的灰在哪里呢？
13:13 | 所以主耶和华如此说：我要发怒，使狂风吹裂这墙，在怒中使暴雨漫过，又发怒降下大冰雹毁灭这墙。
13:14 | 我要这样拆毁你们那未泡透灰所抹的墙，拆平到地，以至根基露出。墙必倒塌，你们也必在其中灭亡。你们就知道我是耶和华。
13:15 | 我要这样向墙和用未泡透灰抹墙的人成就我怒中所定的，并要对你们说：墙和抹墙的人都没有了。
13:16 | 这抹墙的就是以色列的先知，他们指著耶路撒冷说预言，为这城见了平安的异象，其实没有平安。这是主耶和华说的。’
13:17 | 人子啊，你要面向本民中、从己心发预言的女子说预言，攻击她们，
13:18 | 说：‘主耶和华如此说：这些妇女有祸了！她们为众人的膀臂缝靠枕，给高矮之人作下垂的头巾，为要猎取人的性命。难道你们要猎取我百姓的性命，为利己将人救活吗？
13:19 | 你们为两把大麦，为几块饼，在我民中亵渎我，对肯听谎言的民说谎，杀死不该死的人，救活不该活的人。
13:20 | 所以主耶和华如此说：看哪！我与你们的靠枕反对，就是你们用以猎取人、使人的性命如鸟飞的。我要将靠枕从你们的膀臂上扯去，释放你们猎取如鸟飞的人。
13:21 | 我也必撕裂你们下垂的头巾，救我百姓脱离你们的手，不再被猎取，落在你们手中。你们就知道我是耶和华。
13:22 | 我不使义人伤心，你们却以谎话使他伤心，又坚固恶人的手，使他不回头离开恶道得以救活。
13:23 | 你们就不再见虚假的异象，也不再行占卜的事；我必救我的百姓脱离你们的手。你们就知道我是耶和华。’”


14:1 | 有几个以色列长老到我这里来，坐在我面前。
14:2 | 耶和华的话就临到我说：
14:3 | “人子啊，这些人已将他们的假神接到心里，把陷于罪的绊脚石放在面前，我岂能丝毫被他们求问吗？
14:4 | 所以你要告诉他们：‘主耶和华如此说：以色列家的人中，凡将他的假神接到心里，把陷于罪的绊脚石放在面前，又就了先知来的，我耶和华在他所求的事上，必按他众多的假神回答他（注：或作“必按他拜许多假神的罪报应他”），
14:5 | 好在以色列家的心事上捉住他们，因为他们都藉著假神与我生疏。’
14:6 | 所以你要告诉以色列家说：‘主耶和华如此说：回头吧！离开你们的偶像，转脸莫从你们一切可憎的事。
14:7 | 因为以色列家的人，或在以色列中寄居的外人，凡与我隔绝，将他的假神接到心里，把陷于罪的绊脚石放在面前，又就了先知来要为自己的事求问我的，我耶和华必亲自回答他。
14:8 | 我必向那人变脸，使他作了警戒、笑谈、令人惊骇，并且我要将他从我民中剪除。你们就知道我是耶和华！
14:9 | 先知若被迷惑说一句预言，是我耶和华任那先知受迷惑，我也必向他伸手，将他从我民以色列中除灭。
14:10 | 他们必担当自己的罪孽，先知的罪孽和求问之人的罪孽都是一样，
14:11 | 好使以色列家不再走迷离开我，不再因各样的罪过玷污自己，只要作我的子民，我作他们的 神。这是主耶和华说的。’”
14:12 | 耶和华的话临到我说：
14:13 | “人子啊，若有一国犯罪干犯我，我也向他伸手折断他们的杖，就是断绝他们的粮，使饥荒临到那地，将人与牲畜从其中剪除。
14:14 | 其中虽有挪亚、但以理、约伯这三人，他们只能因他们的义救自己的性命。这是主耶和华说的。
14:15 | 我若使恶兽经过，糟践那地，使地荒凉，以至因这些兽，人都不得经过，
14:16 | 虽有这三人在其中，主耶和华说，我指著我的永生起誓，他们连儿带女都不能得救，只能自己得救，那地仍然荒凉。
14:17 | 或者我使刀剑临到那地说：‘刀剑哪，要经过那地’，以至我将人与牲畜从其中剪除。
14:18 | 虽有这三人在其中，主耶和华说，我指著我的永生起誓，他们连儿带女都不能得救，只能自己得救。
14:19 | 或者我叫瘟疫流行那地，使我灭命（注：原文作“带血”）的忿怒倾在其上，好将人与牲畜从其中剪除，
14:20 | 虽有挪亚、但以理、约伯在其中，主耶和华说，我指著我的永生起誓，他们连儿带女都不能救，只能因他们的义救自己的性命。
14:21 | 主耶和华如此说：我将这四样大灾，就是刀剑、饥荒、恶兽、瘟疫降在耶路撒冷，将人与牲畜从其中剪除，岂不更重吗？
14:22 | 然而其中必有剩下的人，他们连儿带女必带到你们这里来，你们看见他们所行所为的，要因我降给耶路撒冷的一切灾祸，便得了安慰。
14:23 | 你们看见他们所行所为的，得了安慰，就知道我在耶路撒冷中所行的并非无故。这是主耶和华说的。”


15:1 | 耶和华的话临到我说：
15:2 | “人子啊，葡萄树比别样树有甚么强处？葡萄枝比众树枝有甚么好处？
15:3 | 其上可以取木料做甚么工用？可以取来做钉子挂甚么器皿吗？
15:4 | 看哪！已经抛在火中当作柴烧，火既烧了两头，中间也被烧了，还有益于工用吗？
15:5 | 完全的时候尚且不合乎甚么工用，何况被火烧坏，还能合乎甚么工用吗？
15:6 | 所以主耶和华如此说：众树以内的葡萄树，我怎样使它在火中当柴，也必照样待耶路撒冷的居民。
15:7 | 我必向他们变脸，他们虽从火中出来，火却要烧灭他们。我向他们变脸的时候，你们就知道我是耶和华。
15:8 | 我必使地土荒凉，因为他们行事干犯我。这是主耶和华说的。”


16:1 | 耶和华的话又临到我说：
16:2 | “人子啊，你要使耶路撒冷知道她那些可憎的事。
16:3 | 说：‘主耶和华对耶路撒冷如此说：你根本，你出世，是在迦南地；你父亲是亚摩利人，你母亲是赫人。
16:4 | 论到你出世的景况，在你初生的日子没有为你断脐带，也没有用水洗你，使你洁净，丝毫没有撒盐在你身上，也没有用布裹你。
16:5 | 谁的眼也不可怜你，为你做一件这样的事怜恤你；但你初生的日子扔在田野，是因你被厌恶。
16:6 | 我从你旁边经过，见你滚在血中，就对你说：你虽在血中，仍可存活；你虽在血中，仍可存活。
16:7 | 我使你生长好像田间所长的，你就渐渐长大，以至极其俊美，两乳成形，头发长成，你却仍然赤身露体。
16:8 | 我从你旁边经过，看见你的时候正动爱情，便用衣襟搭在你身上，遮盖你的赤体，又向你起誓，与你结盟，你就归于我。这是主耶和华说的。
16:9 | 那时我用水洗你，洗净你身上的血，又用油抹你。
16:10 | 我也使你身穿绣花衣服，脚穿海狗皮鞋，并用细麻布给你束腰，用丝绸为衣披在你身上。
16:11 | 又用妆饰打扮你，将镯子戴在你手上，将金链戴在你项上。
16:12 | 我也将环子戴在你鼻子上，将耳环戴在你耳朵上，将华冠戴在你头上。
16:13 | 这样，你就有金银的妆饰，穿的是细麻衣和丝绸并绣花衣；吃的是细面、蜂蜜并油。你也极其美貌，发达到王后的尊荣。
16:14 | 你美貌的名声传在列邦中，你十分美貌，是因我加在你身上的威荣。这是主耶和华说的。
16:15 | 只是你仗著自己的美貌，又因你的名声就行邪淫。你纵情淫乱，使过路的任意而行。
16:16 | 你用衣服为自己在高处结彩，在其上行邪淫。这样的事将来必没有，也必不再行了。
16:17 | 你又将我所给你那华美的金银、宝器为自己制造人像，与他行邪淫。
16:18 | 又用你的绣花衣服给他披上，并将我的膏油和香料摆在他跟前。
16:19 | 又将我赐给你的食物，就是我赐给你吃的细面、油和蜂蜜都摆在他跟前为馨香的供物。这是主耶和华说的。
16:20 | 并且你将给我所生的儿女焚献给他。
16:21 | 你行淫乱岂是小事，竟将我的儿女杀了，使他们经火归与他吗？
16:22 | 你行这一切可憎和淫乱的事，并未追念你幼年赤身露体滚在血中的日子。
16:23 | 你行这一切恶事之后，（主耶和华说，你有祸了！有祸了！）
16:24 | 又为自己建造圆顶花楼，在各街上做了高台。
16:25 | 你在一切市口上建造高台，使你的美貌变为可憎的，又与一切过路的多行淫乱。
16:26 | 你也和你邻邦放纵情欲的埃及人行淫，加增你的淫乱，惹我发怒。
16:27 | 因此，我伸手攻击你，减少你应用的粮食，又将你交给恨你的非利士众女（注：是“城邑”的意思。本章下同），使她们任意待你。她们见你的淫行，为你羞耻。
16:28 | 你因贪色无厌，又与亚述人行淫，与他们行淫之后，仍不满意。
16:29 | 并且多行淫乱直到那贸易之地，就是迦勒底，你仍不满意。
16:30 | 主耶和华说，你行这一切事，都是不知羞耻妓女所行的，可见你的心是何等懦弱！
16:31 | 因你在一切市口上建造圆顶花楼，在各街上做了高台，你却藐视赏赐，不像妓女。
16:32 | 哎！你这行淫的妻啊，宁肯接外人不接丈夫。
16:33 | 凡妓女是得人赠送，你反倒赠送你所爱的人，贿赂他们从四围来与你行淫。
16:34 | 你行淫与别的妇女相反，因为不是人从你行淫；你既赠送人，人并不赠送你，所以你与别的妇女相反。
16:35 | 你这妓女啊，要听耶和华的话。
16:36 | 主耶和华如此说：因你的污秽倾泄了，你与你所爱的行淫露出下体。又因你拜一切可憎的偶像，流儿女的血献给他，
16:37 | 我就要将你一切相欢相爱的和你一切所恨的都聚集来，从四围攻击你。又将你的下体露出，使他们看尽了。
16:38 | 我也要审判你，好像官长审判淫妇和流人血的妇女一样。我因忿怒忌恨，使流血的罪归到你身上。
16:39 | 我又要将你交在他们手中，他们必拆毁你的圆顶花楼，毁坏你的高台，剥去你的衣服，夺取你的华美宝器，留下你赤身露体。
16:40 | 他们也必带多人来攻击你，用石头打死你，用刀剑刺透你，
16:41 | 用火焚烧你的房屋，在许多妇人眼前向你施行审判。我必使你不再行淫，也不再赠送与人。
16:42 | 这样，我就止息向你发的忿怒，我的忌恨也要离开你，我要安静，不再恼怒。
16:43 | 因你不追念你幼年的日子，在这一切的事上向我发烈怒，所以我必照你所行的报应在你头上，你就不再贪淫，行那一切可憎的事。这是主耶和华说的。
16:44 | 凡说俗语的必用俗语攻击你说：母亲怎样，女儿也怎样。
16:45 | 你正是你母亲的女儿，厌弃丈夫和儿女；你正是你姐妹的姐妹，厌弃丈夫和儿女。你母亲是赫人，你父亲是亚摩利人。
16:46 | 你的姐姐是撒马利亚，她和她的众女住在你左边；你的妹妹是所多玛，她和她的众女住在你右边。
16:47 | 你没有效法她们的行为，也没有照她们可憎的事去做，你以那为小事，你一切所行的倒比她们更坏。
16:48 | 主耶和华说，我指著我的永生起誓，你妹妹所多玛与她的众女，尚未行你和你众女所行的事。
16:49 | 看哪，你妹妹所多玛的罪孽是这样：她和她的众女都心骄气傲，粮食饱足，大享安逸，并没有扶助困苦和穷乏人的手。
16:50 | 她们狂傲，在我面前行可憎的事，我看见便将她们除掉。
16:51 | 撒马利亚没有犯你一半的罪，你行可憎的事比她更多，使你的姐妹因你所行一切可憎的事，倒显为义。
16:52 | 你既断定你姐妹为义（注：“为义”或作“当受羞辱”），就要担当自己的羞辱，因你所犯的罪比她们更为可憎，她们就比你更显为义；你既使你的姐妹显为义，你就要抱愧担当自己的羞辱。
16:53 | 我必叫她们被掳的归回，就是叫所多玛和她的众女，撒马利亚和她的众女，并你们中间被掳的，都要归回，
16:54 | 好使你担当自己的羞辱，并因你一切所行的使她们得安慰，你就抱愧。
16:55 | 你的妹妹所多玛和她的众女必归回原位；撒马利亚和她的众女，你和你的众女也必归回原位。
16:56,57 | 在你骄傲的日子，你的恶行没有显露以先，你的口就不提你的妹妹所多玛。那受了凌辱的亚兰众女和亚兰四围非利士的众女都恨恶你，藐视你。
16:58 | 耶和华说，你贪淫和可憎的事，你已经担当了。
16:59 | 主耶和华如此说：你这轻看誓言、背弃盟约的，我必照你所行的待你。
16:60 | 然而，我要追念在你幼年时与你所立的约，也要与你立定永约。
16:61 | 你接待你姐姐和你妹妹的时候，你要追念你所行的，自觉惭愧。并且我要将她们赐你为女儿，却不是按著前约。
16:62 | 我要坚定与你所立的约（你就知道我是耶和华），
16:63 | 好使你在我赦免你一切所行的时候，心里追念，自觉抱愧，又因你的羞辱就不再开口。这是主耶和华说的。’”


17:1 | 耶和华的话临到我说：
17:2 | “人子啊，你要向以色列家出谜语，设比喻，
17:3 | 说：‘主耶和华如此说：有一大鹰，翅膀大，翎毛长，羽毛丰满，彩色俱备，来到黎巴嫩，将香柏树梢拧去，
17:4 | 就是折去香柏树尽尖的嫩枝，叼到贸易之地，放在买卖城中。
17:5 | 又将以色列地的枝子栽于肥田里，插在大水旁，如插柳树。
17:6 | 就渐渐生长，成为蔓延矮小的葡萄树。其枝转向那鹰，其根在鹰以下，于是成了葡萄树，生出枝子，发出小枝。
17:7 | 又有一大鹰，翅膀大，羽毛多，这葡萄树从栽种的畦中向这鹰弯过根来，发出枝子，好得他的浇灌。
17:8 | 这树栽于肥田多水的旁边，好生枝子，结果子，成为佳美的葡萄树。’
17:9 | 你要说：‘主耶和华如此说：这葡萄树岂能发旺呢？鹰岂不拔出它的根来，芟除它的果子，使它枯乾，使它发的嫩叶都枯乾了吗？也不用大力和多民，就拔出它的根来。
17:10 | 葡萄树虽然栽种，岂能发旺呢？一经东风，岂不全然枯乾吗？必在生长的畦中枯乾了。’”
17:11 | 耶和华的话临到我说：
17:12 | “你对那悖逆之家说：‘你们不知道这些事是甚么意思吗？’你要告诉他们说：‘巴比伦王曾到耶路撒冷，将其中的君王和首领带到巴比伦自己那里去。
17:13 | 从以色列的宗室中取一人与他立约，使他发誓，并将国中有势力的人掳去，
17:14 | 使国低微不能自强，惟因守盟约得以存立。
17:15 | 他却背叛巴比伦王，打发使者往埃及去，要他们给他马匹和多民。他岂能亨通呢？行这样事的人岂能逃脱呢？他背约岂能逃脱呢？
17:16 | 他轻看向王所起的誓，背弃王与他所立的约。主耶和华说，我指著我的永生起誓，他定要死在立他作王巴比伦王的京都。
17:17 | 敌人筑垒造台，与他打仗的时候，为要剪除多人，法老虽领大军队和大群众，还是不能帮助他。
17:18 | 他轻看誓言，背弃盟约，已经投降，却又做这一切的事，他必不能逃脱。
17:19 | 所以主耶和华如此说：我指著我的永生起誓，他既轻看指我所起的誓，背弃指我所立的约，我必要使这罪归在他头上。
17:20 | 我必将我的网撒在他身上，他必在我的网罗中缠住。我必带他到巴比伦，并要在那里因他干犯我的罪刑罚他。
17:21 | 他的一切军队，凡逃跑的，都必倒在刀下；所剩下的，也必分散四方（注：“方”原文作“风”）。你们就知道说这话的是我耶和华。
17:22 | 主耶和华如此说：我要将香柏树梢拧去栽上，就是从尽尖的嫩枝中折一嫩枝，栽于极高的山上，
17:23 | 在以色列高处的山栽上。它就生枝子，结果子，成为佳美的香柏树，各类飞鸟都必宿在其下，就是宿在枝子的荫下。
17:24 | 田野的树木都必知道我耶和华使高树矮小，矮树高大，青树枯乾，枯树发旺。我耶和华如此说，也如此行了。’”


18:1 | 耶和华的话又临到我说
18:2 | “你们在以色列地怎么用这俗语说‘父亲吃了酸葡萄，儿子的牙酸倒了’呢？
18:3 | 主耶和华说，我指著我的永生起誓，你们在以色列中，必不再有用这俗语的因由。
18:4 | 看哪！世人都是属我的：为父的怎样属我，为子的也照样属我。犯罪的他必死亡。
18:5 | 人若是公义，且行正直与合理的事：
18:6 | 未曾在山上吃过祭偶像之物，未曾仰望以色列家的偶像；未曾玷污邻舍的妻，未曾在妇人的经期内亲近她；
18:7 | 未曾亏负人，乃将欠债之人的当头还给他；未曾抢夺人的物件，却将食物给饥饿的人吃，将衣服给赤身的人穿；
18:8 | 未曾向借钱的弟兄取利，也未曾向借粮的弟兄多要；缩手不作罪孽，在两人之间，按至理判断；
18:9 | 遵行我的律例，谨守我的典章，按诚实行事，这人是公义的，必定存活。这是主耶和华说的。
18:10,11 | 他若生一个儿子作强盗，是流人血的，不行以上所说之善，反行其中之恶：‘乃在山上吃过祭偶像之物，并玷污邻舍的妻；
18:12 | 亏负困苦和穷乏的人；抢夺人的物；未曾将当头还给人；仰望偶像，并行可憎的事；
18:13 | 向借钱的弟兄取利，向借粮的弟兄多要。这人岂能存活呢？他必不能存活，他行这一切可憎的事，必要死亡，他的罪（注：原文作“血”）必归到他身上。’
18:14 | 他若生一个儿子，见父亲所犯的一切罪，便惧怕（注：有古卷作“思量”），不照样去做：
18:15 | ‘未曾在山上吃过祭偶像之物，未曾仰望以色列家的偶像，未曾玷污邻舍的妻，
18:16 | 未曾亏负人，未曾取人的当头，未曾抢夺人的物件，却将食物给饥饿的人吃，将衣服给赤身的人穿；
18:17 | 缩手不害贫穷人，未曾向借钱的弟兄取利，也未曾向借粮的弟兄多要。他顺从我的典章，遵行我的律例。就不因父亲的罪孽死亡，定要存活。
18:18 | 至于他父亲，因为欺人太甚，抢夺弟兄，在本国的民中行不善，他必因自己的罪孽死亡。’
18:19 | 你们还说：‘儿子为何不担当父亲的罪孽呢？’儿子行正直与合理的事，谨守遵行我的一切律例，他必定存活。
18:20 | 惟有犯罪的，他必死亡。儿子必不担当父亲的罪孽，父亲也不担当儿子的罪孽。义人的善果必归自己，恶人的恶报也必归自己。
18:21 | 恶人若回头离开所作的一切罪恶，谨守我一切的律例，行正直与合理的事，他必定存活，不至死亡。
18:22 | 他所犯的一切罪过都不被记念，因所行的义，他必存活。
18:23 | 主耶和华说，恶人死亡，岂是我喜悦的吗？不是喜悦他回头离开所行的道存活吗？
18:24 | 义人若转离义行而作罪孽，照著恶人所行一切可憎的事而行，他岂能存活吗？他所行的一切义都不被记念，他必因所犯的罪、所行的恶死亡。
18:25 | 你们还说：‘主的道不公平！’以色列家啊，你们当听，我的道岂不公平吗？你们的道岂不是不公平吗？
18:26 | 义人若转离义行而作罪孽死亡，他是因所作的罪孽死亡。
18:27 | 再者，恶人若回头离开所行的恶，行正直与合理的事，他必将性命救活了。
18:28 | 因为他思量，回头离开所犯的一切罪过，必定存活，不至死亡。
18:29 | 以色列家还说：‘主的道不公平！’以色列家啊，我的道岂不公平吗？你们的道岂不是不公平吗？
18:30 | 所以主耶和华说，以色列家啊，我必按你们各人所行的审判你们。你们当回头离开所犯的一切罪过。这样，罪孽必不使你们败亡。
18:31 | 你们要将所犯的一切罪过尽行抛弃，自做一个新心和新灵。以色列家啊，你们何必死亡呢？
18:32 | 主耶和华说，我不喜悦那死人之死，所以你们当回头而存活。


19:1 | 你当为以色列的王作起哀歌。
19:2 | 说：‘你的母亲是甚么呢？是个母狮子，蹲伏在狮子中间，在少壮狮子中养育小狮子。
19:3 | 在她小狮子中养大一个，成了少壮狮子，学会抓食而吃人。
19:4 | 列国听见了，就把他捉在他们的坑中，用钩子拉到埃及地去。
19:5 | 母狮见自己等候失了指望，就从他小狮子中又将一个养为少壮狮子。
19:6 | 他在众狮子中走来走去，成了少壮狮子，学会抓食而吃人。
19:7 | 他知道列国的宫殿，又使他们的城邑变为荒场，因他咆哮的声音，遍地和其中所有的就都荒废。
19:8 | 于是四围邦国各省的人来攻击他，将网撒在他身上，捉在他们的坑中。
19:9 | 他们用钩子钩住他，将他放在笼中带到巴比伦王那里，将他放入坚固之所，使他的声音在以色列山上不再听见。
19:10 | 你的母亲先前如葡萄树，极其茂盛（注：原文作“在你血中”），栽于水旁。因为水多，就多结果子，满生枝子。
19:11 | 生出坚固的枝干，可作掌权者的杖。这枝干高举在茂密的枝中，而且它生长高大，枝子繁多，远远可见。
19:12 | 但这葡萄树因忿怒被拔出摔在地上，东风吹乾其上的果子，坚固的枝干折断枯干，被火烧毁了。
19:13 | 如今栽于旷野乾旱无水之地。
19:14 | 火也从它枝干中发出，烧灭果子，以至没有坚固的枝干可作掌权者的杖。’这是哀歌，也必用以作哀歌。”


2:1 | 他对我说：“人子啊，你站起来，我要和你说话。”
2:2 | 他对我说话的时候，灵就进入我里面，使我站起来，我便听见那位对我说话的声音。
2:3 | 他对我说：“人子啊，我差你往悖逆的国民以色列人那里去。他们是悖逆我的，他们和他们的列祖违背我，直到今日。
2:4 | 这众子面无羞耻，心里刚硬。我差你往他们那里去，你要对他们说：‘主耶和华如此说。’
2:5 | 他们或听或不听（他们是悖逆之家），必知道在他们中间有了先知。
2:6 | 人子啊，虽有荆棘和蒺藜在你那里，你又住在蝎子中间，总不要怕他们，也不要怕他们的话；他们虽是悖逆之家，还不要怕他们的话，也不要因他们的脸色惊惶。
2:7 | 他们或听或不听，你只管将我的话告诉他们。他们是极其悖逆的。
2:8 | 人子啊，要听我对你所说的话，不要悖逆像那悖逆之家，你要开口吃我所赐给你的。”
2:9 | 我观看，见有一只手向我伸出来，手中有一书卷。
2:10 | 他将书卷在我面前展开，内外都写著字，其上所写的有哀号、叹息、悲痛的话。


20:1 | 第七年五月初十日，有以色列的几个长老来求问耶和华，坐在我面前。
20:2 | 耶和华的话临到我说，
20:3 | “人子啊，你要告诉以色列的长老说：‘主耶和华如此说：你们来是求问我吗？主耶和华说，我指著我的永生起誓，我必不被你们求问。’
20:4 | 人子啊，你要审问审问他们吗？你当使他们知道他们列祖那些可憎的事！
20:5 | 对他们说：‘主耶和华如此说：当日我拣选以色列，向雅各家的后裔起誓，在埃及地将自己向他们显现说：我是耶和华你们的 神。
20:6 | 那日我向他们起誓，必领他们出埃及地，到我为他们察看的流奶与蜜之地。那地在万国中是有荣耀的。
20:7 | 我对他们说：你们各人要抛弃眼所喜爱那可憎之物，不可因埃及的偶像玷污自己。我是耶和华你们的 神。
20:8 | 他们却悖逆我，不肯听从我，不抛弃他们眼所喜爱那可憎之物，不离弃埃及的偶像。我就说，我要将我的忿怒倾在他们身上，在埃及地向他们成就我怒中所定的。
20:9 | 我却为我名的缘故没有这样行，免得我名在他们所住的列国人眼前被亵渎；我领他们出埃及地，在这列国人的眼前将自己向他们显现。
20:10 | 这样，我就使他们出埃及地，领他们到旷野。
20:11 | 将我的律例赐给他们，将我的典章指示他们；人若遵行，就必因此活著。
20:12 | 又将我的安息日赐给他们，好在我与他们中间为证据，使他们知道我耶和华是叫他们成为圣的。
20:13 | 以色列家却在旷野悖逆我，不顺从我的律例，厌弃我的典章（人若遵行，就必因此活著），大大干犯我的安息日。我就说，要在旷野将我的忿怒倾在他们身上，灭绝他们。
20:14 | 我却为我名的缘故没有这样行，免得我的名在我领他们出埃及的列国人眼前被亵渎。
20:15 | 并且我在旷野向他们起誓，必不领他们进入我所赐给他们流奶与蜜之地，那地在万国中是有荣耀的；
20:16 | 因为他们厌弃我的典章，不顺从我的律例，干犯我的安息日，他们的心随从自己的偶像。
20:17 | 虽然如此，我眼仍顾惜他们，不毁灭他们，不在旷野将他们灭绝净尽。
20:18 | 我在旷野对他们的儿女说：不要遵行你们父亲的律例，不要谨守他们的恶规，也不要因他们的偶像玷污自己。
20:19 | 我是耶和华你们的 神，你们要顺从我的律例，谨守遵行我的典章，
20:20 | 且以我的安息日为圣。这日在我与你们中间为证据，使你们知道我是耶和华你们的 神。
20:21 | 只是他们的儿女悖逆我，不顺从我的律例，也不谨守遵行我的典章（人若遵行，就必因此活著），干犯我的安息日。我就说，要将我的忿怒倾在他们身上，在旷野向他们成就我怒中所定的。
20:22 | 虽然如此，我却为我名的缘故缩手没有这样行，免得我的名在我领他们出埃及的列国人眼前被亵渎。
20:23 | 并且我在旷野向他们起誓，必将他们分散在列国，四散在列邦！
20:24 | 因为他们不遵行我的典章，竟厌弃我的律例，干犯我的安息日，眼目仰望他们父亲的偶像。
20:25 | 我也任他们遵行不美的律例，谨守不能使人活著的恶规。
20:26 | 因他们将一切头生的经火，我就任凭他们在这供献的事上玷污自己，好叫他们凄凉，使他们知道我是耶和华。’
20:27 | 人子啊，你要告诉以色列家说：‘主耶和华如此说：你们的列祖在得罪我的事上亵渎我，
20:28 | 因为我领他们到了我起誓应许赐给他们的地，他们看见各高山、各茂密树，就在那里献祭，奉上惹我发怒的供物，也在那里焚烧馨香的祭牲，并浇上奠祭。
20:29 | 我就对他们说：你们所上的那高处叫甚么呢？’”那高处的名字叫巴麻，直到今日。
20:30 | “所以你要对以色列家说：‘主耶和华如此说：你们仍照你们列祖所行的玷污自己吗？仍照他们可憎的事行邪淫吗？
20:31 | 你们奉上供物使你们儿子经火的时候，仍将一切偶像玷污自己，直到今日吗？以色列家啊，我岂被你们求问吗？主耶和华说，我指著我的永生起誓，我必不被你们求问。
20:32 | 你们说：我们要像外邦人和列国的宗族一样，去事奉木头与石头。你们所起的这心意万不能成就。
20:33 | 主耶和华说，我指著我的永生起誓，我总要作王，用大能的手和伸出来的膀臂，并倾出来的忿怒，治理你们。
20:34 | 我必用大能的手和伸出来的膀臂，并倾出来的忿怒，将你们从万民中领出来，从分散的列国内聚集你们。
20:35 | 我必带你们到外邦人的旷野，在那里当面刑罚你们。
20:36 | 我怎样在埃及地的旷野刑罚你们的列祖，也必照样刑罚你们。这是主耶和华说的。
20:37 | 我必使你们从杖下经过，使你们被约拘束。
20:38 | 我必从你们中间除净叛逆和得罪我的人，将他们从所寄居的地方领出来，他们却不得入以色列地，你们就知道我是耶和华。
20:39 | 以色列家啊，至于你们，主耶和华如此说：从此以后若不听从我，就任凭你们去事奉偶像，只是不可再因你们的供物和偶像亵渎我的圣名。
20:40 | 主耶和华说，在我的圣山，就是以色列高处的山，所有以色列的全家都要事奉我。我要在那里悦纳你们，向你们要供物和初熟的土产，并一切的圣物。
20:41 | 我从万民中领你们出来，从分散的列国内聚集你们，那时我必悦纳你们好像馨香之祭，要在外邦人眼前在你们身上显为圣。
20:42 | 我领你们进入以色列地，就是我起誓应许赐给你们列祖之地，那时你们就知道我是耶和华。
20:43 | 你们在那里要追念玷污自己的行动作为，又要因所做的一切恶事厌恶自己。
20:44 | 主耶和华说，以色列家啊，我为我名的缘故，不照著你们的恶行和你们的坏事待你们，你们就知道我是耶和华。’”
20:45 | 耶和华的话临到我说：
20:46 | “人子啊，你要面向南方，向南滴下预言攻击南方田野的树林。
20:47 | 对南方的树林说：‘要听耶和华的话。主耶和华如此说：我必使火在你中间著起，烧灭你中间的一切青树和枯树，猛烈的火焰必不熄灭。从南到北，人的脸面都被烧焦。
20:48 | 凡有血气的，都必知道是我耶和华使火著起，这火必不熄灭。’”
20:49 | 于是我说：“哎！主耶和华啊，人都指著我说：‘他岂不是说比喻的吗？’”


21:1 | 耶和华的话临到我说：
21:2 | “人子啊，你要面向耶路撒冷和圣所滴下预言，攻击以色列地。
21:3 | 对以色列地说：‘耶和华如此说：我与你为敌，并要拔刀出鞘，从你中间将义人和恶人一并剪除。
21:4 | 我既要从你中间剪除义人和恶人，所以我的刀要出鞘，自南至北攻击一切有血气的。
21:5 | 一切有血气的就知道我耶和华已经拔刀出鞘，必不再入鞘。’
21:6 | 人子啊，你要叹息，在他们眼前弯著腰，苦苦地叹息。
21:7 | 他们问你说：‘为何叹息呢？’你就说：‘因为有风声，灾祸要来。人心都必消化，手都发软，精神衰败，膝弱如水。’看哪！这灾祸临近，必然成就。这是主耶和华说的。”
21:8 | 耶和华的话临到我说：
21:9 | “人子啊，你要预言。耶和华吩咐我如此说：‘有刀、有刀，是磨快擦亮的；
21:10 | 磨快为要行杀戮，擦亮为要像闪电。我们岂可快乐吗？罚我子的杖藐视各树。
21:11 | 这刀已经交给人擦亮，为要应手使用；这刀已经磨快擦亮，好交在行杀戮的人手中。
21:12 | 人子啊，你要呼喊哀号，因为这刀临到我的百姓和以色列一切的首领，他们和我的百姓都交在刀下，所以你要拍腿叹息。
21:13 | 有试验的事，若那藐视的杖归于无有，怎么样呢？这是主耶和华说的。’
21:14 | 人子啊，你要拍掌预言。我耶和华要使这刀，就是致死伤的刀，一连三次加倍刺人，进入他们的内屋，使大人受死伤的就是这刀。
21:15 | 我设立这恐吓人的刀，攻击他们的一切城门，使他们的心消化，加增他们跌倒的事。哎！这刀造得像闪电，磨得尖利要行杀戮。
21:16 | 刀啊，你归在右边，摆在左边，你面向哪方，就向那方杀戮。
21:17 | 我也要拍掌，并要使我的忿怒止息。这是我耶和华说的。”
21:18 | 耶和华的话又临到我说：
21:19 | “人子啊，你要定出两条路，好使巴比伦王的刀来。这两条路必从一地分出来，又要在通城的路口上画出一只手来。
21:20 | 你要定出一条路，使刀来到亚扪人的拉巴；又要定出一条路，使刀来到犹大的坚固城耶路撒冷。
21:21 | 因为巴比伦王站在岔路那里，在两条路口上要占卜。他摇签（注：原文作“箭”）求问神像，察看牺牲的肝。
21:22 | 在右手中拿著为耶路撒冷占卜的签，使他安设撞城锤，张口叫杀，扬声呐喊，筑垒造台，以撞城锤，攻打城门。
21:23 | 据那些曾起誓的犹大人看来，这是虚假的占卜，但巴比伦王要使他们想起罪孽，以至将他们捉住。
21:24 | 主耶和华如此说：‘因你们的过犯显露，使你们的罪孽被记念，以至你们的罪恶在行为上都彰显出来。又因你们被记念，就被捉住。
21:25 | 你这受死伤行恶的以色列王啊，罪孽的尽头到了，受报的日子已到。
21:26 | 主耶和华如此说：当除掉冠，摘下冕，景况必不再像先前。要使卑者升为高，使高者降为卑。
21:27 | 我要将这国倾覆，倾覆，而又倾覆，这国也必不再有，直等到那应得的人来到，我就赐给他。’
21:28 | 人子啊，要发预言说：‘主耶和华论到亚扪人和他们的凌辱，吩咐我如此说：有刀，有拔出来的刀，已经擦亮，为行杀戮，使它像闪电以行吞灭。
21:29 | 人为你见虚假的异象，行谎诈的占卜，使你倒在受死伤之恶人的颈项上。他们罪孽到了尽头，受报的日子已到。
21:30 | 你将刀收入鞘吧！在你受造之处、生长之地，我必刑罚你。
21:31 | 我必将我的恼恨倒在你身上，将我烈怒的火喷在你身上；又将你交在善于杀灭的畜类人手中。
21:32 | 你必当柴被火焚烧，你的血必流在国中；你必不再被记念，因为这是我耶和华说的。’”


22:1 | 耶和华的话又临到我说：
22:2 | “人子啊，你要审问审问这流人血的城吗？当使她知道她一切可憎的事。
22:3 | 你要说：‘主耶和华如此说：哎！这城有流人血的事在其中，叫她受报的日期来到，又做偶像玷污自己，陷害自己。
22:4 | 你因流了人的血，就为有罪；。你做了偶像，就玷污自己，使你受报之日临近，报应之年来到。所以我叫你受列国的凌辱和列邦的讥诮。
22:5 | 你这名臭、多乱的城啊，那些离你近、离你远的都必讥诮你。
22:6 | 看哪！以色列的首领各逞其能，在你中间流人之血。
22:7 | 在你中间有轻慢父母的，有欺压寄居的，有亏负孤儿寡妇的。
22:8 | 你藐视了我的圣物，干犯了我的安息日。
22:9 | 在你中间有谗谤人、流人血的；有在山上吃过祭偶像之物的；有行淫乱的。
22:10 | 在你中间有露继母下体羞辱父亲的；有玷辱月经不洁净之妇人的。
22:11 | 这人与邻舍的妻行可憎的事；那人贪淫玷污儿妇；还有玷辱同父之姐妹的。
22:12 | 在你中间有为流人血受贿赂的；有向借钱的弟兄取利、向借粮的弟兄多要的。且因贪得无餍，欺压邻舍夺取财物，竟忘了我。这是主耶和华说的。
22:13 | 看哪！我因你所得不义之财和你中间所流的血，就拍掌叹息。
22:14 | 到了我惩罚你的日子，你的心还能忍受吗？你的手还能有力吗？我耶和华说了这话，就必照著行。
22:15 | 我必将你分散在列国，四散在列邦。我也必从你中间除掉你的污秽。
22:16 | 你必在列国人的眼前因自己所行的被亵渎，你就知道我是耶和华。’”
22:17 | 耶和华的话临到我说：
22:18 | “人子啊，以色列家在我看为渣滓，他们都是炉中的铜、锡、铁、铅，都是银渣滓。
22:19 | 所以主耶和华如此说：‘因你们都成为渣滓，我必聚集你们在耶路撒冷中。
22:20 | 人怎样将银、铜、铁、铅、锡聚在炉中，吹火熔化，照样，我也要发怒气和忿怒，将你们聚集放在城中熔化你们。
22:21 | 我必聚集你们，把我烈怒的火吹在你们身上，你们就在其中熔化。
22:22 | 银子怎样熔化在炉中，你们也必照样熔化在城中，你们就知道我耶和华是将忿怒倒在你们身上了。’”
22:23 | 耶和华的话临到我说：
22:24 | “人子啊，你要对这地说：‘你是未得洁净之地，在恼恨的日子也没有雨下在你以上。’
22:25 | 其中的先知同谋背叛，如咆哮的狮子抓撕掠物，他们吞灭人民，抢夺财宝，使这地多有寡妇。
22:26 | 其中的祭司强解我的律法，亵渎我的圣物，不分别圣的和俗的，也不使人分辨洁净的和不洁净的，又遮眼不顾我的安息日，我也在他们中间被亵慢。
22:27 | 其中的首领彷佛豺狼抓撕掠物，杀人流血，伤害人命，要得不义之财。
22:28 | 其中的先知为百姓用未泡透的灰抹墙，就是为他们见虚假的异象，用谎诈的占卜说‘主耶和华如此说’，其实耶和华没有说。
22:29 | 国内众民一味地欺压，惯行抢夺，亏负困苦穷乏的，背理欺压寄居的。
22:30 | 我在他们中间寻找一人重修墙垣，在我面前为这国站在破口防堵，使我不灭绝这国，却找不著一个。
22:31 | 所以我将恼恨倒在他们身上，用烈怒的火灭了他们，照他们所行的报应在他们头上。这是主耶和华说的。”


23:1 | 耶和华的话又临到我说：
23:2 | “人子啊，有两个女子，是一母所生，
23:3 | 她们在埃及行邪淫，在幼年时行邪淫。她们在那里作处女的时候，有人拥抱她们的怀，抚摸她们的乳。
23:4 | 她们的名字：姐姐名叫阿荷拉，妹妹名叫阿荷利巴。她们都归于我，生了儿女。论到她们的名字，阿荷拉就是撒马利亚，阿荷利巴就是耶路撒冷。
23:5 | 阿荷拉归我之后行邪淫，贪恋所爱的人，就是她的邻邦亚述人。
23:6 | 这些人都穿蓝衣，作省长、副省长，都骑著马，是可爱的少年人。
23:7 | 阿荷拉就与亚述人中最美的男子放纵淫行，她因所恋爱之人的一切偶像玷污自己。
23:8 | 自从在埃及的时候，她就没有离开淫乱。因为她年幼作处女的时候，埃及人与她行淫，抚摸她的乳，纵欲与她行淫。
23:9 | 因此，我将她交在她所爱的人手中，就是她所恋爱的亚述人手中。
23:10 | 他们就露了她的下体，掳掠她的儿女，用刀杀了她，使她在妇女中留下臭名，因他们向她施行审判。
23:11 | 她妹妹阿荷利巴虽然看见了，却还贪恋，比她姐姐更丑，行淫乱比她姐姐更多。
23:12 | 她贪恋邻邦的亚述人，就是穿极华美的衣服，骑著马的省长、副省长，都是可爱的少年人。
23:13 | 我看见她被玷污了，她姐妹二人同行一路。
23:14 | 阿荷利巴又加增淫行，因她看见人像画在墙上，就是用丹色所画迦勒底人的像：
23:15 | 腰间系著带子，头上有下垂的裹头巾，都是军长的形状，仿照巴比伦人的形像；他们的故土就是迦勒底。
23:16 | 阿荷利巴一看见就贪恋他们，打发使者往迦勒底去见他们。
23:17 | 巴比伦人就来登她爱情的床，与她行淫玷污她。她被玷污，随后心里与他们生疏。
23:18 | 这样，她显露淫行，又显露下体；我心就与她生疏，像先前与她姐姐生疏一样。
23:19 | 她还加增她的淫行，追念她幼年在埃及地行邪淫的日子。
23:20 | 贪恋情人身壮精足，如驴如马。
23:21 | 这样，你就想起你幼年的淫行，那时，埃及人拥抱你的怀，抚摸你的乳。
23:22 | 阿荷利巴啊，主耶和华如此说：我必激动你先爱而后生疏的人来攻击你。我必使他们来，在你四围攻击你。
23:23 | 所来的就是巴比伦人、迦勒底的众人、比割人、书亚人、哥亚人，同著他们的还有亚述众人，乃是作省长、副省长、作军长有名声的，都骑著马，是可爱的少年人。
23:24 | 他们必带兵器、战车、辎重车，率领大众来攻击你。他们要拿大小盾牌，顶盔摆阵，在你四围攻击你。我要将审判的事交给他们，他们必按著自己的条例审判你。
23:25 | 我必以忌恨攻击你，他们必以忿怒办你。他们必割去你的鼻子和耳朵，你遗留（注：或作“余剩”。下同）的人必倒在刀下。他们必掳去你的儿女，你所遗留的必被火焚烧。
23:26 | 他们必剥去你的衣服，夺取你华美的宝器。
23:27 | 这样，我必使你的淫行和你从埃及地染来的淫乱止息了，使你不再仰望亚述，也不再追念埃及。
23:28 | 主耶和华如此说：我必将你交在你所恨恶的人手中，就是你心与他生疏的人手中。
23:29 | 他们必以恨恶办你，夺取你一切劳碌得来的，留下你赤身露体。你淫乱的下体，连你的淫行带你的淫乱，都被显露。
23:30 | 人必向你行这些事，因为你随从外邦人行邪淫，被他们的偶像玷污了。
23:31 | 你走了你姐姐所走的路，所以我必将她的杯交在你手中。
23:32 | 主耶和华如此说：‘你必喝你姐姐所喝的杯。那杯又深又广，盛得甚多，使你被人嗤笑讥刺。
23:33 | 你必酩酊大醉，满有愁苦，喝乾你姐姐撒马利亚的杯，就是令人惊骇凄凉的杯。
23:34 | 你必喝这杯，以至喝尽。杯破又龈杯片，撕裂自己的乳，’因为这事我曾说过。这是主耶和华说的。
23:35 | 主耶和华如此说：因你忘记我，将我丢在背后，所以你要担当你淫行和淫乱的报应。”
23:36 | 耶和华又对我说：“人子啊，你要审问阿荷拉与阿荷利巴吗？当指出她们所行可憎的事。
23:37 | 她们行淫，手中有杀人的血，又与偶像行淫，并使她们为我所生的儿女经火烧给偶像。
23:38 | 此外，她们还有向我所行的，就是同日玷污我的圣所，干犯我的安息日。
23:39 | 她们杀了儿女献与偶像，当天又入我的圣所，将圣所亵渎了，她们在我殿中所行的乃是如此。
23:40 | 况且你们二妇打发使者去请远方人，使者到他们那里，他们就来了。你们为他们沐浴己身，粉饰眼目，佩戴妆饰，
23:41 | 坐在华美的床上，前面摆设桌案，将我的香料、膏油摆在其上。
23:42 | 在那里有群众安逸欢乐的声音，并有粗俗的人和酒徒从旷野同来，把镯子戴在二妇的手上，把华冠戴在她们的头上。
23:43 | 我论这行淫衰老的妇人说：‘现在人还要与她行淫，她也要与人行淫。’
23:44 | 人与阿荷拉并阿荷利巴二淫妇苟合，好像与妓女苟合。
23:45 | 必有义人，照审判淫妇和流人血的妇人之例审判她们，因为她们是淫妇，手中有杀人的血。
23:46 | 主耶和华如此说：我必使多人来攻击她们，使她们抛来抛去，被人抢夺。
23:47 | 这些人必用石头打死她们，用刀剑杀害她们，又杀戮她们的儿女，用火焚烧她们的房屋。
23:48 | 这样，我必使淫行从境内止息，好叫一切妇人都受警戒，不效法你们的淫行。
23:49 | 人必照著你们的淫行报应你们，你们要担当拜偶像的罪，就知道我是主耶和华。”


24:1 | 第九年十月初十日，耶和华的话又临到我说：
24:2 | “人子啊，今日正是巴比伦王就近耶路撒冷的日子，你要将这日记下。
24:3 | 要向这悖逆之家设比喻说：‘主耶和华如此说：将锅放在火上，放好了，就倒水在其中，
24:4 | 将肉块，就是一切肥美的肉块，腿和肩都聚在其中，拿美好的骨头把锅装满；
24:5 | 取羊群中最好的，将柴堆在锅下，使锅开滚，好把骨头煮在其中。
24:6 | 主耶和华如此说：祸哉！这流人血的城，就是长锈的锅。其中的锈未曾除掉，须要将肉块从其中一一取出来，不必为它拈阄。
24:7 | 城中所流的血倒在净光的磐石上，不倒在地上，用土掩盖。
24:8 | 这城中所流的血倒在净光的磐石上，不得掩盖，乃是出于我，为要发忿怒施行报应。
24:9 | 所以主耶和华如此说：祸哉！这流人血的城，我也必大堆火柴。
24:10 | 添上木柴，使火著旺，将肉煮烂，把汤熬浓，使骨头烤焦。
24:11 | 把锅倒空坐在炭火上，使锅烧热，使铜烧红，熔化其中的污秽，除净其上的锈。
24:12 | 这锅劳碌疲乏，所长的大锈仍未除掉，这锈就是用火也不能除掉。
24:13 | 在你污秽中有淫行，我洁净你，你却不洁净。你的污秽再不能洁净，直等我向你发的忿怒止息。
24:14 | 我耶和华说过的必定成就，必照话而行，必不返回，必不顾惜，也不后悔。人必照你的举动行为审判你。这是主耶和华说的。’”
24:15 | 耶和华的话又临到我说：
24:16 | “人子啊，我要将你眼目所喜爱的忽然取去，你却不可悲哀哭泣，也不可流泪，
24:17 | 只可叹息，不可出声，不可办理丧事；头上仍勒裹头巾，脚上仍穿鞋，不可蒙著嘴唇，也不可吃吊丧的食物。”
24:18 | 于是我将这事早晨告诉百姓，晚上我的妻就死了。次日早晨，我便遵命而行。
24:19 | 百姓问我说：“你这样行与我们有甚么关系，你不告诉我们吗？”
24:20 | 我回答他们：“耶和华的话临到我说：
24:21 | ‘你告诉以色列家，主耶和华如此说：我必使我的圣所，就是你们势力所夸耀、眼里所喜爱、心中所爱惜的被亵渎，并且你们所遗留的儿女，必倒在刀下。
24:22 | 那时，你们必行我仆人所行的：不蒙著嘴唇，也不吃吊丧的食物，
24:23 | 你们仍要头上勒裹头巾，脚上穿鞋，不可悲哀哭泣。你们必因自己的罪孽相对叹息，渐渐消灭。
24:24 | 以西结必这样为你们作预兆；凡他所行的，你们也必照样行。那事来到，你们就知道我是主耶和华。’
24:25 | 人子啊，我除掉他们所倚靠、所欢喜的荣耀，并眼中所喜爱、心里所重看的儿女。
24:26 | 那日逃脱的人岂不来到你这里，使你耳闻这事吗？
24:27 | 你必向逃脱的人开口说话，不再哑口。你必这样为他们作预兆，他们就知道我是耶和华。”


25:1 | 耶和华的话临到我说：
25:2 | “人子啊，你要面向亚扪人说预言攻击他们，
25:3 | 说：‘你们当听主耶和华的话。主耶和华如此说：我的圣所被亵渎，以色列地变荒凉，犹大家被掳掠，那时，你便因这些事说：阿哈！
25:4 | 所以我必将你的地交给东方人为业，他们必在你的地上安营居住，吃你的果子，喝你的奶。
25:5 | 我必使拉巴为骆驼场，使亚扪人的地为羊群躺卧之处。你们就知道我是耶和华。
25:6 | 主耶和华如此说：因你拍手顿足，以满心的恨恶，向以色列地欢喜，
25:7 | 所以我伸手攻击你，将你交给列国作为掳物。我必从万民中剪除你，使你从万国中败亡。我必除灭你，你就知道我是耶和华。’
25:8 | 主耶和华如此说：‘因摩押和西珥人说：看哪！犹大家与列国无异。
25:9 | 所以我要破开摩押边界上的城邑，就是摩押人看为本国之荣耀的伯耶西末、巴力免、基列亭，
25:10 | 好使东方人来攻击亚扪人。我必将亚扪人之地交给他们为业，使亚扪人在列国中不再被记念。
25:11 | 我必向摩押施行审判,他们就知道我是耶和华。’
25:12 | 主耶和华如此说：‘因为以东报仇雪恨，攻击犹大家，向他们报仇，大大有罪。
25:13 | 所以主耶和华如此说：我必伸手攻击以东，剪除人与牲畜，使以东从提幔起，人必倒在刀下，地要变为荒凉，直到底但。
25:14 | 我必藉我民以色列的手报复以东；以色列民必照我的怒气，按我的忿怒在以东施报，以东人就知道是我施报。这是主耶和华说的。’
25:15 | 主耶和华如此说：‘因非利士人向犹大人报仇，就是以恨恶的心报仇雪恨，永怀仇恨，要毁灭他们。
25:16 | 所以主耶和华如此说：我必伸手攻击非利士人，剪除基利提人，灭绝沿海剩下的居民。
25:17 | 我向他们大施报应，发怒斥责他们。我报复他们的时候，他们就知道我是耶和华。’”


26:1 | 第十一年十一月初一日，耶和华的话临到我说：
26:2 | “人子啊，因推罗向耶路撒冷说：‘阿哈！那作众民之门的已经破坏，向我开放；她既变为荒场，我必丰盛。’
26:3 | 所以主耶和华如此说：推罗啊，我必与你为敌，使许多国民上来攻击你，如同海使波浪涌上来一样。
26:4 | 他们必破坏推罗的墙垣，拆毁她的城楼。我也要刮净尘土，使她成为净光的磐石。
26:5 | 她必在海中作晒网的地方，也必成为列国的掳物。这是主耶和华说的。
26:6 | 属推罗城邑的居民（注：原文作“田间的众女”。8节同）必被刀剑杀灭，他们就知道我是耶和华。
26:7 | 主耶和华如此说：我必使诸王之王的巴比伦王尼布甲尼撒率领马匹、车辆、马兵、军队和许多人民，从北方来攻击你推罗。
26:8 | 他必用刀剑杀灭属你城邑的居民，也必造台、筑垒、举盾牌攻击你。
26:9 | 他必安设撞城锤攻破你的墙垣，用铁器拆毁你的城楼。
26:10 | 因他的马匹众多，尘土扬起遮蔽你。他进入你的城门，好像人进入已有破口之城。那时，你的墙垣必因骑马的和战车、辎重车的响声震动。
26:11 | 他的马蹄必践踏你一切的街道，他必用刀杀戮你的居民，你坚固的柱子（注：或作“柱像”）必倒在地上。
26:12 | 人必以你的财宝为掳物，以你的货财为掠物，破坏你的墙垣，拆毁你华美的房屋，将你的石头、木头、尘土都抛在水中。
26:13 | 我必使你唱歌的声音止息，人也不再听见你弹琴的声音。
26:14 | 我必使你成为净光的磐石，作晒网的地方。你不得再被建造，因为这是主耶和华说的。
26:15 | 主耶和华对推罗如此说：在你中间行杀戮，受伤之人唉哼的时候，因你倾倒的响声，海岛岂不都震动吗？
26:16 | 那时，靠海的君王必都下位，除去朝服，脱下花衣，披上战兢，坐在地上，时刻发抖，为你惊骇。
26:17 | 他们必为你作起哀歌说：‘你这有名之城，素为航海之人居住，在海上为最坚固的。平日，你和居民使一切住在那里的人无不惊恐，现在何竟毁灭了？
26:18 | 如今在你这倾覆的日子，海岛都必战兢，海中的群岛见你归于无有，就都惊惶。’
26:19 | 主耶和华如此说：推罗啊，我使你变为荒凉，如无人居住的城邑，又使深水漫过你，大水淹没你。
26:20 | 那时，我要叫你下入阴府，与古时的人一同在地的深处久已荒凉之地居住，使你不再有居民。我也要在活人之地显荣耀（注：“我也云云”或作“在活人之地不再有荣耀”）
26:21 | 我必叫你令人惊恐，不再存留于世。人虽寻找你，却永寻不见。这是主耶和华说的。”


27:1 | 耶和华的话又临到我说：
27:2 | “人子啊，要为推罗作起哀歌，
27:3 | 说：‘你居住海口，是众民的商埠，你的交易通到许多的海岛。主耶和华如此说：推罗啊，你曾说：我是全然美丽的。
27:4 | 你的境界在海中，造你的使你全然美丽。
27:5 | 他们用示尼珥的松树做你的一切板，用黎巴嫩的香柏树做桅杆，
27:6 | 用巴珊的橡树做你的桨，用象牙镶嵌基提海岛的黄杨木为坐板（注：或作“舱板”）。
27:7 | 你的篷帆是用埃及绣花细麻布做的，可以作你的大旗；你的凉棚是用以利沙岛的蓝色、紫色布做的。
27:8 | 西顿和亚发的居民作你汤桨的。推罗啊，你中间的智慧人作掌舵的。
27:9 | 迦巴勒的老者和聪明人，都在你中间作补缝的；一切泛海的船只和水手，都在你中间经营交易的事。
27:10 | 波斯人、路德人、弗人在你军营中作战士。他们在你中间悬挂盾牌和头盔，彰显你的尊荣。
27:11 | 亚发人和你的军队都在你四围的墙上，你的望楼也有勇士。他们悬挂盾牌，成全你的美丽。
27:12 | 他施人因你多有各类的财物，就作你的客商，拿银、铁、锡、铅兑换你的货物。
27:13 | 雅完人、土巴人、米设人都与你交易；他们用人口和铜器兑换你的货物。
27:14 | 陀迦玛族用马和战马并骡子兑换你的货物。
27:15 | 底但人与你交易；许多海岛作你的码头，他们拿象牙、乌木与你兑换（注：或作“进贡”）。
27:16 | 亚兰人因你的工作很多，就作你的客商；他们用绿宝石、紫色布绣货、细麻布、珊瑚、红宝石兑换你的货物。
27:17 | 犹大和以色列地的人都与你交易；他们用米匿的麦子、饼、蜜、油、乳香兑换你的货物。
27:18 | 大马士革人因你的工作很多，又因你多有各类的财物，就拿黑本酒和白羊毛与你交易。
27:19 | 威但人和雅完人拿纺成的线、亮铁、桂皮、菖蒲兑换你的货物。
27:20 | 底但人用高贵的毯子、鞍、屉与你交易。
27:21 | 阿拉伯人和基达的一切首领都作你的客商，用羊羔、公绵羊、公山羊与你交易。
27:22 | 示巴和拉玛的商人与你交易，他们用各类上好的香料、各类的宝石和黄金兑换你的货物。
27:23 | 哈兰人、干尼人、伊甸人、示巴的商人和亚述人、基抹人与你交易。
27:24 | 这些商人以美好的货物包在绣花蓝色包袱内，又有华丽的衣服装在香柏木的箱子里，用绳捆著与你交易。
27:25 | 他施的船只接连成帮为你运货，你便在海中丰富，极其荣华。
27:26 | 汤桨的已经把你汤到大水之处，东风在海中将你打破。
27:27 | 你的资财、物件、货物、水手、掌舵的、补缝的、经营交易的，并你中间的战士和人民，在你破坏的日子必都沉在海中。
27:28 | 你掌舵的呼号之声一发，郊野都必震动。
27:29 | 凡汤桨的和水手，并一切泛海掌舵的，都必下船登岸。
27:30 | 他们必为你放声痛哭，把尘土撒在头上，在灰中打滚。
27:31 | 又为你使头上光秃，用麻布束腰，号啕痛哭，苦苦悲哀。
27:32 | 他们哀号的时候，为你作起哀歌哀哭说：有何城如推罗？有何城如她在海中成为寂寞的呢？
27:33 | 你由海上运出货物，就使许多国民充足；你以许多资财、货物，使地上的君王丰富。
27:34 | 你在深水中被海浪打破的时候，你的货物和你中间的一切人民，就都沉下去了。
27:35 | 海岛的居民为你惊奇，他们的君王都甚恐慌，面带愁容。
27:36 | 各国民中的客商都向你发嘶声。你令人惊恐，不再存留于世，直到永远。’”


28:1 | 耶和华的话又临到我说：
28:2 | “人子啊，你对推罗君王说：‘主耶和华如此说：因你心里高傲说：我是神，我在海中坐神之位。你虽然居心自比神，也不过是人，并不是神！
28:3 | （看哪！你比但以理更有智慧，甚么秘事都不能向你隐藏。
28:4 | 你靠自己的智慧聪明得了金银财宝，收入库中。
28:5 | 你靠自己的大智慧和贸易增添资财，又因资财心里高傲。）
28:6 | 所以主耶和华如此说：因你居心自比神，
28:7 | 我必使外邦人，就是列国中的强暴人临到你这里，他们必拔刀砍坏你用智慧得来的美物，亵渎你的荣光。
28:8 | 他们必使你下坑，你必死在海中，与被杀的人一样。
28:9 | 在杀你的人面前，你还能说我是神吗？其实你在杀害你的人手中，不过是人，并不是神。
28:10 | 你必死在外邦人手中，与未受割礼（注：或作“不洁”。下同）的人一样，因为这是主耶和华说的。’”
28:11 | 耶和华的话临到我说：
28:12 | “人子啊，你为推罗王作起哀歌说：‘主耶和华如此说：你无所不备，智慧充足，全然美丽。
28:13 | 你曾在伊甸 神的园中，佩戴各样宝石，就是红宝石、红璧玺、金钢石、水苍玉、红玛瑙、碧玉、蓝宝石、绿宝石、红玉和黄金，又有精美的鼓笛在你那里，都是在你受造之日预备齐全的。
28:14 | 你是那受膏遮掩约柜的基路伯，我将你安置在 神的圣山上，你在发光如火的宝石中间往来。
28:15 | 你从受造之日所行的都完全，后来在你中间又察出不义。
28:16 | 因你贸易很多，就被强暴的事充满，以致犯罪，所以我因你亵渎圣地，就从 神的山驱逐你。遮掩约柜的基路伯啊，我已将你从发光如火的宝石中除灭。
28:17 | 你因美丽心中高傲，又因荣光败坏智慧，我已将你摔倒在地，使你倒在君王面前，好叫他们目睹眼见。
28:18 | 你因罪孽众多，贸易不公，就亵渎你那里的圣所。故此，我使火从你中间发出烧灭你，使你在所有观看的人眼前变为地上的炉灰。
28:19 | 各国民中，凡认识你的都必为你惊奇。你令人惊恐，不再存留于世，直到永远。’”
28:20 | 耶和华的话临到我说：
28:21 | “人子啊，你要向西顿预言攻击他，
28:22 | 说：‘主耶和华如此说：西顿哪，我与你为敌，我必在你中间得荣耀。我在你中间施行审判、显为圣的时候，人就知道我是耶和华。
28:23 | 我必使瘟疫进入西顿，使血流在她街上。被杀的必在其中仆倒，四围有刀剑临到她，人就知道我是耶和华。
28:24 | 四围恨恶以色列家的人，必不再向他们作刺人的荆棘、伤人的蒺藜，人就知道我是主耶和华。
28:25 | 主耶和华如此说：我将分散在万民中的以色列家招聚回来，向他们在列邦人眼前显为圣的时候，他们就在我赐给我仆人雅各之地仍然居住。
28:26 | 他们要在这地上安然居住。我向四围恨恶他们的众人施行审判以后，他们要盖造房屋，栽种葡萄园，安然居住，就知道我是耶和华他们的 神。’”


29:1 | 第十年十月十二日，耶和华的话临到我说：
29:2 | “人子啊，你要向埃及王法老预言攻击他和埃及全地，
29:3 | 说：‘主耶和华如此说：埃及王法老啊，我与你这卧在自己河中的大鱼为敌。你曾说：这河是我的，是我为自己造的。
29:4 | 我耶和华必用钩子钩住你的腮颊，又使江河中的鱼贴住你的鳞甲；我必将你和所有贴住你鳞甲的鱼，从江河中拉上来，
29:5 | 把你并江河中的鱼都抛在旷野；你必倒在田间，不被收殓，不被掩埋。我已将你给地上野兽、空中飞鸟作食物。
29:6 | 埃及一切的居民，因向以色列家成了芦苇的杖，就知道我是耶和华。
29:7 | 他们用手持住你，你就断折，伤了他们的肩；他们倚靠你，你就断折，闪了他们的腰。
29:8 | 所以主耶和华如此说：我必使刀剑临到你，从你中间将人与牲畜剪除。
29:9 | 埃及地必荒废凄凉，他们就知道我是耶和华。因为法老说：这河是我的，是我所造的。
29:10 | 所以我必与你并你的江河为敌，使埃及地从色弗尼塔直到古实境界，全然荒废凄凉。
29:11 | 人的脚，兽的蹄，都不经过，四十年之久并无人居住。
29:12 | 我必使埃及地在荒凉的国中成为荒凉，使埃及城在荒废的城中变成荒废，共有四十年。我必将埃及人分散在列国，四散在列邦。
29:13 | 主耶和华如此说：满了四十年，我必招聚分散在各国民中的埃及人。
29:14 | 我必叫埃及被掳的人回来，使他们归回本地巴忒罗。在那里必成为低微的国，
29:15 | 必为列国中最低微的，也不再自高于列国之上。我必减少他们，以致不再辖制列国。
29:16 | 埃及必不再作以色列家所倚靠的；以色列家仰望埃及人的时候，便思念罪孽，他们就知道我是主耶和华。’”
29:17 | 二十七年正月初一日，耶和华的话临到我说：
29:18 | “人子啊，巴比伦王尼布甲尼撒使他的军兵大大效劳，攻打推罗，以致头都光秃，肩都磨破；然而他和他的军兵攻打推罗，并没有从那里得甚么酬劳。
29:19 | 所以主耶和华如此说：我必将埃及地赐给巴比伦王尼布甲尼撒。他必掳掠埃及群众，抢其中的财为掳物，夺其中的货为掠物，这就可以作他军兵的酬劳。
29:20 | 我将埃及地赐给他，酬他所效的劳，因王与军兵是为我勤劳。这是主耶和华说的。
29:21 | 当那日，我必使以色列家的角发生，又必使你以西结在他们中间得以开口，他们就知道我是耶和华。”


3:1 | 他对我说：“人子啊，要吃你所得的，要吃这书卷，好去对以色列家讲说。”
3:2 | 于是我开口，他就使我吃这书卷。
3:3 | 又对我说：“人子啊，要吃我所赐给你的这书卷，充满你的肚腹。”我就吃了，口中觉得其甜如蜜。
3:4 | 他对我说：“人子啊，你往以色列家那里去，将我的话对他们讲说。
3:5 | 你奉差遣不是往那说话深奥、言语难懂的民那里去，乃是往以色列家去。
3:6 | 不是往那说话深奥、言语难懂的多国去，他们的话语是你不懂得的；我若差你往他们那里去，他们必听从你。
3:7 | 以色列家却不肯听从你，因为他们不肯听从我；原来以色列全家是额坚心硬的人。
3:8 | 看哪！我使你的脸硬过他们的脸，使你的额硬过他们的额。
3:9 | 我使你的额像金钢钻，比火石更硬。他们虽是悖逆之家，你不要怕他们，也不要因他们的脸色惊惶。”
3:10 | 他又对我说：“人子啊，我对你所说的一切话，要心里领会，耳中听闻。
3:11 | 你往你本国被掳的子民那里去，他们或听或不听，你要对他们讲说，告诉他们：‘这是主耶和华说的。’”
3:12 | 那时，灵将我举起，我就听见在我身后有震动轰轰的声音说：“从耶和华的所在显出来的荣耀是该称颂的！”
3:13 | 我又听见那活物翅膀相碰，与活物旁边轮子旋转震动轰轰的响声。
3:14 | 于是，灵将我举起带我而去。我心中甚苦，灵性忿激，并且耶和华的灵（注：原文作“手”）在我身上大有能力。
3:15 | 我就来到提勒亚毕，住在迦巴鲁河边被掳的人那里，到他们所住的地方，在他们中间忧忧闷闷地坐了七日。
3:16 | 过了七日，耶和华的话临到我说：
3:17 | “人子啊，我立你作以色列家守望的人，所以你要听我口中的话，替我警戒他们。
3:18 | 我何时指著恶人说他必要死，你若不警戒他，也不劝戒他，使他离开恶行，拯救他的性命，这恶人必死在罪孽之中；我却要向你讨他丧命的罪（注：原文作“血”）。
3:19 | 倘若你警戒恶人，他仍不转离罪恶，也不离开恶行，他必死在罪孽之中；你却救自己脱离了罪。
3:20 | 再者，义人何时离义而犯罪，我将绊脚石放在他面前，他就必死。因你没有警戒他，他必死在罪中，他素来所行的义不被记念，我却要向你讨他丧命的罪（注：原文作“血”）。
3:21 | 倘若你警戒义人，使他不犯罪，他就不犯罪，他因受警戒就必存活，你也救自己脱离了罪。”
3:22 | 耶和华的灵（注：原文作“手”）在那里降在我身上。他对我说：“你起来往平原去，我要在那里和你说话。”
3:23 | 于是，我起来往平原去。不料，耶和华的荣耀，正如我在迦巴鲁河边所见的一样，停在那里，我就俯伏于地。
3:24 | 灵就进入我里面，使我站起来。耶和华对我说：“你进房屋去，将门关上。
3:25 | 人子啊，人必用绳索捆绑你，你就不能出去在他们中间来往。
3:26 | 我必使你的舌头贴住上膛，以致你哑口，不能作责备他们的人，他们原是悖逆之家。
3:27 | 但我对你说话的时候，必使你开口，你就要对他们说：‘主耶和华如此说。’听的可以听，不听的任他不听，因为他们是悖逆之家。


30:1 | 耶和华的话又临到我说：
30:2 | “人子啊，你要发预言说：‘主耶和华如此说：哀哉这日！你们应当哭号。
30:3 | 因为耶和华的日子临近，就是密云之日，列国受罚之期。
30:4 | 必有刀剑临到埃及，在埃及被杀之人仆倒的时候，古实人就有痛苦，人民必被掳掠，基址必被拆毁。
30:5 | 古实人、弗人（注：又作“利比亚人”）、路德人、杂族的人民，并古巴人，以及同盟之地的人，都要与埃及人一同倒在刀下。
30:6 | 耶和华如此说：扶助埃及的也必倾倒，埃及因势力而有的骄傲必降低微，其中的人民从色弗尼塔起（注：见29章10节）必倒在刀下。这是主耶和华说的。
30:7 | 埃及地在荒凉的国中必成为荒凉；埃及城在荒废的城中也变为荒废。
30:8 | 我在埃及中使火著起，帮助埃及的，都被灭绝。那时，他们就知道我是耶和华。
30:9 | 到那日，必有使者坐船从我面前出去，使安逸无虑的古实人惊惧；必有痛苦临到他们，好像埃及遭灾的日子一样。看哪！这事临近了。
30:10 | 主耶和华如此说：我必藉巴比伦王尼布甲尼撒的手，除灭埃及众人。
30:11 | 他和随从他的人，就是列国中强暴的，必进来毁灭这地。他们必拔刀攻击埃及，使遍地有被杀的人。
30:12 | 我必使江河乾涸，将地卖在恶人的手中，我必藉外邦人的手，使这地和其中所有的变为凄凉。这是我耶和华说的。
30:13 | 主耶和华如此说：我必毁灭偶像，从挪弗除灭神像，必不再有君王出自埃及地，我要使埃及地的人惧怕。
30:14 | 我必使巴忒罗荒凉，在琐安中使火著起，向挪施行审判。
30:15 | 我必将我的忿怒倒在埃及的保障上，就是训上，并要剪除挪的众人。
30:16 | 我必在埃及中使火著起，训必大大痛苦，挪必被攻破，挪弗白日见仇敌（注：“白日”或作“终日”）。
30:17 | 亚文和比伯实的少年人必倒在刀下。这些城的人必被掳掠。
30:18 | 我在答比匿折断埃及的诸轭，使他因势力而有的骄傲在其中止息。那时，日光必退去。至于这城，必有密云遮蔽，其中的女子必被掳掠。
30:19 | 我必这样向埃及施行审判，他们就知道我是耶和华。’”
30:20 | 十一年正月初七日，耶和华的话临到我说：
30:21 | “人子啊，我已打折埃及王法老的膀臂，没有敷药，也没有用布缠好，使他有力持刀。
30:22 | 所以主耶和华如此说：看哪！我与埃及王法老为敌，必将他有力的膀臂和已打折的膀臂全行打断，使刀从他手中坠落。
30:23 | 我必将埃及人分散在列国，四散在列邦。
30:24 | 我必使巴比伦王的膀臂有力，将我的刀交在他手中；却要打断法老的膀臂，他就在巴比伦王面前唉哼，如同受死伤的人一样。
30:25 | 我必扶持巴比伦王的膀臂，法老的膀臂却要下垂；我将我的刀交在巴比伦王手中，他必举刀攻击埃及地。他们就知道我是耶和华。
30:26 | 我必将埃及人分散在列国，四散在列邦。他们就知道我是耶和华。”


31:1 | 十一年三月初一日，耶和华的话临到我说：
31:2 | “人子啊，你要向埃及王法老和他的众人说：‘在威势上谁能与你相比呢？
31:3 | 亚述王曾如黎巴嫩中的香柏树，枝条荣美，影密如林，极其高大，树尖插入云中。
31:4 | 众水使它生长，深水使它长大。所栽之地有江河围流，汊出的水道延到田野诸树。
31:5 | 所以它高大超过田野诸树；发旺的时候枝子繁多，因得大水之力枝条长长。
31:6 | 空中的飞鸟都在枝子上搭窝；田野的走兽都在枝条下生子；所有大国的人民都在它荫下居住。
31:7 | 树大条长，成为荣美，因为根在众水之旁。
31:8 | 神园中的香柏树不能遮蔽它。松树不及它的枝子，枫树不及它的枝条， 神园中的树都没有它荣美。
31:9 | 我使它的枝条蕃多，成为荣美，以致 神伊甸园中的树都嫉妒它。
31:10 | 所以主耶和华如此说：因它高大，树尖插入云中，心骄气傲，
31:11 | 我就必将它交给列国中大有威势的人。他必定办它，我因它的罪恶，已经驱逐它。
31:12 | 外邦人，就是列邦中强暴的，将它砍断弃掉。它的枝条落在山间和一切谷中；它的枝子折断，落在地的一切河旁。地上的众民已经走去，离开它的荫下。
31:13 | 空中的飞鸟都要宿在这败落的树上；田野的走兽都要卧在它的枝条下。
31:14 | 好使水旁的诸树不因高大而自尊，也不将树尖插入云中，并且那些得水滋润有势力的也不得高大自立。因为它们在世人中和下坑的人都被交与死亡，到阴府去了。
31:15 | 主耶和华如此说：它下阴间的那日，我便使人悲哀。我为它遮盖深渊，使江河凝结，大水停流；我也使黎巴嫩为它凄惨，田野的诸树都因它发昏。
31:16 | 我将它扔到阴间，与下坑的人一同下去。那时，列国听见它坠落的响声就都震动，并且伊甸的一切树，就是黎巴嫩得水滋润最佳最美的树，都在阴府受了安慰。
31:17 | 它们也与它同下阴间，到被杀的人那里。它们曾作它的膀臂，在列国中它的荫下居住。
31:18 | 在这样荣耀威势上，在伊甸园诸树中，谁能与你相比呢？然而你要与伊甸的诸树一同下到阴府，在未受割礼的人中与被杀的人一同躺卧。法老和他的群众乃是如此。这是主耶和华说的。’”


32:1 | 十二年十二月初一日，耶和华的话临到我说：
32:2 | “人子啊，你要为埃及王法老作哀歌，说：‘从前你在列国中如同少壮狮子，现在你却像海中的大鱼。你冲出江河，用爪搅动诸水，使江河浑浊。
32:3 | 主耶和华如此说：我必用多国的人民，将我的网撒在你身上，把你拉上来。
32:4 | 我必将你丢在地上，抛在田野。使空中的飞鸟都落在你身上，使遍地的野兽吃你得饱。
32:5 | 我必将你的肉丢在山间，用你高大的尸首填满山谷。
32:6 | 我又必用你的血浇灌你所游泳之地，漫过山顶，河道都必充满。
32:7 | 我将你扑灭的时候，要把天遮蔽，使众星昏暗，以密云遮掩太阳，月亮也不放光。
32:8 | 我必使天上的亮光都在你以上变为昏暗，使你的地上黑暗。这是主耶和华说的。
32:9 | 我使你败亡的风声传到你所不认识的各国。那时，我必使多民的心因你愁烦。
32:10 | 我在许多国民和君王面前向你抡我的刀，国民就必因你惊奇，君王也必因你极其恐慌。在你仆倒的日子，他们各人为自己的性命时刻战兢。
32:11 | 主耶和华如此说：巴比伦王的刀必临到你。
32:12 | 我必藉勇士的刀使你的众民仆倒；这勇士都是列国中强暴的。他们必使埃及的骄傲归于无有，埃及的众民必被灭绝。
32:13 | 我必从埃及多水旁除灭所有的走兽，人脚兽蹄必不再搅浑这水。
32:14 | 那时，我必使埃及河澄清，江河像油缓流。这是主耶和华说的。
32:15 | 我使埃及地变为荒废凄凉，这地缺少从前所充满的，又击杀其中一切的居民。那时，他们就知道我是耶和华。’
32:16 | 人必用这哀歌去哀哭，列国的女子为埃及和他的群众，也必以此悲哀。这是主耶和华说的。”
32:17 | 十二年十二月十五日，耶和华的话临到我说：
32:18 | “人子啊，你要为埃及群众哀号，又要将埃及和有名之国的女子，并下坑的人一同扔到阴府去。
32:19 | 你埃及的美丽胜过谁呢？你下去与未受割礼的人一同躺卧吧！
32:20 | 他们必在被杀的人中仆倒。她被交给刀剑，要把她和她的群众拉去。
32:21 | 强盛的勇士，要在阴间对埃及王和帮助他的说话：‘他们是未受割礼被杀的人，已经下去，躺卧不动。’
32:22 | 亚述和她的众民都在那里，她民的坟墓在她四围，他们都是被杀倒在刀下的。
32:23 | 他们的坟墓在坑中极深之处，她的众民在她坟墓的四围，都是被杀倒在刀下的，他们曾在活人之地使人惊恐。
32:24 | 以拦也在那里。她的群众在她坟墓的四围，都是被杀倒在刀下，未受割礼而下阴府的，他们曾在活人之地使人惊恐，并且与下坑的人一同担当羞辱。
32:25 | 人给她和她的群众在被杀的人中设立床榻。她民的坟墓在她四围，他们都是未受割礼被刀杀的，他们曾在活人之地使人惊恐，并且与下坑的人一同担当羞辱。以拦已经放在被杀的人中。
32:26 | 米设、土巴和他们的群众都在那里。她民的坟墓在她四围，他们都是未受割礼被刀杀的；他们曾在活人之地使人惊恐。
32:27 | 他们不得与那未受割礼仆倒的勇士一同躺卧。这些勇士带著兵器下阴间，头枕刀剑，骨头上有本身的罪孽；他们曾在活人之地使勇士惊恐。
32:28 | 法老啊，你必在未受割礼的人中败坏，与那些被杀的人一同躺卧。
32:29 | 以东也在那里。她君王和一切首领虽然仗著势力，还是放在被杀的人中。他们必与未受割礼的和下坑的人一同躺卧。
32:30 | 在那里，有北方的众王子和一切西顿人都与被杀的人下去。他们虽然仗著势力使人惊恐，还是蒙羞。他们未受割礼和被刀杀的一同躺卧，与下坑的人一同担当羞辱。
32:31 | 法老看见他们，便为他被杀的军队受安慰。这是主耶和华说的。
32:32 | 我任凭法老在活人之地使人惊恐，法老和他的群众必放在未受割礼和被杀的人中。这是主耶和华说的。”


33:1 | 耶和华的话临到我说：
33:2 | “人子啊，你要告诉本国的子民说：‘我使刀剑临到哪一国，那一国的民从他们中间选立一人为守望的，
33:3 | 他见刀剑临到那地，若吹角警戒众民，
33:4 | 凡听见角声不受警戒的，刀剑若来除灭了他，他的罪（注：原文作“血”）就必归到自己的头上。
33:5 | 他听见角声，不受警戒，他的罪必归到自己的身上；他若受警戒，便是救了自己的性命。
33:6 | 倘若守望的人见刀剑临到，不吹角，以致民不受警戒，刀剑来杀了他们中间的一个人；他虽然死在罪孽之中，我却要向守望的人讨他丧命的罪（注：原文作“血”）。’
33:7 | 人子啊，我照样立你作以色列家守望的人。所以你要听我口中的话，替我警戒他们。
33:8 | 我对恶人说：‘恶人哪，你必要死！’你以西结若不开口警戒恶人，使他离开所行的道，这恶人必死在罪孽之中，我却要向你讨他丧命的罪（注：原文作“血”）；
33:9 | 倘若你警戒恶人转离所行的道，他仍不转离，他必死在罪孽之中，你却救自己脱离了罪。
33:10 | 人子啊，你要对以色列家说：‘你们常说：我们的过犯罪恶在我们身上，我们必因此消灭，怎能存活呢？’
33:11 | 你对他们说：‘主耶和华说：我指著我的永生起誓，我断不喜悦恶人死亡，惟喜悦恶人转离所行的道而活。以色列家啊，你们转回，转回吧！离开恶道，何必死亡呢？’
33:12 | 人子啊，你要对本国的子民说：‘义人的义，在犯罪之日不能救他；至于恶人的恶，在他转离恶行之日也不能使他倾倒；义人在犯罪之日也不能因他的义存活。’
33:13 | 我对义人说：‘你必定存活！’他若倚靠他的义而作罪孽，他所行的义都不被记念；他必因所作的罪孽死亡！
33:14 | 再者，我对恶人说：‘你必定死亡！’他若转离他的罪，行正直与合理的事：
33:15 | 还人的当头和所抢夺的，遵行生命的律例，不作罪孽，他必定存活，不至死亡。
33:16 | 他所犯的一切罪必不被记念；他行了正直与合理的事，必定存活。
33:17 | 你本国的子民还说：‘主的道不公平。’其实他们的道不公平。
33:18 | 义人转离他的义而作罪孽，就必因此死亡。
33:19 | 恶人转离他的恶，行正直与合理的事，就必因此存活。
33:20 | 你们还说：‘主的道不公平。’以色列家啊，我必按你们各人所行的审判你们。”
33:21 | 我们被掳之后十二年十月初五日，有人从耶路撒冷逃到我这里说：“城已攻破。”
33:22 | 逃来的人未到前一日的晚上，耶和华的灵（注：原文作“手”）降在我身上，开我的口。到第二日早晨，那人来到我这里，我口就开了，不再缄默。
33:23 | 耶和华的话临到我说：
33:24 | “人子啊，住在以色列荒废之地的人说：‘亚伯拉罕独自一人能得这地为业，我们人数众多，这地更是给我们为业的。’
33:25 | 所以你要对他们说：‘主耶和华如此说：你们吃带血的物，仰望偶像，并且杀人流血，你们还能得这地为业吗？
33:26 | 你们倚仗自己的刀剑行可憎的事，人人玷污邻舍的妻，你们还能得这地为业吗？’
33:27 | 你要对他们这样说：‘主耶和华如此说：我指著我的永生起誓，在荒场中的必倒在刀下；在田野间的必交给野兽吞吃；在保障和洞里的必遭瘟疫而死。
33:28 | 我必使这地荒凉，令人惊骇；她因势力而有的骄傲，也必止息。以色列的山都必荒凉，无人经过。
33:29 | 我因他们所行一切可憎的事使地荒凉，令人惊骇。那时，他们就知道我是耶和华。’
33:30 | 人子啊，你本国的子民在墙垣旁边、在房屋门口谈论你，弟兄对弟兄彼此说：‘来吧！听听有甚么话从耶和华而出。’
33:31 | 他们来到你这里如同民来聚会，坐在你面前彷佛是我的民；他们听你的话却不去行，因为他们的口多显爱情，心却追随财利。
33:32 | 他们看你如善于奏乐，声音幽雅之人所唱的雅歌，他们听你的话却不去行。
33:33 | 看哪！所说的快要应验；应验了，他们就知道在他们中间有了先知。”


34:1 | 耶和华的话临到我说：
34:2 | “人子啊，你要向以色列的牧人发预言，攻击他们说：‘主耶和华如此说：祸哉！以色列的牧人只知牧养自己。牧人岂不当牧养群羊吗？
34:3 | 你们吃脂油，穿羊毛，宰肥壮的，却不牧养群羊。
34:4 | 瘦弱的，你们没有养壮；有病的，你们没有医治；受伤的，你们没有缠裹；被逐的，你们没有领回；失丧的，你们没有寻找；但用强暴严严地辖制。
34:5 | 因无牧人，羊就分散；既分散，便作了一切野兽的食物。
34:6 | 我的羊在诸山间，在各高冈上流离，在全地上分散，无人去寻，无人去找。
34:7 | 所以，你们这些牧人要听耶和华的话。
34:8 | 主耶和华说：我指著我的永生起誓，我的羊因无牧人就成为掠物，也作了一切野兽的食物。我的牧人不寻找我的羊，这些牧人只知牧养自己，并不牧养我的羊。
34:9 | 所以，你们这些牧人要听耶和华的话。
34:10 | 主耶和华如此说：我必与牧人为敌，必向他们的手追讨我的羊，使他们不再牧放群羊，牧人也不再牧养自己。我必救我的羊脱离他们的口，不再作他们的食物。
34:11 | 主耶和华如此说：看哪！我必亲自寻找我的羊，将他们寻见。
34:12 | 牧人在羊群四散的日子，怎样寻找他的羊，我必照样寻找我的羊。这些羊在密云黑暗的日子散到各处，我必从那里救回他们来。
34:13 | 我必从万民中领出他们，从各国内聚集他们，引导他们归回故土，也必在以色列山上，一切溪水旁边，境内一切可居之处牧养他们。
34:14 | 我必在美好的草场牧养他们；他们的圈必在以色列高处的山上。他们必在佳美之圈中躺卧，也在以色列山肥美的草场吃草。
34:15 | 主耶和华说，我必亲自作我羊的牧人，使他们得以躺卧。
34:16 | 失丧的，我必寻找；被逐的，我必领回；受伤的，我必缠裹；有病的，我必医治；只是肥的壮的，我必除灭，也要秉公牧养他们。
34:17 | 我的羊群哪，论到你们，主耶和华如此说：我必在羊与羊中间，公绵羊与公山羊中间施行判断。
34:18 | 你们这些肥壮的羊，在美好的草场吃草，还以为小事吗？剩下的草，你们竟用蹄践踏了；你们喝清水，剩下的水，你们竟用蹄搅浑了。
34:19 | 至于我的羊，只得吃你们所践踏的，喝你们所搅浑的。
34:20 | 所以主耶和华如此说：我必在肥羊和瘦羊中间施行判断。
34:21 | 因为你们用胁用肩拥挤一切瘦弱的，又用角骶触，以致使他们四散。
34:22 | 所以我必拯救我的群羊不再作掠物，我也必在羊和羊中间施行判断。
34:23 | 我必立一牧人照管他们，牧养他们，就是我的仆人大卫。他必牧养他们，作他们的牧人。
34:24 | 我耶和华必作他们的 神，我的仆人大卫必在他们中间作王。这是耶和华说的。
34:25 | 我必与他们立平安的约，使恶兽从境内断绝，他们就必安居在旷野，躺卧在林中。
34:26 | 我必使他们与我山的四围成为福源，我也必叫时雨落下，必有福如甘霖而降。
34:27 | 田野的树必结果，地也必有出产。他们必在故土安然居住。我折断他们所负的轭，救他们脱离那以他们为奴之人的手。那时，他们就知道我是耶和华。
34:28 | 他们必不再作外邦人的掠物，地上的野兽也不再吞吃他们，却要安然居住，无人惊吓。
34:29 | 我必给他们兴起有名的植物，他们在境内不再为饥荒所灭，也不再受外邦人的羞辱。
34:30 | 必知道我耶和华他们的 神是与他们同在，并知道他们以色列家是我的民。这是主耶和华说的。
34:31 | 你们作我的羊，我草场上的羊乃是以色列人；我也是你们的 神。这是主耶和华说的。’”


35:1 | 耶和华的话又临到我说：
35:2 | “人子啊，你要面向西珥山发预言攻击他，
35:3 | 对他说：‘主耶和华如此说：西珥山哪，我与你为敌，必向你伸手攻击你，使你荒凉，令人惊骇。
35:4 | 我必使你的城邑变为荒场，成为凄凉，你就知道我是耶和华。
35:5 | 因为你永怀仇恨，在以色列人遭灾、罪孽到了尽头的时候，将他们交与刀剑。
35:6 | 所以主耶和华说：我指著我的永生起誓，我必使你遭遇流血的报应，罪（注：原文作“血”。本节同）必追赶你；你既不恨恶杀人流血，所以这罪必追赶你。
35:7 | 我必使西珥山荒凉，令人惊骇，来往经过的人我必剪除。
35:8 | 我必使西珥山满有被杀的人。被刀杀的，必倒在你小山和山谷，并一切的溪水中。
35:9 | 我必使你永远荒凉，使你的城邑无人居住。你的民就知道我是耶和华。
35:10 | 因为你曾说：这二国、这二邦必归于我，我必得为业（其实耶和华仍在那里）。
35:11 | 所以主耶和华说：我指著我的永生起誓，我必照你的怒气和你从仇恨中向他们所发的嫉妒待你。我审判你的时候，必将自己显明在他们中间。
35:12 | 你也必知道我耶和华听见了你的一切毁谤，就是你攻击以色列山的话，说：这些山荒凉，是归我们吞灭的。
35:13 | 你们也用口向我夸大，增添与我反对的话，我都听见了。
35:14 | 主耶和华如此说：全地欢乐的时候，我必使你荒凉。
35:15 | 你怎样因以色列家的地业荒凉而喜乐，我必照你所行的待你。西珥山哪，你和以东全地必都荒凉，你们就知道我是耶和华。’


36:1 | 人子啊，你要对以色列山发预言说：‘以色列山哪，要听耶和华的话！
36:2 | 主耶和华如此说：因仇敌说：阿哈，这永久的山冈都归我们为业了！’
36:3 | 所以要发预言说：‘主耶和华如此说：因为敌人使你荒凉，四围吞吃，好叫你归与其余的外邦人为业，并且多嘴多舌的人提起你来，百姓也说你有臭名。
36:4 | 故此，以色列山要听主耶和华的话。大山小冈、水沟山谷、荒废之地、被弃之城，为四围其余的外邦人所占据、所讥刺的，
36:5 | 主耶和华对你们如此说：我真发愤恨如火，责备那其余的外邦人和以东的众人。他们快乐满怀，心存恨恶，将我的地归自己为业，又看为被弃的掠物。’
36:6 | 所以你要指著以色列地说预言，对大山小冈、水沟山谷说：‘主耶和华如此说：我发愤恨和忿怒说，因你们曾受外邦人的羞辱，
36:7 | 所以我起誓说：你们四围的外邦人总要担当自己的羞辱。这是主耶和华说的。
36:8 | 以色列山哪，你必发枝条，为我的民以色列结果子，因为他们快要来到。
36:9 | 看哪！我是帮助你的，也必向你转意，使你得以耕种。
36:10 | 我必使以色列全家的人数在你上面增多，城邑有人居住，荒场再被建造。
36:11 | 我必使人和牲畜在你上面加增，他们必生养众多。我要使你照旧有人居住，并要赐福与你比先前更多，你就知道我是耶和华。
36:12 | 我必使人，就是我的民以色列，行在你上面。他们必得你为业，你也不再使他们丧子。
36:13 | 主耶和华如此说：因为人对你说：你是吞吃人的，又使国民丧子。
36:14 | 所以主耶和华说：你必不再吞吃人，也不再使国民丧子。
36:15 | 我使你不再听见各国的羞辱，不再受万民的辱骂，也不再使国民绊跌。这是主耶和华说的。’”
36:16 | 耶和华的话又临到我说：
36:17 | “人子啊，以色列家住在本地的时候，在行动作为上玷污那地。他们的行为在我面前，好像正在经期的妇人那样污秽。
36:18 | 所以我因他们在那地上流人的血，又因他们以偶像玷污那地，就把我的忿怒倾在他们身上。
36:19 | 我将他们分散在列国，四散在列邦，按他们的行动作为惩罚他们。
36:20 | 他们到了所去的列国，就使我的圣名被亵渎。因为人谈论他们说：‘这是耶和华的民，是从耶和华的地出来的。’
36:21 | 我却顾惜我的圣名，就是以色列家在所到的列国中所亵渎的。
36:22 | 所以你要对以色列家说：‘主耶和华如此说：以色列家啊，我行这事不是为你们，乃是为我的圣名，就是在你们到的列国中所亵渎的。
36:23 | 我要使我的大名显为圣，这名在列国中已被亵渎，就是你们在他们中间所亵渎的。我在他们眼前、在你们身上显为圣的时候，他们就知道我是耶和华。这是主耶和华说的。
36:24 | 我必从各国收取你们，从列邦聚集你们，引导你们归回本地。
36:25 | 我必用清水洒在你们身上，你们就洁净了。我要洁净你们，使你们脱离一切的污秽，弃掉一切的偶像。
36:26 | 我也要赐给你们一个新心，将新灵放在你们里面。又从你们的肉体中除掉石心，赐给你们肉心。
36:27 | 我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。
36:28 | 你们必住在我所赐给你们列祖之地。你们要作我的子民，我要作你们的 神。
36:29 | 我必救你们脱离一切的污秽，也必命五谷丰登，不使你们遭遇饥荒。
36:30 | 我必使树木多结果子，田地多出土产，好叫你们不再因饥荒受外邦人的讥诮。
36:31 | 那时，你们必追想你们的恶行和你们不善的作为，就因你们的罪孽和可憎的事厌恶自己。
36:32 | 主耶和华说：你们要知道，我这样行不是为你们。以色列家啊，当为自己的行为抱愧蒙羞。
36:33 | 主耶和华如此说：我洁净你们，使你们脱离一切罪孽的日子，必使城邑有人居住，荒场再被建造。
36:34 | 过路的人虽看为荒废之地，现今这荒废之地仍得耕种。
36:35 | 他们必说：这先前为荒废之地，现在成如伊甸园；这荒废、凄凉、毁坏的城邑，现在坚固有人居住。
36:36 | 那时，在你们四围其余的外邦人，必知道我耶和华修造那毁坏之处，培植那荒废之地。我耶和华说过，也必成就。’
36:37 | 主耶和华如此说：我要加增以色列家的人数，多如羊群。他们必为这事向我求问，我要给他们成就。
36:38 | 耶路撒冷在守节作祭物所献的羊群怎样多，照样，荒凉的城邑必被人群充满。他们就知道我是耶和华。”


37:1 | 耶和华的灵（注：原文作“手”）降在我身上，耶和华藉他的灵带我出去，将我放在平原中，这平原遍满骸骨。
37:2 | 他使我从骸骨的四围经过，谁知在平原的骸骨甚多，而且极其枯乾。
37:3 | 他对我说：“人子啊，这些骸骨能复活吗？”我说：“主耶和华啊，你是知道的。”
37:4 | 他又对我说：“你向这些骸骨发预言说：‘枯乾的骸骨啊，要听耶和华的话！
37:5 | 主耶和华对这些骸骨如此说：我必使气息进入你们里面，你们就要活了。
37:6 | 我必给你们加上筋，使你们长肉，又将皮遮蔽你们，使气息进入你们里面，你们就要活了。你们便知道我是耶和华。’”
37:7 | 于是，我遵命说预言。正说预言的时候，不料，有响声，有地震；骨与骨互相联络。
37:8 | 我观看，见骸骨上有筋，也长了肉，又有皮遮蔽其上，只是还没有气息。
37:9 | 主对我说：“人子啊，你要发预言，向风发预言说：‘主耶和华如此说：气息啊，要从四方（注：原文作“风”）而来，吹在这些被杀的人身上，使他们活了。’”
37:10 | 于是，我遵命说预言，气息就进入骸骨，骸骨便活了，并且站起来，成为极大的军队。
37:11 | 主对我说：“人子啊，这些骸骨就是以色列全家。他们说：‘我们的骨头枯乾了，我们的指望失去了，我们灭绝净尽了。’
37:12 | 所以你要发预言，对他们说：‘主耶和华如此说：我的民啊，我必开你们的坟墓，使你们从坟墓中出来，领你们进入以色列地。
37:13 | 我的民哪，我开你们的坟墓，使你们从坟墓中出来，你们就知道我是耶和华。
37:14 | 我必将我的灵放在你们里面，你们就要活了。我将你们安置在本地，你们就知道我耶和华如此说，也如此成就了。这是耶和华说的。’”
37:15 | 耶和华的话又临到我说：
37:16 | “人子啊，你要取一根木杖，在其上写‘为犹大和他的同伴以色列人’；又取一根木杖，在其上写‘为约瑟，就是为以法莲，又为他的同伴以色列全家’。
37:17 | 你要使这两根木杖接连为一，在你手中成为一根。
37:18 | 你本国的子民问你说：‘这是甚么意思？你不指示我们吗？’
37:19 | 你就对他们说：‘主耶和华如此说：我要将约瑟和他同伴以色列支派的杖，就是那在以法莲手中的，与犹大的杖一同接连为一，在我手中成为一根。’
37:20 | 你所写的那两根杖，要在他们眼前拿在手中，
37:21 | 要对他们说：‘主耶和华如此说：我要将以色列人从他们所到的各国收取，又从四围聚集他们，引导他们归回本地。
37:22 | 我要使他们在那地，在以色列山上成为一国，有一王作他们众民的王。他们不再为二国，决不再分为二国。
37:23 | 也不再因偶像和可憎的物并一切的罪过玷污自己，我却要救他们出离一切的住处，就是他们犯罪的地方，我要洁净他们。如此，他们要作我的子民，我要作他们的 神。
37:24 | 我的仆人大卫必作他们的王，众民必归一个牧人。他们必顺从我的典章，谨守遵行我的律例。
37:25 | 他们必住在我赐给我仆人雅各的地上，就是你们列祖所住之地。他们和他们的子孙，并子孙的子孙，都永远住在那里。我的仆人大卫必作他们的王，直到永远。
37:26 | 并且我要与他们立平安的约，作为永约。我也要将他们安置在本地，使他们的人数增多，又在他们中间设立我的圣所，直到永远。
37:27 | 我的居所必在他们中间。我要作他们的 神，他们要作我的子民。
37:28 | 我的圣所在以色列人中间直到永远，外邦人就必知道我是叫以色列成为圣的耶和华。’”


38:1 | 耶和华的话临到我说：
38:2 | “人子啊，你要面向玛各地的歌革，就是罗施、米设、土巴的王发预言攻击他，
38:3 | 说：‘主耶和华如此说：罗施、米设、土巴的王歌革啊，我与你为敌。
38:4 | 我必用钩子钩住你的腮颊，调转你，将你和你的军兵、马匹、马兵带出来，都披挂整齐，成了大队，有大小盾牌，各拿刀剑。
38:5 | 波斯人、古实人和弗人（注：又作“利比亚人”），各拿盾牌，头上戴盔，
38:6 | 歌篾人和他的军队，北方极处的陀迦玛族和他的军队，这许多国的民都同著你。
38:7 | 那聚集到你这里的各队都当准备，你自己也要准备，作他们的大帅。
38:8 | 过了多日，你必被差派。到末后之年，你必来到脱离刀剑从列国收回之地，到以色列常久荒凉的山上，但那从列国中招聚出来的必在其上安然居住。
38:9 | 你和你的军队，并同著你许多国的民必如暴风上来，如密云遮盖地面。
38:10 | 主耶和华如此说：到那时，你心必起意念，图谋恶计，
38:11 | 说：我要上那无城墙的乡村，我要到那安静的民那里，他们都没有城墙，无门无闩，安然居住。
38:12 | 我去要抢财为掳物，夺货为掠物，反手攻击那从前荒凉、现在有人居住之地，又攻击那住世界中间，从列国招聚、得了牲畜财货的民。
38:13 | 示巴人、底但人、他施的客商和其间的少壮狮子，都必问你说：你来要抢财为掳物吗？你聚集军队要夺货为掠物吗？要夺取金银，掳去牲畜财货吗？要抢夺许多财宝为掳物吗？’
38:14 | 人子啊，你要因此发预言，对歌革说：‘主耶和华如此说：到我民以色列安然居住之日，你岂不知道吗？
38:15 | 你必从本地、从北方的极处率领许多国的民来，都骑著马，乃一大队极多的军兵。
38:16 | 歌革啊，你必上来攻击我的民以色列，如密云遮盖地面。末后的日子，我必带你来攻击我的地，到我在外邦人眼前，在你身上显为圣的时候，好叫他们认识我。
38:17 | 主耶和华如此说：我在古时藉我的仆人以色列的先知所说的，就是你吗？当日他们多年预言我必带你来攻击以色列人。
38:18 | 主耶和华说，歌革上来攻击以色列地的时候，我的怒气要从鼻孔里发出。
38:19 | 我发愤恨和烈怒如火说，那日在以色列地必有大震动，
38:20 | 甚至海中的鱼、天空的鸟、田野的兽，并地上的一切昆虫和其上的众人，因见我的面，就都震动，山岭必崩裂，陡岩必塌陷，墙垣都必坍倒。
38:21 | 主耶和华说，我必命我的诸山发刀剑来攻击歌革，人都要用刀剑杀害弟兄。
38:22 | 我必用瘟疫和流血的事刑罚他。我也必将暴雨、大雹与火并硫磺降与他和他的军队，并他所率领的众民。
38:23 | 我必显为大，显为圣，在多国人的眼前显现，他们就知道我是耶和华。’


39:1 | 人子啊，你要向歌革发预言攻击他说：‘主耶和华如此说：罗施、米设、土巴的王歌革啊，我与你为敌。
39:2 | 我必调转你，领你前往，使你从北方的极处上来，带你到以色列的山上。
39:3 | 我必从你左手打落你的弓，从你右手打掉你的箭。
39:4 | 你和你的军队，并同著你的列国人，都必倒在以色列的山上。我必将你给各类的鸷鸟和田野的走兽作食物。
39:5 | 你必倒在田野，因为我曾说过，这是主耶和华说的。
39:6 | 我要降火在玛各和海岛安然居住的人身上，他们就知道我是耶和华。
39:7 | 我要在我民以色列中显出我的圣名，也不容我的圣名再被亵渎，列国人就知道我是耶和华以色列中的圣者。
39:8 | 主耶和华说，这日事情临近，也必成就，乃是我所说的日子。
39:9 | 住以色列城邑的人必出去捡器械，就是大小盾牌、弓箭、梃杖、枪矛都当柴烧火，直烧七年。
39:10 | 甚至他们不必从田野捡柴，也不必从树林伐木。因为他们要用器械烧火。并且抢夺那抢夺他们的人，掳掠那掳掠他们的人。这是主耶和华说的。
39:11 | 当那日，我必将以色列地的谷，就是海东人所经过的谷，赐给歌革为坟地，使经过的人到此停步。在那里，人必葬埋歌革和他的群众，就称那地为哈们歌革谷。
39:12 | 以色列家的人必用七个月葬埋他们，为要洁净全地。
39:13 | 全地的居民都必葬埋他们。当我得荣耀的日子，这事必叫他们得名声，这是主耶和华说的。
39:14 | 他们必分派人时常巡查遍地，与过路的人一同葬埋那剩在地面上的尸首，好洁净全地。过了七个月，他们还要巡查。
39:15 | 巡查遍地的人要经过全地，见有人的骸骨，就在旁边立一标记，等葬埋的人来将骸骨葬在哈们歌革谷。
39:16 | 他们必这样洁净那地，并有一城名叫哈摩那。’
39:17 | 人子啊，主耶和华如此说：你要对各类的飞鸟和田野的走兽说：‘你们聚集来吧！要从四方聚到我为你们献祭之地，就是在以色列山上献大祭之地，好叫你们吃肉喝血。
39:18 | 你们必吃勇士的肉，喝地上首领的血，就如吃公绵羊、羊羔、公山羊、公牛，都是巴珊的肥畜。
39:19 | 你们吃我为你们所献的祭，必吃饱了脂油，喝醉了血。
39:20 | 你们必在我席上饱吃马匹和坐车的人，并勇士和一切的战士。’这是主耶和华说的。
39:21 | 我必显我的荣耀在列国中，万民就必看见我所行的审判与我在他们身上所加的手。
39:22 | 这样，从那日以后，以色列家必知道我是耶和华他们的 神。
39:23 | 列国人也必知道以色列家被掳掠，是因他们的罪孽。他们得罪我，我就掩面不顾，将他们交在敌人手中，他们便都倒在刀下。
39:24 | 我是照他们的污秽和罪过待他们，并且我掩面不顾他们。
39:25 | 主耶和华如此说：我要使雅各被掳的人归回，要怜悯以色列全家，又为我的圣名发热心。
39:26,27 | 他们在本地安然居住，无人惊吓，是我将他们从万民中领回，从仇敌之地召来。我在许多国的民眼前，在他们身上显为圣的时候，他们要担当自己的羞辱和干犯我的一切罪。
39:28 | 因我使他们被掳到外邦人中，后又聚集他们归回本地，他们就知道我是耶和华他们的 神，我必不再留他们一人在外邦。
39:29 | 我也不再掩面不顾他们，因我已将我的灵浇灌以色列家。这是主耶和华说的。”


4:1 | 人子啊，你要拿一块砖摆在你面前，将一座耶路撒冷城画在其上。
4:2 | 又围困这城，造台筑垒，安营攻击，在四围安设撞锤攻城，
4:3 | 又要拿个铁鏊放在你和城的中间，作为铁墙。你要对面攻击这城，使城被困，这样，好作以色列家的预兆。
4:4 | 你要向左侧卧，承当以色列家的罪孽；要按你向左侧卧的日数，担当他们的罪孽，
4:5 | 因为我已将他们作孽的年数，定为你向左侧卧的日数，就是三百九十日，你要这样担当以色列家的罪孽。
4:6 | 再者，你满了这些日子，还要向右侧卧，担当犹大家的罪孽。我给你定规侧卧四十日，一日顶一年。
4:7 | 你要露出膀臂，面向被困的耶路撒冷，说预言攻击这城。
4:8 | 我用绳索捆绑你，使你不能辗转，直等你满了困城的日子。
4:9 | 你要取小麦、大麦、豆子、红豆、小米、粗麦，装在一个器皿中，用以为自己做饼。要按你侧卧的三百九十日吃这饼。
4:10 | 你所吃的要按分两吃：每日二十舍客勒，按时而吃。
4:11 | 你喝水也要按制子：每日喝一欣六分之一，按时而喝。
4:12 | 你吃这饼像吃大麦饼一样，要用人粪在众人眼前烧烤。”
4:13 | 耶和华说：“以色列人在我所赶他们到的各国中，也必这样吃不洁净的食物。”
4:14 | 我说：“哎！主耶和华啊，我素来未曾被玷污，从幼年到如今没有吃过自死的，或被野兽撕裂的，那可憎的肉也未曾入我的口。”
4:15 | 于是他对我说：“看哪，我给你牛粪代替人粪，你要将你的饼烤在其上。”
4:16 | 他又对我说：“人子啊，我必在耶路撒冷折断他们的杖，就是断绝他们的粮。他们吃饼要按分两，忧虑而吃；喝水也要按制子，惊惶而喝。
4:17 | 使他们缺粮缺水，彼此惊惶，因自己的罪孽消灭。


40:1 | 我们被掳掠第二十五年，耶路撒冷城攻破后十四年，正在年初，月之初十日，耶和华的灵（注：原文作“手”）降在我身上，他把我带到以色列地。
40:2 | 在 神的异象中带我到以色列地，安置在至高的山上；在山上的南边有彷佛一座城建立。
40:3 | 他带我到那里，见有一人，颜色（注：原文作“形状”）如铜，手拿麻绳和量度的竿站在门口。
40:4 | 那人对我说：“人子啊，凡我所指示你的，你都要用眼看，用耳听，并要放在心上。我带你到这里来，特为要指示你；凡你所见的，你都要告诉以色列家。”
40:5 | 我见殿四围有墙，那人手拿量度的竿，长六肘，每肘是一肘零一掌。他用竿量墙，厚一竿，高一竿。
40:6 | 他到了朝东的门，就上门的台阶，量门的这槛，宽一竿；又量门的那槛，宽一竿。
40:7 | 又有卫房，每房长一竿，宽一竿，相隔五肘。门槛，就是挨著向殿的廊门槛，宽一竿。
40:8 | 他又量向殿门的廊子，宽一竿。
40:9 | 又量门廊，宽八肘；墙柱厚二肘，那门的廊子向著殿。
40:10 | 东门洞有卫房，这旁三间，那旁三间，都是一样的尺寸；这边的柱子和那边的柱子，也是一样的尺寸。
40:11 | 他量门口，宽十肘，长十三肘。
40:12 | 卫房前展出的境界，这边一肘，那边一肘；卫房这边六肘，那边六肘。
40:13 | 又量门洞，从这卫房顶的后檐到那卫房顶的后檐，宽二十五肘，卫房门与门相对。
40:14 | 又量（注：原文作“造”）廊子六十肘（注：七十经作“二十肘”）。墙柱外是院子，有廊为界，在门洞两边。
40:15 | 从大门口到内廊前，共五十肘。
40:16 | 卫房和门洞两旁柱间并廊子，都有严紧的窗棂，里边都有窗棂，柱上有雕刻的棕树。
40:17 | 他带我到外院，见院的四围有铺石地，铺石地上有屋子三十间。
40:18 | 铺石地，就是矮铺石地在各门洞两旁，以门洞的长短为度。
40:19 | 他从下门量到内院外，共宽一百肘，东面、北面都是如此。
40:20 | 他量外院朝北的门，长宽若干。
40:21 | 门洞的卫房，这旁三间，那旁三间。门洞的柱子和廊子与第一门的尺寸一样。门洞长五十肘，宽二十五肘。
40:22 | 其窗棂和廊子并雕刻的棕树，与朝东的门尺寸一样。登七层台阶上到这门，前面有廊子。
40:23 | 内院有门与这门相对，北面、东面都是如此。他从这门量到那门，共一百肘。
40:24 | 他带我往南去，见朝南有门。又照先前的尺寸量门洞的柱子和廊子。
40:25 | 门洞两旁与廊子的周围都有窗棂，和先量的窗棂一样。门洞长五十肘，宽二十五肘。
40:26 | 登七层台阶上到这门，前面有廊子；柱上有雕刻的棕树，这边一棵，那边一棵。
40:27 | 内院朝南有门。从这门量到朝南的那门，共一百肘。
40:28 | 他带我从南门到内院，就照先前的尺寸量南门。
40:29 | 卫房和柱子并廊子都照先前的尺寸。门洞两旁与廊子的周围都有窗棂。门洞长五十肘，宽二十五肘。
40:30 | 周围有廊子，长二十五肘，宽五肘。
40:31 | 廊子朝著外院，柱上有雕刻的棕树。登八层台阶上到这门。
40:32 | 他带我到内院的东面，就照先前的尺寸量东门。
40:33 | 卫房和柱子，并廊子都照先前的尺寸。门洞两旁与廊子的周围都有窗棂。门洞长五十肘，宽二十五肘。
40:34 | 廊子朝著外院。门洞两旁的柱子，都有雕刻的棕树。登八层台阶上到这门。
40:35 | 他带我到北门，就照先前的尺寸量那门，
40:36 | 就是量卫房和柱子，并廊子。门洞周围都有窗棂，门洞长五十肘，宽二十五肘。
40:37 | 廊柱朝著外院。门洞两旁的柱子都有雕刻的棕树。登八层台阶上到这门。
40:38 | 门洞的柱旁有屋子和门，祭司（注：原文作“他们”）在那里洗燔祭牲。
40:39 | 在门廊内，这边有两张桌子，那边有两张桌子，在其上可以宰杀燔祭牲、赎罪祭牲和赎愆祭牲。
40:40 | 上到朝北的门口，这边有两张桌子，门廊那边也有两张桌子。
40:41 | 门这边有四张桌子，那边有四张桌子，共八张。在其上祭司宰杀牺牲。
40:42 | 为燔祭牲有四张桌子，是凿过的石头做成的：长一肘半，宽一肘半，高一肘。祭司将宰杀燔祭牲和平安祭牲所用的器皿放在其上。
40:43 | 有钩子，宽一掌，钉在廊内的四围。桌子上有牺牲的肉。
40:44 | 在北门旁，内院里有屋子，为歌唱的人而设。这屋子朝南，在南门旁，又有一间朝北（注：“南”原文作“东”）。
40:45 | 他对我说：“这朝南的屋子是为看守殿宇的祭司；
40:46 | 那朝北的屋子是为看守祭坛的祭司。这些祭司，是利未人中撒督的子孙，近前来事奉耶和华的。”
40:47 | 他又量内院，长一百肘，宽一百肘，是见方的。祭坛在殿前。
40:48 | 于是，他带我到殿前的廊子，量廊子的墙柱。这面厚五肘，那面厚五肘。门两旁，这边三肘，那边三肘。
40:49 | 廊子长二十肘，宽十一肘。上廊子有台阶，靠近墙柱又有柱子，这边一根，那边一根。
40:1 | 他带我到殿那里量墙柱，这面厚六肘，那面厚六肘，宽窄与会幕相同。


41:2 | 门口宽十肘。门两旁，这边五肘，那边五肘。他量殿长四十肘，宽二十肘。
41:3 | 他到内殿量墙柱，各厚二肘，门口宽六肘，门两旁各宽七肘。
41:4 | 他量内殿，长二十肘，宽二十肘。他对我说：“这是至圣所。”
41:5 | 他又量殿墙，厚六肘；围著殿有旁屋，各宽四肘。
41:6 | 旁屋有三层，层叠而上，每层排列三十间。旁屋的梁木搁在殿墙坎上，免得插入殿墙。
41:7 | 这围殿的旁屋，越高越宽，因旁屋围殿悬叠而上，所以越上越宽，从下一层，由中一层，到上一层。
41:8 | 我又见围著殿有高月台。旁屋的根基，高足一竿，就是六大肘。
41:9 | 旁屋的外墙厚五肘。旁屋之外还有余地。
41:10 | 在旁屋与对面的房屋中间有空地，宽二十肘。
41:11 | 旁屋的门都向余地：一门向北，一门向南。周围的余地宽五肘。
41:12 | 在西面空地之后有房子，宽七十肘，长九十肘，墙四围厚五肘。
41:13 | 这样，他量殿，长一百肘；又量空地和那房子并墙，共长一百肘。
41:14 | 殿的前面和两旁的空地，宽一百肘。
41:15 | 他量空地后面的那房子，并两旁的楼廊，共长一百肘。
41:16 | 内殿、院廊、门槛、严紧的窗棂并对著门槛的三层楼廊，从地到窗棂（窗棂都有蔽子），
41:17 | 直到门以上，就是到内殿和外殿内外四围墙壁，都按尺寸用木板遮蔽。
41:18 | 墙上雕刻基路伯和棕树。每二基路伯中间有一棵棕树，每基路伯有二脸。
41:19 | 这边有人脸向著棕树，那边有狮子脸向著棕树，殿内周围都是如此。
41:20 | 从地至门以上都有基路伯和棕树。殿墙就是这样。
41:21 | 殿的门柱是方的。至圣所的前面，形状和殿的形状一样。
41:22 | 坛是木头做的，高三肘，长二肘。坛角和坛面并四旁，都是木头做的。他对我说：“这是耶和华面前的桌子。”
41:23 | 殿和至圣所的门各有两扇。
41:24 | 每扇分两扇，这两扇是摺叠的。这边门分两扇，那边门也分两扇。
41:25 | 殿的门扇上雕刻基路伯和棕树，与刻在墙上的一般。在外头廊前有木槛。
41:26 | 廊这边那边都有严紧的窗棂和棕树，殿的旁屋和槛，就是这样。


42:1 | 他带我出来向北，到外院。又带我进入圣屋，这圣屋一排顺著空地，一排与北边铺石地之屋相对。
42:2 | 这圣屋长一百肘，宽五十肘，有向北的门。
42:3 | 对著内院那二十肘宽之空地，又对著外院的铺石地，在第三层楼上有楼廊对著楼廊。
42:4 | 在圣屋前有一条夹道，宽十肘，长一百肘。房门都向北。
42:5 | 圣屋因为楼廊占去些地方，所以上层比中下两层窄些。
42:6 | 圣屋有三层，却无柱子，不像外院的屋子有柱子，所以上层比中下两层更窄。
42:7 | 圣屋外，东边有墙，靠著外院，长五十肘。
42:8 | 靠著外院的圣屋，长五十肘。殿北面的圣屋长一百肘。
42:9 | 在圣屋以下，东头有进入之处，就是从外院进入之处。
42:10 | 向南（注：原文作“东”）在内院墙里有圣屋，一排与铺石地之屋相对，一排顺著空地。
42:11 | 这圣屋前的夹道与北边圣屋的夹道长宽一样，出入之处与北屋门的样式相同。
42:12 | 正在墙前、夹道的东头，有门可以进入，与向南圣屋的门一样。
42:13 | 他对我说：“顺著空地的南屋北屋都是圣屋。亲近耶和华的祭司当在那里吃至圣的物，也当在那里放至圣的物，就是素祭、赎罪祭和赎愆祭，因此处为圣。
42:14 | 祭司进去出了圣所的时候，不可直到外院，但要在圣屋放下他们供职的衣服，因为是圣衣。要穿上别的衣服，才可以到属民的外院。”
42:15 | 他量完了内殿，就带我出朝东的门，量院的四围。
42:16 | 他用量度的竿量四围，量东面五百肘（注：原文作“竿”。本章下同）。
42:17 | 用竿量北面五百肘，
42:18 | 用竿量南面五百肘。
42:19 | 又转到西面，用竿量五百肘。
42:20 | 他量四面，四围有墙，长五百肘，宽五百肘，为要分别圣地与俗地。


43:1 | 以后，他带我到一座门，就是朝东的门。
43:2 | 以色列 神的荣光从东而来。他的声音如同多水的声音，地就因他的荣耀发光。
43:3 | 其状如从前他来灭城的时候我所见的异象。那异象如我在迦巴鲁河边所见的异象，我就俯伏在地。
43:4 | 耶和华的荣光从朝东的门照入殿中。
43:5 | 灵将我举起带入内院，不料，耶和华的荣光充满了殿。
43:6 | 我听见有一位从殿中对我说话。有一人站在我旁边。
43:7 | 他对我说：“人子啊，这是我宝座之地，是我脚掌所踏之地。我要在这里住，在以色列人中直到永远。以色列家和他们的君王必不再玷污我的圣名，就是行邪淫、在锡安的高处葬埋他们君王的尸首。
43:8 | 使他们的门槛挨近我的门槛，他们的门框挨近我的门框。他们与我中间仅隔一墙，并且行可憎的事，玷污了我的圣名，所以我发怒灭绝他们。
43:9 | 现在他们当从我面前远除邪淫和他们君王的尸首，我就住在他们中间直到永远。
43:10 | 人子啊，你要将这殿指示以色列家，使他们因自己的罪孽惭愧，也要他们量殿的尺寸。
43:11 | 他们若因自己所行的一切事惭愧，你就将殿的规模、样式、出入之处和一切形状、典章、礼仪、法则指示他们，在他们眼前写上，使他们遵照殿的一切规模典章去做。
43:12 | 殿的法则乃是如此：殿在山顶上，四围的全界要称为至圣。这就是殿的法则。
43:13 | 以下量祭坛，是以肘为度（这肘是一肘零一掌）。底座高一肘，边宽一肘，四围起边高一掌，这是坛的座。
43:14 | 从底座到下层磴台，高二肘，边宽一肘。从小磴台到大磴台，高四肘，边宽一肘。
43:15 | 坛上的供台，高四肘。供台的四拐角上都有角。
43:16 | 供台长十二肘，宽十二肘，四面见方；
43:17 | 磴台长十四肘，宽十四肘，四面见方。四围起边高半肘，底座四围的边宽一肘。台阶朝东。”
43:18 | 他对我说：“人子啊，主耶和华如此说：建造祭坛，为要在其上献燔祭洒血，造成的时候典章如下：
43:19 | 主耶和华说：你要将一只公牛犊作为赎罪祭给祭司利未人撒督的后裔，就是那亲近我、事奉我的。
43:20 | 你要取些公牛的血，抹在坛的四角和磴台的四拐角，并四围所起的边上。你这样洁净坛，坛就洁净了。
43:21 | 你又要将那作赎罪祭的公牛犊烧在殿外─圣地之外预定之处。
43:22 | 次日，要将无残疾的公山羊献为赎罪祭，要洁净坛，像用公牛犊洁净的一样。
43:23 | 洁净了坛，就要将一只无残疾的公牛犊和羊群中一只无残疾的公绵羊，
43:24 | 奉到耶和华前。祭司要撒盐在其上，献与耶和华为燔祭。
43:25 | 七日内，每日要预备一只公山羊为赎罪祭，也要预备一只公牛犊和羊群中的一只公绵羊，都要没有残疾的。
43:26 | 七日祭司洁净坛，坛就洁净了，要这样把坛分别为圣。
43:27 | 满了七日，自八日以后，祭司要在坛上献你们的燔祭和平安祭，我必悦纳你们。这是主耶和华说的。”


44:1 | 他又带我回到圣地朝东的外门；那门关闭了。
44:2 | 耶和华对我说：“这门必须关闭，不可敞开，谁也不可由其中进入，因为耶和华以色列的 神已经由其中进入，所以必须关闭。
44:3 | 至于王，他必按王的位分，坐在其内，在耶和华面前吃饼。他必由这门的廊而入，也必由此而出。”
44:4 | 他又带我由北门来到殿前。我观看，见耶和华的荣光充满耶和华的殿，我就俯伏在地。
44:5 | 耶和华对我说：“人子啊，我对你所说耶和华殿中的一切典章法则，你要放在心上，用眼看，用耳听，并要留心殿宇和圣地一切出入之处。
44:6 | 你要对那悖逆的以色列家说：‘主耶和华如此说：以色列家啊，你们行一切可憎的事，当够了吧！
44:7 | 你们把我的食物，就是脂油和血献上的时候，将身心未受割礼的外邦人领进我的圣地，玷污了我的殿；又背了我的约，在你们一切可憎的事上，加上这一层。
44:8 | 你们也没有看守我的圣物，却派别人在圣地替你们看守我所吩咐你们的。
44:9 | 主耶和华如此说：以色列中的外邦人，就是身心未受割礼的，都不可入我的圣地。
44:10 | 当以色列人走迷的时候，有利未人远离我，就是走迷离开我，随从他们的偶像，他们必担当自己的罪孽。
44:11 | 然而他们必在我的圣地当仆役，照管殿门，在殿中供职；必为民宰杀燔祭牲和平安祭牲，必站在民前伺候他们。
44:12 | 因为这些利未人曾在偶像前伺候这民，成了以色列家罪孽的绊脚石。所以我向他们起誓，他们必担当自己的罪孽。这是主耶和华说的。
44:13 | 他们不可亲近我，给我供祭司的职分，也不可挨近我的一件圣物，就是至圣的物；他们却要担当自己的羞辱和所行可憎之事的报应。
44:14 | 然而我要使他们看守殿宇，办理其中的一切事，并做其内一切当做之工。
44:15 | 以色列人走迷离开我的时候，祭司利未人撒督的子孙，仍看守我的圣所。他们必亲近我，事奉我，并且侍立在我面前，将脂油与血献给我。这是主耶和华说的。
44:16 | 他们必进入我的圣所，就近我的桌前事奉我，守我所吩咐的。
44:17 | 他们进内院门必穿细麻衣。在内院门和殿内供职的时候不可穿羊毛衣服。
44:18 | 他们头上要戴细麻布裹头巾，腰穿细麻布裤子。不可穿使身体出汗的衣服。
44:19 | 他们出到外院的民那里，当脱下供职的衣服，放在圣屋内，穿上别的衣服，免得因圣衣使民成圣。
44:20 | 不可剃头，也不可容发绺长长，只可剪发。
44:21 | 祭司进内院的时候都不可喝酒。
44:22 | 不可娶寡妇和被休的妇人为妻，只可娶以色列后裔中的处女，或是祭司遗留的寡妇。
44:23 | 他们要使我的民知道圣俗的分别，又使他们分辨洁净的和不洁净的。
44:24 | 有争讼的事，他们应当站立判断，要按我的典章判断。在我一切的节期必守我的律法条例，也必以我的安息日为圣日。
44:25 | 他们不可挨近死尸沾染自己，只可为父亲、母亲、儿子、女儿、弟兄和未嫁人的姐妹沾染自己。
44:26 | 祭司洁净之后，必再计算七日。
44:27 | 当他进内院、进圣所，在圣所中事奉的日子，要为自己献赎罪祭。这是主耶和华说的。
44:28 | 祭司必有产业；我是他们的产业。不可在以色列中给他们基业，我是他们的基业。
44:29 | 素祭、赎罪祭和赎愆祭他们都可以吃，以色列中一切永献的物都要归他们。
44:30 | 首先初熟之物和一切所献的供物都要归给祭司。你们也要用初熟的麦子磨面给祭司，这样，福气就必临到你们的家了。
44:31 | 无论是鸟是兽，凡自死的或是撕裂的，祭司都不可吃。


45:1 | 你们拈阄分地为业，要献上一分给耶和华为圣供地，长二万五千肘，宽一万肘。这分以内，四围都为圣地。
45:2 | 其中有作为圣所之地，长五百肘，宽五百肘，四面见方。四围再有五十肘为郊野之地。
45:3 | 要以肘为度量地，长二万五千肘，宽一万肘。其中有圣所，是至圣的。
45:4 | 这是全地的一分圣地，要归与供圣所职事的祭司，就是亲近事奉耶和华的，作为他们房屋之地与圣所之圣地。
45:5 | 又有一分，长二万五千肘，宽一万肘，要归与在殿中供职的利未人，作为二十间房屋之业。
45:6 | 也要分定属城的地业，宽五千肘，长二万五千肘，挨著那分圣供地，要归以色列全家。
45:7 | 归王之地，要在圣供地和属城之地的两旁，就是圣供地和属城之地的旁边，西至西头，东至东头；从西到东，其长与每支派的分一样。
45:8 | 这地在以色列中必归王为业。我所立的王必不再欺压我的民，却要按支派将地分给以色列家。
45:9 | 主耶和华如此说：以色列的王啊，你们应当知足。要除掉强暴和抢夺的事，施行公平和公义，不再勒索我的民。这是主耶和华说的。
45:10 | 你们要用公道天平、公道伊法、公道罢特。
45:11 | 伊法与罢特大小要一样。罢特可盛贺梅珥十分之一，伊法也可盛贺梅珥十分之一，都以贺梅珥的大小为准。
45:12 | 舍客勒是二十季拉。二十舍客勒，二十五舍客勒，十五舍客勒，为你们的弥那。
45:13 | 你们当献的供物乃是这样：一贺梅珥麦子要献伊法六分之一；一贺梅珥大麦要献伊法六分之一。
45:14 | 你们献所分定的油，按油的罢特，一柯珥油要献罢特十分之一。（原来十罢特就是一贺梅珥）。
45:15 | 从以色列滋润的草场上，每二百羊中要献一只羊羔。这都可作素祭、燔祭、平安祭，为民赎罪。这是主耶和华说的。
45:16 | 此地的民都要奉上这供物给以色列中的王。
45:17 | 王的本分，是在节期、月朔、安息日，就是以色列家一切的节期，奉上燔祭、素祭、奠祭。他要预备赎罪祭、素祭、燔祭和平安祭，为以色列家赎罪。
45:18 | 主耶和华如此说：正月初一日，你要取无残疾的公牛犊洁净圣所。
45:19 | 祭司要取些赎罪祭牲的血，抹在殿的门柱上和坛磴台的四角上，并内院的门框上。
45:20 | 本月初七日（注：七十经作“七月初一日”）也要为误犯罪的和愚蒙犯罪的如此行，为殿赎罪。
45:21 | 正月十四日，你们要守逾越节，守节七日，要吃无酵饼。
45:22 | 当日，王要为自己和国内的众民预备一只公牛作赎罪祭。
45:23 | 这节的七日，每日他要为耶和华预备无残疾的公牛七只、公绵羊七只为燔祭。每日又要预备公山羊一只为赎罪祭。
45:24 | 他也要预备素祭，就是为一只公牛同献一伊法细面，为一只公绵羊同献一伊法细面，每一伊法细面加油一欣。
45:25 | 七月十五日守节的时候，七日他都要如此行，照逾越节的赎罪祭、燔祭、素祭和油的条例一样。


46:1 | 主耶和华如此说：内院朝东的门，在办理事务的六日内必须关闭，惟有安息日和月朔必须敞开。
46:2 | 王要从这门的廊进入，站在门框旁边。祭司要为他预备燔祭和平安祭，他就要在门槛那里敬拜，然后出去。这门直到晚上不可关闭。
46:3 | 在安息日和月朔，国内的居民要在这门口、耶和华面前敬拜。
46:4 | 安息日，王所献与耶和华的燔祭，要用无残疾的羊羔六只，无残疾的公绵羊一只，
46:5 | 同献的素祭要为公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。
46:6 | 当月朔，要献无残疾的公牛犊一只、羊羔六只、公绵羊一只，都要无残疾的。
46:7 | 他也要预备素祭，为公牛献一伊法细面，为公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。
46:8 | 王进入的时候必由这门的廊而入，也必由此而出。
46:9 | 在各节期，国内居民朝见耶和华的时候，从北门进入敬拜的，必由南门而出；从南门进入的，必由北门而出。不可从所入的门而出，必要直往前行，由对门而出。
46:10 | 民进入，王也要在民中进入；民出去，王也要一同出去。
46:11 | 在节期和圣会的日子同献的素祭，要为一只公牛献一伊法细面，为一只公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。
46:12 | 王预备甘心献的燔祭或平安祭，就是向耶和华甘心献的，当有人为他开朝东的门。他就预备燔祭和平安祭，与安息日预备的一样。献毕就出去，他出去之后，当有人将门关闭。
46:13 | 每日，你要预备无残疾一岁的羊羔一只，献与耶和华为燔祭，要每早晨预备。
46:14 | 每早晨也要预备同献的素祭，细面一伊法六分之一，并油一欣三分之一，调和细面。这素祭要常献与耶和华为永远的定例。
46:15 | 每早晨要这样预备羊羔、素祭并油为常献的燔祭。
46:16 | 主耶和华如此说：王若将产业赐给他的儿子，就成了他儿子的产业，那是他们承受为业的。
46:17 | 倘若王将一分产业赐给他的臣仆，就成了他臣仆的产业；到自由之年仍要归与王。至于王的产业，必归与他的儿子。
46:18 | 王不可夺取民的产业，以至驱逐他们离开所承受的；他要从自己的地业中，将产业赐给他儿子，免得我的民分散，各人离开所承受的。’”
46:19 | 那带我的，将我从门旁进入之处领进为祭司预备的圣屋，是朝北的，见后头西边有一块地。
46:20 | 他对我说：“这是祭司煮赎愆祭、赎罪祭，烤素祭之地，免得带到外院，使民成圣。”
46:21 | 他又带我到外院，使我经过院子的四拐角，见每拐角各有一个院子。
46:22 | 院子四拐角的院子，周围有墙，每院长四十肘，宽三十肘。四拐角院子的尺寸都是一样。
46:23 | 其中周围有一排房子，房子内有煮肉的地方。
46:24 | 他对我说：“这都是煮肉的房子，殿内的仆役要在这里煮民的祭物。”


47:1 | 他带我回到殿门，见殿的门槛下有水往东流出（原来殿面朝东）。这水从槛下，由殿的右边，在祭坛的南边往下流。
47:2 | 他带我出北门，又领我从外边转到朝东的外门，见水从右边流出。
47:3 | 他手拿准绳往东出去的时候，量了一千肘，使我□过水，水到踝子骨；
47:4 | 他又量了一千肘，使我□过水，水就到膝。再量了一千肘，使我□过水，水便到腰。
47:5 | 又量了一千肘，水便成了河，使我不能□过；因为水势涨起，成为可□的水，不可□的河。
47:6 | 他对我说：“人子啊，你看见了甚么？”他就带我回到河边。
47:7 | 我回到河边的时候，见在河这边与那边的岸上有极多的树木。
47:8 | 他对我说：“这水往东方流去，必下到亚拉巴，直到海。所发出来的水必流入盐海，使水变甜（注：原文作“得医治”。下同）。
47:9 | 这河水所到之处，凡滋生的动物都必生活，并且因这流来的水必有极多的鱼，海水也变甜了。这河水所到之处，百物都必生活。
47:10 | 必有渔夫站在河边，从隐基底直到隐以革莲，都作晒（注：或作“张”）网之处。那鱼各从其类，好像大海的鱼甚多。
47:11 | 只是泥泞之地与洼湿之处不得治好，必为盐地。
47:12 | 在河这边与那边的岸上必生长各类的树木。其果可作食物，叶子不枯乾，果子不断绝。每月必结新果子，因为这水是从圣所流出来的。树上的果子必作食物，叶子乃为治病。”
47:13 | 主耶和华如此说：“你们要照地的境界，按以色列十二支派分地为业。约瑟必得两分。
47:14 | 你们承受这地为业，要彼此均分，因为我曾起誓应许将这地赐与你们的列祖，这地必归你们为业。
47:15 | 地的四界乃是如此：北界从大海往希特伦直到西达达口。
47:16 | 又往哈马、比罗他、西伯莲（西伯莲在大马士革与哈马两界中间），到浩兰边界的哈撒哈提干。
47:17 | 这样，境界从海边往大马士革地界上的哈萨以难，北边以哈马地为界。这是北界。
47:18 | 东界在浩兰、大马士革、基列和以色列地的中间，就是约旦河。你们要从北界量到东海。这是东界。
47:19 | 南界是从他玛到米利巴加低斯的水，延到埃及小河，直到大海。这是南界。
47:20 | 西界就是大海，从南界直到哈马口对面之地。这是西界。
47:21 | 你们要按著以色列的支派彼此分这地。
47:22 | 要拈阄分这地为业，归与自己和你们中间寄居的外人，就是在你们中间生养儿女的外人。你们要看他们如同以色列人中所生的一样，他们在以色列支派中要与你们同得地业。
47:23 | 外人寄居在哪支派中，你们就在那里分给他地业。”这是主耶和华说的。


48:1 | “众支派按名所得之地记在下面：从北头，由希特伦往哈马口，到大马士革地界上的哈萨以难。北边靠著哈马地（各支派的地都有东西的边界），是但的一分；
48:2 | 挨著但的地界，从东到西，是亚设的一分。
48:3 | 挨著亚设的地界，从东到西，是拿弗他利的一分；
48:4 | 挨著拿弗他利的地界，从东到西，是玛拿西的一分；
48:5 | 挨著玛拿西的地界，从东到西，是以法莲的一分。
48:6 | 挨著以法莲的地界，从东到西，是吕便的一分。
48:7 | 挨著吕便的地界，从东到西，是犹大的一分。
48:8 | 挨著犹大的地界，从东到西，必有你们所当献的供地，宽二万五千肘。从东界到西界，长短与各分之地相同，圣地当在其中。
48:9 | 你们献与耶和华的供地要长二万五千肘，宽一万肘。
48:10 | 这圣供地要归与祭司，北长二万五千肘，西宽一万肘，东宽一万肘，南长二万五千肘。耶和华的圣地当在其中。
48:11 | 这地要归与撒督的子孙中成为圣的祭司，就是那守我所吩咐的。当以色列人走迷的时候，他们不像那些利未人走迷了。
48:12 | 这要归与他们为供地，是全地中至圣的。供地挨著利未人的地界。
48:13 | 利未人所得的地，要长二万五千肘，宽一万肘，与祭司的地界相等，都长二万五千肘，宽一万肘。
48:14 | 这地不可卖，不可换，初熟之物也不可归与别人，因为是归耶和华为圣的。
48:15 | 这二万五千肘前面所剩下五千肘宽之地要作俗用，作为造城盖房郊野之地。城要在当中。
48:16 | 城的尺寸乃是如此：北面四千五百肘，南面四千五百肘，东面四千五百肘，西面四千五百肘。
48:17 | 城必有郊野，向北二百五十肘，向南二百五十肘，向东二百五十肘，向西二百五十肘。
48:18 | 靠著圣供地的余地，东长一万肘，西长一万肘，要与圣供地相等；其中的土产要作城内工人的食物。
48:19 | 所有以色列支派中，在城内做工的，都要耕种这地。
48:20 | 你们所献的圣供地连归城之地，是四方的：长二万五千肘，宽二万五千肘。
48:21 | 圣供地连归城之地，两边的余地要归与王。供地东边，南北二万五千肘，东至东界，西边南北二万五千肘，西至西界，与各分之地相同，都要归王。圣供地和殿的圣地要在其中，
48:22 | 并且利未人之地，与归城之地的东西两边延长之地（这两地在王地中间），就是在犹大和便雅悯两界中间，要归与王。
48:23 | 论到其余的支派，从东到西，是便雅悯的一分。
48:24 | 挨著便雅悯的地界，从东到西，是西缅的一分。
48:25 | 挨著西缅的地界，从东到西，是以萨迦的一分。
48:26 | 挨著以萨迦的地界，从东到西，是西布伦的一分。
48:27 | 挨著西布伦的地界，从东到西，是迦得的一分。
48:28 | 迦得地的南界，是从他玛到米利巴加低斯的水，延到埃及小河，直到大海。
48:29 | 这就是你们要拈阄分给以色列支派为业之地，乃是他们各支派所得之分。”这是主耶和华说的。
48:30 | 城的北面四千五百肘，出城之处如下：
48:31 | 城的各门要按以色列支派的名字。北面有三门：一为吕便门，一为犹大门，一为利未门。
48:32 | 东面四千五百肘，有三门：一为约瑟门，一为便雅悯门，一为但门。
48:33 | 南面四千五百肘，有三门：一为西缅门，一为以萨迦门，一为西布伦门。
48:34 | 西面四千五百肘，有三门：一为迦得门，一为亚设门，一为拿弗他利门。
48:35 | 城四围共一万八千肘。从此以后，这城的名字，必称为‘耶和华的所在’。”


5:1 | 人子啊，你要拿一把快刀，当作剃头刀，用这刀剃你的头发和你的胡须，用天平将须发平分。
5:2 | 围困城的日子满了，你要将三分之一在城中用火焚烧，将三分之一在城的四围用刀砍碎，将三分之一任风吹散，我也要拔刀追赶。
5:3 | 你要从其中取几根包在衣襟里，
5:4 | 再从这几根中取些扔在火中焚烧，从里面必有火出来烧入以色列全家。
5:5 | 主耶和华如此说：这就是耶路撒冷。我曾将她安置在列邦之中，列国都在她的四围。
5:6 | 她行恶违背我的典章，过于列国；干犯我的律例，过于四围的列邦。因为她弃掉我的典章。至于我的律例，她并没有遵行。
5:7 | 所以主耶和华如此说：因为你们纷争过于四围的列国，也不遵行我的律例，不谨守我的典章，并以遵从四围列国的恶规尚不满意。
5:8 | 所以主耶和华如此说：看哪！我与你反对，必在列国的眼前，在你中间，施行审判。
5:9 | 并且因你一切可憎的事，我要在你中间行我所未曾行的，以后我也不再照著行。
5:10 | 在你中间父亲要吃儿子，儿子要吃父亲。我必向你施行审判，我必将你所剩下的分散四方（注：“方”原文作“风”）。
5:11 | 主耶和华说：我指著我的永生起誓，因你用一切可憎的物、可厌的事玷污了我的圣所，故此，我定要使你人数减少，我眼必不顾惜你，也不可怜你。
5:12 | 你的民三分之一必遭瘟疫而死，在你中间必因饥荒消灭；三分之一必在你四围倒在刀下；我必将三分之一分散四方（注：原文作“风”），并要拔刀追赶他们。
5:13 | 我要这样成就怒中所定的，我向他们发的忿怒止息了，自己就得著安慰；我在他们身上成就怒中所定的，那时，他们就知道我耶和华所说的是出于热心。
5:14 | 并且我必使你在四围的列国中，在经过的众人眼前，成了荒凉和羞辱。
5:15 | 这样，我必以怒气和忿怒，并烈怒的责备，向你施行审判。那时，你就在四围的列国中成为羞辱、讥刺、警戒、惊骇。这是我耶和华说的。
5:16 | 那时，我要将灭人、使人饥荒的恶箭，就是射去灭人的，射在你们身上，并要加增你们的饥荒，断绝你们所倚靠的粮食；
5:17 | 又要使饥荒和恶兽到你那里，叫你丧子，瘟疫和流血的事也必盛行在你那里，我也要使刀剑临到你。”这是我耶和华说的。


6:1 | 耶和华的话临到我说：
6:2 | “人子啊，你要面向以色列的众山说预言。
6:3 | 说：‘以色列的众山哪，要听主耶和华的话！主耶和华对大山、小冈、水沟、山谷如此说：我必使刀剑临到你们，也必毁灭你们的邱坛。
6:4 | 你们的祭坛必然荒凉，你们的日像必被打碎，我要使你们被杀的人倒在你们的偶像面前，
6:5 | 我也要将以色列人的尸首放在他们的偶像面前，将你们的骸骨抛散在你们祭坛的四围。
6:6 | 在你们一切的住处，城邑要变为荒场，邱坛必然凄凉，使你们的祭坛荒废，将你们的偶像打碎。你们的日像被砍倒，你们的工作被毁灭。
6:7 | 被杀的人必倒在你们中间，你们就知道我是耶和华。
6:8 | 你们分散在各国的时候，我必在列邦中使你们有剩下脱离刀剑的人。
6:9 | 那脱离刀剑的人必在所掳到的各国中记念我，为他们心中何等伤破，是因他们起淫心，远离我，眼对偶像行邪淫。他们因行一切可憎的恶事，必厌恶自己。
6:10 | 他们必知道我是耶和华，我说要使这灾祸临到他们身上，并非空话。
6:11 | 主耶和华如此说：你当拍手顿足说：哀哉！以色列家行这一切可憎的恶事，他们必倒在刀剑、饥荒、瘟疫之下。
6:12 | 在远处的，必遭瘟疫而死；在近处的，必倒在刀剑之下；那存留被围困的，必因饥荒而死。我必这样在他们身上成就我怒中所定的。
6:13 | 他们被杀的人，倒在他们祭坛四围的偶像中，就是各高冈、各山顶、各青翠树下、各茂密的橡树下，乃是他们献馨香的祭牲给一切偶像的地方。那时，他们就知道我是耶和华。
6:14 | 我必伸手攻击他们，使他们的地从旷野到第伯拉他一切住处极其荒凉。他们就知道我是耶和华。’”


7:1 | 耶和华的话又临到我说：
7:2 | “人子啊，主耶和华对以色列地如此说：结局到了！结局到了地的四境。
7:3 | 现在你的结局已经临到，我必使我的怒气归与你，也必按你的行为审判你，照你一切可憎的事刑罚你。
7:4 | 我眼必不顾惜你，也不可怜你，却要按你所行的报应你，照你中间可憎的事刑罚你。你就知道我是耶和华。
7:5 | 主耶和华如此说：有一灾，独有一灾，看哪！临近了！
7:6 | 结局来了，结局来了！向你兴起。看哪！来到了！
7:7 | 境内的居民哪，所定的灾临到你，时候到了，日子近了，乃是哄嚷，并非在山上欢呼的日子。
7:8 | 我快要将我的忿怒倾在你身上，向你成就我怒中所定的，按你的行为审判你，照你一切可憎的事刑罚你。
7:9 | 我眼必不顾惜你，也不可怜你，必按你所行的报应你，照你中间可憎的事刑罚你。你就知道击打你的是我耶和华。
7:10 | 看哪！看哪！日子快到了，所定的灾已经发出！杖已经开花，骄傲已经发芽。
7:11 | 强暴兴起，成了罚恶的杖。以色列人，或是他们的群众，或是他们的财宝，无一存留，他们中间也没有得尊荣的。
7:12 | 时候到了，日子近了，买主不可欢喜，卖主不可愁烦，因为烈怒已经临到他们众人身上。
7:13 | 卖主虽然存活，却不能归回再得所卖的，因为这异象关乎他们众人。谁都不得归回，也没有人在他的罪孽中坚立自己。
7:14 | 他们已经吹角，预备齐全，却无一人出战，因为我的烈怒临到他们众人身上。
7:15 | 在外有刀剑，在内有瘟疫饥荒；在田野的必遭刀剑而死，在城中的必有饥荒瘟疫吞灭他。
7:16 | 其中所逃脱的，就必逃脱，各人因自己的罪孽在山上发出悲声，好像谷中的鸽子哀鸣。
7:17 | 手都发软，膝弱如水。
7:18 | 要用麻布束腰，被战兢所盖，各人脸上羞愧，头上光秃。
7:19 | 他们要将银子抛在街上，金子看如污秽之物。当耶和华发怒的日子，他们的金银不能救他们，不能使心里知足，也不能使肚腹饱满，因为这金银作了他们罪孽的绊脚石。
7:20 | 论到耶和华妆饰华美的殿，他建立得威严，他们却在其中制造可憎可厌的偶像，所以这殿我使他们看如污秽之物。
7:21 | 我必将这殿交付外邦人为掠物，交付地上的恶人为掳物，他们也必亵渎这殿。
7:22 | 我必转脸不顾以色列人，他们亵渎我隐密之所，强盗也必进去亵渎。
7:23 | 要制造锁链，因为这地遍满流血的罪，城邑充满强暴的事。
7:24 | 所以我必使列国中最恶的人来占据他们的房屋；我必使强暴人的骄傲止息，他们的圣所都要被亵渎。
7:25 | 毁灭临近了！他们要求平安，却无平安可得。
7:26 | 灾害加上灾害，风声接连风声。他们必向先知求异象，但祭司讲的律法，长老设的谋略，都必断绝。
7:27 | 君要悲哀，王要披凄凉为衣，国民的手都发颤。我必照他们的行为待他们，按他们应得的审判他们。他们就知道我是耶和华。”


8:1 | 第六年六月初五日，我坐在家中，犹大的众长老坐在我面前，在那里主耶和华的灵（注：原文作“手”）降在我身上。
8:2 | 我观看，见有形像彷佛火的形状，从他腰以下的形状有火，从他腰以上有光辉的形状，彷佛光耀的精金。
8:3 | 他伸出彷佛一只手的样式，抓住我的一绺头发，灵就将我举到天地中间，在 神的异象中，带我到耶路撒冷朝北的内院门口，在那里有触动主怒偶像的坐位，就是惹动忌邪的。
8:4 | 谁知，在那里有以色列 神的荣耀，形状与我在平原所见的一样。
8:5 | 神对我说：“人子啊，你举目向北观看。”我就举目向北观看，见祭坛门的北边，在门口有这惹忌邪的偶像。
8:6 | 又对我说：“人子啊，以色列家所行的，就是在此行这大可憎的事，使我远离我的圣所，你看见了吗？你还要看见另有大可憎的事。”
8:7 | 他领我到院门口。我观看，见墙上有个窟窿。
8:8 | 他对我说：“人子啊，你要挖墙。”我一挖墙，见有一门。
8:9 | 他说：“你进去，看他们在这里所行可憎的恶事。”
8:10 | 我进去一看，谁知，在四面墙上画著各样爬物和可憎的走兽，并以色列家一切的偶像。
8:11 | 在这些像前，有以色列家的七十个长老站立，沙番的儿子雅撒尼亚也站在其中。各人手拿香炉，烟云的香气上腾。
8:12 | 他对我说：“人子啊，以色列家的长老暗中在各人画像屋里所行的，你看见了吗？他们常说：‘耶和华看不见我们，耶和华已经离弃这地。’”
8:13 | 他又说：“你还要看见他们另外行大可憎的事。”
8:14 | 他领我到耶和华殿外院朝北的门口。谁知，在那里有妇女坐著，为搭模斯哭泣。
8:15 | 他对我说：“人子啊，你看见了吗？你还要看见比这更可憎的事。”
8:16 | 他又领我到耶和华殿的内院。谁知，在耶和华的殿门口、廊子和祭坛中间，约有二十五个人，背向耶和华的殿，面向东方拜日头。
8:17 | 他对我说：“人子啊，你看见了吗？犹大家在此行这可憎的事还算为小吗？他们在这地遍行强暴，再三惹我发怒，他们手拿枝条举向鼻前。
8:18 | 因此，我也要以忿怒行事，我眼必不顾惜，也不可怜他们；他们虽向我耳中大声呼求，我还是不听。”


9:1 | 他向我耳中大声喊叫说：“要使那监管这城的人手中各拿灭命的兵器前来。”
9:2 | 忽然有六个人从朝北的上门而来，各人手拿杀人的兵器。内中有一人身穿细麻衣，腰间带著墨盒子。他们进来，站在铜祭坛旁。
9:3 | 以色列 神的荣耀本在基路伯上，现今从那里升到殿的门槛。 神将那身穿细麻衣、腰间带著墨盒子的人召来。
9:4 | 耶和华对他说：“你去走遍耶路撒冷全城，那些因城中所行可憎之事叹息哀哭的人，画记号在额上。”
9:5 | 我耳中听见他对其余的人说：“要跟随他走遍全城，以行击杀。你们的眼不要顾惜，也不要可怜他们。
9:6 | 要将年老的、年少的，并处女、婴孩和妇女从圣所起全都杀尽，只是凡有记号的人不要挨近他。”于是，他们从殿前的长老杀起。
9:7 | 他对他们说：“要污秽这殿，使院中充满被杀的人。你们出去吧！”他们就出去，在城中击杀。
9:8 | 他们击杀的时候，我被留下。我就俯伏在地说：“哎！主耶和华啊，你将忿怒倾在耶路撒冷，岂要将以色列所剩下的人都灭绝吗？”
9:9 | 他对我说：“以色列家和犹大家的罪孽极其重大。遍地有流血的事，满城有冤屈，因为他们说：‘耶和华已经离弃这地，他看不见我们。’
9:10 | 故此，我眼必不顾惜，也不可怜他们，要照他们所行的报应在他们头上。”
9:11 | 那穿细麻衣、腰间带著墨盒子的人将这事回覆说：“我已经照你所吩咐的行了。”


简介 | 以色列民族宗教的中心耶路撒冷被毀前十一年（主前597年），以西结和其他犹太人一同被掳往北方的巴比伦。他在迦巴鲁河畔见到异象，蒙召向自己的同胞讲安慰的信息，也宣告神对罪的刑罚，先后达二十五年之久。
 | 他不只用口讲，也藉象征的动作说预言，例如妻子死了不举哀、吞下书卷、以及剃发、封口，他都一一照神的吩咐忠实履行。他生活严谨、精力过人、品格之高可埒日月。
 | 《以西结书》素有“被掳之先知书”之称，不仅因为这书产生在犹太人被掳时期，先知本人也是被掳者，在被掳的人中服侍。本书列于《耶利米书》之后（《耶利米书》及《耶利米哀歌》），因为这两卷书同为应历史之需要而写，可谓危机时代的著作。
 | 以西结是“圣灵的先知”，因为本书记述了圣灵对先知的启示。神的灵在此多难的时期工作不息。
 | 以西结也是“个人的先知”，或个人主义的先知，不是他标新立异，树立个人英雄形像，而是他着重个人责任。以色列每一“个人”在旧约的团体中固然有集体的责任，但是自身应该负宗教的责任—敬神，也要负道德的责任一对人。耶利米虽然着重个人，但强调个人的灵性；以西结则着重个人的德行。
 | 以西结是“祭司的先知”，他原是祭司，又蒙召为先知，所以集两种职责于一身，并且综合二者的优点，成为被掳后先知职事极大的突破。
 | 在早期的先知著作中，大多对祭司型的宗教经验，持反面的态度，认为礼仪不若灵性重要；但是被掳之后，圣殿被毀，礼仪已废，民族精神消失殆尽。以色列被掳的人痛定思痛，重新注重敬拜。圣殿必须重建，民族的信仰必须建立，这正是本书所强调的信息。祭司型与先知型的宗教经验同样重要，不可重此轻彼，应有适当的均衡。
大纲 | 审判的信息（在耶路撒冷被毁之前）1：1-24：27
 | 复兴的信息（在被掳时期）25：1-48：35
 | （一）论列国的预言25：1-32：32
 | （二）论应许与盼望33：1-39：29
 | （三）论理想的圣殿40：1-48：35


10_OT26eze.htm

10：1
本章重述1章先知在迦巴鲁河畔所见异象，但较详尽，并说出所见活物乃天使基路伯。2节的火炭代表刑罚，神的荣耀离开耶城（18节），不在祂子民中间。但看9：3注。


11_OT26eze.htm

11：1
圣殿的“东门”是公开集会的地方（耶26：10）。这“二十五个人”都是犹大人的领袖。雅撒尼亚可能就是迫害耶利米的哈拿尼雅的兄弟（比较耶28：1）。

11：3
“盖房屋的时候尚未临近”亦作“盖房子的时候不是很快就到了吗”。这些留在耶路撒冷未被掳走的人，觉得灾难不会临到他们，仍可以大兴土木。在他们眼中，已掳往巴比伦的那一批犹大人是抛掉的骨头；他们才是“肉”，有耶路撒冷这稳固的铁锅保护。
但也有人认为“盖房屋的时候尚未临近”是指现在为保卫耶城的时候，不要去盖房子。第一说较可取。

11：7-11
先知指出留下在城里的人不是肉，那些被他们杀害的无辜的人才是。耶城这锅也不能保护他们，通通要给“带出去”，分散列邦（9节）。

11：13
毗拉提的死亡，预告审判即将来临。

11：15
“你的亲属”指已被掳的人，耶城的人以为神只在以色列的土地上与他们同在，远在巴比伦的同胞无此福分，所以被掳走的人已远离耶和华。但先知告诉他们，神也住在身居异国的犹大人当中（16节）。

11：16
以色列民面临被分散的严厉刑罚，神还为祂的百姓预备容身之所。这避难的地方，称为“圣所”，就是耶和华自己（比较诗90：1；91：9；赛4：6）。无论是谁，只要是属神的人，在受神惩治的时候，神总会给他们预备容身的圣所，得到平安。

11：23
神的荣耀（代表神同在的标记）离开圣殿，表示神已放弃对他百姓的管治。主耶稣在登山变像的时候，神的荣耀降临，向门徒显现（太17：1-5；比较约1：14；林后4：6；雅2：1；彼后1：16-18）。神的心意和计划，在基督身上得到完成。


12_OT26eze.htm

12：1-24：27
百姓见到先知预告的审判迟迟未见来到，添上一些假先知反预言耶城可保平安，因而对神是否执行刑罚起了疑问。这几章为先知替百姓解惑。

12：21-23
先知说了预言，但毁灭仍没有来到；于是，假先知们极力怂恿、诱惑，叫以色列百姓不相信先知的预言。有一点我们必须谨记，以西结说预言时是在巴比伦，但他说话的语气，却如同身在巴勒斯坦地。这些预言是在犹大国两次被掳之间那11年里说的（主前597-586年）。


13_OT26eze.htm

13：5-7
当时的假先知有两类：一类是拜外邦假神的：一类是仍假托耶和华的名说话，但他们所说的却是假的预言。这里的假先知属第二类（比较耶23：9-32；28章；29：15-32）。

13：10
“墙壁”指不坚固的土墩。即使涂上了灰水，一点不能增加防卫力量。


14_OT26eze.htm

14：22-23
从那些在耶京沦陷后，死里逃生而被掳到巴比伦的以色列人仍然行恶这件事，可以见到神降给耶路撒冷的刑罚是公义的。


15_OT26eze.htm

15：2
以西结用葡萄树比喻未犯罪的以色列人。葡萄树的木材扭曲而坚硬，不能用来制造器具。葡萄枝只宜作柴烧，恰当地比喻犯罪之人，顽梗而执拗，只适宜接受神的审判之火。
15章（及《以赛亚书》5章）葡萄树比喻审判。但在《约翰福音》15章，基督所讲葡萄树，比喻的是祂和信徒之间生命的连系：葡萄枝的价值是能结果子。


16_OT26eze.htm

16：3
耶路撒冷未被大卫王征服之前，原为一个外邦城（耶布斯人的地方）。这里数说耶路撒冷源自外邦人，说明以色型人的犯罪劣根性顽强难除。“赫人”是小亚细亚一外邦民族，分布于叙利亚、巴勒斯坦一带。
这里说以色列民的祖先是迦南人、亚摩利人、赫人，指的是他们在道德上的败坏。

16：4
“撒盐”在身上有洁净的作用。人在婴儿出生，洗濯身体之后，会用盐和油为他擦身，然后用布包裹。数天之后，又再为他洗濯身体，用油擦身。

16：6
“血”：指产血。

16：8
“用衣襟搭在…身上”：是缔结婚约的表示。“衣襟”原意为翅翼，覆在上面，以为保护。
神的百姓虽然不信实，神仍是信实的（提后2：13）。神要百姓确信这话，成为力量的泉源。如果这话不真，我们便没有得救的盼望。

16：12
耳环和鼻环都是古代中东女子穿戴的饰物。

16：15
以色列敬拜列国的偶像，犯了灵性上奸淫的罪。

16：16
“高处”：指山邱。中文圣经译作“邱坛”。比喻以色型人在山邱之上设立祭坛，拜祭假神，行灵性上的淫乱。

16：17
“人像”：指男人形状的偶像。

16：20
祭祀摩洛神，须焚烧儿子为祭，为律法严禁。

16：36
“流儿女的血”：指献儿女为祭而说。

16：40
“用石头打死”：是摩西律法中对犯奸淫的人施行的刑罚（申22：23-24）。

16：46
撒玛利亚是北国以色列的首都。以色列国因犯罪早被亚述毁灭。所多玛是亚伯拉罕时代一古城，因罪恶深重而被神降火将它毁灭。这里说撒玛利亚为耶路撒冷的“姐姐”，说所多玛是她的“妹妹”，以表明她们的恶行如出一辙，而且耶路撒冷所犯的罪比这两个城更大（16：47）。


17_OT26eze.htm

17：3
“大鹰”代表巴比伦王尼布甲尼撒。“黎巴嫩”代表犹大国；因为黎巴嫩以出产华美香柏树闻名，以此代表大卫王室政权。“将香柏树梢拧去”代表巴比伦王于主前597年掳去年轻的约雅斤王。

17：4
“贸易之地”、“买卖城”代表巴比伦。这是当时一个商业中心。

17：5
“枝子”（可译“种子”）指巴比伦人在犹大地设立的傀儡王西底家（王下24：17）。

17：6
本节是说西底家治下的犹大在巴比伦的庇荫下受管治。

17：7
“又有一大鹰”：指埃及。

17：8-9
本节指犹大西底家王转而依附埃及，背叛巴比伦王（耶37：5）。这是犹大最终完全崩毁的原因。后来犹大的军队溃败，西底家死在巴比伦，耶路撒冷彻底毁灭。时为主前587年。

17：16
这里是指巴比伦尼布甲尼撒王立西底家作犹大王。西底家曾允服侍巴比伦王。

17：22-24
新拧的嫩枝代表弥赛亚（比较赛11：1；耶23：5；33：15；亚3：8；6：12）。


18_OT26eze.htm

18：2
这句俗话代表当时在犹大地的以色列人流行的一种想法，认为以色列民的被掳是由于祖宗犯过的罪（耶31：29；哀5：7）；但先知纠正这种想法，因为百姓受神刑罚是因为他们自己犯了罪。

18：7
“当头”：抵押品，参《出埃及记》22：26。

18：8
“取利”：以色列人借钱给本族的人不可以取利息（出22：25），借给外邦人则可以（申23：20）。

18：24
有人根据这里和本书其他地方类似的话（例如3：17-21；33：10-20），认为义人地位可能失落。其实《以西结书》不是说一个已得救的人会永远失落，这里的“义”字，乃指宗教礼仪上洁净的义，而不是因信得着的那义（比较太5：20；腓3：7-9）。何况，这里所警告的刑罚是肉身死亡，而不是永远的灭亡。《约翰福音》10：28、《罗马书》5：8-9；8：38-39、《腓立比书》1：19等经文，都清楚教导，信徒的得救是永远的。


19_OT26eze.htm

19：2
“母狮”喻犹大。母狮产生“壮狮”—君王（比较19：3）。

19：3-4
“少壮狮子”指在主前609年被埃及法老尼哥囚禁的约哈斯王（王下23：33-34）。

19：5-9
这里的“少壮狮子”可指主前597年被巴比伦王尼布甲尼撒带到巴比伦去的约雅斤王（王下24：15）。也可能指西底家（王下25：6-7），他是用铜链锁着带往巴比伦的，与9节描写接近。若为前者，此处乃追思哀痛的话；若为后者，则属预言。因西底家被掳为主前587-586年间事。

19：10-14
被火烧毁的葡萄树比喻犹大，在主前586年因西底家王叛乱，耶路撒冷被巴比伦王夷平。


1_OT26eze.htm

1：1
“三十年”：可能指以西结当时的年纪，即三十岁。以西结为祭司（1：3），在此年纪，如果圣殿未毁，他应该在殿内充任祭司（民4：3）。本章所记是以西结蒙召作先知时所见的异象。
“迦巴鲁河”：是巴比伦东南部一道供灌溉用的运河。很可能是被掳的犹大人祷告的地方。
“被掳的人”：指犹大国被掳到异国的百姓。他们到巴比伦伦后，所过并非囚徒生活，而是可以在指定的区域内自由居住、生活。从迦巴鲁河畔的尼普尔城掘得的文献中，有犹大人开设商行，从事贸易的记录。许多被掳之人定居之后，生活富裕，到获释可以返归故土时，反不愿意回去（参拉2：64-67；8：15及注）。

1：2
“约雅斤王被掳去第五年”：主前592年。以西结在主前597年被掳（王下24：12）；犹大国人口中的精华都在此次被掳；最后也是最全面的一次在主前587年，全国败亡。

1：3
以西结身为祭司，在他的预言中，时时提及与祭祀有关的事。1章及10章所记神荣耀的异象，使人联想起摩西会幕里神的荣光。8-11章记载神荣耀上升时的情景，显明作者十分熟悉当时的祭祀制度，40-48章，充满了祭司利未人常用的专门用语。此外，书中也提及祭司洁净条例（4：13）及安息日禁令（20：12），这些都与祭祀制度有关。

1：4
在此异象中，以西结看见一朵云彩，云内好象有耀眼发光的金属物。
先知以西结见此异象时，是以被掳者身分，住在充斥偶像的外邦之地，远离神荣耀的圣殿。当时，他看见了一个异象，显明神荣耀的尊荣，也显明神比他在异教环境中所见到的一切更为可畏。这异象在先知心目中，刻划了肉眼所不能看见的以色列神的伟大。这异象更说明世上所发生的事，并不完全受自然定律操纵，而是由一位活的圣灵所掌管（1：20-21）。在人的计划的喧嚷之上，有神权威的声音在那里说话（1：24）。

1：5-11
“四个活物”：“四”是完整的数目。本书一再用到“四”字，如四个脸面、四个翅膀、倒卧四十日、分散四方、四轮等。这些“活物”就是10：20的“基路伯”。基路伯是守护神宝座的天使，表明神的圣洁和神圣不可侵犯。基路伯保卫神的公义（比较创3：24；出26：1，31；36：8，35）、神的怜悯（比较出25：22；37：9）、神的管治（比较撒上4：4；诗80：1；99：1；结1：22，26）。在至圣所内，神的荣耀是住在二基路伯中间（诗80：1；比较出25：10-22）。有人相信《启示录》4章中的“活物”也是基路伯（但这些活物和基路伯在形像相似之外，翅膀的数目有差异，参1：6；10：21；赛6：2“撒拉弗”；启4：8“活物”）。基路伯常以不同形像出现。四活物各代表神的造物：1，管理神造万物的人；2，家畜中力气最大的牛；3，野兽中最凶猛的狮，和4，飞禽中最威严的鹰。

1：16-18
“轮中套轮”：很可能二轮作互相垂直装置，所以能朝四方直行，表示神无所不在。“周围满有眼睛”：表示神无所不知。10章对基路伯有更详细的描述。天使今天仍在工作，没有停止保护我们的任务（诗34：7）。神用“微小的声音”（王上19：12），也用更不寻常、超乎我们想象的方法，来参预历史，包括天使的出现。圣经上记载天使以各种形式出现不下三百余次，他们为神传报信息（原文“天使”便作“信使”）；护卫我们（诗91：11；太4：11）；帮助我们完成神交托的工作（来13：2：林前11：10）；也执行神的命令和刑罚（太13：41；25：31）。但天使是被造物，不可以拜他们。

1：22
四活物头上的“穹苍”，好象是一个晶莹光洁的上盖，将造物和神的荣光分开（26-28节）。

1：26-28
“仿佛人的形状”：先知在异象中见到神，只是神荣耀的形像，并非直接见到神的面。因为见到神面的难逃死亡（出3：4-6：士13：21-23）。
神的荣耀光辉夺日，过去只能在耶城或在以色列地见到的荣光，现在出现巴比伦被掳的人当中，说明神的同在不受地理的限制，祂无所不在，看顾祂的子民。


20_OT26eze.htm

20：1
“第七年”：时为主前591年（比较1：2）。

20：10-11
先知追述摩西时代以色列人出埃及，在西奈山下领受神的律法。

20：14
神对待人类事务的原则，是“为了祂[我]名的缘故”。人对神的名不重视，但这名对神自己来说，却是极其宝贵。参36：20，耶和华说，不忠的以色列，“使我的圣名被亵渎”；在36：21，神又说：“我却顾惜我的圣名”。神一定要使他的名得着尊荣，正如他要维持他的圣洁一样。

20：29
“巴麻”意为“高处”。此字原文由“去”与“甚么”二字组成。

20：46
“南方”：指巴勒斯坦地。


21_OT26eze.htm

21：12
“拍腿叹息”：表示悲哀（耶31：19）。

21：13
“藐视的杖”：指犹大的君王。本节的意思是，如果犹大国没有了领袖，会怎么样呢？

21：19-20
以西结画出的两条道路，都从巴比伦出发，一条引到亚扪的拉巴，一条引到耶路撒冷。拉巴是亚扪的首邑。

21：21
“察看牺牲的肝”：巴比伦人凭祭牲肝脏的颜色来判断吉凶，是当日一种占卜方式。

21：23
曾经与巴比伦王立约的犹大人，不会相信占卜的决定，因为他们不信尼布甲尼撒王真的会攻打耶路撒冷。

21：25
这位以色列王是西底家。

21：27
弥赛亚降临之前，以色列人不会再有君王统治。耶稣基督就是这里所说的“那应得的人”。祂登上自己的宝座，统治世界。

21：28-32
尼布甲尼撒王虽然先灭耶路撒冷（21：18-23），但亚扪也不能幸免；而且亚扪的命运将会更坏，因为毁灭之后，没有复兴的应许。


22_OT26eze.htm

22：18-19
以色列民受巴比伦人围困，有若金属受熔炼；但他们的本质只是渣滓，炼不出纯质的金属。

22：30
对于一个不肯悔改的民族，耶利米的代祷也无济于事（耶11：14；比较诗66：18）。


23_OT26eze.htm

23：4
“阿荷拉”和“阿荷利巴”这两个名字的意思都和“帐棚”有关。可能指在以色列原本设有的神的帐幕（出25：1-9），也可能指迦南人拜偶像的高冈。
从阿荷拉、阿荷利巴两姊妹的故事，看见神的百姓对神不忠的丑恶情景，读了令人心酸。属神的人如果行属灵上的淫乱何等可憎可厌！
“撒玛利亚”代表北国以色列。“耶路撒冷”代表南国犹大。北国早已在主前722-721年为亚述所灭。

23：5-8
责备北国以色列与亚述（王下15：19-29）、埃及（王下17：3-6）等民族结盟。

23：10
北国以色列在主前722年为亚述所灭，民被掳去。

23：11-21
责备犹大国先后和亚述（赛7：1-25）、巴比伦（王下24：1）及埃及（赛30-31章）等国结盟。

23：23
这些都是在希底结河（今底格里斯河）以东的民族；当时属巴比伦帝国。

23：32
“喝…杯”代表受审判。本节意思是：犹大国也要受到以色列国同样的审判。

23：35
神虽然信实，不忘记与祂的百姓所立之约（16：60）；但当神的百姓忘记祂时，便要受惩治（来126）。

23：42
“酒徒”指住在以色列民附近的以东、摩押等民族。

23：47
被石头打死是当时社会上对行奸淫者的刑罚（申22：22-24）。


24_OT26eze.htm

24：1-2
这是巴比伦王最后一次上来围攻耶路撒冷城（时在主前588年），神命身在巴比伦的以西结先知，用比喻和表演方式来向民众宣告这件事，比较《王下》25：1。

24：7-8
耶路撒冷城的罪是公然干犯神；因此它受的审判也是公开的。

24：16
“眼目所爱的”指以西结的妻子。她突然死去。

24：17
吊丧仪式包括：除下头巾、赤脚而行、用布蒙脸。以西结不可依俗办理丧事，不准他举哀，说明将要临到耶城的灾祸太大，相形之下，丧妻乃等闲事。

24：21
圣殿会被巴比伦人所毁。以西结丧妻说明这件事一定会发生。

24：22-23
以西结丧妻不得哀哭；耶路撒冷沦陷，犹太人只有暗自悲哀，默然接受。


25_OT26eze.htm

25：1-32：32
这八章为有关犹大邻邦的预言，象其他先知所说的预言一样，神不只审判以民，也审判其他国家，因为别的民若犯罪，同样难逃神的刑罚。这里记下的一共有七个预言，每个都以“耶和华的话临到我”开始，所针对的七个国家为亚扪（25：1-7）、摩押（25：8-11）、以东（25：12-14）、非利士（25：l5-17）、推罗（26：1-28：19）、西顿（28：20-23）、埃及（29：1-32：32）。

25：3
当巴比伦人攻陷犹立时，亚扪人乘机抢掠。

25：4
“东方人”：可能是指在沙漠的亚拉伯游牧民族；也可能是指毁灭亚扪的巴比伦人。

25：5
“拉里”：亚扪的首邑（比较21：20）。

25：8
摩押和亚扪都是亚伯拉罕之侄罗得的后裔。西珥即以东，是雅各之兄以扫的后裔，他们全都是以色列人的亲属。

25：9-11
耶路撒冷全沦陷后第五年，巴比伦王又毁灭了摩押和亚扪。其后，这两个民族的土地被住在沙漠的亚拉伯人侵占。

25：13
提幔和底但都是在以东地（比较耶25：23）。以东要遭受彻底的毁灭。

25：16
非利士人在新约和旧约之间的马加比时期，完全被消灭。
“基利提人”：是非利士人的另一个名字（番2：5）。


26_OT26eze.htm

26：1
这时是主前587年间，耶路撒冷沦陷在即。

26：2
推罗是腓尼基一个商港，繁华鼎盛，显赫一时。远在以西结之前一百多年，以赛亚已经预言过推罗的倾覆（赛23章）。以西结在这里再提出，巴比伦王会来围困推罗城。参26：12注。
“众民之门”指耶路撒冷；耶路撒冷当时是重要的政治和经济中心（耶27：3），可与推罗城抗衡。

26：12
对推罗的预言得着巧妙而独特的应验。巴比伦王尼布甲尼撒征服了推罗城，应验了《以西结书》的预言。但他却无从实现26：12的话，将推罗城的遗物“抛”在海中。那时，推罗城中的一些人逃亡到地中海上一个小岛，离岸不远，重新建立新城。三百年之后，希腊帝国亚历山大大帝为了要征服这个城岛，便把推罗旧址的遗物用来填海，成为一条通往城岛的堤道，以便攻城。他所作的应验了《以西结书》的预言。推罗旧址成了“净光的磐石”，一无所有（26：14）。


27_OT26eze.htm

27：7
“以利沙岛”：塞浦路斯岛古名；新约称之为居比路。

27：8
“亚发”：西顿以北地中海上的腓尼基人的岛城。

27：9
“迦巴勒”：腓尼基的大城，在今黎巴嫩贝鲁特以北，又名比布罗斯（Byblos），以出产纸草闻名。圣经的英文名“Bible”，就是源于“Byblos”一字。

27：10
“路德”：在今小亚细亚西面（参耶46：9）。“弗”：在今非洲北岸的利比亚。

27：12
“他施”：西班牙南面一个港口。

27：13
“雅完”：在今希腊。“土巴、米设”：都在今小亚细亚（32：26；38：2-3）。

27：14
“陀迦玛”：在今小亚细亚。

27：15
“底但”：希腊文《七十士译本）作“罗底”，为欧洲爱琴海一大岛，是东西航道上一个商业中心。

27：16
“亚兰”：今叙利亚。

27：18
“黑本”：今叙利亚大马士革西北一个地方。以酿酒著名。

27：19
“威但”：在以东地（参25：13注）。

27：21
“基达”：在亚拉伯。

27：22
“示巴”：在沙地亚亚拉伯的也门。“拉玛”：也在南亚拉伯。

27：23
“哈兰”：今幼发拉底河上游一个古时重要商业大城。“干尼”：也在米所波大米一带。“伊甸”：在哈兰以南。

27：25
“他施”：看12节注。“他施的船只”可指远航的大船（比较27：12）。


28_OT26eze.htm

28：1-19
这段经文包含了对推罗王（28：1，12）、撒但（28：12），和推罗城（28：7-8，18-19）三方面的信息。

28：2
当时的“推罗君王”是伊托堡二世（IttobalⅡ）。“在海中坐神之位”是指当巴比伦王来攻城时，推里退到离岸1公里外的一个小岛据守，尼布甲尼撒王无可奈何，不能将此岛攻下（参26：12注）。

28：7
“外邦人”：指巴比伦人（26：7）。

28：8
“下坑”：指死。“与被杀的人一样”：指不得安葬。

28：10
“与未受割礼的人一样”：从以色列人的观点，外邦人“未受割礼”是不洁净、受鄙视的。此即谓受辱而死。

28：11
解经家将这里28：11-17一段话和《以赛亚书》14：12-17解释为指撒但而说的话。撒但在骄傲自大的推罗王和其他君王背后做工作、是推动者，是肉眼看不见的王（《创世记》3：14-15）。参《以赛亚书》14：12注。


29_OT26eze.htm

29：1
这时是主前587年1月7日，距离耶京的沦陷约还有7个月。论埃及的预言见29：1-16。

29：10
巴比伦王征服埃及地后，还把部分埃及人掳到巴比伦去。埃及人在“四十年”后返国（29：11-13）。色弗尼尼塔在埃及地。

29：17
“二十七年”（比较1：2）：时为主前571年。
以西结并不是在耶京被围困的当时（主前587年）得着这些信息的，而是在十七年之后才得着（比较29：1）。此信息也是本书最晚的一篇预言。当时巴比伦王已围攻推罗城13年之久（主前585-572年），无功而回，转而发兵攻打埃及。他后来攻下埃及，将所得的战利品酬劳众部将。

29：21
“角”代表能力（比较耶48：25）。预言以色列得着复兴。


2_OT26eze.htm

2：1
2-3章记载以西结怎样蒙召为先知。 “人子”在当时是对男子的通称，指普通必朽坏的世人（诗4：2；57：4；144：3；耶49：18，33；50：40；51：43）。神用“人子”这个名字称呼以西结，共有93次，要他明白他只是人，与他说话的是超乎万物之上的神。新约中耶稣自称为“人子”，指出祂乃《但以理书》7：13所说到的那位弥赛亚（看可8：31），与此处用法不同。

2：2
“灵”：指圣灵。这字在本书中各处的用法相同。这灵进入先知里头，给他侍奉的能力。

2：9-10
“书卷”是皮卷，通常只在一面写字。书卷内外（指两面）都写着字，表示审判的信息之多，把整个书卷写满了。


30_OT26eze.htm

30：3-5
“耶和华的日子临近”表明神的审判即将临到。

30：5
“古实”：在埃及以南，今苏丹国。“弗”、“路德”：见27：10注。“古巴”：地点不详。

30：13-19
这里所列举的都是埃及地著名的城市。

30：20
这时是主前587年4月29日，距离耶路撒冷沦陷只有三个月。

30：21
当时埃及的法老名叫何弗拉。


31_OT26eze.htm

31：1
这时是主前587年6月21日，离耶京沦陷只有一个月。

31：3
先知用亚述国的倾覆来警告埃及。

31：10
埃及的罪是骄傲。

31：11
此人乃指巴比伦王尼布甲尼撒。

31：16-17
其他各国因埃及倾覆而高兴，但他们的命运也将与埃及一起“同下阴间”。

31：18
“未受割礼”：参28：10注。


32_OT26eze.htm

32：1
这时是主前585年，耶京沦陷已有一年余。

32：17
这时仍是主前585年（比较32：1）。

32：24
“以拦”：西亚一大古国，后来并入波斯版图。

32：26
“米设、土巴”：见27：13注。


33_OT26eze.htm

33：1-48：35
从本章到本书的末了，是先知预言以色列将来的复兴。这是以色列人最大的盼望。本书40-48章，描绘复兴之后圣殿的光景。

33：21
此时是主前585年。耶路撒冷沦陷是以西结先知侍奉的转捩点。此城沦陷前，先知连续用了七年宣告城要被毁的信息。耶京沦陷后，他的信息转为应许以色列将要得到复兴。

33：25
“吃带血的物”是神的律法所禁止的（利17：10）。

33：32
大部分被掳以色列人都不看重以西结所宣讲的信息，以为是戏笑的话。


34_OT26eze.htm

34：2
“以色列的牧人”：以色列民的领袖，如约雅敬、西底家等，为众民所依附，但却不能引导人民走正路。神要作百姓的牧者（34：11-31）。

34：11-31
本段是有关弥赛亚和福音的信息，是审判法庭上打开的一扇窗户，让人看见希望之光。34：12，14-16，22期望着《诗篇》23篇的耶和华，和《约翰福音》10章的“好牧人”来临。

34：18-19
责备以色列人的领袖欺压贫民。

34：23
“我的仆人大卫”：对弥赛亚的预言（参赛55：3；耶23：5）。

34：25
“平安的约”：指新约（耶31：31-34）。


35_OT26eze.htm

35：3
“西珥山”：代表以东地。巴比伦人攻陷了耶京，以东人便和巴比伦人联合起来，追杀犹大的逃难者（35：5），攫夺土地（35：10）。

35：10
“这二国”：以色列国和犹大国。

35：14-15
以东对以色列民幸灾乐祸，神以其人之道还治其人之身，叫以东也遭受同样的灾祸；其他国家因此快乐。


36_OT26eze.htm

36：1
本书从这里开始预言：1，巴勒斯坦地的复兴（36：1-15）。2，以色列民复兴（36：16-37：28）。3，以色列的敌人受审判（38：1-39：24）。4，以色列人要敬拜侍奉那位住在他们中间的耶和华（40：1-47：12）。

36：20
这些话是鄙视之词。外邦人对以色列，世人对那些有名无实的信徒，都会鄙弃。


37_OT26eze.htm

37：1
耶和华宣告了以色列复兴的信息（36：24-38）。在这里再用异象和象征，宣布成全这件事情的方法。37：11是中心。骸骨代表复兴的以色列民。坟墓（37：12）代表他们所在的各国。以色列民复兴的步骤是：1，神领他们从坟墓出来（37：12）。2，神领他们进入以色列地（37：12）。3，悔改（37：13）。4，被圣灵充满（37：14）。两枝杖代表犹大国和以色列国十二个支派，共同联合起来，成为一个统一的民族（37：19-28）。

37：2
平原上的“骸骨”代表溃败的以色列军队。骸骨复活（37：10）代表以色列得着大复兴。

37：11
自所罗门的儿子罗波安时代起，以色列分裂为南北二国：南国犹大，北国以色列。以法莲代表以色列。二杖接连为一，表示以色列从此不再分裂。

37：16
“犹大”代表分裂后的犹大国（南国）。“约瑟”代表分裂后的以色列国（北国）。以色列将要合而为一，成为一个国。


38_OT26eze.htm

38：1
38-39章预言要攻打以色列的各国，但以色列会得到神的救助。

38：2
“歌革”指“玛各”的王，含义不详。据犹太史家约瑟夫说，玛各在黑海以北，今俄罗斯联合体国境内。罗斯、米设、土巴都是在小亚细亚。这段预言极难解释，因不知道这些地方何所指，有的认为歌革指波斯或希腊；有的认为玛各指俄罗斯。

38：5
“弗”：见27：10注。“古实”：在埃及以南。

38：6
歌篾、陀迦玛：在今小亚细亚。

38：11-12
列国攻打以色列的目的是要夺取财富。

38：13
“示巴、底但”：都在亚拉伯。“他施”：在今西班牙南部。“少壮狮子”：指君王、政客。


39_OT26eze.htm

39：1
地名解释见38：2注。

39：4
“騺鸟”指鸟类中的凶猛者，如鹰、鵰之类，嗜食腐肉。看39：17-20说明。

39：11
这“谷”是指位于死海东部一个山谷。“哈们歌革”：意即“歌革之众”。

39：12
“七个月”：“七”为完全之数与9节的“七年”都是形容其多。

39：17
“献祭”表示在这里发生的杀戮乃出于神的审判。神以军队的尸首来飨鸟兽。


3_OT26eze.htm

3：3
比较2：10；《启示录》10：9。信息无论是甚么，只要是从神而来的，对信神的人都是甜蜜的。
“吃书卷”是真正接受而且彻底领悟，好似食物吃下去，并且消化。

3：5
“话深奥，言语难懂的民”指外邦民族。

3：17
“守望的人”有责任将会遇到的危险，告诉城内的人。先知是守望者，有责任告诉百姓，耶路撒冷将会遭受毁灭；唯一得救的途径是离开恶行。

3：22
神吩咐以西结往平原去，让耶和华在那里向他显现，正如在迦巴鲁河边时一样。这些话是在以西结完成了3：17-21的任务之后说的。那时百姓与先知处于对立态度。后来，神使以西结口哑不能说话（3：26），强迫他用手语与人沟通；除非神有特别信息给他，才能够说话（3：27）。这情形一直维持下去，直到他对耶路撒冷的预言应验（24：25-27；33：21-22）。

3：26
“舌头贴住上膛”：表示不能说话（诗137：6）。这里是指先知只能说神所指示他的话，并不是他完全失去了说话的能力，因他在此期间也讲过话（20：1-3：比较8：1；14：1）。六年之后，当耶路撒冷沦陷的消息向被掳者宣告后，先知恢复说话（33：21；22）。


40_OT26eze.htm

40：1
这时是在主前573年。本书末后9章（40-48章），在解释上最少有五种：1，描写所罗门王的圣殿未被毁灭时的光景。2，主前六世纪以色列民重建的圣殿。3，描写一座未曾有过的理想圣殿。4，描绘教会和所蒙受的特别福气。5，是千禧年国中的圣殿。
但由于本书属启示文学，甚难依字面来作具体解释，应侧重经文传达的信息。圣殿为神在人间的居所，是神和祂的百姓同在的标志。当年圣殿为以民的邪恶行为所污，神从他们中间离开（8-11章），将来神复兴以色列时，祂的荣耀也要重临，圣殿重建是这重临的表征。
以西结在异象中得见新殿，并得到神关于殿中侍奉体制的规划，所着重的是以民今后的生活应该恢复以敬拜神为中心，神才会与他们永远同在，并赐厚福，获享和平。

40：3
“颜色如铜”指这个人是天上灵体；他可能是神子亲自向人显现（44：2，5）。“麻绳”和“竿”是一长一短两种量度工具。

40：5
以色列人以“肘”为量度的单位，有两种长度，一为这里所说的较长的肘，约相等于51.8公分（20.4英寸）：一为较短的肘，约相等于44.7公分（17.6英寸）。“一竿”约相等于3公尺。

40：7
在东门往圣殿外院的通道上，每旁设有三个卫房。

40：17
此句亦可译为：“他带我到外院，我就看见有此房子，又见院的四围有铺石地；铺石地上有房子三十间。”

40：20
外院北门和南门（40：27），和东门的设计一样。

40：28-47
以西结进入圣殿的内院，在那里有祭祀用具（40：39-43）和祭司住的房子（40：45-46）。

40：46
“撒督子孙”：是所罗门所立代替以利家族的正统祭司（王上2：26-27；撒上2：30-36）。


42_OT26eze.htm

42：15-20
量度圣殿面积，殿是正方形的，每边“五百竿”（“五百肘”原文作“五百竿”），约等于1.5公里。


43_OT26eze.htm

43：2
神的荣耀在圣殿东面离开，表示神将圣城交在仇敌手中（比较9：3）；神的荣耀在东面回来，表示神与他的百姓同在。

43：18
“燔祭”：最早的一种献祭，全牲须在坛上烧尽（看利1章）。“洒血”：看《出埃及记》29：16；《利末记》4：6。

43：19
“赎罪祭”：为洁净祭坛而献，看《利未记》4-7章。“撒督的后裔”：撒督为亚伦之后（代上6：50-53），在大卫为王时作祭司，对所罗门支持甚力。他和后裔遂成为圣殿中侍奉的祭司家族（王上1章）。

43：21
“烧在殿外”：看《利未记》4：12，21；8：17；9：11。《希伯来书》13：11-13引用此规律说明耶稣用自己的血叫人成圣，也在城门外受苦。


44_OT26eze.htm

44：2
“这门必须关闭”：理由是神从朝东的外门进入圣殿，此门已成为圣洁（43：1-2）。同时也表示神不会再离开，所以不必再用此门（10：19；11：23）。东门现称“金门”，迄仍关闭，可能与此传统有关。

44：3
从44-46章看这位王所作的事情，他不会是弥赛亚；他奉献赎罪祭（45：22），他有儿子（46：16）。

44：20
“剃头”和“容发绺长长”都是为死人哀哭的表示（利10：6；21：5）。

44：23
祭司的主要工作是将真理教导百姓（申33：10；玛2：8-9）。


45_OT26eze.htm

45：1-8
圣殿周围有正方形圣区，祭司住在当中。圣区的四边每边长25，000肘，约等于13公里。

45：25
“守节”：指守住棚节（申16：13-15；亚14：16-19）。


46_OT26eze.htm

46：17
“自由之年”：指旧约时代的禧年（利25：13-15）。

46：19-24
本段结束献祭之例。圣屋应与煮肉之地分开。


47_OT26eze.htm

47：7-8
以西结在异象中看见从圣殿流出一条河，横贯犹大旷野；比较《启示录》22：1-2。

47：10
死海（盐海）因为矿物浓度高，生物不能生长，成为一个“死”的海。因为这条河（47：7-9）的浇灌，它变成一个“活”（有生命）的海。
“隐基底”：在死海西岸，是干旱地里的绿洲。“隐以革莲”：在死海西岸北部。

47：15-20
这里记以色列的疆界和《创世记》15：18所述的相同。


48_OT26eze.htm

48：1
以色列十二个支派的分配地，是平行排列的，北面从但支派开始，南面以迦得支派为终。西面则以地中海为界限。
在圣殿以北分得地业的有七个支派：但、亚设、拿弗他利、玛拿西、以法莲、流便、犹大（48：1-7）。
在圣殿以南分得地业的有五个支派：便雅悯、西缅、以萨迦、西布伦、迦得（48：23-29）。

48：8
“供地”一词（45：1；48：9），原文和“举祭”一词相同；是指专献给耶和华的地。这幅地有圣地（48：8）、祭司之地（48：10-12）、利未人之地（48：13-14）、城（48：15-20）、君王所得之地（48：21-22）。

48：35
本书以神开始，也以神结束：1章记载神荣耀的大异象，本章最后一句话是“耶和华的所在”。书中充分记录了人的失败和神对罪恶的审判，但审判之后引进神的荣耀。


4_OT26eze.htm

4：1
4至24章记载先知关于犹大和耶路撒冷的预言。其中包括：1，预言犹大国将要倾倒（4-7章）；2，关于耶路撒冷之罪和审判的异象（8-11章）；3，宣告耶路撒冷必定受审判（12-19章）；4，耶路撒冷倾毁前最后的警告（20-24章）。
先知口哑不能说话，预兆以色列民的罪恶将受到耶城围困的惩治。这些预兆是指《王下》24：10-16和25：1-11所记载的两次被围。耶路撒冷第二次围困是在第一次围困十一年之后。
在4：1-3，先知用四种“实物”作象征，向百姓描绘耶路撒冷被围困时的情况。在“砖”上书写：绘画是巴比伦人的习惯表达方式；当时先知身在巴比伦。

4：5-6
先知每日大概要用数小时来做这些象征的动作以替代说预言。390年可能计自所罗门王到耶城陷敌。40年为恶王玛拿西登基至认罪中间的时期（王下21：11-15；代下33：12-13）。

4：12
“用人粪…烧烤”：表示犹大人在被掳时要吃不洁净的食物（4：13）。中东民族有用牛粪加禾草当燃料，用人粪烤的饼是难以接受的食物。


5_OT26eze.htm

5：1-4
以西结的“头发”表明四种犹大人的命运。一种在耶城陷时死亡，一种在战场上牺牲，一种被掳到巴比伦去，一种（“几根”[5：3]）成为日后回归故土的“余民”。


6_OT26eze.htm

6：2-7
当时在巴勒斯坦地的大小山冈上，为拜巴力而建的邱坛举目皆是。这是以色列民要遭毁灭的主要原因。约西亚死后，异教复起。不洁（“尸首”、“骸骨”）污染遍地。

6：9
“起淫心”：指转向邪神偶像，是属灵的不贞。

6：11
“拍手顿足”：欢喜或震惊的表示。亚扪人见以色列人遭祸，欢喜得拍手顿足，受到神的刑罚（25：6）。神在这里要先知拍手顿足，为犹大国要遭的大祸表示震惊。

6：13
山邱、丛林是以色列人拜偶像的地方。

6：14
“第伯拉地”：大多数古卷作第伯拉他，少数作“利比拉”。前者或为《耶利米书》48：22所记的伯低比拉太音，为摩押人的城邑；若为后者则属以色列与叙利亚边界上的一城，在哈马附近；犹大国王亚哈斯曾为埃及人囚此（王下23：33）。“从旷野到第伯拉地”一语，表示巴勒斯坦地从南到北的全地，和“从但到别是巴”一句话意义相同。


7_OT26eze.htm

7：5
“有一灾”：指巴比伦人来彻底毁灭耶路撒冷，为空前大灾。

7：11
“罚恶的杖”：指巴比伦（赛10：5）。神用这个国家来惩罚其他犯罪的国家。

7：12-13
这两句话意即被掳在即，买卖之事将成过去。现在的人不需要为成交了的买卖而高兴或是忧愁。

7：14
本节指犹大人虽预辱好抗敌，但不能逃避要来临的大灾祸。

7：18
这些是悲哀的表现。

7：19
城被围困，人民饥荒绝食，金银财宝成为废物。饥荒时期，食物比黄金还罕有，更昂贵。

7：22
“我隐密之所”：指圣殿。

7：27
公义是神给人的见证。神要败坏的以色列人领袖受到惩罚，要叫他们知道，耶和华是神（“他们就知道我是耶和华”）。神对恶人的审判，是要叫人认识神的真实和公义。


8_OT26eze.htm

8：1-11：25
这四章所记为神的荣耀离开污秽了的耶路撒冷的异象。时间在第一次见异象后十四个月，先知神游耶路撒冷，见到百姓居然在圣殿中拜偶像，才明白神为什么如此严厉刑罚此城。

8：1
“第六年”：即主前592年；比较1：2。本章记载了四个异象，都是要特别显明人怎样污亵了那分别为圣、用来敬拜神的圣殿。当时以西结虽然身在巴比伦的迦巴鲁河边（1：1，3；3：23；10：15，20，22；43：3），但他在异象之中，被提到耶路撒冷。圣殿内居然有人举行偶像崇拜活动，无人禁止（8：5，10-11）；妇女崇拜幽冥之神搭模斯，须参与污秽不洁的仪式（8：14注）；拜日头的人厚颜无耻地背向耶和华的殿（8：16）。神让先知看见这些污秽，叫他可以向在亚述、巴比伦新生一代以色列人，见证神所降刑罚是公义的；以色列人在古时候和现在都犯了这些罪，所以被掳势所必然。这样的口吻贯连本书信息，直到33：21，其间也有论悔改的以色列可以得着复兴和福气的各种异象。

8：3
这时候，以西结奉命剃须削发已有一年以上，他的头发又再长起来（比较5：1；8：3）。
“惹动忌邪”：指惹动神忌邪的心（出20：5）。

8：5
忌邪的偶像：即惹起神忌邪之忿怒的偶像（出20：5）。

8：10
这些爬虫走兽是在祭祀上不洁之物（利11章），而且和外邦拜偶像的仪式有关（参罗1：23）。

8：14
“搭模斯”：巴比伦人所拜幽冥之神。崇拜仪式荒淫鄙劣已极。


9_OT26eze.htm

9：2
“墨盒子”：书写用具，内有墨水和笔，系于腰间，表明文士身分。

9：3
这里有一点值得我们注意，祭司以西结看见耶和华荣耀离开圣殿。神的荣耀离开的步骤是：1，先离开基路伯升到殿的门槛以上（本节；10：4）。2，再离开殿的门槛（10：18）。3，离开圣殿、圣城，去到耶路撒冷东面的橄榄山（11：23）。4，神的荣耀日后再回来（43：25）使以色列复兴。

9：7
死尸能使圣殿污秽（比较民19：11）。


49_OT26eze.htm

一、本书作者

以西结是一位祭司（1：3），蒙召为先知，在犹大国败亡前后，奉命传耶和华公义的信息。由于他是祭司出身，所以特别强调圣殿的重要（7：22；24：19-21）。他也十分着重圣物与献祭（22：8，26；24：1-14），严责敬奉偶像的罪，看拜偶像与行淫乱同样严重（16：24-25；18：15；22：9）。他从先知的立场，看宗教与道德的关系十分密切。义行是首要的（18：5-9），混合异教信仰的宗教是不虔不义最基本的原因（11：12；20：32）。

在以西结蒙召的经验中，他看见耶和华的荣耀，宝座在车轮上运转（1章）。他是在被掳之地迦巴鲁河边看见这异象。又有书卷的异象，他受命吃书卷（2：3-3：9）。前者有祭司型的特点，而后者是先知型的，以话语为中心。

以西结又有特殊的属灵感受。神的灵（或手）降在他身上，使他在引导下，有一些特殊表象性的动作（4-5章；21：12等），似乎很奇特，重要的信息却以动作来表达。“灵”字在本书出现约52次，几占旧约用字的七分之一（全部用了378次）。以西结可称为圣灵的先知。

以赛亚为圣子的先知，预言圣子弥赛亚的来临。耶利米为圣父的先知，耶和华是父亲，呼召背道的儿女回来。他们和以西结都被称为大先知，不是比小先知更重要，而是比小先知书的篇幅长。在三大先知书中，本书最短，只有48章，比《耶利米书》短4章，比《以赛亚书》短18章。

二、职事日期

以西结的先知职事，是在被掳前后。一般学者认为他蒙召是在主前592年，犹大实际败亡是在587年。这五年是十分紧要的关头。以西结大声疾呼，警告犹大人可怕的审判即将来临，若不及时切实悔改，必遭历史上空前的浩劫。信息大多记载在1-24章。耶路撒冷败亡之后，信息的内容为盼望将来的复兴，在25-48章。

以西结应与耶利米同一时期，可能有一度曾在同一地方—耶路撒冷传道；只是以西结似比耶利米年轻。他一定受耶利米极大的影响。二书若干相似之处列表如下：

《以西结书》《耶利米书》

7：26 18：18

12：2 5：21

13：16 6：14

20：4-31 7：21-26；

11：1-8：

16：10-13

22：17-22 6：27-30

33：1-9 6：17

以西结先知的职事，主要是在迦巴鲁河边被掳的人中（1：1）。他也被灵提至耶路撒冷，在圣城中传道。

三、体裁特色

本书是旧约先知文学中的佳作，有极美的诗文，也有平铺直叙的散文。

先知用很多比喻，如葡萄树（15章）、大鹰（17章）、母狮与幼狮（19章）、积薪沸釜（24章）等。

在内容方面以重复来着重要义，如第10章重复第1章，33章重复第3章，又18章重复3章与14章。

本书体裁方面还有启示文学的特性，就是预言较为遥远的将来，如9，37-39章；40-48章论理想的圣殿也具有启示文学的色彩。这些都是末事论重要的资料。

四、神学思想

1，耶和华的荣耀：本书开端的异象，描述耶和华的荣耀。当耶和华显现的时候有狂风、大云、烈火。神是超越的，超越在自然之上、历史之上。活物的形像与翅膀、转轮都象征神是无所不在、无所不知、无所不能的主。

神的荣耀表明祂的同在，耶和华不只在圣地与圣殿，祂也在外地异邦，祂的宝座到处运行。神是普世的主宰。以色列人叛逆，使耶和华的荣耀，逐渐而徐缓地离去（8-11章），在复兴的时候才回来（43章）。

2，拜偶像的罪孽：耶和华是忌邪的神，人不可侍奉别神。自第8章起描述拜偶像的罪，有迦南、埃及、巴比伦的异教迷信，使神忿怒，因为这些是可憎之事、可厌之物。耶路撒冷败亡之后，这些仍未除尽。神要那些被掳归回的人除掉（11：18）。对他们拜偶像的罪，神以刀剑、饥荒及瘟疫来刑罚，使他们认识耶和华是公义的神。

3，个人应负责任：在3：16-21与33：1-20特别提起守望者的职任。18章更强调个人责任的重要，因为神照每一个人的行为来报应。这是为了杜绝一般以色列人错误的观念，以为民族的败亡不是他们的责任。先知固然将亡国的事追溯到祖先的失败，但当代的人仍有责任，无可推诿。同时先知也给予鼓励，不可因目前的厄运完全陷在无望中，因为他们若真诚悔改相信，复兴仍是可能的。主耶和华说：“我不喜悦那死人之死，所以你们当回头而存活”。

4，救恩的面面观：救恩是神的作为，将新灵放在得救的人里面，又从他们肉体中除去刚硬的石心，赐给他们柔软的肉心（11：19）。新心与新灵再在18：31提到。在36：24-28，再提内里的更新，正如耶利米在31章所论。

37章所记平原的枯骨复苏，主要是指民族的复兴，但也可指个人的救恩。神的话与神的灵二者促成这救赎的恩典，为旧约中少数有关复活的道理。

5，余数重申圣约：在审判之后有余数（或余民），他们成为复兴的核心；这是旧约先知一贯的思想与信念，也是《以西结书》信息的重点。先知曾两次向神哀求：“主耶和华啊，你要将以色列剩下的人灭绝净尽吗？”（9：8；11：13）神将盼望寄托在被掳的人身上。他们是余民，虽然分散列邦，神要作他们的圣所，并且指望他们回来，又要将以色地业赐给他们（11：16-17）。

耶和华保留余民，为重申圣约，神的信实没有把圣约废弃。36：24-28与耶利米的“新约”，可说是异曲同工。赐地业是圣约的内容，有新的心灵，可遵行律法，因为律法是圣约的宪章。“你们要作我的子民，要作你们的神。”（11：20；36：28等）这是圣约的条款。

五、信息贡献
1，神的圣洁有至上的价值，这是先知所关切的事。任何沾污圣洁的事必须及早除去，不然必遭严重刑罚。

2，启示文学论末事不仅有历史的背景，也是超越历史的；先知的异象包括有更远大的属灵见解与前景。

3，个人责任比集体的责任更重要。任何罪恶都是无法推诿的。罪恶固然有其影响，但个人应该负起宗教与道德的责任。在敬拜上失败，在道德上犯过失，都同样是罪。

4，救恩盼望一直是存在的，即使经受被掳那种可怕的刑罚，这盼望仍旧不可消失。切实悔悔改，真正相信，必使救恩实现。先知的信息燃着希望之火光！


OT27da

1 2 3 4 5 6 7 8 9 10 11 12 参考资料


1:1 | 犹大王约雅敬在位第三年，巴比伦王尼布甲尼撒来到耶路撒冷，将城围困。
1:2 | 主将犹大王约雅敬，并 神殿中器皿的几份交付他手，他就把这器皿带到示拿地，收入他神的庙里，放在他神的库中。
1:3 | 王吩咐太监长亚施□拿从以色列人的宗室和贵胄中带进几个人来，
1:4 | 就是年少没有残疾、相貌俊美、通达各样学问、知识聪明俱备、足能侍立在王宫里的，要教他们迦勒底的文字言语。
1:5 | 王派定将自己所用的膳和所饮的酒，每日赐他们一份，养他们三年。满了三年，好叫他们在王面前侍立。
1:6 | 他们中间有犹大族的人但以理、哈拿尼雅、米沙利、亚撒利雅。
1:7 | 太监长给他们起名，称但以理为伯提沙撒，称哈拿尼雅为沙得拉，称米沙利为米煞，称亚撒利雅为亚伯尼歌。
1:8 | 但以理却立志不以王的膳和王所饮的酒玷污自己，所以求太监长容他不玷污自己。
1:9 | 神使但以理在太监长眼前蒙恩惠，受怜悯。
1:10 | 太监长对但以理说：“我惧怕我主我王，他已经派定你们的饮食，倘若他见你们的面貌比你们同岁的少年人肌瘦，怎么好呢？这样，你们就使我的头在王那里难保。”
1:11 | 但以理对太监长所派管理但以理、哈拿尼雅、米沙利、亚撒利雅的委办说：
1:12 | “求你试试仆人们十天，给我们素菜吃，白水喝，
1:13 | 然后看看我们的面貌和用王膳那少年人的面貌，就照你所看的待仆人吧！”
1:14 | 委办便允准他们这件事，试看他们十天。
1:15 | 过了十天，见他们的面貌比用王膳的一切少年人更加俊美肥胖。
1:16 | 于是，委办撤去派他们用的膳、饮的酒，给他们素菜吃。
1:17 | 这四个少年人， 神在各样文字学问上（注：“学问”原文作“智慧”）赐给他们聪明知识，但以理又明白各样的异象和梦兆。
1:18 | 尼布甲尼撒王预定带进少年人来的日期满了，太监长就把他们带到王面前。
1:19 | 王与他们谈论，见少年人中无一人能比但以理、哈拿尼雅、米沙利、亚撒利雅，所以留他们在王面前侍立。
1:20 | 王考问他门一切事，就见他们的智慧聪明比通国的术士和用法术的胜过十倍。
1:21 | 到塞鲁士王元年，但以理还在。


10:1 | 波斯王塞鲁士第三年，有事显给称为伯提沙撒的但以理。这事是真的，是指著大争战。但以理通达这事，明白这异象。
10:2 | 当那时，我但以理悲伤了三个七日。
10:3 | 美味我没有吃，酒肉没有入我的口，也没有用油抹我的身，直到满了三个七日。
10:4 | 正月二十四日，我在底格里斯大河边。
10:5 | 举目观看，见有一人身穿细麻衣，腰束乌法精金带。
10:6 | 他身体如水苍玉，面貌如闪电，眼目如火把，手和脚如光明的铜，说话的声音如大众的声音。
10:7 | 这异象惟有我但以理一人看见，同著我的人没有看见，他们却大大战兢，逃跑隐藏，
10:8 | 只剩下我一人。我见了这大异象便浑身无力，面貌失色，毫无气力。
10:9 | 我却听见他说话的声音，一听见就面伏在地沉睡了。
10:10 | 忽然，有一手按在我身上，使我用膝和手掌支持微起。
10:11 | 他对我说：“大蒙眷爱的但以理啊，要明白我与你所说的话，只管站起来，因为我现在奉差遣来到你这里。”他对我说这话，我便战战兢兢地立起来。
10:12 | 他就说：“但以理啊，不要惧怕！因为从你第一日专心求明白将来的事，又在你 神面前刻苦己心，你的言语已蒙应允，我是因你的言语而来。
10:13 | 但波斯国的魔君拦阻我二十一日，忽然有大君（注：就是“天使长”。21节同）中的一位米迦勒来帮助我，我就停留在波斯诸王那里。
10:14 | 现在我来要使你明白本国之民日后必遭遇的事，因为这异象关乎后来许多的日子。”
10:15 | 他向我这样说，我就脸面朝地，哑口无声。
10:16 | 不料，有一位像人的摸我的嘴唇，我便开口向那站在我面前的说：“我主啊，因见这异象我大大愁苦，毫无气力。
10:17 | 我主的仆人怎能与我主说话呢？我一见异象就浑身无力，毫无气息。”
10:18 | 有一位形状像人的又摸我，使我有力量。
10:19 | 他说：“大蒙眷爱的人哪，不要惧怕，愿你平安，你总要坚强！”他一向我说话，我便觉得有力量，说：“我主请说，因你使我有力量。”
10:20 | 他就说：“你知道我为何来见你吗？现在我要回去与波斯的魔君争战，我去后，希腊（注：原文作“雅完”）的魔君必来。
10:21 | 但我要将那录在真确书上的事告诉你，除了你们的大君米迦勒之外，没有帮助我抵挡这两魔君的。”


11:1 | 又说：“当玛代王大利乌元年，我曾起来扶助米迦勒，使他坚强。
11:2 | 现在我将真事指示你，波斯还有三王兴起，第四王必富足远胜诸王，他因富足成为强盛，就必激动大众攻击希腊国。
11:3 | 必有一个勇敢的王兴起，执掌大权，随意而行。
11:4 | 他兴起的时候，他的国必破裂，向天的四方（注：“方”原文作“风”）分开，却不归他的后裔，治国的权势也都不及他，因为他的国必被拔出，归与他后裔之外的人。
11:5 | 南方的王必强盛，他将帅中必有一个比他更强盛，执掌权柄，他的权柄甚大。
11:6 | 过些年后，他们必互相连合，南方王的女儿必就了北方王来立约，但这女子帮助之力存立不住，王和他所倚靠之力也不能存立，这女子和引导她来的，并生她的，以及当时扶助她的，都必交与死地。
11:7 | 但这女子的本家（注：原文作“根”）必另生一子（注：原文作“枝”）继续王位，他必率领军队进入北方王的保障，攻击他们，而且得胜；
11:8 | 并将他们的神像和铸成的偶像，与金银的宝器掠到埃及去。数年之内，他不去攻击北方的王。
11:9 | 北方的王（注：原文作“他”）必入南方王的国，却要仍回本地。
11:10 | 北方王（注：原文作“他”）的二子必动干戈，招聚许多军兵，这军兵前去，如洪水泛滥，又必再去争战，直到南方王的保障。
11:11 | 南方王必发烈怒，出来与北方王争战，摆列大军，北方王的军兵必交付他手。
11:12 | 他的众军高傲，他的心也必自高，他虽使数万人仆倒，却不得常胜。
11:13 | 北方王必回来摆列大军，比先前的更多，满了所定的年数，他必率领大军，带极多的军装来。
11:14 | 那时，必有许多人起来攻击南方王，并且你本国的强暴人必兴起，要应验那异象，他们却要败亡。
11:15 | 北方王必来筑垒，攻取坚固城，南方的军兵必站立不住，就是选择的精兵（注：原文作“民”）也无力站住。
11:16 | 来攻击他的必任意而行，无人在北方王（注：原文作“他”）面前站立得住。他必站在那荣美之地，用手施行毁灭。
11:17 | 他必定意用全国之力而来，立公正的约，照约而行，将自己的女儿给南方王为妻，想要败坏他（注：或作“埃及”），这计却不得成就，与自己毫无益处。
11:18 | 其后，他必转回夺取了许多海岛。但有一大帅，除掉他令人受的羞辱，并且使这羞辱归他本身。
11:19 | 他就必转向本地的保障，却要绊跌仆倒，归于无有。
11:20 | 那时，必有一人兴起接续他为王，使横征暴敛的人通行国中的荣美地。这王不多日就必灭亡，却不因忿怒，也不因争战。
11:21 | 必有一个卑鄙的人兴起接续为王，人未曾将国的尊荣给他，他却趁人坦然无备的时候，用谄媚的话得国。
11:22 | 必有无数的军兵势如洪水，在他面前冲没败坏，同盟的君也必如此。
11:23 | 与那君结盟之后，他必行诡诈，因为他必上来以微小的军（注：原文作“民”）成为强盛。
11:24 | 趁人坦然无备的时候，他必来到国中极肥美之地，行他列祖和他列祖之祖所未曾行的，将掳物、掠物和财宝散给众人，又要设计攻打保障，然而这都是暂时的。
11:25 | 他必奋勇向前，率领大军攻击南方王，南方王也必以极大极强的军兵与他争战，却站立不住，因为有人设计谋害南方王。
11:26 | 吃王膳的，必败坏他，他的军队必被冲没，而且被杀的甚多。
11:27 | 至于这二王，他们心怀恶计，同席说谎，计谋却不成就，因为到了定期，事就了结。
11:28 | 北方王（注：原文作“他”）必带许多财宝回往本国，他的心反对圣约，任意而行，回到本地。
11:29 | 到了定期，他必返回，来到南方，后一次却不如前一次，
11:30 | 因为基提战船必来攻击他，他就丧胆而回，又要恼恨圣约，任意而行。他必回来联络背弃圣约的人。
11:31 | 他必兴兵，这兵必亵渎圣地，就是保障。除掉常献的燔祭，设立那行毁坏可憎的。
11:32 | 作恶违背圣约的人，他必用巧言勾引；惟独认识 神的子民必刚强行事。
11:33 | 民间的智慧人必训诲多人，然而他们多日必倒在刀下，或被火烧，或被掳掠抢夺。
11:34 | 他们仆倒的时候，稍得扶助，却有许多人用谄媚的话亲近他们。
11:35 | 智慧人中有些仆倒的，为要熬炼其余的人，使他们清净洁白，直到末了，因为到了定期，事就了结。
11:36 | 王必任意而行，自高自大，超过所有的神，又用奇异的话攻击万神之神。他必行事亨通，直到主的忿怒完毕，因为所定的事必然成就。
11:37 | 他必不顾他列祖的神，也不顾妇女所羡慕的神，无论何神他都不顾，因为他必自大，高过一切。
11:38 | 他倒要敬拜保障的神，用金、银、宝石和可爱之物敬奉他列祖所不认识的神。
11:39 | 他必靠外邦 神的帮助，攻破最坚固的保障。凡承认他的，他必将荣耀加给他们，使他们管辖许多人，又为贿赂分地与他们。
11:40 | 到末了，南方王要与他交战，北方王必用战车、马兵和许多战船，势如暴风来攻击他，也必进入列国如洪水泛滥。
11:41 | 又必进入那荣美之地，有许多国就被倾覆，但以东人、摩押人和一大半亚扪人必脱离他的手。
11:42 | 他必伸手攻击列国，埃及地也不得脱离。
11:43 | 他必把持埃及的金银财宝和各样的宝物，利比亚人和古实人都必跟从他。
11:44 | 但从东方和北方必有消息扰乱他，他就大发烈怒出去，要将多人杀灭净尽。
11:45 | 他必在海和荣美的圣山中间设立他如宫殿的帐幕；然而到了他的结局，必无人能帮助他。


12:1 | 那时，保佑你本国之民的天使长（注：原文作“大君”）米迦勒必站起来，并且有大艰难，从有国以来直到此时，没有这样的。你本国的民中，凡名录在册上的，必得拯救。
12:2 | 睡在尘埃中的，必有多人复醒，其中有得永生的，有受羞辱、永远被憎恶的。
12:3 | 智慧人必发光，如同天上的光；那使多人归义的，必发光如星，直到永永远远。
12:4 | 但以理啊，你要隐藏这话，封闭这书，直到末时。必有多人来往奔跑（注：或作“切心研究”），知识就必增长。”
12:5 | 我但以理观看，见另有两个人站立，一个在河这边，一个在河那边。
12:6 | 有一个问那站在河水以上、穿细麻衣的说：“这奇异的事到几时才应验呢？”
12:7 | 我听见那站在河水以上、穿细麻衣的，向天举起左右手，指著活到永远的主起誓说：“要到一载、二载、半载，打破圣民权力的时候，这一切事就都应验了。”
12:8 | 我听见这话，却不明白，就说：“我主啊，这些事的结局是怎样呢？”
12:9 | 他说：“但以理啊，你只管去，因为这话已经隐藏封闭，直到末时。
12:10 | 必有许多人使自己清净洁白，且被熬炼，但恶人仍必行恶，一切恶人都不明白，惟独智慧人能明白。
12:11 | 从除掉常献的燔祭，并设立那行毁坏可憎之物的时候，必有一千二百九十日。
12:12 | 等到一千三百三十五日的，那人便为有福。
12:13 | 你且去等候结局，因为你必安歇。到了末期，你必起来，享受你的福分。”


2:1 | 尼布甲尼撒在位第二年，他做了梦，心里烦乱，不能睡觉。
2:2 | 王吩咐人将术士、用法术的、行邪术的和迦勒底人召来，要他们将王的梦告诉王，他们就来站在王前。
2:3 | 王对他们说：“我做了一梦，心里烦乱，要知道这是甚么梦。”
2:4 | 迦勒底人用亚兰的言语对王说：“愿王万岁！请将那梦告诉仆人，仆人就可以讲解。”
2:5 | 王回答迦勒底人说：“梦我已经忘了（注：或作“我已定命”。8节同），你们若不将梦和梦的讲解告诉我，就必被凌迟，你们的房屋必成为粪堆；
2:6 | 你们若将梦和梦的讲解告诉我，就必从我这里得赠品和赏赐，并大尊荣。现在你们要将梦和梦的讲解告诉我。”
2:7 | 他们第二次对王说：“请王将梦告诉仆人，仆人就可以讲解。”
2:8 | 王回答说：“我准知道你们是故意迟延，因为你们知道那梦我已经忘了。
2:9 | 你们若不将梦告诉我，只有一法待你们，因为你们预备了谎言乱语向我说，要等候时势改变。现在你们要将梦告诉我，因我知道你们能将梦的讲解告诉我。”
2:10 | 迦勒底人在王面前回答说：“世上没有人能将王所问的事说出来；因为没有君王、大臣、掌权的向术士，或用法术的，或迦勒底人问过这样的事。
2:11 | 王所问的事甚难，除了不与世人同居的神明，没有人在王面前能说出来。”
2:12 | 因此，王气忿忿地大发烈怒，吩咐灭绝巴比伦所有的哲士。
2:13 | 于是命令发出，哲士将要见杀，人就寻找但以理和他的同伴，要杀他们。
2:14 | 王的护卫长亚略出来，要杀巴比伦的哲士，但以理就用婉言回答他，
2:15 | 向王的护卫长亚略说：“王的命令为何这样紧急呢？”亚略就将情节告诉但以理。
2:16 | 但以理遂进去求王宽限，就可以将梦的讲解告诉王。
2:17 | 但以理回到他的居所，将这事告诉他的同伴哈拿尼雅、米沙利、亚撒利雅，
2:18 | 要他们祈求天上的 神施怜悯，将这奥秘的事指明，免得但以理和他的同伴与巴比伦其余的哲士一同灭亡。
2:19 | 这奥秘的事就在夜间异象中给但以理显明，但以理便称颂天上的 神。
2:20 | 但以理说：“ 神的名是应当称颂的，从亘古直到永远！因为智慧能力都属乎他。
2:21 | 他改变时候、日期、废王、立王，将智慧赐与智慧人，将知识赐与聪明人。
2:22 | 他显明深奥隐秘的事，知道暗中所有的，光明也与他同居。
2:23 | 我列祖的 神啊，我感谢你、赞美你，因你将智慧才能赐给我，允准我们所求的，把王的事给我们指明。”
2:24 | 于是，但以理进去见亚略，就是王所派灭绝巴比伦哲士的，对他说：“不要灭绝巴比伦的哲士，求你领我到王面前，我要将梦的讲解告诉王。”
2:25 | 亚略就急忙将但以理领到王面前，对王说：“我在被掳的犹大人中遇见一人，他能将梦的讲解告诉王。”
2:26 | 王问称为伯提沙撒的但以理说：“你能将我所做的梦和梦的讲解告诉我吗？”
2:27 | 但以理在王面前回答说：“王所问的那奥秘事，哲士、用法术的、术士、观兆的都不能告诉王，
2:28 | 只有一位在天上的 神，能显明奥秘的事，他已将日后必有的事指示尼布甲尼撒王。你的梦和你在床上脑中的异象是这样：
2:29 | 王啊，你在床上想到后来的事，那显明奥秘事的主把将来必有的事指示你。
2:30 | 至于那奥秘的事显明给我，并非因我的智慧胜过一切活人，乃为使王知道梦的讲解和心里的思念。
2:31 | 王啊，你梦见一个大像，这像甚高，极其光耀，站在你面前，形状甚是可怕。
2:32 | 这像的头是精金的，胸膛和膀臂是银的，肚腹和腰是铜的，
2:33 | 腿是铁的，脚是半铁半泥的。
2:34 | 你观看，见有一块非人手凿出来的石头打在这像半铁半泥的脚上，把脚砸碎，
2:35 | 于是金、银、铜、铁、泥都一同砸得粉碎，成如夏天禾场上的糠秕，被风吹散，无处可寻。打碎这像的石头变成一座大山，充满天下。
2:36 | 这就是那梦，我们在王面前要讲解那梦。
2:37 | 王啊，你是诸王之王，天上的 神已将国度、权柄、能力、尊荣都赐给你。
2:38 | 凡世人所住之地的走兽，并天空的飞鸟，他都交付你手，使你掌管这一切。你就是那金头。
2:39 | 在你以后必另兴一国，不及于你。又有第三国，就是铜的，必掌管天下。
2:40 | 第四国，必坚壮如铁，铁能打碎克制百物，又能压碎一切，那国也必打碎压制列国。
2:41 | 你既见像的脚和脚指头一半是窑匠的泥，一半是铁，那国将来也必分开。你既见铁与泥搀杂，那国也必有铁的力量。
2:42 | 那脚指头既是半铁半泥，那国也必半强半弱。
2:43 | 你既见铁与泥搀杂，那国民也必与各种人搀杂，却不能彼此相合，正如铁与泥不能相合一样。
2:44 | 当那列王在位的时候，天上的 神必另立一国，永不败坏，也不归别国的人，却要打碎灭绝那一切国，这国必存到永远。
2:45 | 你既看见非人手凿出来的一块石头从山而出，打碎金、银、铜、铁、泥，那就是至大的 神把后来必有的事给王指明。这梦准是这样，这讲解也是确实的。”
2:46 | 当时，尼布甲尼撒王俯伏在地，向但以理下拜，并且吩咐人给他奉上供物和香品。
2:47 | 王对但以理说：“你既能显明这奥秘的事，你们的 神诚然是万神之神、万王之主，又是显明奥秘事的。”
2:48 | 于是王高抬但以理，赏赐他许多上等礼物，派他管理巴比伦全省，又立他为总理，掌管巴比伦的一切哲士。
2:49 | 但以理求王，王就派沙得拉、米煞、亚伯尼歌管理巴比伦省的事务，只是但以理常在朝中侍立。


3:1 | 尼布甲尼撒王造了一个金像，高六十肘，宽六肘，立在巴比伦省杜拉平原。
3:2 | 尼布甲尼撒王差人将总督、钦差、巡抚、臬司、藩司、谋士、法官和各省的官员都召了来，为尼布甲尼撒王所立的像行开光之礼。
3:3 | 于是总督、钦差、巡抚、臬司、藩司、谋士、法官和各省的官员都聚集了来，要为尼布甲尼撒王所立的像行开光之礼，就站在尼布甲尼撒所立的像前。
3:4 | 那时，传令的大声呼叫说：“各方、各国、各族（注：原文作“舌”。下同）的人哪，有令传与你们：
3:5 | 你们一听见角、笛、琵琶、琴、瑟、笙和各样乐器的声音，就当俯伏敬拜尼布甲尼撒王所立的金像。
3:6 | 凡不俯伏敬拜的，必立时扔在烈火的窑中。”
3:7 | 因此各方、各国、各族的人民一听见角、笛、琵琶、琴、瑟和各样乐器的声音，就都俯伏敬拜尼布甲尼撒王所立的金像。
3:8 | 那时，有几个迦勒底人进前来控告犹大人。
3:9 | 他们对尼布甲尼撒王说：“愿王万岁！
3:10 | 王啊，你曾降旨说，凡听见角、笛、琵琶、琴、瑟、笙和各样乐器声音的都当俯伏敬拜金像；
3:11 | 凡不俯伏敬拜的，必扔在烈火的窑中。
3:12 | 现在有几个犹大人，就是王所派管理巴比伦省事务的沙得拉、米煞、亚伯尼歌，王啊，这些人不理你，不事奉你的神，也不敬拜你所立的金像。”
3:13 | 当时，尼布甲尼撒冲冲大怒，吩咐人把沙得拉、米煞、亚伯尼歌带过来，他们就把那些人带到王面前。
3:14 | 尼布甲尼撒问他们说：“沙得拉、米煞、亚伯尼歌，你们不事奉我的神，也不敬拜我所立的金像，是故意的吗？
3:15 | 你们再听见角、笛、琵琶、琴、瑟、笙和各样乐器的声音，若俯伏敬拜我所造的像，却还可以；若不敬拜，必立时扔在烈火的窑中！有何神能救你们脱离我手呢？”
3:16 | 沙得拉、米煞、亚伯尼歌对王说：“尼布甲尼撒啊，这件事我们不必回答你。
3:17 | 即便如此，我们所事奉的 神，能将我们从烈火的窑中救出来。王啊，他也必救我们脱离你的手；
3:18 | 即或不然，王啊，你当知道我们决不事奉你的 神，也不敬拜你所立的金像！”
3:19 | 当时，尼布甲尼撒怒气填胸，向沙得拉、米煞、亚伯尼歌变了脸色，吩咐人把窑烧热，比寻常更加七倍。
3:20 | 又吩咐他军中的几个壮士，将沙得拉、米煞、亚伯尼歌捆起来，扔在烈火的窑中。
3:21 | 这三人穿著裤子、内袍、外衣和别的衣服，被捆起来扔在烈火的窑中。
3:22 | 因为王命紧急，窑又甚热，那抬沙得拉、米煞、亚伯尼歌的人都被火焰烧死。
3:23 | 沙得拉、米煞、亚伯尼歌这三个人都被捆著落在烈火的窑中。
3:24 | 那时，尼布甲尼撒王惊奇，急忙起来，对谋士说：“我捆起来扔在火里的不是三个人吗？”他们回答王说：“王啊，是。”
3:25 | 王说：“看哪，我见有四个人，并没有捆绑，在火中游行，也没有受伤，那第四个的相貌好像神子。”
3:26 | 于是，尼布甲尼撒就近烈火窑门说：“至高 神的仆人沙得拉、米煞、亚伯尼歌出来，上这里来吧！”沙得拉、米煞、亚伯尼歌就从火中出来了。
3:27 | 那些总督、钦差、巡抚和王的谋士，一同聚集看这三个人，见火无力伤他们的身体，头发也没有烧焦，衣裳也没有变色，并没有火燎的气味。
3:28 | 尼布甲尼撒说：“沙得拉、米煞、亚伯尼歌的 神是应当称颂的！他差遣使者救护倚靠他的仆人，他们不遵王命，舍去己身，在他们 神以外不肯事奉敬拜别神。
3:29 | 现在我降旨，无论何方、何国、何族的人，谤□沙得拉、米煞、亚伯尼歌之 神的，必被凌迟，他的房屋必成粪堆，因为没有别神能这样施行拯救。”
3:30 | 那时，王在巴比伦省高升了沙得拉、米煞、亚伯尼歌。


4:1 | 尼布甲尼撒王晓谕住在全地各方、各国、各族的人说：愿你们大享平安！
4:2 | 我乐意将至高的 神向我所行的神迹奇事宣扬出来。
4:3 | 他的 神迹何其大！他的奇事何其盛！他的国是永远的！他的权柄存到万代！
4:4 | 我尼布甲尼撒安居在宫中，平顺在殿内。
4:5 | 我做了一梦，使我惧怕。我在床上的思念，并脑中的异象，使我惊惶。
4:6 | 所以我降旨召巴比伦的一切哲士到我面前，叫他们把梦的讲解告诉我。
4:7 | 于是那些术士、用法术的、迦勒底人、观兆的都进来，我将那梦告诉了他们，他们却不能把梦的讲解告诉我。
4:8 | 末后，那照我神的名，称为伯提沙撒的但以理来到我面前，他里头有圣神的灵，我将梦告诉他说：
4:9 | “术士的领袖伯提沙撒啊，因我知道你里头有圣神的灵，甚么奥秘的事都不能使你为难，现在要把我梦中所见的异象和梦的讲解告诉我。
4:10 | 我在床上脑中的异象是这样：我看见地当中有一棵树，极其高大。
4:11 | 那树渐长，而且坚固，高得顶天，从地极都能看见；
4:12 | 叶子华美，果子甚多，可作众生的食物；田野的走兽卧在荫下，天空的飞鸟宿在枝上；凡有血气的都从这树得食。
4:13 | 我在床上脑中的异象，见有一位守望的圣者从天而降，
4:14 | 大声呼叫说：‘伐倒这树！砍下枝子，摇掉叶子，抛散果子，使走兽离开树下，飞鸟躲开树枝。
4:15 | 树墩却要留在地内，用铁圈和铜圈箍住，在田野的青草中让天露滴湿，使他与地上的兽一同吃草，
4:16 | 使他的心改变，不如人心，给他一个兽心，使他经过七期（注：或作“年”。本章同）。
4:17 | 这是守望者所发的命，圣者所出的令，好叫世人知道至高者在人的国中掌权，要将国赐与谁，就赐与谁，或立极卑微的人执掌国权。’
4:18 | 这是我尼布甲尼撒王所做的梦。伯提沙撒啊，你要说明这梦的讲解，因为我国中的一切哲士都不能将梦的讲解告诉我，惟独你能，因你里头有圣神的灵。”
4:19 | 于是称为伯提沙撒的但以理惊讶片时，心意惊惶。王说：“伯提沙撒啊，不要因梦和梦的讲解惊惶。”伯提沙撒回答说：“我主啊，愿这梦归与恨恶你的人，讲解归与你的敌人。
4:20 | 你所见的树渐长，而且坚固，高得顶天，从地极都能看见；
4:21 | 叶子华美，果子甚多，可作众生的食物；田野的走兽住在其下；天空的飞鸟宿在枝上。
4:22 | 王啊，这渐长又坚固的树就是你。你的威势渐长及天，你的权柄管到地极。
4:23 | 王既看见一位守望的圣者从天而降，说：‘将这树砍伐毁坏，树墩却要留在地内，用铁圈和铜圈箍住，在田野的青草中让天露滴湿，使他与地上的兽一同吃草，直到经过七期。’
4:24 | 王啊，讲解就是这样：临到我主我王的事是出于至高者的命。
4:25 | 你必被赶出离开世人，与野地的兽同居，吃草如牛，被天露滴湿，且要经过七期。等你知道至高者在人的国中掌权，要将国赐与谁就赐与谁。
4:26 | 守望者既吩咐存留树墩，等你知道诸天掌权，以后你的国必定归你。
4:27 | 王啊，求你悦纳我的谏言，以施行公义断绝罪过，以怜悯穷人除掉罪孽，或者你的平安可以延长。”
4:28 | 这事都临到尼布甲尼撒王。
4:29 | 过了十二个月，他游行在巴比伦王宫里（注：原文作“上”）。
4:30 | 他说：“这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀吗？”
4:31 | 这话在王口中尚未说完，有声音从天降下说：“尼布甲尼撒王啊，有话对你说：你的国位离开你了。
4:32 | 你必被赶出离开世人，与野地的兽同居，吃草如牛，且要经过七期。等你知道至高者在人的国中掌权，要将国赐与谁，就赐与谁。”
4:33 | 当时这话就应验在尼布甲尼撒的身上，他被赶出离开世人，吃草如牛，身被天露滴湿，头发长长，好像鹰毛，指甲长长，如同鸟爪。
4:34 | 日子满足，我尼布甲尼撒举目望天，我的聪明复归于我，我便称颂至高者，赞美尊敬活到永远的 神。他的权柄是永有的，他的国存到万代。
4:35 | 世上所有的居民、都算为虚无。在天上的万军和世上的居民中，他都凭自己的意旨行事。无人能拦住他手，或问他说：“你做甚么呢？”
4:36 | 那时，我的聪明复归于我，为我国的荣耀威严和光耀也都复归于我，并且我的谋士和大臣也来朝见我。我又得坚立在国位上，至大的权柄加增于我。
4:37 | 现在我尼布甲尼撒赞美、尊崇、恭敬天上的王，因为他所做的全都诚实，他所行的也都公平。那行动骄傲的，他能降为卑。


5:1 | 伯沙撒王为他的一千大臣设摆盛筵，与这一千人对面饮酒。
5:2 | 伯沙撒欢饮之间，吩咐人将他父（注：“父”或作“祖”。下同）尼布甲尼撒从耶路撒冷殿中所掠的金银器皿拿来，王与大臣、皇后、妃嫔好用这器皿饮酒。
5:3 | 于是，他们把耶路撒冷 神殿库房中所掠的金器皿拿来，王和大臣、皇后、妃嫔就用这器皿饮酒。
5:4 | 他们饮酒，赞美金、银、铜、铁、木、石所造的神。
5:5 | 当时，忽有人的指头显出，在王宫与灯台相对的粉墙上写字。王看见写字的指头，
5:6 | 就变了脸色，心意惊惶，腰骨好像脱节，双膝彼此相碰，
5:7 | 大声吩咐将用法术的和迦勒底人并观兆的领进来，对巴比伦的哲士说：“谁能读这文字，把讲解告诉我，他必身穿紫袍，项带金链，在我国中位列第三。”
5:8 | 于是王的一切哲士都进来，却不能读那文字，也不能把讲解告诉王。
5:9 | 伯沙撒王就甚惊惶。脸色改变，他的大臣也都惊奇。
5:10 | 太后（注：或作“皇后”。下同）因王和他大臣所说的话，就进入宴宫说：“愿王万岁！你心意不要惊惶，脸面不要变色。
5:11 | 在你国中有一人，他里头有圣神的灵。你父在世的日子，这人心中光明，又有聪明智慧，好像神的智慧。你父尼布甲尼撒王，就是王的父，立他为术士、用法术的和迦勒底人并观兆的领袖。
5:12 | 在他里头有美好的灵性，又有知识聪明，能圆梦，释谜语，解疑惑。这人名叫但以理，尼布甲尼撒王又称他为伯提沙撒；现在可以召他来，他必解明这意思。”
5:13 | 但以理就被领到王前。王问但以理说：“你是被掳之犹大人中的但以理吗？就是我父王从犹大掳来的吗？
5:14 | 我听说你里头有神的灵，心中光明，又有聪明和美好的智慧。
5:15 | 现在哲士和用法术的都领到我面前，为叫他们读这文字，把讲解告诉我，无奈他们都不能把讲解说出来。
5:16 | 我听说你善于讲解，能解疑惑；现在你若能读这文字，把讲解告诉我，就必身穿紫袍，项戴金链，在我国中位列第三。”
5:17 | 但以理在王面前回答说：“你的赠品可以归你自己，你的赏赐可以归给别人；我却要为王读这文字，把讲解告诉王。
5:18 | 王啊，至高的 神曾将国位、大权、荣耀、威严赐与你父尼布甲尼撒，
5:19 | 因 神所赐他的大权，各方、各国、各族的人都在他面前战兢恐惧。他可以随意生杀，随意升降。
5:20 | 但他心高气傲，灵也刚愎，甚至行事狂傲，就被革去王位，夺去荣耀。
5:21 | 他被赶出离开世人，他的心变如兽心，与野驴同居，吃草如牛，身被天露滴湿，等他知道至高的 神在人的国中掌权，凭自己的意旨立人治国。
5:22 | 伯沙撒啊，你是他的儿子（注：或作“孙子”），你虽知道这一切，你心仍不自卑，
5:23 | 竟向天上的主自高，使人将他殿中的器皿拿到你面前，你和大臣、皇后、妃嫔用这器皿饮酒。你又赞美那不能看、不能听、无知无识、金、银、铜、铁、木、石所造的神，却没有将荣耀归与那手中有你气息，管理你一切行动的 神。
5:24 | 因此，从 神那里显出指头来写这文字。
5:25 | 所写的文字是：弥尼，弥尼，提客勒，乌法珥新。
5:26 | 讲解是这样：弥尼，就是 神已经数算你国的年日到此完毕；
5:27 | 提客勒，就是你被称在天平里，显出你的亏欠；
5:28 | □勒斯（注：与“乌法珥新”同义），就是你的国分裂，归与玛代人和波斯人。”
5:29 | 伯沙撒下令，人就把紫袍给但以理穿上，把金链给他戴在颈项上，又传令使他在国中位列第三。
5:30 | 当夜，迦勒底王伯沙撒被杀。
5:31 | 玛代人大利乌年六十二岁，取了迦勒底国。


6:1 | 大利乌随心所愿，立一百二十个总督治理通国。
6:2 | 又在他们以上立总长三人（但以理在其中），使总督在他们三人面前回覆事务，免得王受亏损。
6:3 | 因这但以理有美好的灵性，所以显然超乎其余的总长和总督，王又想立他治理通国。
6:4 | 那时，总长和总督寻找但以理误国的把柄，为要参他；只是找不著他的错误过失，因他忠心办事，毫无错误过失。
6:5 | 那些人便说：“我们要找参这但以理的把柄，除非在他 神的律法中就寻不著。”
6:6 | 于是，总长和总督纷纷聚集来见王说：“愿大利乌王万岁！
6:7 | 国中的总长、钦差、总督、谋士和巡抚彼此商议，要立一条坚定的禁令（注：或作“求王下旨要立一条云云”），三十日内不拘何人，若在王以外，或向神或向人求甚么，就必扔在狮子坑中。
6:8 | 王啊，现在求你立这禁令，加盖玉玺，使禁令决不更改，照玛代和波斯人的例，是不可更改的。”
6:9 | 于是大利乌王立这禁令，加盖玉玺。
6:10 | 但以理知道这禁令盖了玉玺，就到自己家里（他楼上的窗户开向耶路撒冷），一日三次双膝跪在他 神面前，祷告感谢，与素常一样。
6:11 | 那些人就纷纷聚集，见但以理在他 神面前祈祷恳求，
6:12 | 他们便进到王前，提王的禁令说：“王啊，三十日内不拘何人，若在王以外，或向神或向人求甚么，必被扔在狮子坑中，王不是在这禁令上盖了玉玺吗？”王回答说：“实有这事，照玛代和波斯人的例是不可更改的。”
6:13 | 他们对王说：“王啊，那被掳之犹大人中的但以理不理你，也不遵你盖了玉玺的禁令，他竟一日三次祈祷。”
6:14 | 王听见这话，就甚愁烦，一心要救但以理，筹划解救他，直到日落的时候。
6:15 | 那些人就纷纷聚集来见王说：“王啊，当知道玛代人和波斯人有例，凡王所立的禁令和律例都不可更改。”
6:16 | 王下令，人就把但以理带来，扔在狮子坑中。王对但以理说：“你所常事奉的 神，他必救你。”
6:17 | 有人搬石头放在坑口，王用自己的玺和大臣的印封闭那坑，使惩办但以理的事毫无更改。
6:18 | 王回宫，终夜禁食，无人拿乐器到他面前，并且睡不著觉。
6:19 | 次日黎明，王就起来，急忙往狮子坑那里去。
6:20 | 临近坑边，哀声呼叫但以理，对但以理说：“永生 神的仆人但以理啊！你所常事奉的 神能救你脱离狮子吗？”
6:21 | 但以理对王说：“愿王万岁！
6:22 | 我的 神差遣使者封住狮子的口，叫狮子不伤我；因我在 神面前无辜，我在王面前也没有行过亏损的事。”
6:23 | 王就甚喜乐，吩咐人将但以理从坑里系上来。于是但以理从坑里被系上来，身上毫无伤损，因为信靠他的 神。
6:24 | 王下令，人就把那些控告但以理的人，连他们的妻子儿女都带来，扔在狮子坑中。他们还没有到坑底，狮子就抓住（注：原文作“胜了”）他们，咬碎他们的骨头。
6:25 | 那时，大利乌王传旨，晓谕住在全地各方、各国、各族的人说：“愿你们大享平安！
6:26 | 现在我降旨晓谕我所统辖的全国人民，要在但以理的 神面前战兢恐惧。“因为他是永远长存的活 神，他的国永不败坏，他的权柄永存无极！
6:27 | 他护庇人、搭救人，在天上地下施行神迹奇事，救了但以理脱离狮子的口。”
6:28 | 如此，这但以理当大利乌王在位的时候和波斯王塞鲁士在位的时候，大享亨通。


7:1 | 巴比伦王伯沙撒元年，但以理在床上做梦，见了脑中的异象，就记录这梦，述说其中的大意。
7:2 | 但以理说：“我夜里见异象，看见天的四风陡起，刮在大海之上。
7:3 | 有四个大兽从海中上来，形状各有不同，
7:4 | 头一个像狮子，有鹰的翅膀。我正观看的时候，兽的翅膀被拔去，兽从地上得立起来，用两脚站立，像人一样，又得了人心。
7:5 | 又有一兽如熊，就是第二兽，旁跨而坐，口齿内衔著三根肋骨，有吩咐这兽的说：‘起来吞吃多肉。’
7:6 | 此后我观看，又有一兽如豹，背上有鸟的四个翅膀；这兽有四个头，又得了权柄。
7:7 | 其后，我在夜间的异象中观看，见第四兽甚是可怕，极其强壮，大有力量。有大铁牙，吞吃嚼碎，所剩下的用脚践踏。这兽与前三兽大不相同，头有十角。
7:8 | 我正观看这些角，见其中又长起一个小角，先前的角中有三角在这角前，连根被它拔出来。这角有眼，像人的眼，有口说夸大的话。
7:9 | 我观看，见有宝座设立，上头坐著亘古常在者，他的衣服洁白如雪，头发如纯净的羊毛，宝座乃火焰，其轮乃烈火。
7:10 | 从他面前有火，像河发出，事奉他的有千千，在他面前侍立的有万万。他坐著要行审判，案卷都展开了。
7:11 | 那时我观看，见那兽因小角说夸大话的声音被杀，身体损坏，扔在火中焚烧。
7:12 | 其余的兽，权柄都被夺去，生命却仍存留，直到所定的时候和日期。
7:13 | 我在夜间的异象中观看，见有一位像人子的，驾著天云而来，被领到亘古常在者面前；
7:14 | 得了权柄、荣耀、国度，使各方、各国、各族的人都事奉他。他的权柄是永远的，不能废去，他的国必不败坏。
7:15 | 至于我但以理，我的灵在我里面愁烦，我脑中的异象使我惊惶。
7:16 | 我就近一位侍立者，问他这一切的真情。他就告诉我，将那事的讲解给我说明：
7:17 | ‘这四个大兽就是四王将要在世上兴起，
7:18 | 然而，至高者的圣民，必要得国享受，直到永永远远。’
7:19 | 那时我愿知道第四兽的真情，它为何与那三兽的真情大不相同，甚是可怕，有铁牙铜爪，吞吃嚼碎，所剩下的用脚践踏。
7:20 | 头有十角和那另长的一角，在这角前有三角被它打落。这角有眼，有说夸大话的口，形状强横，过于它的同类。
7:21 | 我观看，见这角与圣民争战，胜了他们，
7:22 | 直到亘古常在者来给至高者的圣民伸冤，圣民得国的时候就到了。
7:23 | 那侍立者这样说：‘第四兽就是世上必有的第四国，与一切国大不相同，必吞吃全地，并且践踏嚼碎。
7:24 | 至于那十角，就是从这国中必兴起的十王，后来又兴起一王，与先前的不同，他必制伏三王。
7:25 | 他必向至高者说夸大的话，必折磨至高者的圣民，必想改变节期和律法。圣民必交付他手一载、二载、半载。
7:26 | 然而，审判者必坐著行审判，他的权柄必被夺去，毁坏，灭绝，一直到底。
7:27 | 国度、权柄和天下诸国的大权，必赐给至高者的圣民。他的国是永远的，一切掌权的都必事奉他、顺从他。’
7:28 | 那事至此完毕。至于我但以理，心中甚是惊惶，脸色也改变了，却将那事存记在心。”


8:1 | 伯沙撒王在位第三年，有异象现与我但以理，是在先前所见的异象之后。
8:2 | 我见了异象的时候，我以为在以拦省书珊城中（注：“城”或作“宫”），我见异象又如在乌莱河边。
8:3 | 我举目观看，见有双角的公绵羊站在河边，两角都高，这角高过那角，更高的是后长的。
8:4 | 我见那公绵羊往西、往北、往南骶触，兽在它面前都站立不住，也没有能救护脱离它手的，但它任意而行，自高自大。
8:5 | 我正思想的时候，见有一只公山羊从西而来，遍行全地，脚不沾尘。这山羊两眼当中有一非常的角。
8:6 | 它往我所看见站在河边有双角的公绵羊那里去，大发忿怒，向它直闯。
8:7 | 我见公山羊就近公绵羊，向它发烈怒、骶触它，折断它的两角。绵羊在它面前站立不住，它将绵羊触倒在地，用脚践踏，没有能救绵羊脱离它手的。
8:8 | 这山羊极其自高自大，正强盛的时候，那大角折断了，又在角根上向天的四方（注：“方”原文作“风”）长出四个非常的角来。
8:9 | 四角之中，有一角长出一个小角，向南、向东、向荣美之地，渐渐成为强大。
8:10 | 它渐渐强大，高及天象，将些天象和星宿抛落在地，用脚践踏。
8:11 | 并且它自高自大，以为高及天象之君，除掉常献给君的燔祭，毁坏君的圣所。
8:12 | 因罪过的缘故，有军旅和常献的燔祭交付它。它将真理抛在地上，任意而行，无不顺利。
8:13 | 我听见有一位圣者说话，又有一位圣者问那说话的圣者说：“这除掉常献的燔祭和施行毁坏的罪过，将圣所与军旅践踏的异象（注：“军旅”或作“以色列的军”），要到几时才应验呢？”
8:14 | 他对我说：“到二千三百日，圣所就必洁净。”
8:15 | 我但以理见了这异象，愿意明白其中的意思，忽有一位形状像人的站在我面前。
8:16 | 我又听见乌莱河两岸中有人声呼叫说：“加百列啊，要使此人明白这异象。”
8:17 | 他便来到我所站的地方。他一来，我就惊慌俯伏在地，他对我说：“人子啊，你要明白，因为这是关乎末后的异象。”
8:18 | 他与我说话的时候，我面伏在地沉睡，他就摸我，扶我站起来，
8:19 | 说：“我要指示你恼怒临完必有的事，因为这是关乎末后的定期。
8:20 | 你所看见双角的公绵羊，就是玛代和波斯王。
8:21 | 那公山羊就是希腊王（注：“希腊”原文作“雅完”。下同），两眼当中的大角，就是头一王。
8:22 | 至于那折断了的角，在其根上又长出四角，这四角就是四国，必从这国里兴起来，只是权势都不及他。
8:23 | 这四国末时，犯法的人罪恶满盈，必有一王兴起，面貌凶恶，能用双关的诈语。
8:24 | 他的权柄必大，却不是因自己的能力，他必行非常的毁灭。事情顺利，任意而行，又必毁灭有能力的和圣民。
8:25 | 他用权术成就手中的诡计，心里自高自大，在人坦然无备的时候，毁灭多人。又要站起来攻击万君之君，至终却非因人手而灭亡。
8:26 | 所说二千三百日的异象是真的，但你要将这异象封住，因为关乎后来许多的日子。”
8:27 | 于是，我但以理昏迷不醒，病了数日，然后起来办理王的事务。我因这异象惊奇，却无人能明白其中的意思。


9:1 | 玛代族亚哈随鲁的儿子大利乌立为迦勒底国的王元年，
9:2 | 就是他在位第一年，我但以理从书上得知耶和华的话临到先知耶利米，论耶路撒冷荒凉的年数，七十年为满。
9:3 | 我便禁食，披麻蒙灰，定意向主 神祈祷恳求。
9:4 | 我向耶和华我的 神祈祷、认罪说：“主啊，大而可畏的 神，向爱主守主诫命的人守约施慈爱。
9:5 | 我们犯罪作孽，行恶叛逆，偏离你的诫命典章。
9:6 | 没有听从你仆人众先知奉你名向我们君王、首领、列祖和国中一切百姓所说的话。
9:7 | 主啊，你是公义的，我们是脸上蒙羞的；因我们犹大人和耶路撒冷的居民并以色列众人，或在近处，或在远处，被你赶到各国的人，都得罪了你，正如今日一样。
9:8 | 主啊，我们和我们的君王、首领、列祖因得罪了你，就都脸上蒙羞。
9:9 | 主，我们的 神是怜悯饶恕人的，我们却违背了他，
9:10 | 也没有听从耶和华我们 神的话，没有遵行他藉仆人众先知向我们所陈明的律法。
9:11 | 以色列众人都犯了你的律法，偏行，不听从你的话。“因此，在你仆人摩西律法上所写的咒诅和誓言，都倾在我们身上，因我们得罪了 神。
9:12 | 他使大灾祸临到我们，成就了警戒我们和审判我们官长的话；原来在普天之下未曾行过像在耶路撒冷所行的。
9:13 | 这一切灾祸临到我们身上，是照摩西律法上所写的，我们却没有求耶和华我们 神的恩典，使我们回头离开罪孽，明白你的真理。
9:14 | 所以耶和华留意使这灾祸临到我们身上，因为耶和华我们的 神在他所行的事上都是公义，我们并没有听从他的话。
9:15 | 主，我们的 神啊，你曾用大能的手领你的子民出埃及地，使自己得了名，正如今日一样。我们犯了罪，作了恶。
9:16 | 主啊，求你按你的大仁大义，使你的怒气和忿怒转离你的城耶路撒冷，就是你的圣山。耶路撒冷和你的子民，因我们的罪恶和我们列祖的罪孽，被四围的人羞辱。
9:17 | 我们的 神啊，现在求你垂听仆人的祈祷恳求，为自己使脸光照你荒凉的圣所。
9:18 | 我的 神啊，求你侧耳而听，睁眼而看，眷顾我们荒凉之地和称为你名下的城。我们在你面前恳求，原不是因自己的义，乃因你的大怜悯。
9:19 | 求主垂听，求主赦免，求主应允而行，为你自己不要迟延。我的 神啊，因这城和这民，都是称为你名下的。”
9:20 | 我说话、祷告，承认我的罪和本国之民以色列的罪，为我 神的圣山在耶和华我 神面前恳求。
9:21 | 我正祷告的时候，先前在异象中所见的那位加百列，奉命迅速飞来，约在献晚祭的时候，按手在我身上。
9:22 | 他指教我说：“但以理啊，现在我出来要使你有智慧、有聪明。
9:23 | 你初恳求的时候，就发出命令，我来告诉你，因你大蒙眷爱，所以你要思想明白这以下的事和异象。
9:24 | 为你本国之民和你圣城，已经定了七十个七，要止住罪过，除净罪恶，赎尽罪孽，引进（注：或作“彰显”）永义，封住异象和预言，并膏至圣者（注：“者”或作“所”）。
9:25 | 你当知道、当明白，从出令重新建造耶路撒冷，直到有受膏君的时候，必有七个七和六十二个七。正在艰难的时候，耶路撒冷城连街带濠都必重新建造。
9:26 | 过了六十二个七，那受膏者（注：“那”或作“有”）必被剪除，一无所有，必有一王的民来毁灭这城和圣所，至终必如洪水冲没。必有争战，一直到底，荒凉的事已经定了。
9:27 | 一七之内，他必与许多人坚定盟约；一七之半，他必使祭祀与供献止息。那行毁坏可憎的（注：或作“使地荒凉的”）如飞而来，并且有忿怒倾在那行毁坏的身上（注：或作“倾在那荒凉之地”），直到所定的结局。”


简介 | 但以理，一位得天父厚赐智慧，能为君王解释异象和梦兆的先知，在本书的后半记下了他作的梦和所见的异象，历史的发展更为他解释的真确作了无言的见证人。人类史按天父预定的终局一步步推进，从巴比伦、波斯、希腊、罗马四大帝国的盛衰，一直到将来神普世永远国度的建立，无不在这位宇宙主宰的掌握中。 但以理被尼布甲尼撒王掳往巴比伦时（主前605年）尚在青年时期，因学问才能过人，获君主赏识，擢升至朝中权倾一时的大臣；历事四王，经巴比伦、玛代，以迄波斯，先后逾半个世纪。为主接去应该已是八旬的老人。 本书前半所记但以理和他三位至友的事迹，环绕两大主题发展。一是个人信仰面对的异教挑战：在异国敌对的环境下，被掳的人能否遵依自己民族的律法生活，只进素食，不拜偶像，专一向神祈祷？犹大国因不守律法以致国亡，至今记忆犹新；他们因此不能再犯错误，宁可被投烈焰的火窑和狮子坑中，以身殉所信，也不能（也没有）向征服者屈服。 其次是但以理的智慧，胜过全巴比伦的哲士，能解无人能说明的梦兆；且有先知的大勇，在暴戾的巴比伦帝王前见证神，读出神的指头在粉墙上写的字，宣布一个帝国的灭亡。（今天，“指头写在墙上的字”一语已成英文中“严重灾祸预兆”的同义词）。神的确干预世事的发展和个人的前路。 本书有一半（从2：4下半节至7：28）用亚兰文写成，其余为希伯来文，说明被掳时期，当日工商和外交上使用的亚兰文已成为犹太人的第二语言。 此书于主前六世纪写于巴比伦，历来教会都同意但以理是其作者。虽有一些不相信人能准确预言世局发展之辈，推测本书另有作者，把成书期推迟到主前168-165年间（写于所记各事发生之后），并说此书目的在教训犹太人，虽处叙利亚王安提阿哥四世迫害之下，应效法但以理忠于神和律法；但本书的内证和晚近死海古卷的发现，都证明初期教会和犹太传统的可信。 启示文学迄无定于一尊的解释方法，解释者必须对神有谦卑倚靠之心，才能略窥堂奥。但我们可以依神所嘱咐：忍耐等侯结局，并享受那应许的福分。
大纲 | 但以理和三友的经历1：1-6：28
 | 被选入宫1：1-1：21
 | 为巴比伦王解第一梦2：1-2：49
 | 三友拒拜金像入火窑获救3：1-3：30
 | 为巴比伦王解第二梦4：1-4：37-
 | 解释粉墙上警告文字5：1-5：31
 | 狮子坑中但以理不死6：1-6：28
 | 但以理见异象7：1-12：13
 | 四兽7：1-7：28
 | 绵羊与山羊8：1-8：27
 | 七十个七9：1-9：27
 | 南王与北王10：1-12：13


10_OT27da.htm

10：1
这是主前536年。

10：2-3
“三个七日”：即总共21日。

10：4
这时第一批由所罗巴伯率领的犹太余民已经回到勒斯坦（拉1-2章）。但以理本人没有随众回去，仍留在巴比伦。

10：5
“乌法”：即俄斐，以产金著名。“乌法精金”：最珍贵的金子（耶10：9）。

10：13
“波斯国的魔君”：听命于撒但、支配波斯的邪灵。上古时代，近东的人相信每个国家都有一位神灵庇护，左右国运。这位波斯的魔鬼拦阻使者的工作失败，为保佑神子民的天使长所制服（参12：1）。“停留在波斯诸王那里”：这位使者仍留在波斯，好使波斯能协助以色列的复兴。

10：20
“希腊的魔君”：庇护希腊的邪灵（看13节注）。

10：21
“真确书”：可能指生命册（12：1；参出32：32）。


11_OT27da.htm

11：1
本章记波斯和希腊争霸的事，但着重预言世局演变中的希腊。

11：2
前三位波斯王很可能是古列二世（主前550-530年；代下36：22-23：拉1：1）；甘比西斯（主前529-522年；旧约中没有提到他）；大利乌一世（主前521-486年；拉5-6章）。这第四位王可能是《以斯拉记》4：6的亚哈随鲁（主前486-465年），也可能是《以斯拉记》7：11-26的亚达薛西一世（主前465-426年）。

11：3
这位“勇敢的王”指马其顿（希腊）帝国创立人亚历山大大帝；他在主前323年去世。7：6；8：5-8，21-22也提到他。

11：4
亚历山大大帝死后，他的帝国被四名将领瓜分：加山得（Cassander）统治马其顿本土；吕西马古（Lysimachus）统治色雷斯（Thrace）及小亚细亚；托勃密（Ptolemy）统治埃及，主前323-30年这段期间，埃及政权称为“托勃密王朝”；塞硫古（Seleucus）统治叙利亚及近东其他地区。在他以后到主前65年，这国的政权称为“塞硫古王朝”。在《但以理书》预言中，托勃密王朝的埃及称为“南方王”（11：5-6）、塞硫古王朝的叙利亚称为“北方王”（11：6）。这两个王时常互相攻伐，争夺霸权。在巴勒斯坦的犹大地则周旋于两大霸权之间。

11：5
“南方的王”指在主前323-285年掌权的“救主”托勃密一世（Ptolemy I Soter）。“比他更强盛”的一王指在主前311-280年掌权的塞硫古一世尼加铎（Seleucus I Nicator），他是亚历山大帝国中最强的一位统治者。他的继承人是安提阿哥一世苏他（Antiochus I Soter），在主前280-261年掌权。

11：6
历史上的这位“南方王”是在主前285-246年掌权的托勃密二世非拉铁非（Philadelphus），他的女儿名叫百尼基（Berenice），嫁给安提阿哥二世色奥斯。

11：7
“本家”的另一子为这个女子的兄弟（7-9节）是在主前246-222年掌权的托勃密三世乌爱及底（Ptolemy Ⅲ Euergetes）。

11：10
北方王塞硫古二世的“二子”，一位是塞硫古三世色朗努（Seleucus Ⅲ Ceranus），他又改名为苏他（Soter）；掌权时期是主前226-223年。另外一位是在主前223-187年掌权的安提阿哥三世大帝（Antiochus Ⅲ the Great），从这里到19节都是记他的历史。

11：11
这里的“南方王”是主前222-203年掌权的托勃密四世非罗帕德（ptotemy Ⅳ Philopator）。

11：14
这位“南方王”是托勒密五世伊比法（Ptolemy V Epiphanes），他的统治时期为主前203-181年。从这里到24节都是记他的历史。

11：16
“荣美之地”指迦南。

11：17
安提阿哥在主前194年把女儿克丽奥佩特菈嫁给了托勃密五世。

11：20
这位接续他为王的是塞硫古四世非罗帕德（Seleucus IV Philopator），统治时期是主前187-175年。

11：21
这位新兴起的北方王就是在历史上因逼迫犹太人而恶名昭彰的安提阿哥四世伊比法（Antiochus ⅣEpiphanes），统治期为主前175-164年。

11：22
“同盟的君王”指伊比法时代，耶路撒冷的大祭司安尼亚三世（Onias Ⅲ）。

11：25
本节至28节记载安提阿哥四世伊比法南征埃及的战役。“南方王”是埃及的托勃密六世。（Ptolomy VI）

11：28
“反对圣约”：指他反对以色列民的信仰。

11：30
“基提”原是地中海塞浦路斯岛的古名（赛23：1），一般用来指在巴勒斯坦以西的地方。这里的“基提的战船”：按历史来说是指从罗马而来的干预。

11：31
本节至35节记载了安提阿哥伊比法毁坏耶路撒冷圣殿的恶行。

11：35
指在两约之间时代，为殉道而牺牲的以色列人。

11：36
本章3-20节预先讲明了从亚历山大大帝的国分裂出来的叙利亚和托勃密两个国与巴勒斯坦地及以色列民的关系，一直讲到安提阿哥伊比法的兴起。21-35节讲伊比法的事情。本节的预言不是普通的历史，而是特别和以色列民及圣地有关的历史。安提阿哥伊比法在历史上不是一个显赫的人物，可是伊比法苦待神的百姓、亵渎圣殿（在神的祭坛上献猪），这些事与以色列民有关，因此令他成为预言中的重要人物。

11：41
“荣美之地”：看16节注。

11：43
“吕彼亚”在非洲北部。“古实”：也在非洲，位于埃及之南。


12_OT27da.htm

12：1
“米迦勒”：看10：13注。保护以色列民的天使，比较8：16注。“大艰难”：看《马太福音》24：21；参《启示录》16：18。“册”：看10：21注，指生命册（参出32：32；诗69：28），在大灾难中，生命册上有名字的人可得拯救，享受永福。

12：2
“睡在尘埃中”：在大艰难中死去者。“复醒”：旧约中首次清楚提到义人和恶人都要复活。其他地方有关的信息，有《约伯记》19：25-26；《以赛亚书》25：8；26：19；《以西结书》37：1-14。

12：3
“智慧人”：持守正道的敬虔人，致力把真道教导他人，如光照耀，见证真神，使多人归义。

12：4
“隐藏”、“封闭”：将神的启示小心保存，让末时的人读了可以明白。末时的一个特征是来往奔走的人增多，大家心切研究，知识大量增加。这正是现代社会的好写照。但知识虽多，肯研究并能明白神话语的人并不多。

12：5
“另有两个人”：这是律法规定起誓时至少须有的见证人的数目（7节；申19：15）。

12：7
“一载、二载、半载”：亦作一年、二年、半年（参7：25注）。

12：11-12
1290天和1335天这两段时期，可能指犹太人要受安提阿哥伊比法更多迫害，也可能是预言末世要来临的逼迫。我们对这两个日期不能作过分肯定的讲解。

12：13
但以理在神的应许中安歇（离世），等候预言的验（“等候结局”）。


1_OT27da.htm

1：1
这事发牛在主前605年。“约雅敬在位第三年”是巴比伦人的计算方法，将君王在位第一年称为“登基之年”，第二年才称作第一年。《耶利米书》25：1记巴比伦人攻陷耶路撒冷城为“约雅敬第四年”，乃照希伯来人的算法。
犹人国民经历过三次被掳往巴比伦，以刑罚他们违背与神所立之约，包括拜偶像、不守安息日等罪。但以理是在第一次带走国中宗室贵冑等精华人物时，被掳来巴比伦。先知以西结则在第第二次（主前597年）。第三次为主前587年，耶城彻底被毁。参《耶利米书》<参考资料>的“历史背景”条。

1：2
“示拿地”为巴比伦国所在地，有的译本即作“巴比伦”。

1：3
“太监”亦作“官长”（王下20：18），是在御前服侍的宦官。

1：4
“教他们迦勒底的文字言语”：巴比伦人训练一班犹太青年到朝中服务，以赢得被掳的犹太的民心，归顺朝廷。所用手段包括：1，给他们取巴比伦的名字，建立归属感：2，给三年训练；3，学习巴比伦的语文，包括甚难拚写的古代苏默和亚喀得楔形文字，和当时通用容易拚写的亚兰文；4，享用上好的饮食。但是但以理和三友虽入选，却拒绝酒肉，宁可进素食，遵守律法不食不洁净或祭过偶像的食物。他们这种严谨的态度，与和犹大国因违背律法而受被掳刑罚有关，宁死不愿重蹈覆辙。

1：7
太监长给四人取的巴比伦名字，都有其意思。但以理为“神审断”之意，新名“伯提沙撒”义为“巴尔保护他的性命”（“巴尔”是巴比伦神祇玛杜克的称号）。哈拿尼雅原为“耶和华是荣耀的”，新名“沙得拉”则有“阿古（月神）的命令”之意。米沙利义为“与神一样”，新名“米煞”义为“与阿古（月神）一样”。亚撒利雅意为“耶和华帮助的人”，新名“亚伯尼歌”则为“尼布（巴比伦神）的仆人”。

1：8
“不玷污自己”：这些食物原为尼布甲尼撒王所用，用前先献一部分给偶像。王饮的酒也先浇奠一部分在拜偶像的坛上。而且肉食所用牲畜有礼仪上不洁的动物，更未依律法规定屠杀或烹制（利11章，比较民25：2），但以理等怕玷污自己，拒绝食用。

1：21
“古列王元年”：主前539年。波斯王古列在这一年颁布渝旨，准许犹太人回耶路撒冷（拉1：1）。但以理此时大约年逾八旬，看见被掳生涯的结束。古列王登基后，他还活了数年（10：1）。


2_OT27da.htm

2：1

“尼布甲尼撒在位第二年”：主前604年。

2：2
“迦勒底人”：在此指巴比伦国以占卜、观星象为业的人，有的译本作“星相家”。

2：4
本书2：4下半至7：28一大段是亚兰文写的，其余则如旧约其他经卷，用希伯来文与成。亚兰文原为叙利亚的官方文字，后来成为亚述和巴比伦宫廷采用的语言。作者可能因这六章的内容和近东外邦国家有关，所以用大家都能阅读的亚兰文写作。末后的五章（8-12章）仍用希伯来文，可能因内容和犹太人关系较切。

2：5
尼布甲尼撒王可能真的把梦忘了，也可能讹称忘记，考验一下国中术士的本领。“凌迟”：古时的一种极刑，先斫断犯人的肢体，后断其喉，痛极向死。

2：31-43
这异梦预告世界大帝国的演变，直到基督降临，粉碎一切世俗政权。“大像”有四种金属造的身体，一般的解释将这四部分分别代表历史上的四个大帝国，即巴比伦、玛代与波斯、希腊及罗马。金头代表巴比伦帝国（38节；耶51：7）：银胸和膀臂代表主前539年建立、后来取代巴比伦的玛代波斯帝国。铜肚和腰是主前约330年由亚历山大大帝建立的希腊帝国。铁腿和铁脚代表罗马帝国。41节的脚指头，有的解释为在罗马帝国亡后会出现的一个十国联合体。若不照字面只依象征意义看，可代表全世界属世政治力量的统一。
“大像”的金属体的价值从金到银、铜，最后低到铁，说明这些递嬗的帝国统治者在权力和地位上一朝不如一朝。从尼布甲尼撒绝对的专制政权演变到罗马的两院互相牵制的民主政体；但在另一方面则代表其持久性的递增，帝国的寿命越来越长。
最后有“非人手凿出来的石头”（34-35节），打在“大像”的脚上，代表基督降临。在世人建立的帝国的废墟上，这块大石头“变成一座大山充满天下”，这是第五个国度，由基督来统管新天新地（启21：1）。

2：49
“常在朝中侍立”亦作“常在王的门口”，说明但以理所执掌的乃重要国政。


3_OT27da.htm

3：1
“金像”：外面贴金的大型人像，不一定照尼布甲尼撒的相貌铸造。

3：6
这是以行政命令来强迫人民信奉的宗教，要人拜人手所造的偶像（启13：14-15：14：9-11；19：20；20：4；帖后2：4），将人的自由意志集体化，扼杀个人信仰自由。

3：17-18
“即或不然”：从这句话可知三人事前并不确定能否获神拯救，很可能要以身殉道。忠心奉献的人把生命置诸度外，决不计较得失。

3：25
“好象神子”：尼布甲尼撒信奉异教多神，此处的“神子”原文作“诸神之子”。他相信是三人所信的真神差派这位神子来救护祂的仆人（28节）。这位在火窑烈焰中与三人同在的或为天使。有的解经家且相信是道成肉身前的基督。重要的是：信徒在苦难中有神同在，无论环境多么恶劣，都可以一一平安无恙度过（27节）。


4_OT27da.htm

4：1
本节至3节是尼布甲尼撒经历了4至37节所记诸事之后得到的结论。全章为一篇公开的诏谕，向全国的人民解释何以他敬拜这位“至高的神”，虽然是他已征服的犹大国所信奉的神。

4：8
“那照我神的名”：但以理被选入王宫后，太监长为他取名伯提沙撒（1：7），意为“巴尔保护他的性命”。巴尔为巴比伦神祇玛杜克的称号，故说但以理是照“我神的名”取名。

4：9
尼布甲尼撒拜很多的神祇。他此时虽然不认识以色列的神耶和华，但确知但以理有一种出自圣神之灵的力量，能解明奥秘的事。

4：13
“守望的圣者”：天使的巴比伦的称呼。

4：15
“树不却要留在地内”：“树不”为斫去树的主干之后留下的树桩，因为根尚存留，可以再生新枝，喻尼布甲尼撒的王位有恢复可能（20：22节）。

4：16
“七期”：七为完整的数目，“期”有“年”的意思，一年周而复始为一期。但此处意思难定，很可能指一段相当长的时间。

4：17
“守望者”：看13节注解，他是执行神命令的使者（看24节）。

4：19
但以理听到王说出的梦，知道是个凶兆，因此惊惶，不知应如何恰当地传达这凶讯。

4：25
这是他须从所受的惩治中学到的教训。

4：28-29
十二月后，这刑罚才降在尼布甲尼撒王身上。在这一长段时期中，他没有依但以理的话施行公义、怜悯穷人（27节），反而更加高傲（30节）。

4：33
“吃草如牛”：许多学者认为此处所记为一种叫做“狼狂症”的精神症，患者幻想自己为牲畜，行为也象牲畜。医学界的记录显示，此种症十分罕见，患者经过一段时间可以康复，恢复正常。尼布甲尼撒所患或为此疾，后来因谦卑承认神的至高权柄，疾病得到痊愈（34，37节）。


5_OT27da.htm

5：1
在历史上继尼布甲尼撒为巴比伦王的是拿波尼度，在主前556年藉篡夺而得于位。22节说伯沙撒是尼布甲尼撒的儿子；但在亚兰文，“儿子”一字可解作“孙子”、“后裔”或“继位的人”。

5：7
伯沙撒王和他的父亲同时摄政，在但以理之上有两位王，因此说他在“国中位列第三”。拿波尼度得了国位之后，自己退隐到亚拉伯的提玛，把国政交给长子伯沙撒主持。

5：10
“太后”：亦作“皇后”。她可能是：1，尼布甲尼撒的遗孀；2，他的女儿，嫁给拿波尼度为妻。故2、11、12、18节的“父”可指外祖父；3，拿波尼度的妻子（但非尼布甲尼撒的女儿）。若从（2）说，伯沙撒依母系应为尼布甲尼撒的外孙。

5：18
圣经中所记但以理时代的君王，有以下几位：1，尼布甲尼撒（约主前604-562年）：他建立了古时四大帝国（巴比伦、波斯、希腊、罗马）中的第一国（2：37-38；7：4）。2，伯沙撒（约主前553-539年）：他是拿波尼度的长子，与父亲同时主政。3，玛代人大利乌（约主前539-？），见5：31；6：1-28：9：1。有人猜想他只是玛代的一位将领，名叫“古巴鲁”（Gobryas，或写为Gubaru），波斯王古列征服巴比伦之后立他为巴比伦的王。4，波斯王古列（约主前559-530年）。他建立了玛代波斯帝国（2：39；7：5）。古列王的名字在他出世前一百多年已经有先知预言过（赛44：28-45：4）。以色列余民回归故土是由他批准的（拉1：1-4）。

5：25
这句话中的几个字都是亚兰文的度量单位，伯沙撒手下的哲士应该都认识，却参不透所含的深刻意义。“弥尼”就是“弥那”（结45：12），为货币单位，有“数算”的意思。“弥尼，弥尼”重复使用，是说神仔细数算了巴比伦的年月。“提客勒”相当于希伯来的“舍客勒”，为重量单位，有“衡量”的意思，表示神已称过巴比伦的道德，十分罪恶，完全不合格。“乌法珥新”中的“乌”是一个连接词，等于中文的“和”；“法珥新”是“分开”（peres）一字的多数，“波斯”这个字也是从peres衍生，表示巴比伦将要被人瓜分，最后为波斯消灭。

5：30
根据古代历史家希罗多德（Herodotus）和辛罗芳（Xenophon）的记载，玛代人攻打巴比伦时，曾将流入城中的幼发拉底河（伯拉河）中的一段改道，让军队可从河床进城。进城后发现皇宫中的人酩酊大醉，正如本章所描写的，时为主阿539年。

5：31
亚兰文“取了”可译为“承受”。这位大利乌可能是波斯的古列王派去攻打巴比伦的一员大将。“迦勒底国”，即巴比伦，也有人说这位大利乌就是古列王，“大利乌”是他在巴比伦登基头一年用的名字。


6_OT27da.htm

6：8
波斯的法律一经国王颁布，不可更改，必须执行。比较《以斯帖记》1：19；8：8。

6：10
被掳的人祷告时面对耶路撒冷，是照所罗门当日献殿祝祷时所说的话而行（代下6：38-39）。“一日三次”：看《诗篇》55：17。

6：16
据圣经学者估计，但以理此时已年逾八十。王说他“所常侍奉的神”必能救他脱离狮子的口，见证他从青年到老年侍奉神忠心不渝。

6：22
“使者”：天使。

6：24
依波斯国法，一人犯罪，全家抄斩。


7_OT27da.htm

7：1
这时为主前553年，比第五章所记的事（发生在巴比伦覆亡前十四年）要早。

7：3
尼布甲尼撒所见的大像（2章）和但以理所见的四兽，在应验的过程上是一样的。不同的地方是尼布甲尼撒所见异象，表明世俗政权外表上的宏伟，而但以理所见异象则表明外邦政权好勇斗狠的本质。

7：4
巴比伦人喜欢以鹰翅狮身的兽为标记。这头一个兽代表的无疑为巴比伦。

7：5-7
“熊”（5节）、“豹”（6节）和“甚是可怕”的第四兽（7节），代表继巴比伦后兴起的三个帝国，不相信世事可以预言而把本书写作时期推迟到主前二世纪的人，认为这三个帝国为玛代、波斯和希腊。但从本书作者将“玛代人和波斯人”并提（5：28），可见玛代.波斯应作一个帝国，那末，这三个帝国显然为玛代.波斯、希腊与罗马（参2：36-43）。

7：5
第二兽：“熊”代表波斯。“三根肋骨”：可能代表波斯三次主要战绩，征服吕底亚（主前546年）、巴比伦（主前539年）和埃及（主前525年）。“吞吃多肉”：指波斯并吞各国。

7：6
第三兽：“豹”有四翼，预言亚历山大大帝在短短数年中（主前334-330年）将席卷欧、亚、非三大洲，建立空前大的希腊帝国。这兽有四头，代表亚历山大大帝死后（主前323年），帝国将分裂为四：马其顿、色雷斯和小亚细亚、埃及与叙利亚。

7：7
第四兽没有名字，但可怕且强大难抗拒，超过以前各国，当指罗马。此兽头上的十角和2：41-42的十趾相同，表示罗马的权力范围无远弗届。

7：8
“角”是能力的代表，在本书中，角代表一国之君。将第四兽解为希腊的人，认为这个后来兴起的“小角”是希腊帝国分裂后叙利亚的“塞硫古王朝”中的一位王，即安提阿哥伊比法。此人压迫回归故土的犹太人，污秽圣殿、亵渎神。但若依第四兽代表罗马的解释，这个“小角”当为末世的敌基督，他说“夸大的话”，与《帖后》2：4，及《启示录》13：5-6的描写吻合，参5-7节注。

7：13-14
这位“象人子”的无疑是将要来的的基督。“人子”一词在希伯来文指一个人。但以理在异象中所见列国列邦都以兽来象征，唯有这最后得国的是“人”，恰成对比。后来“人子”一词在犹太人中成为弥赛亚的代号。

7：16
“一位侍立者”：天使。

7：18
“圣民”：信靠基督的人。在弥赛亚时代，圣民将永享荣耀（太19：28-29）。

7：24
“十王”：十为完整数目，指第四帝国之后陆续兴起的许多政权。“三王”：十王中的少数王。

7：25
“一载、二载、半载”：旧约和新约中有关未来发生的事，其时期不可妄加推断。圣经中最早提到具预言性的“三年半”是这里的“一载、二载、半载”，“载”有年的意思，象征神的子民受苦会日深，但神会施拯救，减少受苦的日子，（有解经家认为这里的“三年半”就是九章所讲七十个七最后七年中的后三年半，即末世大灾难时期）。

7：27
到最后，神和他的圣民永远掌权。


8_OT27da.htm

8：1
本章至12章记有但以理所见的多个异象，都和以色列及统治他们的外邦国有关。
本章详细预言第二及第三大帝国（即2章中的“银”和“铜”所代表的两个国家）。但以理在异象中看见第一大帝国（巴比伦）的迅速衰亡（伯沙撒是巴比伦最后一位王）。

8：2
“书珊”：，在巴比伦城以东约400公里。“乌莱河”：是书珊城附近的一条运河。

8：3
“双角”：代表玛代和波斯。一角高过另一角，说明波斯的地位高过玛代。

8：5
“公山羊”代表希腊。“一非常的角”指亚历山大大帝；比较21节。“脚不沾尘”：喻亚历山大大帝行军迅疾。

8：8
预言希腊帝国倾倒，亚历山大大帝部下将领互相攻击，最后有四人出来分领其国土。其中一国为叙利亚，产生了后来敌对神和犹大人的安提阿哥王（9节）。

8：9
8和11章精确地预言了安提阿哥伊比法的出身、性格和他的统治。伊比法在尼布甲尼撒之后四百年始出来，残害逼迫犹太人。本章所说“小角”应验在他身上（主前171-164年）。他和7：8的“小角”不同。7：8的“小角”是末世的敌基督（7：9-13，23），乃从第四大帝国罗马分裂的“十角”中出来。本章的小角却是从第三大帝国希腊出来的（9，22节）。

8：10
描写叙利亚王安提阿哥自高自大，一心想与神同等。比较《以赛亚书》14：13。

8：11
“天象之君”：指神自己。这里描写安提阿哥攻打犹大地，毁坏圣殿，污秽殿里的祭祀。这些事发生在圣经两约之间沉默的年代（主前432年到5年）。后来犹太人起来反抗叙利亚王的统治，争取独立，这就是历史上有名的马加比家族领导的独立战争。犹太人取得短暂的独立，直到主前63年始落入罗马统治下。

8：16
“加百列”是一位天使长的名字，意思是“神的人”。传报基督降生信息的就是这位天使（路1：19，26：比较9：21）。圣经中另外一位有名字的天使长名叫米迦勒，意思是“象神的”（10：13）。

8：17
“末后”：犹太人在神的忿怒中受刑罚将毕（“恼怒临完”）时未了的事。这些事会在命定的时间来到（19节）。

8：20
后来长出来较高的角是波斯；比较3-4节。玛代的兴起早过波斯（比较6：12）。

8：22
亚历山大大帝所建希腊帝国在主前四世纪分裂为四（看7：6及11：4注）。

8：23
“必有一王兴起”：指叙利亚的安提阿哥，此人公然敌对真神（25节），并且迫害犹太人（10：20：12：1）。

8：25
“非因人手而灭亡”：安提阿哥于主前164年因病或意外而死亡。

8：26
“将这异象封住”：因为异象尚未到应验的时候，当时的人不能明白，故应善予保存，等候实现。

8：27
但以理看见异象后十分“惊奇”，惊异人若背离神的道路所受到的刑罚竟如此大！


9_OT27da.htm

9：1
这是主前538年，但以理被掳到巴比伦后的第67年。这位大利乌即5：31及6：1所说的大利乌。

9：2
这些“书”卷（原文为多数词，有多卷）是指耶利米先知的著作（即耶25：11-12；29：10）。耶利米预言以色列人被掳七十年后会回归故土。

9：3-19
这一段是但以理因读耶利米的预言，应验了所罗门王献殿祷告中所求的事（王上8：33-36），并知神复兴以色列的时候已近，因而禁食作的祷告，为同胞的罪向神祈求。

9：11
“律法上所写的咒诅”：看《利未记》26：33；《申命记》28：63-67。

9：21
“献晚祭的时候”：约在下午三时（比较出29：39）。

9：24
本书中的“七十个七”一般认为是与弥赛亚降临有关的重要预言。但有多种不同的解释，基本上都同意“七十个七”是以年为计算单位，时间应验上则有两说。一说相信“七十个七”的490为连续性的，但此说的困难是不能圆满地将这490年放在历史上任何一段时期中。另一说相信这“七十个七”是间隔的：前六十九个七应验到弥赛亚受死时为止（25节），最后一个七则会应验在末世大灾难时期。在第六十九个七和最后一个七之间，会有一个旧约隐而未宣的“教会时期”。早期教父依此作的解释如下：
1，“七十个七”开始计算的时期是“出令重新建造耶路撒冷”（25节）。历史上有三个日期都与此有关。（1）主前538年古列王出令重建耶路撒冷的圣殿（拉1：1-4）；（2）主前458年亚达薛西王派以斯拉返国，谕令中可能包括重修圣城城墙的命令（拉7：6-7；9：9）：（3）主前445年，亚达薛西王差尼希米回国重建城墙，完成以斯拉未竣之工（尼2：7）。七十个七的490年，如果按普通阳历计算，主前458年最有可能为开始计算的一年。但若依每年360天来计算，则主前444/445年最近似。
2，两个王中的第一个是“受膏君”（25节），即主耶稣，祂在主后26年开始布道工作。第二个将要来的“一王”（26节）乃是敌基督。
3，经过了开初的“七个七”和中间的“六十二个七”之后，历史上会发生两件大事：（1）弥赛亚被剪除，一无所有：（2）重建的圣城和圣所要遭毁灭。一般都相信头一件指基督被钉十字架（约在主后30年），后一件指主后70年罗马摧毁耶路撒冷。
4，最后一个七（27节）之内会发生的重要的事计有：（1）将来的王（敌基督）会和以色列人订立一个七年之“约”；（2）在这七年中，此王会强制干预以色列人的信仰。也有人认为此处的“他”指弥赛亚，祂献上身体作赎价，从此不用祭祀。这最后一个七至今尚未到来。
5，六十九个七和第七十个七中间有一段间隔期这就是旧约中未启示但在新约中已显明出来的教会时期。
另有一个非弥赛亚的历史解释，认为“七十个七”和叙利亚王安提阿哥有关。“从出令重新建造耶路撒冷”乃指耶利米在主前587年所说的预言（耶25：11）。“受君”指波斯古列王。26节的“受膏者”乃大祭司安尼亚三世（主前171年被杀害）。“一王之民”指安提阿哥的军队；27节的“他”也是安提阿哥。故最后一个七为主前171-164年，主前164年安提阿哥为神消灭之年（看8：25注）。参看<参考资料>第8项有关“七十个七”的解释。


13_OT27da.htm

一、本书作者

历来教会都同意但以理为本书作者，主后三世纪虽有人提出乃伪托之作，但无论从写作所用语气、文字及主基督的见证（太24：15），以及后面就要提到的历史和时代背景，都指向但以理为本书作者，否认的说法难自圆其说。

二、本书书名

本书以书中的人物定名。但以理是犹大人被掳之中一位重要人物。他原被掳为宫中之侍仆，以后擢升为政府的要员。他不仅为巴比伦的政要，也成为玛代波斯的政府首长，前后有六十年之久。他在主前605年左右被掳（参本书1：1），一直到古列王元年（主前537年，见本书1：21）。

在《以西结书》14：14-20，但以理之名曾与挪亚及约伯—同提及。他似比以西结早，如果刚为被掳，以西结的口吻必不同。所以有人认为但以理在《以西结书》中并非同一个人。本书有但以理自身的信仰见证，以此为书名，虽为《七十士译本》译者所定，并无不当之处。

三、背景

《但以理书》可谓旧约的启示录。启示文学与预言文学并不相同。在《七十士译本》，《但以理书》虽列在先知书中，中文圣经的目录也是这样排列，然而在希伯来正典中，本书列在著作，可能目的在与先知著作有别。旧约启示文学不仅在《但以理书》，也可在以下的经文中发现：《以赛亚书》13至14章、24至27章；《约珥书》2至3章，《以西结书》38至39章、40至48章；《撒迦利亚书》9至14章。

启示文学实际与预言文学甚有相似之处。二者同为预言，只是前者预言更遥远的将来，耶和华神更为超越，看历史比较悲观，有更多象征的语言及数字。

在被掳之后，一直到旧约的末期，末事论的神学信念似乎有长足的进展，历史逐渐走向最后的阶段。结局必将来到，弥赛亚救主即将来临，于是启示文学承接先知的预言，可谓预言的产物，也是新约神学之母，成为新约与旧约之间的桥梁。事实上，在希伯来宗教的后期，犹太教有两种发展的趋向：1，拉比的犹太教，承接以斯拉的文士制度，强调律法的精神。2，启示的犹太教，着重末事论与弥赛亚预言。《但以理书》为启示文学，属于后者的宗教运动，不仅影响“间约”（旧约与新约之间）的时期，而且延续至新约时代。

《但以理书》不但反映被掳之后的宗教运动，而且也显示启示文学的特殊性质，可谓一种文学的运动。被掳之后，先知传讲的声音渐趋寂静。自从圣殿被毁，祭司与利未人的工作也在停顿的状态。那些在被掳之地的先知、祭司们，在那种情形下，只有退而从事文字的写作。《但以理书》与先知著作不问处，是这书本身不是口传信息的记录；可见启示文学就是由写作而传阅的。

《但以理书》是启示文学，因为文体不用先知信息的诗词，而是散文，而且叙述的往往是异象与表征，甚至包括神秘性的意象。其实散文中仍有诗意，故可说是散文与诗文的综合。语文方面也是综合性的，《但以理书》就有希伯来文与亚兰文。

启示文学的目的为勉励与安慰，《但以理书》就是最好的说明，所以启示文学称之为和平非暴力的文学（Non-violent resistence），目的是有抗议性的，但对象不是欺压者，而是受欺压的一群。他们是神的子民。。

四、本书内容

本书约略分为两大部，第一部（1-6章），有六个信心的见证，着重劝勉的教训。但以理与他三个朋友，在外邦的宫廷中，为信仰忍受逼迫与陷害，但是耶和华神的确搭救他们，显明祂公义的能力。

第二部（7-12章），有四大异象，以表征的形像，提说四个国度的进展，依次兴衰。但是神的子民不必失望，必须忍耐到底，直到神将祂自己的国建立起来。这在2章已有概括的论述，但从7章起再加论说，更加明确指出神在历史中的作为。

在希腊文版本中，尚有若干附录：1，亚撒利雅的祷告（3：24-45，即在本书3：23-24中间附加的第一段）。2，三青年赞美歌（3：46-90）为附加的第二段。

在本书其他附加的为3，苏撒拿传（13：1-64）。4，比勒与大龙（14：1-22及23-42）。

以上提及的附加经文，在我们的圣经中并未列入，不算正典的部分，只作为“次经”，供参考之用。

五、文体

从严格的分类来说，本书有一部分不是纯粹的启示文学格调。见证的记述占的篇幅不少，目的在劝导与训勉。但是启示文学的文体；是以散文的体裁，平铺直叙将奥秘的信息表达出来。这些是神的启示，以异象来表现，由天使来解说。这些都是有关过去与现今的历史，然后促人展望神的弥赛亚国度最后的实现与建立。

在语文方面也非常特出，因为本书有两种语文，希伯来文是从1：1至2：4上半。2：4下至7章底则为亚兰文。解经家有不同的解释：有的认为本书原为希伯来文，但特将论外邦的事这一部分译为亚兰文。也有的认为本书原为亚兰文，只将若干部分译为希伯来文。可能作者原来的用意是以两种语文写出，正如我们在希伯来正典所见的经文。

六、目的

作者的目的在鼓励犹太人保持他们历史的信仰，因为世俗的趋势，偏向希利尼文化的思想。希利尼文化偏重人本主义，以人为中心的智慧；但是真正的智慧不是出于人，而是出于神。神的子民必须持守真道，忠于神的圣约，至死忠心，始终不渝。所以在苦难逼迫之中，更应忍耐与勇敢，决不妥协，站立得稳，神必施行救恩。

本书又有“忠信派犹太人之宣言”之称（The Manisfesto of Hasidim），因为忠信派犹太人特別信守圣约与律法，力主在希利尼文化以及一切异教的思想影响与压力之下，为真理作见证。

七、教训

六大见证叙述忠信的人决不失败，也不被消灭，最后的胜利一定是他们的：

1，伸将智慧赐给凡遵守律法的人（1章）；

2，忠信者必常蒙神赏赐（2章）；

3，义人必不被伤害，因为神看顾他们（3章）；

4，地上的王必须降服在天上君王的脚下（4章）；

5，神是轻慢不得的。祂是全地的主，管理人类道德的主宰，人不可将圣洁的神看为平常。亵渎神，怎可逃罪（5章）?

6，忠信的义人，必有神恒久的保护，无人可以陷害或欺凌他，因为神时刻与他同在（6章）。

四大异象说明历史的意义：

1，异教的外邦似曾有享受荣华的时期，但那只有非常短暂的片刻，不久必遭毁灭。当神的国显现的时候，要将世界的罪恶完全消除，公义必定永存（7章）。

2，世上的列强互争雄长，结果都是互相残杀，两败俱伤，甚至同归于尽。偶像将在坛上倒下，只有耶和华神必被尊崇，信祂的人不可向异教妥协（8章）。

3，末事的情况正如《耶利米书》所预言，必有圣殿圣所被污秽的罪恶。这既是必会发生的事，神的子民不必失望，更加需要忍耐，神必施行公义的救恩（9章）。

4，神的国度最后必定实现，而且永远存在，唯有义者使多人归义，发光如星。他们等候结局，到了末期起来事享受神的福分（10-12章）。

7章为解释2章，8章为解明7章，9章又为8章之异象，10-11章将异象综合，12章为结语。本书充满祷告的言词和启示的信息。

八、预言

有关七十个七（9：25-27），照经文研究，可分为三个时期：1，七个七；2，六十二个七；3，最后一个七，（再分前七之半，后七之半）。通常七作为七年，但在计算方面不无困难。不同的解释归纳起来约有四种：

1，历史的解释—自被掳至归回（主前587-538年），为第一个时期七个七；自古列至大祭司安尼亚三世（Onias Ⅲ）为六十二个七（主前538-171年）；自大祭司殉道至安提阿哥伊比法逼害犹太人，而引起马加比革命（主前171-164年），为最后的一个七。年数未必可以计算正确，只是至旧约历史为止。

2，传统的解释—七个七是继古列准犹太人归回（主前538年），至以斯拉尼希米的时代（主前444年）。从尼希米建造城墙至基督降世，为六十二个七。最后一个七是从基督道成肉身，至祂第二次再来，这是教父的解释。

3，表象的解释—自犹太人被掳归回（主前538年）至基督降世受死，为七个七。第二个时期六十二个七为教会时代。最后时期中，一七之半是敌基督出现。另一七之半为基督复临。这是宗教改革家的主张。

4，间隔的解释—自耶路撒冷城墙重建（主前444年3月14日）至基督最后进耶路撒冷城（主后32年4月6日）共173880日，为六十九个七（共483年，每年360日计算）。在六十九个七与最后一个七中间是教会时代（这是间隔的）。最后一个七分为两半。前一半根据《启示录》6：2（白马出现），后一半根据《启示录》19：11（白马再出现，万王之王回来）。这是基要派的说法。

以上各种解释，除历史的解释为自由派所主张，不足置信，其他可综合研究。这七十个七必不仅止于旧约时代，必延伸至弥赛亚君王的来临，就是在新约中应验的基督。间隔的说法并无圣经的根据，计算的日子那么准确，也有商榷的余地。但真理内容仍是不可质疑，神必在历史中实现祂救赎的计划。

九、日期

本书日期从但以理被掳起（主前605年，见1：1），由巴比伦霸权至波斯称雄，可谓相当长的时期。古列元年应为主前537年，但在11章先提大利乌王元年，《七十士译本》作“古列”。大利乌一世王朝应为主前521-486年。如果指大利乌三世，则在主前335-331年，那时波斯强权由亚历山大大帝取代，这就是11：2起的论述。以后主要的有南方王与北方王。这两方通常指托勃密王朝（Pto1emaic Dynasty）与塞硫古王朝（Se1eucid Dynasty），以基利西二世的孙子最为著名，他是安提阿哥四世伊比法（主前175-164年）。他蓄意破坏犹太教，玷污圣殿，引起公愤，而有犹大马加比的革命，并在主前165年获胜，圣殿重献，即为日后犹太人守的修殿节，或称众光节（Hannukkah），可见本书起自巴比伦时期至波斯时期，但预言包括希腊时期。


OT28hos

1 2 3 4 5 6 7 8 9 10 11 12 13 14 参考资料


1:1 | 当乌西雅、约坦、亚哈斯、希西家作犹大王，约阿施的儿子耶罗波安作以色列王的时候，耶和华的话临到备利的儿子何西阿。
1:2 | 耶和华初次与何西阿说话，对他说：“你去娶淫妇为妻，也收那从淫乱所生的儿女；因为这地大行淫乱，离弃耶和华。”
1:3 | 于是，何西阿去娶了滴拉音的女儿歌蔑。这妇人怀孕，给他生了一个儿子。
1:4 | 耶和华对何西阿说：“给他起名叫耶斯列；因为再过片时，我必讨耶户家在耶斯列杀人流血的罪，也必使以色列家的国灭绝。
1:5 | 到那日，我必在耶斯列平原折断以色列的弓。”
1:6 | 歌篾又怀孕生了一个女儿，耶和华对何西阿说：“给她起名叫罗路哈玛（注：就是“不蒙怜悯”的意思）；因为我必不再怜悯以色列家，决不赦免他们。
1:7 | 我却要怜悯犹大家，使他们靠耶和华他们的 神得救，不使他们靠弓、刀、争战、马匹与马兵得救。”
1:8 | 歌篾给罗路哈玛断奶以后，又怀孕生了一个儿子。
1:9 | 耶和华说：“给他起名叫罗阿米（注：就是“非我民”的意思）；因为你们不作我的子民，我也不作你们的 神。
1:10 | 然而，以色列的人数必如海沙，不可量，不可数。从前在甚么地方对他们说：‘你们不是我的子民’，将来在那里必对他们说：‘你们是永生 神的儿子。’
1:11 | 犹大人和以色列人必一同聚集，为自己立一个首领，从这地上去（注：或作“从被掳之地上来”），因为耶斯列的日子必为大日。


10:1 | 以色列是茂盛的葡萄树，结果繁多。果子越多，就越增添祭坛；地土越肥美，就越造美丽的柱像。
10:2 | 他们心怀二意，现今要定为有罪。耶和华必拆毁他们的祭坛，毁坏他们的柱像。
10:3 | 他们必说：“我们没有王，因为我们不敬畏耶和华；王能为我们做甚么呢？”
10:4 | 他们为立约说谎言，起假誓；因此，灾罚如苦菜滋生在田间的犁沟中。
10:5 | 撒马利亚的居民，必因伯亚文的牛犊惊恐；崇拜牛犊的民和喜爱牛犊的祭司，都必因荣耀离开它，为它悲哀。
10:6 | 人必将牛犊带到亚述当作礼物，献给耶雷布王。以法莲必蒙羞，以色列必因自己的计谋惭愧。
10:7 | 至于撒马利亚，他的王必灭没，如水面的沫子一样。
10:8 | 伯亚文的邱坛──就是以色列取罪的地方，必被毁灭，荆棘和蒺藜必长在他们的祭坛上。他们必对大山说：“遮盖我们！”对小山说：“倒在我们身上！”
10:9 | “以色列啊，你从基比亚的日子以来，时常犯罪。你们的先人曾站在那里，现今住基比亚的人，以为攻击罪孽之辈的战事临不到自己。
10:10 | 我必随意惩罚他们。他们为两样的罪所缠，列邦的民必聚集攻击他们。
10:11 | 以法莲是驯良的母牛犊，喜爱踹谷，我却将轭加在它肥美的颈项上，我要使以法莲拉套（注：或作“被骑”），犹大必耕田，雅各必耙地。
10:12 | 你们要为自己栽种公义，就能收割慈爱。现今正是寻求耶和华的时候，你们要开垦荒地，等他临到，使公义如雨降在你们身上。
10:13 | 你们耕种的是奸恶，收割的是罪孽，吃的是谎话的果子。因你倚靠自己的行为，仰赖勇士众多。
10:14 | 所以在这民中必有哄嚷之声，你一切的保障必被拆毁，就如沙勒幔在争战的日子拆毁伯亚比勒，将其中的母子一同摔死。
10:15 | 因他们的大恶，伯特利必使你们遭遇如此。到了黎明，以色列的王必全然灭绝。


11:1 | 以色列年幼的时候我爱他，就从埃及召出我的儿子来。
11:2 | 先知越发招呼他们，他们越发走开，向诸巴力献祭，给雕刻的偶像烧香。
11:3 | 我原教导以法莲行走，用膀臂抱著他们，他们却不知道是我医治他们。
11:4 | 我用慈绳（注：“慈”原文作“人的”）爱索牵引他们，我待他们如人放松牛的两腮夹板，把粮食放在他们面前。
11:5 | 他们必不归回埃及地，亚述人却要作他们的王，因他们不肯归向我。
11:6 | 刀剑必临到他们的城邑，毁坏门闩，把人吞灭，都因他们随从自己的计谋。
11:7 | 我的民偏要背道离开我，众先知虽然招呼他们归向至上的主，却无人尊崇主。
11:8 | 以法莲哪，我怎能舍弃你？以色列啊，我怎能弃绝你？我怎能使你如押玛？怎能使你如洗扁？我回心转意，我的怜爱大大发动。
11:9 | 我必不发猛烈的怒气，也不再毁灭以法莲，因我是 神，并非世人；是你们中间的圣者，我必不在怒中临到你们。
11:10 | 耶和华必如狮子吼叫，子民必跟随他。他一吼叫，他们就从西方急速而来。
11:11 | 他们必如雀鸟从埃及急速而来，又如鸽子从亚述地来到。我必使他们住自己的房屋。”这是耶和华说的。
11:12 | 以法莲用谎话，以色列家用诡计围绕我；犹大却靠 神掌权，向圣者有忠心（注：或作“犹大向 神、向诚实的圣者犹疑不定”）。


12:1 | 以法莲吃风，且追赶东风，时常增添虚谎和强暴，与亚述立约，把油送到埃及。
12:2 | 耶和华与犹大争辩，必照雅各所行的惩罚他，按他所做的报应他。
12:3 | 他在腹中抓住哥哥的脚跟，壮年的时候与 神较力；
12:4,5 | 与天使较力并且得胜，哭泣恳求，在伯特利遇见耶和华。耶和华万军之 神在那里晓谕我们以色列人；耶和华是他可记念的名。
12:6 | 所以你当归向你的 神，谨守仁爱、公平，常常等候你的 神。
12:7 | 以法莲是商人，手里有诡诈的天平，爱行欺骗。
12:8 | 以法莲说：“我果然成了富足，得了财宝，我所劳碌得来的，人必不见有甚么不义，可算为罪的。”
12:9 | “自从你出埃及地以来，我就是耶和华你的 神，我必使你再住帐棚，如在大会的日子一样。
12:10 | 我已晓谕众先知，并且加增默示，藉先知设立比喻。”
12:11 | 基列人没有罪孽吗？他们全然是虚假的。人在吉甲献牛犊为祭，他们的祭坛好像田间犁沟中的乱堆。
12:12 | 从前雅各逃到亚兰地，以色列为得妻服侍人，为得妻与人放羊。
12:13 | 耶和华藉先知领以色列从埃及上来，以色列也藉先知而得保存。
12:14 | 以法莲大大惹动主怒，所以他流血的罪，必归在他身上。主必将那因以法莲所受的羞辱归还他。


13:1 | 从前以法莲说话，人都战兢，他在以色列中居处高位；但他在事奉巴力的事上犯罪，就死了。
13:2 | 现今他们罪上加罪，用银子为自己铸造偶像，就是照自己的聪明制造，都是匠人的工作。有人论说：“献祭的人可以向牛犊亲嘴。”
13:3 | 因此，他们必如早晨的云雾，又如速散的甘露，像场上的糠秕被狂风吹去，又像烟气腾于窗外。
13:4 | “自从你出埃及地以来，我就是耶和华你的 神。在我以外，你不可认识别神；除我以外并没有救主。
13:5 | 我曾在旷野乾旱之地认识你。
13:6 | 这些民照我所赐的食物得了饱足；既得饱足，心就高傲，忘记了我。
13:7 | 因此，我向他们如狮子，又如豹伏在道旁。
13:8 | 我遇见他们必像丢崽子的母熊，撕裂他们的胸膛（注：或作“心膜”）。在那里我必像母狮吞吃他们，野兽必撕裂他们。
13:9 | 以色列啊，你与我反对，就是反对帮助你的，自取败坏。
13:10 | 你曾求我说：‘给我立王和首领。’现在你的王在哪里呢？治理你的在哪里呢？让他在你所有的城中拯救你吧！
13:11 | 我在怒气中将王赐你，又在烈怒中将王废去。
13:12 | 以法莲的罪孽包裹，他的罪恶收藏。
13:13 | 产妇的疼痛必临到他身上；他是无智慧之子，到了产期不当迟延。
13:14 | 我必救赎他们脱离阴间，救赎他们脱离死亡。死亡啊，你的灾害在哪里呢？阴间哪，你的毁灭在哪里呢？在我眼前绝无后悔之事。
13:15 | 他在弟兄中虽然茂盛，必有东风刮来，就是耶和华的风从旷野上来。他的泉源必乾，他的源头必竭。仇敌必掳掠他所积蓄的一切宝器。
13:16 | 撒马利亚必担当自己的罪，因为悖逆他的 神。他必倒在刀下，婴孩必被摔死，孕妇必被剖开。”


14:1 | 以色列啊，你要归向耶和华你的 神；你是因自己的罪孽跌倒了。
14:2 | 当归向耶和华，用言语祷告他说：“求你除净罪孽，悦纳善行；这样，我们就把嘴唇的祭代替牛犊献上。
14:3 | 我们不向亚述求救，不骑埃及的马，也不再对我们手所造的说：‘你是我们的神。’因为孤儿在你耶和华那里得蒙怜悯。
14:4 | 我必医治他们背道的病，甘心爱他们，因为我的怒气向他们转消。
14:5 | 我必向以色列如甘露，他必如百合花开放，如黎巴嫩的树木扎根。
14:6 | 他的枝条必延长，他的荣华如橄榄树，他的香气如黎巴嫩的香柏树。
14:7 | 曾住在他荫下的必归回，发旺如五谷，开花如葡萄树。他的香气如黎巴嫩的酒。
14:8 | 以法莲必说：‘我与偶像还有甚么关涉呢？’我耶和华回答他，也必顾念他。我如青翠的松树，你的果子从我而得。”
14:9 | 谁是智慧人，可以明白这些事；谁是通达人，可以知道这一切。因为耶和华的道是正直的，义人必在其中行走；罪人却在其上跌倒。


2:1 | 你们要称你们的弟兄为阿米（注：就是“我民”的意思）；称你们的姐妹为路哈玛（注：就是“蒙怜悯”的意思）。
2:2 | 你们要与你们的母亲大大争辩，因为她不是我的妻子，我也不是她的丈夫。叫她除掉脸上的淫像和胸间的淫态，
2:3 | 免得我剥她的衣服，使她赤体与才生的时候一样；使她如旷野，如乾旱之地，因渴而死。
2:4 | 我必不怜悯她的儿女，因为他们是从淫乱而生的。
2:5 | 他们的母亲行了淫乱，怀他们的母做了可羞耻的事，因为她说：‘我要随从所爱的，我的饼、水、羊毛、麻、油、酒都是他们给的。’
2:6 | 因此，我必用荆棘堵塞她的道，筑墙挡住她，使她找不著路。
2:7 | 她必追随所爱的，却追不上；她必寻找他们，却寻不见。便说：‘我要归回前夫，因我那时的光景比如今还好。’
2:8 | 她不知道是我给她五谷、新酒和油，又加增她的金银，她却以此供奉（注：或作“制造”）巴力。
2:9 | 因此，到了收割的日子，出酒的时候，我必将我的五谷、新酒收回，也必将她应当遮体的羊毛和麻夺回来。
2:10 | 如今我必在她所爱的眼前显露她的丑态，必无人能救她脱离我的手。
2:11 | 我也必使她的宴乐、节期、月朔、安息日，并她的一切大会，都止息了。
2:12 | 我也必毁坏她的葡萄树和无花果树，就是她说‘这是我所爱的给我为赏赐’的。我必使这些树变为荒林，为田野的走兽所吃。
2:13 | 我必追讨她素日给诸巴力烧香的罪，那时她佩带耳环和别样妆饰，随从她所爱的，却忘记我。”这是耶和华说的。
2:14 | “后来我必劝导她，领她到旷野，对她说安慰的话。
2:15 | 她从那里出来，我必赐她葡萄园，又赐她亚割谷作为指望的门。她必在那里应声（注：或作“歌唱”），与幼年的日子一样，与从埃及地上来的时候相同。”
2:16 | 耶和华说：“那日你必称呼我伊施（注：就是“我夫”的意思），不再称呼我巴力（注：就是“我主”的意思）。
2:17 | 因为我必从我民的口中除掉诸巴力的名号，这名号不再提起。
2:18 | 当那日，我必为我的民与田野的走兽和空中的飞鸟，并地上的昆虫立约。又必在国中折断弓刀，止息争战，使他们安然躺卧。
2:19 | 我必聘你永远归我为妻，以仁义、公平、慈爱、怜悯聘你归我，
2:20 | 也以诚实聘你归我，你就必认识我耶和华。”
2:21 | 耶和华说：“那日我必应允，我必应允天，天必应允地；
2:22 | 地必应允五谷、新酒和油，这些必应允耶斯列民（注：“耶斯列”就是“ 神栽种的”意思）。
2:23 | 我必将他种在这地。素不蒙怜悯的，我必怜悯；本非我民的，我必对他说：‘你是我的民。’他必说：‘你是我的 神。’”


3:1 | 耶和华对我说：“你再去爱一个淫妇，就是她情人所爱的；好像以色列人，虽然偏向别神，喜爱葡萄饼，耶和华还是爱他们。”
3:2 | 我便用银子十五舍客勒，大麦一贺梅珥半，买她归我。
3:3 | 我对她说：“你当多日为我独居，不可行淫，不可归别人为妻，我向你也必这样。”
3:4 | 以色列人也必多日独居，无君王、无首领、无祭祀、无柱像、无以弗得、无家中的神像。
3:5 | 后来以色列人必归回（注：或作“回心转意”），寻求他们的 神耶和华和他们的王大卫。在末后的日子，必以敬畏的心归向耶和华，领受他的恩惠。


4:1 | “以色列人哪，你们当听耶和华的话。耶和华与这地的居民争辩，因这地上无诚实，无良善，无人认识 神。
4:2 | 但起假誓、不践前言、杀害、偷盗、奸淫、行强暴、杀人流血，接连不断。
4:3 | 因此，这地悲哀，其上的民、田野的兽、空中的鸟必都衰微，海中的鱼也必消灭。
4:4 | 然而，人都不必争辩，也不必指责，因为这民与抗拒祭司的人一样。
4:5 | 你这祭司必日间跌倒；先知也必夜间与你一同跌倒。我必灭绝你的母亲。
4:6 | 我的民因无知识而灭亡。你弃掉知识，我也必弃掉你，使你不再给我作祭司；你既忘了你 神的律法，我也必忘记你的儿女。
4:7 | 祭司越发增多，就越发得罪我；我必使他们的荣耀变为羞辱。
4:8 | 他们吃我民的赎罪祭，满心愿意我民犯罪。
4:9 | 将来民如何，祭司也必如何。我必因他们所行的惩罚他们，照他们所做的报应他们。
4:10 | 他们吃，却不得饱；行淫，而不得立后；因为他们离弃耶和华，不遵他的命。
4:11 | 奸淫和酒，并新酒，夺去人的心。
4:12 | 我的民求问木偶，以为木杖能指示他们，因为他们的淫心使他们失迷，他们就行淫离弃 神，不守约束。
4:13 | 在各山顶，各高冈的橡树、杨树、栗树之下献祭烧香，因为树影美好。所以，你们的女儿淫乱，你们的新妇（注：或作“儿妇”。下同）行淫。
4:14 | 你们的女儿淫乱，你们的新妇行淫，我却不惩罚她们，因为你们自己离群与娼妓同居，与妓女一同献祭。这无知的民必致倾倒！
4:15 | 以色列啊，你虽然行淫，犹大却不可犯罪。不要往吉甲去，不要上到伯亚文，也不要指著永生的耶和华起誓。
4:16 | 以色列倔强，犹如倔强的母牛；现在耶和华要放他们，如同放羊羔在宽阔之地。
4:17 | 以法莲亲近偶像，任凭他吧！
4:18 | 他们所喝的已经发酸，他们时常行淫，他们的官长最爱羞耻的事。
4:19 | 风把他们裹在翅膀里；他们因所献的祭必致蒙羞。


5:1 | 众祭司啊，要听我的话！（以色列家啊，要留心听！王家啊，要侧耳而听！审判要临到你们，因你们在米斯巴如网罗，在他泊山如铺张的网。
5:2 | 这些悖逆的人肆行杀戮，罪孽极深；我却斥责他们众人。
5:3 | 以法莲为我所知，以色列不能向我隐藏。以法莲哪，现在你行淫了，以色列被玷污了。
5:4 | 他们所行的使他们不能归向 神，因有淫心在他们里面，他们也不认识耶和华。
5:5 | 以色列的骄傲当面见证自己；故此，以色列和以法莲必因自己的罪孽跌倒，犹大也必与他们一同跌倒。
5:6 | 他们必牵著牛羊去寻求耶和华，却寻不见，他已经转去离开他们。
5:7 | 他们向耶和华行事诡诈，生了私子。到了月朔，他们与他们的地业必被吞灭。
5:8 | 你们当在基比亚吹角，在拉玛吹号，在伯亚文吹出大声说：便雅悯哪，有仇敌在你后头！
5:9 | 在责罚的日子，以法莲必变为荒场。我在以色列支派中，指示将来必成的事。
5:10 | 犹大的首领如同挪移地界的人，我必将忿怒倒在他们身上，如水一般。
5:11 | 以法莲因乐从人的命令，就受欺压，被审判压碎。
5:12 | 我使以法莲如虫蛀之物，使犹大家如朽烂之木。
5:13 | 以法莲见自己有病，犹大见自己有伤，他们就打发人往亚述去见耶雷布王，他却不能医治你们，不能治好你们的伤。
5:14 | 我必向以法莲如狮子，向犹大家如少壮狮子。我必撕裂而去，我要夺去，无人搭救。
5:15 | 我要回到原处，等他们自觉有罪（注：或作“承认己罪”），寻求我面；他们在急难的时候，必切切寻求我。”


6:1 | “来吧，我们归向耶和华！他撕裂我们，也必医治；他打伤我们，也必缠裹。
6:2 | 过两天他必使我们苏醒，第三天他必使我们兴起，我们就在他面前得以存活。
6:3 | 我们务要认识耶和华，竭力追求认识他。他出现确如晨光；他必临到我们像甘雨，像滋润田地的春雨。”
6:4 | 主说：“以法莲哪，我可向你怎样行呢？犹大啊，我可向你怎样做呢？因为你们的良善如同早晨的云雾，”
6:5 | 因此，我藉先知砍伐他们，以我口中的话杀戮他们，我施行的审判如光发出。
6:6 | 我喜爱良善（注：或作“怜恤”），不喜爱祭祀；喜爱认识 神，胜于燔祭！
6:7 | 他们却如亚当背约，在境内向我行事诡诈。
6:8 | 基列是作孽之人的城，被血沾染。
6:9 | 强盗成群，怎样埋伏杀人；祭司结党，也照样在示剑的路上杀戮，行了邪恶。
6:10 | 在以色列家我见了可憎的事，在以法莲那里有淫行，以色列被玷污。
6:11 | “犹大啊，我使被掳之民归回的时候，必有为你所命定的收场。


7:1 | 我想医治以色列的时候，以法莲的罪孽和撒马利亚的罪恶就显露出来。他们行事虚谎，内有贼人入室偷窃；外有强盗成群骚扰。
7:2 | 他们心里并不思想我记念他们的一切恶；他们所行的现在缠绕他们，都在我面前。
7:3 | 他们行恶使君王欢喜，说谎使首领喜乐。
7:4 | 他们都是行淫的，像火炉被烤饼的烧热，从抟面到发面的时候，暂不使火著旺。
7:5 | 在我们王宴乐的日子，首领因酒的烈性成病；王与亵慢人拉手。
7:6 | 首领埋伏的时候，心中热如火炉，就如烤饼的整夜睡卧，到了早晨火气炎炎。
7:7 | 众民也热如火炉，烧灭他们的官长。他们的君王都仆倒而死；他们中间无一人求告我。
7:8 | 以法莲与列邦人搀杂，以法莲是没有翻过的饼。
7:9 | 外邦人吞吃他劳力得来的，他却不知道；头发斑白，他也不觉得。
7:10 | 以色列的骄傲当面见证自己，虽遭遇这一切，他们仍不归向耶和华他们的 神，也不寻求他。
7:11 | 以法莲好像鸽子愚蠢无知：他们求告埃及，投奔亚述。
7:12 | 他们去的时候，我必将我的网撒在他们身上，我要打下他们如同空中的鸟。我必按他们会众所听见的惩罚他们。
7:13 | 他们因离弃我，必定有祸；因违背我，必被毁灭。我虽要救赎他们，他们却向我说谎。
7:14 | 他们并不诚心哀求我，乃在床上呼号。他们为求五谷新酒聚集，仍然悖逆我。
7:15 | 我虽教导他们，坚固他们的膀臂，他们竟图谋抗拒我。
7:16 | 他们归向，却不归向至上者；他们如同翻背的弓。他们的首领必因舌头的狂傲倒在刀下，这在埃及地必作人的讥笑。


8:1 | 你用口吹角吧！敌人如鹰来攻打耶和华的家，因为这民违背我的约，干犯我的律法。
8:2 | 他们必呼叫我说：‘我的 神啊！我们以色列认识你了！’
8:3 | 以色列丢弃良善（注：或作“福分”），仇敌必追逼他。
8:4 | 他们立君王，却不由我；他们立首领，我却不认。他们用金银为自己制造偶像，以致被剪除。
8:5 | 撒马利亚啊！耶和华已经丢弃你的牛犊；我的怒气向拜牛犊的人发作，他们到几时方能无罪呢？
8:6 | 这牛犊出于以色列，是匠人所造的，并不是神！撒马利亚的牛犊必被打碎。
8:7 | 他们所种的是风，所收的是暴风；所种的不成禾稼，就是发苗，也不结实；即便结实，外邦人必吞吃。
8:8 | 以色列被吞吃，现今在列国中，好像人不喜悦的器皿。
8:9 | 他们投奔亚述，如同独行的野驴。以法莲贿买朋党。
8:10 | 他们虽在列邦中贿买人，现在我却要聚集惩罚他们。他们因君王和首领所加的重担，日渐衰微。
8:11 | 以法莲增添祭坛取罪，因此，祭坛使他犯罪。
8:12 | 我为他写了律法万条，他却以为与他毫无关涉。
8:13 | 至于献给我的祭物，他们自食其肉，耶和华却不悦纳他们。现在必记念他们的罪孽，追讨他们的罪恶；他们必归回埃及。
8:14 | 以色列忘记造他的主，建造宫殿；犹大多造坚固城。我却要降火焚烧他的城邑，烧灭其中的宫殿。”


9:1 | 以色列啊！不要像外邦人欢喜快乐！因为你行邪淫离弃你的 神，在各谷场上如妓女喜爱赏赐。
9:2 | 谷场和酒□都不够以色列人使用，新酒也必缺乏。
9:3 | 他们必不得住耶和华的地；以法莲却要归回埃及，必在亚述吃不洁净的食物。
9:4 | 他们必不得向耶和华奠酒，即便奠酒，也不蒙悦纳。他们的祭物，必如居丧者的食物，凡吃的必被玷污；因他们的食物，只为自己的口腹，必不奉入耶和华的殿。
9:5 | 在大会的日子，到耶和华的节期，你们怎样行呢？
9:6 | 看哪！他们逃避灾难，埃及人必收殓他们的尸首；摩弗人必葬埋他们的骸骨。他们用银子做的美物上必长蒺藜；他们的帐棚中必生荆棘。
9:7 | 以色列人必知道降罚的日子临近，报应的时候来到。（民说：作先知的是愚昧，受灵感的是狂妄。）皆因他们多多作孽，大怀怨恨。
9:8 | 以法莲曾作我 神守望的；至于先知，在他一切的道上作为捕鸟人的网罗，在他 神的家中怀怨恨。
9:9 | 以法莲深深地败坏，如在基比亚的日子一样。耶和华必记念他们的罪孽，追讨他们的罪恶。
9:10 | 主说：“我遇见以色列如葡萄在旷野；我看见你们的列祖如无花果树上春季初熟的果子。他们却来到巴力□珥专拜那可羞耻的，就成为可憎恶的，与他们所爱的一样。
9:11 | 至于以法莲人，他们的荣耀必如鸟飞去，必不生产，不怀胎，不成孕。
9:12 | 纵然养大儿女，我却必使他们丧子，甚至不留一个。我离弃他们，他们就有祸了。
9:13 | 我看以法莲如推罗栽于美地。以法莲却要将自己的儿女带出来，交与行杀戮的人。”
9:14 | 耶和华啊，求你加给他们，加甚么呢？要使他们胎堕乳乾。
9:15 | 耶和华说：“他们一切的恶事都在吉甲，我在那里憎恶他们，因他们所行的恶，我必从我地上赶出他们去，不再怜爱他们；他们的首领都是悖逆的。
9:16 | 以法莲受责罚，根本枯乾，必不能结果；即或生产，我必杀他们所生的爱子。”
9:17 | 我的 神必弃绝他们，因为他们不听从他；他们也必飘流在列国中。


简介 | 何西阿是和以赛亚同时代的先知，一个在北（北国以色列），一个在南（南国犹大），互相辉映。 何西阿在政治与社会的黑暗中，以无比勇气作狮子吼(11：10)，传达天父严厉的责备和促民回转的慈爱呼唤；又如燃烧的火把，让全国上下看清他们的愚昧，离弃木石偶像，专心倚靠“赐五谷、新酒和油”，也使百合花盛开、香柏树发旺的生命的主。 北国在耶罗波安三丝二世锐意经营下，失土收复，商贸鼎盛。人民物质生活富裕之余，忘记了造他们的主(8：14)，更忘记了有责任照顾的贫苦人。社会上恃强凌弱、骄奢淫逸；朝廷中篡夺频生，政治腐败。表面的繁荣下面，国基已开始腐烂；在亚述、埃及的觊觎下，国势岌岌可危。 而这危机的根源为国民离弃正道，随从异族拜偶像的邪淫风俗，作为立国基础的道德与灵性生活严重解体。有责任纳民于正轨的祭司、君王和民间领袖，自己也陷在阴谋、抢掠和虚谎的罪恶中(6：7-10)。这个由耶和华神从埃及奴役中拯救出来的民族，现在却甘心落入另一种奴隶之境，不见丝毫悔悟。 本书虽不断宣告神的忿怒和谴责，但信息的中心则是天父宽容的大爱。何西阿以身历的家庭悲剧—娶了一个不贞的妻子歌篾，来生动展示神对灵性上不贞的以色列民仍有不变且永远的慈爱。 何西阿是一位乐观且积极的先知，在神审判和刑罚的阴影中，他能跳越北国就要面临的国破家亡的局面，看见悔悟带来的希望，宣布被掳异国的民有一天会回归故土，重新与神立永远盟约的信息。他也象以赛亚为人类历史走向的美丽远景而歌唱：折断弓刀、止息争战，大自然与人将生活在一片和平中(2：18)。 他是圣经作者中第一位用婚姻来象征神和祂子民亲密关系的人；后来新约也把教会比作基督的新妇，以说明天父对祂子女永远的爱；信靠祂的人可以生活在祂的仁义、公平、慈爱、怜悯和诚实中(2：19)。
大纲 | 标题1：1
 | 先知的婚姻所宣示的信息1：2-3：5
 | 神对以色列人的谴责4：1-6：3
 | 先知宣布刑罚促民悔改6：4-10：15
 | 神不变的慈爱和应许11：1-14：9


10_OT28hos.htm

10：1
本章严厉谴责以色列民拜无用的偶像，倚靠如泡沫，一样迅即消失的王。这一切保障毫无用处，偶像难自保（6节），王必灭绝（15节）。

10：5-6
“伯亚文”指伯特利（9：15注），“伯亚文的牛犊”就是以色列人设在伯特利以取代对耶和华敬拜的金牛犊。这偶像在亚述来攻时，不但不能保护人，人反为它担忧，且迫而献出作礼物。“耶雷布王”：看5：13注。

10：8
“伯亚文”原文作“亚文”，为沦为拜偶像之地的伯特利的称呼，有罪恶的意思，这些地方都将变成废墟。“遮盖我们”、“倒在我们身上”是人到绝境的呼号，世界到末日时也会遇此情景（启6：16）。

10：9
“基比亚”：看9：9注。基比亚的陷在罪恶中，招来杀身的战祸（士19-20章），战争将同样临到以色列民，难逃基比亚人的厄运。

10：10
“两样的罪”：意思不明，可能指的仍是前节所说从基比亚的日子以来所犯的罪。“两样”原文有“重大”“羞耻”的意思。也可指拜巴力和在大卫后裔之外另立国君两大罪（8：4）。

10：11
作者多次提到犹大，说明写作的地点或在犹大。有的译文作“以色列”。本节用小母牛的比喻，指出过去蒙神恩典，生活轻松的百姓，现在须耕田、耙地，劳苦度日。

10：12-13
人要是做得好岂不蒙福？以民若洗心革面重新做人（“开垦荒地”），神的祝福必如春霖降落。大地可重获生机，可惜过去种下的都是奸恶。

10：14
沙勒幔的事只见此处，无法考据。有人认为可能是撒缦以色五世（主前727-722年）。此人为举军攻打以色列国的亚述王（王下17：3-5）。但所记对待平民的暴行，在古代战争中并不罕见（参王下8：12-13；诗137：8-9等）。


11_OT28hos.htm

这四章，所讲的是神的公义和慈爱，这一一都应验在以色列人身上……
11-14章　在最后四章中，何西阿把主题转到神对以色列的爱上。神爱以色列一直像父母爱不听话的孩子一样，正因为此他才不免除以色列自食其恶行所带来的后果，以色列人是有罪的，他们要像被父母带到长老面前的忤逆子那样受到惩罚（参申21:18-21）。纵观以色列可悲的历史，神反覆提到只要百姓肯归向他，他便会复兴这个国家，然而北国顽固地拒绝神的呼召，注定了自己的厄运，就是永远灭亡不再复兴。尽管这样，以色列作为一个民族是不会被消灭的。有一天，坚定相信神的以色列余民将重回耶路撒冷，弥赛亚会到这里给所有忠实跟随他的人带来宽恕和与神和好。

是神用膀臂抱著他们，他们却不知道；我们又何尝不是如此？
11:3　神一直提供人们所需，但其子民却视而不见，毫无感谢之心。忘恩负义是人的通病。你还记得何时谢过父母的养育之恩、你的牧师为教会的服务、老师对你孩子的培育和天父对你的引导吗？我们今天享受的许多利益和权力都是前人付出爱心的结果，我们要感谢这些因著爱默默付出而使世界更美好的人，但首先要感谢的是赐福的神。

神是怎样用慈绳爱索牵引我走过从前的日子的？
11:4　神对我们的管教有引导也11：1
本章叙述神如何爱护祂的子民，“用膀臂抱着…用慈绳…牵引”（3-4节）。先知反复述说神的慈爱，促民悔改（8-11节）。
本节追述神当年拯救以色列民脱离埃及的奴役。

11：3
“以法莲”（指北国以色列）幼小之时，神视之如子呵护提携；但长大后，变成浪子，越走越远，随从别神。

11：5
有的译本作“他们既不归向我，岂不应归回埃及，不让亚述作他们的王吗？”北国曾求助于埃及（王下17：4）。此处埃及不仅如8：13指奴役之境，也指实际的埃及国。“必不归回埃及”当指埃及救不了他们，终为亚述阶下囚。

11：8
“押玛”和“洗扁”是和“所多玛”、“蛾摩拉”一起毁灭的两座城（申29：23），在死海附近。北国犯“奸淫”之罪，应予毁灭，受到象押玛、洗扁一样的刑罚，但神慈爱，反会从四方把分散的百姓招聚拢来，回到神的家中（11节）。

11：10
神过去象狮子撕裂其民（5：14），现在却如狮子发出远近可闻的大声呼唤，号召他们回归。“西方”指巴勒斯坦西面的海岸和岛屿。

11：11
“雀鸟”、“鸽子”比喻回归的迅速。“急速”亦作“颤抖”有心情激动之意。

11：12
本节再数以法莲的罪（看7：3），与下章紧接。

有喂养；慈绳有时紧，有时松。神的管教就是爱，目的是为我们好。在管教孩子、学生、雇员或教会会友时不要僵硬，要根据所希望实现的目标，灵活变化；对不同的人，我们要先问自己：“此人所需的是引导还是培育？”

先知的预言人不听，结果……
11:5　自从与耶路撒冷分裂之后，北国只生存了二个世纪。它的属灵和政治领袖没有帮助百姓学习神的道，因此这民族不知悔改。何西阿预言以色列将陷落；公元前722年亚述王撒缦以色征服了以色列，何西阿的预言应验了。犹大也会被掳，但其余民会重回故土。

押玛，洗扁的命运……
11:8　押玛和洗扁曾是平原上的城镇，与所多玛和蛾摩拉一起被灭（参创14:8；申29:23）。

这位圣洁慈爱的神，在哪些方面远超出我的认识和想像？
11:9　“我是神，并非世人。”我们很容易按照自己的期望和作为来定义神。这样构思出来的神只是比人大一点而已。事实上，神无限量地超越人。我们应努力活出神的样子，而不是按自己的想像去再造一个神出来。

犹大国之所以较北国多存在了一百五十多年，是因为……
11:12　犹大与以色列不同。犹大有过一些比较好的国王，如亚撒、约沙法、约阿施、亚玛谢、亚撒利雅、乌西亚、约坦，特别是希西家和约西亚。在他们的统治下，神的律法有机会被重新拿出来教导民众；祭司继续在耶路撒冷神指定的殿中服事，神的节日有时也得以纪念。可惜，政治和宗教领袖们未能完全摒弃敬拜偶像和异教礼仪（虽然希西家和约西亚几乎做到了摒弃偶像），这情形反而继续恶化，最后终于蔓延至全国，不可收拾。不管怎样，这些国王的正面影响使犹大国比以色列多存了一百五十多年，也坚定了一部分忠实的犹大人的信仰。这些余民有一天将回归耶路撒冷重建家园和神的殿。


12_OT28hos.htm

雅各的生命纵不完美，但值得学习的是他寻求神的心；我呢？我又是如何？
12:2-5　后来改名为以色列的雅各是以色列十二个支派的祖先。雅各和他的后裔都行过欺诈，所不同的是雅各一直寻求神，为了得到祝福与天使摔跤，清除家中的外邦神像；而他的子孙却不肯放弃崇拜偶像，并认为他们的福分是自己努力得来的。

归向神，谨守仁爱与公平！是的，这我们都知道，只是不知道做到了多少？
12:6　何西阿呼吁以色列人遵守的原则──慈爱和公义，是神的特质中最基本的要素。这对信徒来说也是必不可少的，但人不易在两者之间保持平衡。有些人爱心有余以至宽容错误；有些人则坚持公义以至忘记爱。没有公义的爱，让人置身罪中，因为神的标准未被坚持；没有爱的公义，使人远离神，因为神的爱心未被彰显。重这个、轻那个往往会扭曲我们为神所作的见证。今天的教会也应该跟何西阿时代的以色列一样，同时坚持这两个原则。

以色列人看得到财富为神的祝福，只是在神眼中，真正有福的人是……
12:7-8　以诡诈的方法攫取财富在以色列已被认可，那些富裕的以色列人不能想像神会因此视他们为有罪。他们认为富有是神祝福的象徵，却不去考虑钱财是如何得来的。神说以色列12：1
本章继11：12之后同时斥责南、北二国（1-2节）。劝他们回转（6节）。并引述先祖往事以证神爱（19-13节）。“吃风”、“追赶东风”指以色列人对亚述和埃及二国的两面讨好政策；这种政策徒劳无功。

12：2
“雅各”：以色列全民族。

12：3-5
追述以色列民的祖先雅各怎样遇见神，又被神拣选。事见《创世记》25：26；28：10-22；32：24-28。先知特别提到“伯特利”，现在已给百姓变成拜偶像的丑恶中心。

12：7
“以法莲是商人”可译为“以法莲是迦南人”，指以色列人的生活已完全迦南化了。在希伯来文，“商人”与“迦南”读音相近。

12：8
北国有了财富，以致自满（看<参考资料>“时代的背景”条）。

12：9
“再住帐棚”：要象当年在旷野一样飘流。“大会的日子”：或指住棚节。

12：10
时机急迫，神要先知继续警告，藉异象、比喻等等反复晓渝。

12：11
“基列人”：看6：8注。基列后为亚述所灭（王下15：29）。“吉甲”：看4：15注。希伯来文“吉甲”与“乱堆”谐音。祭坛帮不了他们的忙，都将被拆毁。“犁沟”：农人犁出的田沟。祭坛的石头散布地面，犁出来后，乱堆在一边。

12：12-13
雅各的事见《创世记》29章。雅各作苦工十四年，方娶得二妻。他的后裔却蒙神恩可脱埃及奴役。现在岂可忘恩负义！“先知”：摩西。

12：14
以法莲不听神一再的警告，惹动祂的忿怒。“流血的罪”可指杀害先知或献儿女作火祭（参王下17：17）。

的富有并不能掩饰它的罪恶。切记神衡量成功的标准跟人不同。在他眼里，忠诚胜于富有，品格重于钱财。

贫乏使人自卑，富有令人傲慢，人总把人的才干置于神的恩典之上，为何？你是这样吗？
12:8　富有的人和国家，常声称他们物质上的成就来自于自身的努力进取和聪明才智。应有尽有的物质财富使他们觉得没有必要依靠神。他们认为这些财富属于自己，所以有权随心所欲。若你为自己的成就感到自豪，请切记所有的机会、能力和资源都来自神，我们只是神的管家。

同样的处境──住在帐棚里，今次难道神要他们回想旷野的生活吗？
12:9　每逢一年一度的住棚节，以色列人就一个星期住在帐棚中，来纪念祖先出埃及后，漂流旷野的四十年中神的保守（参申1:19-2:1）。这里由于他们的罪，神又罚以色列人住帐棚，但不是过节而是受奴役。

卑微者升高是神的恩典，我这卑下人身上有哪些神的恩典？
12:12　何西阿在这里引用雅各之例来指出：“不要忘记从前你卑微的出身，今日你所得到的并非出于自己的努力，乃出于神的恩典。”

12:13　带领以色列出埃及的先知是摩西（参出13:17-19）。


13_OT28hos.htm

13：1
雅各临终时为子孙的祝福中，给约瑟的幼子以法莲的话是：他的后裔要成为多族（创48：19）。以法莲后来成为北国十支派中最有力的一个。旧约圣经且用“以法莲”一名称呼北国，领袖群伦（说话人都战兢）。约书亚、耶罗波安第一这些著名领袖都出自此族（书24：30；王上11：26）。可是陷在拜巴力的罪中，必须付出代价，这代价就是与神断绝了关系，在灵性上死亡。

13：2
“向牛犊亲嘴”：礼拜偶像。

13：3
“云雾”、“甘露”、“糠秕”、“烟气”都是容易消失的东西，成为北国危在旦夕的说明。

13：4
神是国家唯一可信赖的倚靠（6：l-3；10：12；14：8），而非外国的势力（5：13；7：11）或军事力量（8：14）或财经的支持（9：6；l2：8）。神是唯一的救主（参赛44：6：45：5-6）。

13：6
摩两在以色列人入迦南前，已有此警告（申6：10-15）。

13：7-8
圣洁的神不能容忍罪，祂虽爱护其子民如牧羊人爱羊群，对背离正道的百姓不得不加刑罚。“狮子”、“豹”、“母熊”、“母狮”都是攫食羊只的野兽。“丢崽子的母熊”：母熊失去幼子，会凶性大发，逢人便咬（撇下17：8）。

13：10
以色列人在先知撒母耳为士师时，曾要求为他们立王（撒上8：5）。此处可能指的是北国立耶罗波安为王的事（王上12：25-31）。“你的王在哪里呢”：北国的君王屡为臣下所弑，王位篡夺频仍，先知故有此间。

13：11
在神看来，整个北国的建立就是—次背逆的行动，王位的取得与被夺大都经过暴力与杀戮，没有一王为神所拣选，没有一人敬畏神。在怒气中赐的王可指耶罗波安第一（参撒上8：7；王上14：14-16；15：30）；所废去的可指北国最后一位王何细亚（王下17：1-7）。

13：13
北国有若阵痛已起的妇人，临盆时孩子不出来，只有夭折。他们听到神的警告（“产妇的疼痛”）却不听从，只有如胎儿死于腹中。

13：14
“阴问”：指死亡，神不会废掉祂已作的应许。保罗认为先知此处的预言将在复活的日子应验（林前15：55）。

13：15
“他”指以法莲（代表北国），希伯来文的“茂盛”一字与“以法莲”谐音。“东风”指亚述，耶和华藉亚述刑罚北国，攻占其首邑，掳去其民，物质繁荣随风而逝（“掳掠他所积蓄的一切宝器”）。

13：16
犯罪的人必担自己的罪，付出重大代价，罪的工价就是死，下半节描述战争的残暴，殃及无辜妇孺（比较王下15：16）。


14_OT28hos.htm

14：1
先知在结束本书时，一方面呼唤以色列民回转，承认耶和华是唯一真神（1-3节），一方面宣告神会赐福给悔改了的百姓，兴起如茂盛的花木（4.8节），而以智慧人必行走正道作结（9节）。

14：2
“言语”指发自真诚悔改的心里的话语。“嘴唇的祭”：神所悦纳的不是表面的献祭（6：6），而是彻底认罪的祷告和感恩。“牛犊”亦作“果子”，下半句可译为“本慈爱接纳我们，这样，我们可以献上嘴唇的果子（向神感谢）。

14：3
“不骑埃及的马”：埃及出产名驹，此处喻不要倚靠人，向埃及求助。“我们于所造的”：偶像。“孤儿”指痛悔前非的以色列民（哀5：3）。浪子回头，神仍怜悯。

14：4-6
只要悔改，神不再象以往发怒以致要毁灭他们（8：5），而是以无比的爱来对待自己的百姓，这爱象甘露滋润花木，发荣生长。

14：7
“荫下”：神的保护和荫庇，百姓将再得到神的看顾。“香气”指好名声。过去为列邦所讥笑（8：8），现在要象高大的香柏树那样香气四播。

14：8
“以法莲”指北国。“你的果子从我而得”：以法莲一名有昌盛的意思（创41：52），结果为昌盛的表征。以色列民已脱离拜巴力等偶像的罪，神不再责罚，反加眷顾，须知神如常绿的树木，为生命之源，人的昌盛乃从神而得。

14：9
先知最后把两条路清楚勾绘：耶和华正直的道和罪人的道。智慧通达人一定选择义人所走的正路，遵行神的旨意。


1_OT28hos.htm

1：1
何西阿一名源出“约书亚”，意为“拯救”。何西阿是北国以色列，何西阿和阿摩司，及南国的以赛亚为同时期的先知。看<参考资料>“本书作者”条。

1：2
“淫乱”即背离耶和华去拜偶像，为先知一再谴责的大罪。“你去娶淫妇为妻”有两种解释，一是说此处的话为预言性质，说歌篾将有不贞的行为；一是说何西阿娶，的是当时已闻名的妓女。但何西阿娶歌篾是一件真事，不是梦或一个寓意的教训。神用先知的婚姻悲剧来描绘妙以色列民此时与神的关系。何西阿的儿女的名字都有象征的意义（1：4，6，9）。看<参考资料>“本书内容”条。

1：4
歌篾所生头一个儿子名叫耶斯列，这个名字在此处意为“神驱除”。耶斯列原是以色列国北方一个著名的山谷。耶户王朝得国时，在这里杀了前朝的君王约兰、太后耶洗别，和犹大国的君王亚哈谢（王下9：14-37）。现在的耶罗波安第二为耶户王朝的第四代孙，神宣布要讨耶户在耶斯列杀人的罪，因他假执行神的命令之名，实行其夺权之实。何西阿用“神驱除”来给儿子起名，增强了这预言的郑重和严肃性。看11节及2：22注。耶户王朝传到撒迦利雅，为臣下沙龙所弒，一代王朝，悲惨收场。

1：5
“以色列的弓”：指北国的武装力量。京城撒玛利亚为亚述大军围攻，军事抵抗力量历二年余始瓦解，沦入敌手（王下17：5-6）。

1：6
“以色列家”：本书中“以色列”多数指北国。“犹大”则指由大卫王朝统治的南国（比较王上12：1-20）。“罗路哈玛”意为“不蒙怜悯”（比较2：1），神不再象从前专爱以色列人那样爱护北国（看申7：6-8）。从本节和8节未象3节那样提到何西阿，后来的两个子女或非何西阿的亲生。

1：7
以色列国被亚述所亡，神却保守了耶路撒冷未被西拿基立攻下（王下19：34-35）。时为主前701年。

1：9
“罗阿米”的意思为“不是我的民”（比较2：I），是说神不承认以色列国为祂的子民。
三个子女的名字所含的谴责，一个严厉过一个。但看10节及2：21-22注。

1：10
何西旦预言审判来临，但也瞻望复兴之一日。北国以色列在主前722年亡于亚述，没有复国（王下17：1-6）。犹大国虽然亡于巴比伦，七十年之后，百姓却得以回归故土。本节和《以赛亚书》11：13都应许，将来以色列和犹大会复兴，并且成为一国。保罗和彼得曾引此经文说明外邦人得听福音，成为神的子女（罗9：26；彼前2：10）。

1：11
“从这地上去”可指从被掳之地归回，但也有在迦南地象树木欣欣向荣之意。“耶斯列”原文有二义：一为“神驱除”；一为“神栽种”。4节的耶斯列取第一义，神将消除其王朝；此处取第二义，神要培植他的子民（2：21-23）；那是神复兴以色列民的大日。


2_OT28hos.htm

2：1
“阿米”是“我民”之意。“路哈玛”是怜恤之意。这里为何西阿两个儿子另取新名（比较1：6，8）来说明以色列人会再度蒙神悦纳。“弟兄”和“姐妹”二词都指以色列人。

2：2
“你们的母亲”就是何西阿的妻子。此处用她代表北国以色列全民。“他不是我的妻子”：以色列民与神的关系因拜他神已遭破坏；但预言以民会重回神的怀抱（看7-15节）。

2：3
“赤体”：形容以色列人当年在埃及的光景，作人奴隶，身无长物。妻子的衣服由丈夫供给，丈夫有权收回。若非神的恩典，以民那会有今日。“剥她的衣服”有揭露其不忠的意思。“因渴而死”：巴力为农业之神，迦南人相信他掌管雨露。此处指出其虚假，不能救干渴的人。

2：5-7
以色列民倚靠外邦的势力，随从外邦的假神，在对神的关系上来说，是不贞，是淫乱。
“所爱的”指外邦偶像，拜巴力诸神的人认为是巴力给雨水，使五谷生长茂盛，所以说“我的饼、水…都是他们给的”。
“堵塞”、“挡住”都是孤立的意思，依律法淫乱应处死神现在只把他们囚禁，给反省的机会（“归回”）。

2：9
神能收回粮食衣着，因祂才是真正的供给的来源。

2：10
“无人能救她”：他们拜的巴力根本无能为力。

2：11
以民被打散成为被掳之民，这一切欢乐的节日只能追忆，无从庆祝，参附录<犹太人的节期>。

2：14
“旷野”指当年以色列民出埃及进迦南地所经过的旷野。此时尚未敬拜巴力。“领她到旷野”是说给新生机会，重新来过。“说安慰的话”原文作“向她的心说话”。神对以色列民仍鼓励并安慰，祂的爱永不变。

2：15
“亚割谷”义为“苦难之谷”，是以色型民进塑南后，在艾城之役中战败，亚干受罚的地方（书7：25-26）。“赐她亚割谷作为指望的门”：以色列民当年惩罚的苦难之谷会化为可得祝福的新希望之门。

2：16
“巴力”是“主人”之意，而希伯来文“主人”也指丈夫现在巴力的名号要彻底除掉，连这个指“丈夫”，但与巴力同义，只重法律关系的字也要废弃不再用。代之以表达夫妇间亲密关系的“伊施”。

2：18
先知为和平的明天而歌唱。战争从地上消灭，走兽、飞鸟、昆虫和平共处，人可以过着无恐惧的生活。参《以赛亚书》11：6-9。

2：19-20
“聘”指用礼金娶女为妻，但新妇以色列的聘金不是金钱，而是仁义、公平、慈爱、怜悯和诚实。“认识”有亲密的夫妻间肌肤之亲的含义。以民“认识”神，进入立约的永远关系，神以他们为“我的民”，他们以神为“我的神”（23节）。

2：21-22
百姓回转，成为守约听神话语之民。人与神的亲密关系恢复。这时人所发出的祷告都会蒙垂听。连土地也会回应，五谷丰登。何西阿二子一女的名字所隐含的咒诅现在要成为祝福。“耶斯列”本有“神驱除”之义，现在被驱除的“耶斯列民”（与以色列偕合），将为神所栽种。不被怜悯的（罗路哈玛）现在神必怜悯；非我民的（罗阿米）现在成为神的民（看1：4-10）。


3_OT28hos.htm

3：1-2
“再去爱一个淫妇”：意即再去接纳曾经对他不忠的妻子歌篾。神藉先知何西阿此举说明以色列民虽然离弃神，神还会收纳她。
这是本书的中心思想：神爱祂的子民。何西阿付的为银子十五舍客勒和大麦一贺梅珥半。一贺梅珥半大麦约值银子十五舍客勒（参王下7：1）。他合共付出三十舍客勒，为一个奴隶的身价（出21：7，32）。有人据此，认为歌篾已沦为女奴，须付钱赎身。

3：4
歌篾的“多日独居”寓意以色列民的被掳。“以弗得”是祭司圣服的一部分，象征以色列民的宗教信仰（出28：6-14）。“柱像”和“家中的神像”都指外邦偶像。以色列民须经亡国被掳的痛苦，停止了一切宗教祭祀活动来学得教训。

3：5
预告被掳后的回归。“他们的王大卫”是说以色列人可盼望从大卫后裔中兴起的那位弥赛亚（看耶30：9；结34：24）。“末后的日子”：在圣经中有时指将来，但大多指弥赛亚时代（珥2：28；参来1：2注）。


4_OT28hos.htm

4：1
l-3章是以何西阿个人婚姻的不幸遭遇，来比喻以色列民如何离弃背逆神。4-13章直接提出以色列各种罪行，特别在拜邪神（淫乱）方面，并且宣告神的审判。
本节至3节谴责全国（“这地”）背逆神、背离与神所立的约，破坏十诫。“认识神”：看2：19-20注。“这地悲哀”：犯罪受神刑罚，殃及自然界。

4：4
本节至9节谴责祭司的失职。神刑罚乃因祭司未尽维护与教导律法的责任，祭司不但不应嫁祸于人民，反应受国民犯罪所受的惩罚（9节）。

4：5
“跌倒”指犯罪（5：5）。“先知”指假先知。本节上半节亦作“你这祭司日间、夜间都跌倒，先知与你一同跌倒”。“你的母亲”指北国以色列。

4：6
“我的民”：以色列民。“弃掉知识”：看4节注。

4：8
“赎罪祭”亦可译为“罪”。在希伯来文，“罪”和“赎罪祭”是同一个字。这里是说祭司喜欢百姓犯罪，自己可以从赎罪祭中获利（利7：7；撒上2：13-17）。

4：10
他们不跟从耶和华却去随从农神巴力，以为子嗣可以增多（“立后”）。但生命之权握在神手中。

4：11
本节至14节责民崇邪神拜偶像。“奸淫和酒，并新酒”：一边行淫一边纵酒（18节），只要是酒便喝。

4：12
“木杖”可指木偶或巫师用的杖。将杖掷在地上，视位置决休咎。

4：13-14
这些淫行都和迦南人宗教风俗有关。看《申命记》12：2-3；《王下》14：24。
神不惩罚行淫的新妇，因为那些以不贞为理由惩罚自己女人的男子，也犯奸淫与娼妓同居，献祭时与巴力庙中的妓女行淫。神岂能有分于此种伪善的行为！

4：15-17
本段劝犹大和以色列疏远，免得重蹈覆辙。

4：15
“吉甲”是以色列进入迦南地后全民补行割礼的地方（书5章）。“伯特利”义为“神的殿”，是雅各与神立约的地方（创28章）。这里语带讽刺地将伯特利改称为“伯亚文”意即“邪恶之屋”。这两个昔日敬拜神的地方，现在竟用来拜偶像犯罪。

4：17
“以法莲”是在以色列围居首的支派，代表北国以色列。

4：18
“发酸”亦作“消失”，酒已喝尽，行淫如故。

4：19
这里用“风”来比喻刑罚突然来到。他们向偶像献祭，希望得保护，赐昌盛。但神的刑罚将使他们在列国中丧尽颜面。


5_OT28hos.htm

5：1
“以色列家”为百姓的代表或长老。先知向国中负责执行法律与维护社会秩序的祭司、王家和百姓的首领发出警告，责备他们利用百姓的无知，诱民犯罪，必受审判。“米斯巴”位于约但河东。“他泊山”位于约但河西，都是在以色列国的领土内。祭司和王室领袖在这些地方领导百姓拜偶像，陷入犯罪的网罗中。

5：2-3
“斥责”有管教的意思，神会施刑罚来纠正。“以法莲”和“以色列”都指北国。“行淫”：看1：2注。

5：6
用拜巴力的方法与态度来敬拜神，不会有结果（申4：25-27）。神只悦纳专心寻求祂的人（看6：6；耶29：13）。

5：7
“私子”：不认识赐生命的耶和华神的人所生子女，还以为是求告巴力所生（“行事诡诈”）。“月朔”指节期，昔日欢乐的节日现在是神刑罚的日子。

5：8
基比亚、拉玛都是在南、北国的接壤处，可以在这里大声吹角号召，让南国能听到先知的宣告：敌人就快兵临城下（8：1）。有人认为此处数节为预言《王下》16：5-9所记的那场战争。

5：10
“挪移地界”即侵占别人的地土。南国犹大曾夺占北国的土地，以雪当年被侵之耻（王上15：16-22；参申19：14；27：17）。

5：11
“人的命令”意思难明，有人认为是指以色列国第—位君王耶罗波安，他设立金牛犊“以色列人膜拜，陷他4们于罪中（王上12：28）。

5：12
神的刑罚来到，以法莲和犹大的倒下如摧朽拉枯。

5：13
“病”和“伤”喻外敌所加的痛苦。“耶雷布王”：义为“伟大之王”，指亚述王。北国的王米拿现和何细亚都曾向之纳贡称臣（王下15：19-20；17：3）。

5：14
神的惩罚行动如狮子撕裂猎物，极其可怕。祂使用亚述、巴比伦来施行刑罚，人无法逃避。

5：15
神不能不暂时离开祂的子民，等他们认罪悔改，恢复寻求祂。


6_OT28hos.htm

6：1
神愿意等待，希望百姓能彻底改过转向祂，本章说明他们的悔改如云雾、露水般短暂（4节），目的无非想逃避刑罚（2节），然后犯罪如故（7：1）。因此神一定要刑罚他们。本节至3节为作者记下百姓之间说的话。

6：2-3
“过两天”、“第三天”：喻时间之短。以民认为只要口头上认一下罪（1节），神的忿怒很快就会过去。神的恩典会如黎明，如春雨一样来到，他们可以重享昔日光辉。3节“我们务要认识耶和华”亦作“我们来认识耶和华吧”，表面上听先知的呼吁，实质上不具诚意。

6：4
巴勒斯坦有一些地方土地很肥沃富庶，有一些地方包方炎热干燥，雨水、露水都很快蒸发。先知借用此现象来比喻以色列民的义不能持久，如同“早晨的云雾”和“速散的甘露”。

6：5
“砍伐”、“杀戮”都有谴责的意思，神遣忠信的先知谴责他的罪恶。“口中的话”：神藉先知宣布的刑罚。“光，闪电。

6：6
“良善”包括对人发自爱的行为，和对神的忠心。向神献祭而无内心的诚实，神决不接纳（撒上15：22-23；太12：7）。

6：7
“如亚当背约”：意难确定，因旧约并无亚当与神立约的记载。有人认为“亚当”可解作“人类”，译为“如人背约”。有的解释认为亚当在此非人名，乃一在约但河边的城（书3：16），因接上不但有“在境内”的话，且提到的基列、示剑等都是地名。或因百姓在此城拜偶像，遂有“背约”的话。

6：8
基列在约但河东，属北国领土。“作孽”：可指当年基列人击杀以法莲人几至灭族的事（士12：1.6），更可能指助比加叛乱弒以色列王比加辖的事（王下15：25），因此事发生在何西阿侍奉的时期内。

6：9
示剑为从撒玛利亚去伯特利献祭必经之地，本节所指何事难确定，或为祭司堕落到抢掠，劫杀行人。

6：11
“收场”原意为“收割”，指神的审判（太13：39），先知在此警告南国犹大，不要沾沾自喜，神也要刑罚。
“使被掳之民归回”也就是“医治以色列”（7：1），恢复其家园和名声的时候（番3：20）。


7_OT28hos.htm

7：1
“以法莲”、“撒玛利亚”都指北国，撒玛利亚为其首都（王上16：24）。“行事虚谎”：百姓的悔改只是表面的虔敬，没有内里的诚实（2-3节）；在对外关系上，崇奉异邦之神，不专一寻求耶和华（8-11节）。“贼人”看4：2。“强盗”看6：9。

7：3
北国末年朝廷篡乱迭生（看<参考资料>“时代背景”条}。“行恶”、“说谎”当与这些夺权的叛乱有关。

7：4-6
行淫”：看l：2注。“火”喻政治叛乱阴谋。用烤饼的人喻谋叛的首脑，先在炉里烧红烤饼的火，到面发足了酵可以制饼时，才让炉火烧旺，用来烤饼。叛乱在暗中策划，时机成熟才如火进发。
（有的解经家根据此处经文和何西阿用大麦赎回妻子，认为先知的父亲所业或为制饼。）

7：7
“君王都仆倒而死”：北国在耶罗波安第二以后的短短二十年中有四位君王，都为部下所弒，有的在位短到一个月（王下15：8-15）！

7：8-9
“没有翻过的饼”：只烤熟了一面，另一面还是生的饼，喻对外政策的不智，身为神的子民，只知一味讨异邦欢心，接受列邦拜偶像的淫邪风俗，心中反没有了真能拯救他们的神。“头发斑白”：北国精力早衰，看见斑白的头发应知警觉，却先后向亚述和埃及进贡金银（“吞吃他劳力得来的”），以致财政上一蹶不振。

7：11-12
“埃及”和“亚述”是当时在以色列南方和北方两个大帝国。以色列国朝中分为两派，一主亲埃及，一主亲亚述，就是不倚靠耶和华，这种摇摆不定的国策，有若只顾眼前觅食的鸽子，不知道神刑罚的网已在等着他们。

7：13-14
这两节是说百姓把经济上的繁荣和生活上的富裕归荣耀给偶像（“说谎”），就是敬拜神，也只把祂当作众神中的一位来看待，用拜巴力的仪式来拜祂。“在床上呼号”和“聚集”（亦作“自刺”）都是拜巴力的仪式。

7：16
“翻背的弓”：看《诗篇》78：57注。弓若松弛翻背，射出去的矢不能中的。北国不归向至上的主已失去立国的目的。北国投靠埃及以抗亚述，不但未能救亡，反招来羞辱和亡国之祸（王下17：3.6）。


8_OT28hos.htm

8：1
本章谴责北国背约弃善，造像崇邪，忘记了造他的主，因此必遭刑罚。“你”指先知。“吹角”：发出警告。“鹰”比喻攻打以色列国的亚述。“耶和华的家”：北国全地。全为罪所腐蚀，有若腐肉，将为盘旋空中的元鹰所攫食。

8：2-4
百姓虽也有敬拜神的，但这种敬拜已为外邦信仰所浸淫，完全走了样。耶和华已非生活中心，自立君王，制造偶像，王位成了枭雄抢夺对象（王下15：8-30）。

8：5
“牛犊”：耶罗波安第一在但和伯特利所立的像（王上12：28）代替往耶路撒冷圣殿的敬拜，要百姓在这里拜巴力。

8：6
耶罗波安造好金牛犊，告诉百姓：“这就是领你们出埃及地的神”（王上12：28），先知指出人手所造的“并不是神”，必被消灭（看赛44：9。20）。

8：7
耶罗波安造好金牛犊，告诉百姓：“这就是领你们出埃及地的神”（王上12：28），先知指出人手所造的“并不是神”，必被消灭（看赛44：9。20）。

8：8-9
一度近东强国，成为亚述的附庸（王下15：19），为列邦所卑视。北国如“野驴”，愚蠢倔强，远离神，独行己路。“贿买朋党”：用金钱讨好外邦替他们对付敌人。

8：10
“重担”：北国对亚述的进贡，挽救不了其灭亡的命运，因为亚述是神施刑罚的工具。

8：13
“归回埃及”：埃及原为以色列人为奴之地。“埃及”在此指奴隶之境。北国不倚靠曾救他们脱离奴役的神，反相信亚述、埃及等国的政、军力萤以图挽救，先知宣告他们的命运是要在异国为奴（9：3）。北国被灭后，大部分的百姓被掳往亚述，可能有一小部分逃往埃及。

8：14
以民本应倚靠造他们的主，却把安全寄托在自己所造的事物上，本书多次提到“犹大”，说明写作的地点或在犹大，要南国记起以色列的教训。


9_OT28hos.htm

9：1
本章为先知审判的宣告：离弃神的国必遭惩罚，北国的民将被掳异邦（3节），后代要遭灭绝，巴力这生育之神挽救不了此厄运。
本节指出先知这番话似在庆祝收获的住棚节上所说。“邪淫”、“妓女”都是指百姓灵性上离弃神。“谷场”指收获时打禾的场，男子在场上过夜守护庄稼，妓女乘机来此讨生活。

9：2
预言欢乐的日子要终止，缺乏的日子就在眼前。

9：3
“耶和华的地”：迦南应许美地。“归回埃及”：看8：13注。北国的民要被掳，献祭无门（4节）。亚述为拜偶像之国，认为食物乃偶像所赐，在神眼中乃“不洁净”。何况到了异邦寄人篱下，也不能遵守律法，被迫吃本来不可吃的食物（申14：3.20）。

9：4
被掳异国，既不能守节，也不能献祭，就是献，神也不悦纳。“居丧者的食物”：守丧者因为接近死人，所以他的食物视为不洁净（民19：14；申26：14）。

9：6
“摩弗”是埃及一个大城。以色列人所投靠求生之门，成为他们葬身之地。

9：7
本节至9节说明百姓所以受亡国的责罚，乃因不听神藉先知晓谕他们的话。反视先知为愚昧、狂妄。

9：8
上半节可作：“先知和我的神是以法莲的守望者”，但百姓对怀着善意来警告他们的先知却报之以敌意，加以陷害（“捕鸟人的网罗”）。

9：9
“基比亚的日子”：何西阿时代的以色列国混乱一片，不下于士师时代的基比亚（看士19-20章）。

9：10
“巴力毗珥”：以色列人在旷野作神立约的民，神喜爱他们，当作香甜的葡萄和初熟的无花果。以色列进人迦南前，摩押的女子引诱他们拜邪神“巴力毗珥”（民25：1-4）。以民背信弃义，由来已久，于今为烈。

9：11
“荣耀”指北国的繁荣和众多的人口。这些都要过去，后嗣要灭绝。

9：13
“推罗”：以财富及物产丰富闻名的地中海畔大城。

9：14
神厌恶罪，才施此刑罚。先知祈祷不是出诸仇恨，而是由于神对罪恶的忿怒。

9：15
以色列民在吉甲建了一个邱坛（12：11），成了拜偶像的中心。“我地上”亦作“我的家”。淫妇须赶出丈夫的家，以色列也必须赶出神赐给他们的家迦南地。


15_OT28hos.htm

一、本书作者与写作时期

何西阿（此名原文有“拯救”的意思）是在北国以色列工作的先知，生于耶罗波安第二在位时（主前793-753年），但生卒年月不详。许多学者认为他可能是祭司。何西阿的家乡可能是以法莲或玛拿西的一个城市，幼年受有良好教育，智慧过人。本书几乎是唯一关于他生平的资料来源，从l：1所记南国犹大的四个王，可知他从事先知的侍奉工作历时近四十年。书中虽未提《以赛亚书》7：1和《王下》16章所记亚述王提革拉毗列色三世攻掠加利利和外约但的事，他一定身历其境，并目睹国破家亡和首都撒玛利亚的沦陷。

书中所记预言显然为他目击国势阽危而发，并且不惜娶淫妇，又藉生子女的名字来警告当道者和国离恶行。惜言者谆谆，听者藐藐，北国人民终遭被掳命运。从书中以南国四王（乌西雅以迄希西家）纪年（1：1），及一再提到犹大，此书很可能写于北国沦亡之后（主前722年）。至于是否为何西阿逃到南国之后自录其言或为他的门徒所记，我们无法知道。

本书是旧约先知书中唯一的一本出诸北国先知之手的著作。何西阿很可能与另一先知阿摩司同时或紧接其后在北国工作，南国此时的先知为以赛亚，一北一南互相辉映。

二、时代背景

何西阿诞生于耶罗波安第二作王的时代，耶罗波安为北国耶户王朝的第四代王，于主前793年继其父约阿施登基，在位41年。此人仿效北国第一任王耶罗波安的劣行，迫举国拜金牛犊（王下14：23-24），陷入拜偶像的大罪中。但从外表看，他可说是北国末期一位颇具雄才伟略的王。他忠实执行其父的攘外政策，北攻叙利亚（亚兰）获全胜，夺回大马士革和哈马口；并收复外约旦从黎巴嫩到死海的大片土地（王下6：14；14：25）。摩押和亚扪这些转投叙利亚怀抱的番邦，也在他手上夺回（摩l：13；2：1-3）。

军事上的胜利，各国的贡物，益增王族、贵胄和富户的气焰。在物质生活上，北国正经历建国以来空前未有的繁荣和商贸的扩展。城市的享受吸引了不少农业人口脱离社会经济基础的农村，来到城市工作。一方面是从事商业的中产阶段兴起，生活富裕，一方面是贫苦大众人数的剧增。这是统治阶层只图个人享受挥霍，罔顾大众利益的结果，农民大批放弃耕地，来到都市找寻一枝之栖。贫富极端悬殊的现象成为日后亡国的一大造因。

圣经用如下的话记载此时富人生活：“你们躺卧在象牙床上，舒身在榻上，吃群中的羊羔，棚里的牛犊。弹琴鼓瑟唱消闲的歌曲。…以大碗喝酒，用上等的油抹身，却不为约瑟的苦难（指北国百姓的苦难）担忧”（摩6：4-6）。而贫苦人的生活则是：“为一双鞋卖了穷人”，“用一双鞋换穷乏人”（摩2：6；8：6）。穷苦人穷到要卖身来换一双鞋穿，但无人怜悯！政治上贪污普遍，社会上酗酒、荒淫、仗势欺压贫弱的事层出不穷，无人过问。

先知何西阿目睹时艰，预见此种表面物质繁荣而内里根基日腐的现象，将招来不可收拾的大灾难；认为这是国民道德忝堕，远离耶和华神的训诫的结果。因为在宗教生活上，以色列人此时所敬拜的已不是注重公义、圣洁和慈爱的耶和华神；而是与淫乱、腐败结不解缘的迦南偶像（8：5；10：5-6；13：2）其中最主要的为农神巴力，被尊之为控制风雨、掌握生育的神，而以建造在但和伯特利的金牛犊和坛当作国民拜巴力的中心（王上12：28）。祭祀的仪式和纵酒、公开行淫、狂烈的舞蹈，以及凶残野蛮的动作不可分。以民拜巴力时行淫，认为可藉此促进生育，带来雨水和丰收季节。这当然是耶和华神所绝对憎厌的事。这种偶像崇拜所带来的淫乱放荡和酗酒无度的社会风气，正在腐蚀一个国家的灵魂，加速末日的来到（4：6；13章）。

北国末期的历史十分悲惨。先知何西阿工作的年月中，王朝篡夺频仍，短短25年，先后有四王为权臣所弒，并僭夺其位（王下15：8-17：41；及旧约历史年表），而何细亚且战败被掳，只有米拿现一人能由其子比加辖继位（王下15：22）。后亦为权臣的儿子比加所杀。亚述在野心勃勃的提革拉毗列色三世治下，发奋图强，立志扩大版图；乘机侵入北国夺占其大半土地，并掳去其地居民。以色列国被迫局处以法莲和玛拿西（河西）一隅（王下15：29）。新王何细亚本已进贡亚述，旋图联埃及以抗亚述。亚述王撒缦以色率大军南下，攻陷撒玛利亚，洗劫全国；并掳去其民。北国果如何西阿所说，先是“在怒气中将王赐你，又在烈怒中将王废去”（13：11），然后是“流血接连不断”（4：2），终至“王必灭没，如水面的沫子一样”（10：7）。

三、本书内容

先知何西阿的责任是呼唤走在死亡之路上的国民回头，遵守他们的祖先在西奈山与神所立的约，因他们曾答应信守神的诫命，成为祂的子民（11：1；参出4：22；20章）他强调以色列人与神的亲密关系有妻子之于丈夫（2：7，16，19）神的儿女是出自神的恩典；但悦纳人发自内心的敬爱，就象新妇爱慕良人一样。

何西阿不惜用自己的婚姻关系来生动传达以民应忠于耶和华神息。他和女子歌篾结婚这件事，有两种解释：一说是她嫁给何西西阿时本为良家女子，但后来才有不贞行为；一说是她本为庙妓，何娶此妓女为妻。无论那一说为这样的事发生在先知身上，对社人心不能不是当头棒喝，因为对神不忠等于犯了灵性上的奸淫罪（4：13-14；5：4；9：1）。

他与歌篾生的子女各以耶斯列、罗路哈玛和罗阿米起名，表示对以民的不悦，不再要他们作自已的子民（1：4-9）。歌篾弃夫别恋以后，何西阿又用重价将她赎回，要她痛改前非，允再娶之为妻（3章）。他藉此事向以民说明他们虽远离神偏行己路，慈爱的神仍信守立的约，呼召他们归来。

本书其余的部分（4-14章）是先知的劝诫和警告，是他从耶罗波安第二晚年开始直到主前722年前后所说预言的综合记录。用词锋利有力，本神赐大勇毫不保留传达神的谴责、刑罚的警告和爱的呼唤，促以民速速离弃偶像，回归归真神，以逃灭亡命运（6，14章）。


OT29joel

1 2 3 参考资料


1:1 | 耶和华的话临到毗土珥的儿子约珥。
1:2 | 老年人哪，当听我的话！国中的居民哪，都要侧耳而听！在你们的日子，或你们列祖的日子，曾有这样的事吗？
1:3 | 你们要将这事传与子，子传与孙，孙传与后代。
1:4 | 剪虫剩下的，蝗虫来吃；蝗虫剩下的，蝻子来吃；蝻子剩下的，蚂蚱来吃。
1:5 | 酒醉的人哪，要清醒哭泣；好酒的人哪，都要为甜酒哀号；因为从你们的口中断绝了。
1:6 | 有一队蝗虫（注：原文作“民”）又强盛又无数，侵犯我的地。它的牙齿如狮子的牙齿，大牙如母狮的大牙。
1:7 | 它毁坏我的葡萄树，剥了我无花果树的皮，剥尽而丢弃，使枝条露白。
1:8 | 我的民哪，你当哀号！像处女腰束麻布，为幼年的丈夫哀号。
1:9 | 素祭和奠祭从耶和华的殿中断绝，侍奉耶和华的祭司都悲哀。
1:10 | 田荒凉，地悲哀，因为五毗毁坏，新酒乾竭，油也缺乏。
1:11 | 农夫啊，你们要惭愧；修理葡萄园的啊，你们要哀号；因为大麦小麦与田间的庄稼都灭绝了。
1:12 | 葡萄树枯乾，无花果树衰残，石榴树、棕树、苹果树，连田野一切的树木也都枯乾；众人的喜乐尽都消灭。
1:13 | 祭司啊，你们当腰束麻布痛哭；伺候祭坛的啊，你们要哀号；侍奉我 神的啊，你们要来披上麻布过夜；因为素祭和奠祭从你们 神的殿中断绝了。
1:14 | 你们要分定禁食的日子，宣告严肃会，招聚长老和国中的一切居民，到耶和华你们 神的殿，向耶和华哀求。
1:15 | 哀哉，耶和华的日子临近了！这日来到，好像毁灭从全能者来到。
1:16 | 粮食不是在我们眼前断绝了吗？欢喜快乐不是从我们 神的殿中止息了吗？
1:17 | 谷种在土块下朽烂，仓也荒凉，廪也破坏，因为五谷枯乾了。
1:18 | 牲畜哀鸣；牛群混乱，因为无草；羊群也受了困苦。
1:19 | 耶和华啊，我向你求告，因为火烧灭旷野的草场；火焰烧尽田野的树木。
1:20 | 田野的走兽向你发喘，因为溪水乾涸，火也烧灭旷野的草场。


2:1 | 你们要在锡安吹角，在我圣山吹出大声。国中的居民都要发颤；因为耶和华的日子将到，已经临近。
2:2 | 那日是黑暗、幽冥、密云、乌黑的日子，好像晨光铺满山岭。有一队蝗虫（注：原文作“民”）又大又强；从来没有这样的，以后直到万代也必没有。
2:3 | 它们前面如火烧灭，后面如火焰烧尽；未到以前，地如伊甸园；过去以后，成了荒凉的旷野，没有一样能躲避它们的。
2:4 | 它们的形状如马，奔跑如马兵。
2:5 | 在山顶蹦跳的响声，如车辆的响声，又如火焰烧碎秸的响声，好像强盛的民摆阵预备打仗。
2:6 | 它们一来，众民伤恸，脸都变色。
2:7 | 它们如勇士奔跑，像战士爬城。各都步行，不乱队伍。
2:8 | 彼此并不拥挤，向前各行其路，直闯兵器，不偏左右。
2:9 | 它们蹦上城，蹿上墙，爬上房屋，进入窗户如同盗贼。
2:10 | 它们一来，地震天动，日月昏暗，星宿无光。
2:11 | 耶和华在他军旅前发声，他的队伍甚大；成就他命的是强盛者。因为耶和华的日子大而可畏，谁能当得起呢？
2:12 | 耶和华说：“虽然如此，你们应当禁食、哭泣、悲哀，一心归向我。”
2:13 | 你们要撕裂心肠，不撕裂衣服，归向耶和华你们的 神；因为他有恩典，有怜悯，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾。
2:14 | 或者他转意后悔，留下余福，就是留下献给耶和华你们 神的素祭和奠祭，也未可知。
2:15 | 你们要在锡安吹角，分定禁食的日子，宣告严肃会。
2:16 | 聚集众民，使会众自洁；招聚老者，聚集孩童和吃奶的；使新郎出离洞房，新妇出离内室。
2:17 | 事奉耶和华的祭司，要在廊子和祭坛中间哭泣说：“耶和华啊，求你顾惜你的百姓，不要使你的产业受羞辱，列邦管辖他们。为何容列国的人说：‘他们的 神在哪里呢？’”
2:18 | 耶和华就为自己的地发热心，怜恤他的百姓。
2:19 | 耶和华应允他的百姓说：“我必赐给你们五谷、新酒和油，使你们饱足；我也不再使你们受列国的羞辱，
2:20 | 却要使北方来的军队远离你们，将他们赶到乾旱荒废之地：前队赶入东海，后队赶入西海；因为他们所行的大恶（注：原文作“事”），臭气上升，腥味腾空。”
2:21 | 地土啊，不要惧怕！要欢喜快乐，因为耶和华行了大事。
2:22 | 田野的走兽啊，不要惧怕！因为旷野的草发生，树木结果，无花果树、葡萄树也都效力。
2:23 | 锡安的民哪，你们要快乐，为耶和华你们的 神欢喜，因他赐给你们合宜的秋雨，为你们降下甘霖，就是秋雨春雨，和先前一样。
2:24 | 禾场必满了麦子，酒榨与油榨必有新酒和油盈溢。
2:25 | “我打发到你们中间的大军队，就是蝗虫、蝻子、蚂蚱、剪虫，那些年所吃的我要补还你们。
2:26 | 你们必多吃而得饱足，就赞美为你们行奇妙事之耶和华你们 神的名。我的百姓必永远不至羞愧。
2:27 | 你们必知道我是在以色列中间，又知道我是耶和华你们的 神，在我以外并无别神。我的百姓必永远不至羞愧。
2:28 | 以后，我要将我的灵浇灌凡有血气的。你们的儿女要说预言，你们的老年人要做异梦，少年人要见异像。
2:29 | 在那些日子，我要将我的灵浇灌我的仆人和使女。
2:30 | 在天上地下，我要显出奇事，有血、有火、有烟柱。
2:31 | 日头要变为黑暗，月亮要变为血，这都在耶和华大而可畏的日子未到以前。
2:32 | 到那时候，凡求告耶和华名的就必得救；因为照耶和华所说的，在锡安山，耶路撒冷必有逃脱的人，在剩下的人中，必有耶和华所召的。


3:1 | 到那日，我使犹大和耶路撒冷被掳之人归回的时候，
3:2 | 我要聚集万民，带他们下到约沙法谷，在那里施行审判；因为他们将我的百姓，就是我的产业以色列，分散在列国中，又分取我的地土，
3:3 | 且为我的百姓拈阄，将童子换妓女，卖童女买酒喝。
3:4 | 推罗、西顿和非利士四境的人哪，你们与我何干？你们要报复我吗？若报复我，我必使报应速速归到你们的头上。
3:5 | 你们既然夺取我的金银，又将我可爱的宝物带入你们宫殿（注：或作“庙中”），
3:6 | 并将犹大人和耶路撒冷人卖给希腊人（注：原文作“雅完人”），使他们远离自己的境界。
3:7 | 我必激动他们离开你们所卖到之地，又必使报应归到你们的头上。
3:8 | 我必将你们的儿女卖在犹大人的手中，他们必卖给远方示巴国的人。”这是耶和华说的。
3:9 | 当在万民中宣告说：要预备打仗，激动勇士，使一切战士上前来。
3:10 | 要将犁头打成刀剑，将镰刀打成戈矛。软弱的要说：“我有勇力。”
3:11 | 四围的列国啊，你们要速速地来，一同聚集。耶和华啊，求你使你的大能者降临！
3:12 | “万民都当兴起，上到约沙法谷；因为我必坐在那里，审判四围的列国。
3:13 | 开镰吧！因为庄稼熟了；践踏吧！因为酒榨满了，酒池盈溢，他们的罪恶甚大。”
3:14 | 许多许多的人在断定谷，因为耶和华的日子临近断定谷。
3:15 | 日月昏暗，星宿无光。
3:16 | 耶和华必从锡安吼叫，从耶路撒冷发声，天地就震动。耶和华却要作他百姓的避难所，作以色列人的保障。
3:17 | “你们就知道我是耶和华你们的 神，且又住在锡安我的圣山。那时，耶路撒冷必成为圣，外邦人不再从其中经过。
3:18 | 到那日，大山要滴甜酒，小山要流奶子，犹大溪河都有水流。必有泉源从耶和华的殿中流出来，滋润什亭谷。
3:19 | 埃及必然荒凉，以东变为凄凉的旷野，都因向犹大人所行的强暴，又因在本地流无辜人的血。
3:20 | 但犹大必存到永远，耶路撒冷必存到万代。
3:21 | 我未曾报复（注：或作“洗除”。下同）流血的罪，现在我要报复。”因为耶和华住在锡安。


简介 | 蝗虫为害世界并没有因人类科技进步而稍敛。蝗虫滋生迅速，结队飞行日为之蔽，落到地面望去如“晨光铺满山岭”（2：2），所经之处，虽伊甸园也变为荒凉的旷野（2：3）。先知约珥目击过这样一次空前和以后“也必没有”的大蝗灾出现犹大国。蝗虫漫山遍野，连住屋也不放过。自然灾害的刑罚尚且如此可怕，将来神的审判会是何等严厉。他要求全民无分男女老幼，必须痛改前非，认罪悔改。
 | 作者接着宣告等在人类前面的“耶和华的日子”，神在那日要施行的审判，无一人能逃避。这日子来到前，圣灵会浇灌“凡有血气的”人，天象会有大变异；与神为敌的都必受惩罚。但此事过后，神的子民，连地土和走兽，都会欢喜快乐，生活在如春天的美丽中；过去敬畏神受苦的会得到加倍的祝福。
 | 我们只知作者约珥为毗土珥的儿子，可能住在耶路撒冷。有许多理由相信成书期早于被掳前，或在主前九世纪中期。使徒彼得曾引用本书所讲圣灵浇灌的话，见证他和众门徒在五旬节所领受的圣灵。
大纲 | 序介1：1
 | 蝗虫之灾，促民悔改1：2-2：17
 | “耶和华的日子”：审判和祝福2：18-3：21


1_OT29joel.htm

1：1
“耶和华的话临到”：先知约珥从神领受信息，忠实传达。他的属灵权威，象其他的先知一样，来自赐信息的神（耶l：2；结l：3；何1：1；拿1：l；弥1：l；番1：1等）。参先知书前序介《先知与先知书》。“约珥”：看<参考资料>“本书作者”条。

1：2-3
“老年人”可译为“长老”，为社会上的领袖，包括替百姓办事的官。先知的话是向全国上下的人说的，要他们把此事的教训传给万代子孙。

1：4
先知本神赐敏锐观察力，发现蝗虫发展的生态，一个阶段紧接另一个，毁灭的程度广大且彻底。
“剪虫”为刚成熟就能飞的蝗虫，接上是翅已长成可以成群飞越大地的“蝗虫”，也是为害最大的时期。“蝻子”是仍在爬行尚未长出翅膀的幼虫。成熟能飞的蝗虫吃剩的，蛹子来吃。蚂蚱可能为另一种蝗虫，留在后面吃尽最后剩下的（看2：25）。有的译本将“剪虫”、“蝗虫”、“蝻子”、“蚂蚱”分别译为“小蝗虫”、“大蝗虫”、“幼虫”、“别的蝗虫”。
这是一次真实的蝗害，先知要人明白一场小蝗灾尚且如此厉害，何况将来神的审判。

1：5
先知呼吁全国在神面前认罪。“酒醉”是罪的一种，但很可能指的是醉心物质享乐，沉缅于罪中的生活。葡萄园为蝗灾所毁，制酒的原料没有了，何来“甜酒”！不重灵性生活的人，应想到顾物质享乐的严重后果。先知促人及早悔悟（“哭泣”、“哀号”）。

1：6-7
先知将蝗虫比作“民”，藉蝗灾要百姓注意比自然灾害更厉害（“狮子的牙齿”、“母狮的大牙”）的外敌的侵害。“葡萄园”与“无花果”是生活幸福的象征。

1：8
“我的民”：以色列人虽背离，神仍视为自己的子民，温柔呼唤，促早醒悟。“处女…哀号”：幼年即已许配人的少女，未婚而夫君已逝，一生希望落空，心灵上创伤难补，伤心而至“哀号”。先知要人象这样的少女般因失去神的怜悯而痛哭。

1：9
蝗虫所经，绿野变成荒地，已无可献祭之物。“素祭”（利2：1-2）和“奠祭”（利23：13），为圣殿中每日早晚与燔祭同献的祭。素祭的细面和奠祭用的油都没有了，宗教生活中最起码的献祭也被迫“断绝”。祭司的职务是“侍奉”神，也有责任教导百姓遵行神的话语，可是祭司的灵性象物质一样贫乏，灾害来临，祭司更应反省。13节和2：17要求祭司悔改。

1：10
“地悲哀”亦作“地干涸”，从12，19-20诸节可知蝗灾之外，还有旱灾。百姓生活的三大供应“五谷”、“新酒”“油”全部缺欠。

1：14
“分定禁食的日子”即宣布特别的日子为灾祸而禁食。普遍在一年一度的赎罪日，百姓须禁食（利16：29注）。“严肃会”：看《利未记》23：36，指百姓为赎罪而作的禁食、祷告、献祭等，在此期间甚么工都不可作。

1：15
“耶和华的日子”：看<参考资料>“本书信息”条。这个词在本书及其他先知书中时有出现（赛13：6；结13：5；摩5：18；俄15节；番1：7；玛4：5等），有时称为“耶和华大而可畏的日子”（2：31；玛4：5），有时简称为“那日”，它可指神对世事的管治，在历史上的重要时刻施行刑罚。本书记的蝗灾，埃及王尼哥军队的溃败（耶46：2-12）可为其例。也可指主基督末世最后降临的日子，神审判恶人，拯救归信祂的人，那时将为人类历史的高潮（玛4：5；太11：24；帖前5：2；彼后3：10）。

1：16-18
蝗灾来到，节期的快乐因粮食的断绝而消失，不但存储粮食的仓廪已空，连种在地下的种子也枯干，人畜都难逃浩劫。羊群虽可啃食树皮草根，也奄奄待毙。

1：19-20
这两节当为干旱的描写。但2：3也把蝗灾当成“火”，虫害过处，草场树木荡然无存。“发喘”、“干涸”都是旱灾的现象。神审判大日忿怒的火当比这里的难当百倍（看耶4：4）。


2_OT29joel.htm

2：1
作者在本章生动且详尽地描写蝗灾，把它引用到“耶和华的日子”上，指出神在祂预定的时候要施行审判，但人若肯悔改，神的恩典和怜悯是人得救的盼望。
“吹角”：灾难迫近示警。“圣山”指耶路撒冷（锡安山）。

2：2
蝗群飞来日为之遮。黑暗无光也是审判大日苦难的象征。蝗群落在山岭间，多而且密，啃食作物，万翅齐振，仿如闪耀晨光一片！作者说蝗虫之强大以后永无，使人起主基督说到的大灾难，是“后来也必没有”（太24：21）。

2：3
“伊甸园”为人类未堕落前居住的乐园。蝗虫来前地面美丽如伊甸园；蝗虫飞过，变成草木不生的荒野。蝗虫象一团火，爬到那里，烧到那里，地变成焦土！

2：4-5
蝗虫的形状好象马，动作迅速如“马兵”。响声如大军压境，来势汹汹，群山不能阻挡。

2：9
蝗虫不但吃尽田野的草木，连屋里的食物也不放过；爬窗越户，锐不可当（参出10：6）。

2：10
蝗虫来袭时的“地震天动，日月昏暗”，只是人的感受。主基督审判大日，天象会有真正的惊人变动（看太24：29）。

2：11
先知把蝗虫描写为神的“军旅”，听祂的差遣，就象列邦听神使用一样（赛10：5-7；耶25：9）。到那日，神的军队要象蝗虫一样出动，消灭仇敌，除了转向神，无人能幸免。

2：13
单是外表上“撕裂”衣服示哀没有用处，一定要有彻悟（“撕裂心肠”）。神的恩典和怜悯是人得救的盼望（看出34：6-7）。

2：14
“留下余福”：人悔改，神使田园复苏，因灾荒而停止了的祭恢复。人因神的慈爱重享生活幸福。

2：15-16
此处“吹角”为召集百姓禁食、祈祷（看1：14注）。男女老幼都要在神面前哀恸悔改，就连因新婚可免服兵役的新郎，以及享受新婚欢乐的新妇都不能例外（参申24：5）。

2：17
看1：9注。“产业”指以色列民。“列邦管辖他们”亦作“成为列国的笑柄”。

2：18
本节至27节从蝗灾的描述转到神对肯悔改的百姓的祝福。神是有怜悯和慈爱的，会听祂子民的祷告，不让百姓蒙羞愧（27节）。

2：20
以色列西面为大海，东面为沙漠，自古以来，外敌的侵人多从北边或南边来，此处比喻蝗虫有若亚述、巴比伦自北面而来的军队，神将它们赶走；有的去沙漠（“干旱荒废之地”），有的去海里。堆在地上的死蝗虫，臭气薰天。

2：21-27
神向大地，走兽和整个犹大国的百姓发出慈爱的声音：“不要惧怕”、“要欢喜快乐”，因为掌管宇宙的神能行大事，只要悔改敬拜独一真神（27节），除了恢复生产，还有加倍收成（25节）。这几节读来如美丽田园交响曲。

2：28-29
地上生机恢复，更大的福气会临到神的子民。灵将要赐给“凡有血气的”，不分男女老幼，也不分贵贱（29节）。这福气也临到全地敬拜祂的人（徒2：39）。五旬节圣灵降临已部分应验了这里说的话（徒2：16-21）。
“异梦”、“异象”：看《民数记》12：6。神藉这些向人启示。摩西当日的希望（民11：29）在主基督的日子得以实现。

2：30-31
这些事在主基督再来前都会应验（太24：29；启6：12等）。“月亮要变为血”是说颜色如血般红。

2：32
“得救”：凡相信神向祂求告的人，在审判大日可获拯救改（太24章：罗10：9-13）。“照耶和华所说”或指耶和华与大卫所立的约（撒下7章；诗132：13-18）。“剩下的人”：看《撒迦利亚书》13：8-9；14：2。


3_OT29joel.htm

3：1
本章描写的应是以色列最后得救赎的日子，也就是神施行审判和报应的日子。
本节“被掳之人归回的时候”指的不会是以色列人从巴比伦被掳归回，因原文亦作“从苦境转回”（参伯42： 10）。而下文接上讲聚集万民施行审判。所以应该是《马太福音》25章所预告的审判列国以民得赎的事。

3：2
“约沙法谷”有“耶和华审判”的意思，是神最后审判攻击耶路撒冷列邦的地方。犹大王约沙法曾目击耶和华如何战胜列国（代下20：1-30），故以约沙法谷来象征万民受审。

3：3
以色列人的仇敌不把他们当作人，用来换取低下的享乐。

3：4-8
神向压迫过以色列的各国直接宣布祂要施行的刑罚。推罗、西顿在北边腓尼基境，非利士在西南地中海畔，都是贩卖过或掳掠过以民的民族（看结25：15-17；摩1：9）。主前345年西顿人成为波斯王亚达薛西三世的奴隶；推罗城在主前586年为巴比伦人围困，后为希腊攻克，与非利士人同作亚历山大大帝的奴隶（主前332年），应是这里所说预言的应验。

3：6
希腊人早在主前800年已和腓尼基人通商。

3：8
示巴在亚拉伯半岛之南，即今天的也门；其女王曾往访所罗门（王上10：1-13）。示巴务商，包括奴隶的贩卖。

3：9-21
本节至11节，为神藉先知说话，召万民上约沙法谷与仇敌作战。12-13节为神自己说话，宣布祂要在那里审判列国。14-16节又是先知说话，描写耶和华日子临近见到的现象。17-21节是神说话，祝福祂的子民。

3：10
描写战事的激烈。这是最后的战争，连农具也要用为战争的武器，体弱的也须上阵。

3：13
“庄稼熟了”指神审判的时候已到（看启14：14-20）。

3：14
“断定谷”：即约沙法谷，神在这里宣判并执行祂的判决，故说“断定”。

3：15-16
神施行公义的日子，刑罚的严重连日月也为之失色，天地都要震动。

3：17
耶和华神将住在祂子民中，这时不圣洁的耶路撒冷将成为又圣洁又安全的圣城，外人不再能侵犯。

3：18
这里描写的国泰民安的景象与蝗灾变伊甸为荒野的日子适成对比。从神那里来的祝福临到全地，山丘河谷无处不得到滋润。连什亭谷（一译“胶树谷”，这种胶树生长于亚拉伯沙漠中）那样的干地也成为沃土。

3：19
埃及和以东都是以色列的世仇，先知举此二邦以代表一切与神的子民为敌的人，都会受到神的惩治。

3：20-21
神施行审判，宣告刑罚之后，祂的国度必存到远，神要住在祂的国中，人虽有软弱，但可因神的慈爱怜悯，过犯得除（“报复”亦作“赦免”）一切信靠祂的与祂同住，领受丰富的恩泽。


4_OT29joel.htm

一、本书作者及写作时期

本书的作者为“毗土珥的儿子约珥”（1：1），约珥的希伯来文名字有“耶和华是神”的意思，说明他出生在一个敬畏神的家庭。关于他的生平，本书是迄今唯一可提供线索的根据，旧约中叫约珥的人不少，大部分见《历代志上》，有撒母耳的长子、作族长的、掌管圣殿府库的，以及拿单的兄弟等，但都和先知约珥没有关系。

从书中信息只提到犹大国和耶路撒冷（例如“锡安”，2：1，15，32；3：16，17，21。“锡安的民”，2：23。“锡安山耶路撒冷”2：32。“犹大和耶路撒冷”，3：1，16-18，20。“犹大人，和耶路撒冷人”，3：6，8，19）来推想，约珥或为南巴勒斯坦人，住在耶路撒冷。他熟悉圣殿的祭祀、礼仪和人物（例如1：9，13-14，16；2：14，17），似乎属祭司族；可是书中颇多要求祭司忏悔的话（例如1：13；2：17），信息的对象为祭司，可见他自己并非祭司中人。他的农业知识，特别对蝗虫及虫灾的认识，可证具敏锐观察力，但不等于说他出身农家。

至于写作时期，无论内证与外证都不能得出确切的结论，学者间的意见至为分歧。有的主张为被掳前的作品，早于主前800年；有的认为乃回归后所写，迟于主前400年。但书中把以东、埃及、非利士和腓尼基当作同时代的列邦；本书在旧约中位置排在《阿摩司书》之前；《阿摩司书》写于主前八世纪；有些《阿摩司书》中的预言与本书相似：且文体也与被掳后的先知书不尽相同，成书于被掳前比较可信。

二、成书期的讨论

由于本书不象《何西阿书》与《阿摩司书》，在书前没有写作时期的资料，也未提到约珥作先知侍奉的时间，学者只有根据内文来推测；解释不同，所得出的结论也大异，其间相差达五百年！归纳下来，如上节所云，不外两说：“早期成书说”—主张本书写于约阿施作犹大王（约主前830年）的时候。“后期成书说”—主张写于犹太人被掳回归后波斯帝国鼎盛时期，约为主前400年。

支持早期成书说的理由：1，书中提到的侵扰犹大国的敌邦不是后期的亚述和巴比伦，而是前期的非利士、腓尼基（“推罗、西顿”，3：4）、埃及和以东（3：19），都是被掳前的事（王下8：20-22；代下21：16-17）。2，从先知阿摩司的与本书间的相似处（比较珥3：16，18与摩1：2及9：13），可见阿摩司这位被掳前的先知已看过约珥的或听过他的预言。3，书中只提到长老和祭司而无一字提到王。在犹大国历史上有一个时期为大祭司耶何耶大辅助幼主约阿施（登基时才七岁）作王。实际当权的为祭司，极可能为本书写作的背景。4，本书在旧约中排在两位早期先知何西阿和阿摩司中间，而文体又与被掳回归后先知书不同。

支持后期成书说的理由：1，书中没有提到北国，因早已为亚述所灭。2，3：6有“希腊”字样，以色列人在被掳前不可能知道希腊人。3，3：1-3，17诸节似指耶路撒冷已被毁。4，用“以色列”来指南国犹大，不是早期先知的习惯用法。因此词在撒玛利亚沦敌前只指北国。5，书中只提祭司，因犹太人回归后不再有自己的王，而是由祭司领导。6，只提素祭及奠祭，因圣殿已毁，只可早晚献此二祭。

一般认为后期成书说的理由不很充足，本书篇幅既短，且重心针对南国，没有提北国的必要。希伯来人在被虏前很可能已知道有希腊人，何况犹大乃雅各（又称以色型）临终祝福中曾指定作众兄弟之首（创49：8）。大卫王裔从此支派出来，先知用以色列来称呼南国犹大似无可厚非。而3章中的描写都符合被掳前的情况。至于只提素祭和奠祭，因所献的细面粉和酒是受蝗灾影响最直接的祭物。

本书既然不提写作时期，可见时期不是信息的重要因素。近东蝗灾出现频仍，无论在何时出现，都可成为写此书的背景资料。书里的信息不因写作时期而受影响。

三、本书内容
 书中记有一场范围广大的蝗虫之灾。只有目睹过蝗虫为害的人才能了解到何以称之为灾。先知约珥记述灾情和国中的荒凉、困苦之后，劝谕百姓悔改认罪，并预言“耶和华的日子”的到来。

在作者的笔下，蝗虫有若“战土”（2：7）组成的大军，行动快速象“马兵”、象战车（2：4-5）。蝗虫从北方结队飞来（2：20）。所经过的地方，寸草不留（1：17）。作者指出蝗灾乃神的刑罚，百姓应及时悔改（2：12-14）。他接上要人明白，若不悔改，更大的灾祸会临到他们身上。他的信息发生了作用，百姓听从了他的话；因在2章中充满了安慰的话语，预告禾场、原野都会恢复生机，收获丰盛（2：18-27）。

作者借蝗灾引入第二个主题：蝗灾之后，继之而来的还有“耶和华的日子”。1：15和2：1宣告此日已临近。2：28更预言此日来时，神的灵会浇灌众人（2：28-29），出现许多可怕的预兆（2：30-31），万国要受审判（3：1-21）。

四、本书的信息

“耶和华的日子临近了”是本书的中心信息，作者从神得到默示，看见使犹大地几至荒凉的蝗灾是神的刑罚，也是“耶和华大而可畏的日子”的先兆。成群结队而来遮蔽天日的蝗虫是“耶和华的军旅”，促世人醒悟，因祂的日子已近。那是万民受审判之日，也是离弃神的以色列人受刑罚的时候。审判过后才有和平。

约珥的预言已部分应验于主基督的来到世上和圣灵的降临。使徒彼得在五旬节那天为此作见证：“这正是先知约珥所说的”（徒2：16-21）。当基督再来时，祂要施行最后的审判，这预言（2：30-32；3章）到那日会完全应验（3：12）。


OT30am

1 2 3 4 5 6 7 8 9 参考资料


1:1 | 当犹大王乌西雅，以色列王约阿施的儿子耶罗波安在位的时候，大地震前二年，提哥亚牧人中的阿摩司得默示论以色列。
1:2 | 他说：“耶和华必从锡安吼叫，从耶路撒冷发声；牧人的草场要悲哀，迦密的山顶要枯乾。”
1:3 | 耶和华如此说：“大马士革三番四次地犯罪，我必不免去她的刑罚；因为她以打粮食的铁器打过基列。
1:4 | 我却要降火在哈薛的家中，烧灭便哈达的宫殿。
1:5 | 我必折断大马士革的门闩，剪除亚文平原的居民和伯伊甸掌权的。亚兰人必被掳到吉珥。”这是耶和华说的。
1:6 | 耶和华如此说：“迦萨三番四次地犯罪，我必不免去她的刑罚；因为她掳掠众民交给以东。
1:7 | 我却要降火在迦萨的城内，烧灭其中的宫殿。
1:8 | 我必剪除亚实突的居民和亚实基伦掌权的，也必反手攻击以革伦。非利士人所余剩的必都灭亡。”这是主耶和华说的。
1:9 | 耶和华如此说：“推罗三番四次地犯罪，我必不免去她的刑罚；因为她将众民交给以东，并不记念弟兄的盟约。
1:10 | 我却要降火在推罗的城内，烧灭其中的宫殿。”
1:11 | 耶和华如此说：“以东三番四次地犯罪，我必不免去她的刑罚；因为她拿刀追赶兄弟，毫无怜悯，发怒撕裂，永怀忿怒。
1:12 | 我却要降火在提幔，烧灭波斯拉的宫殿。”
1:13 | 耶和华如此说：“亚扪人三番四次地犯罪，我必不免去他们的刑罚；因为他们剖开基列的孕妇，扩张自己的境界。
1:14 | 我却要在争战呐喊的日子，旋风狂暴的时候，点火在拉巴的城内，烧灭其中的宫殿。
1:15 | 他们的王和首领必一同被掳去。”这是耶和华说的。


2:1 | 耶和华如此说：“摩押三番四次地犯罪，我必不免去她的刑罚；因为她将以东王的骸骨焚烧成灰。
2:2 | 我却要降火在摩押，烧灭加略的宫殿。摩押必在哄嚷、呐喊、吹角之中死亡。
2:3 | 我必剪除摩押中的审判者，将其中的一切首领和他一同杀戮。”这是耶和华说的。
2:4 | 耶和华如此说：“犹大人三番四次地犯罪，我必不免去他们的刑罚；因为他们厌弃耶和华的训诲，不遵守他的律例。他们列祖所随从虚假的偶像，使他们走迷了。
2:5 | 我却要降火在犹大，烧灭耶路撒冷的宫殿。”
2:6 | 耶和华如此说：“以色列人三番四次地犯罪，我必不免去他们的刑罚；因他们为银子卖了义人，为一双鞋卖了穷人。
2:7 | 他们见穷人头上所蒙的灰也都垂涎；阻碍谦卑人的道路；父子同一个女子行淫，亵渎我的圣名。
2:8 | 他们在各坛旁铺人所当的衣服，卧在其上，又在他们神的庙中喝受罚之人的酒。
2:9 | 我从以色列人面前除灭亚摩利人。他虽高大如香柏树，坚固如橡树，我却上灭他的果子，下绝他的根本。
2:10 | 我也将你们从埃及地领上来，在旷野引导你们四十年，使你们得亚摩利人之地为业。
2:11 | 我从你们子弟中兴起先知，又从你们少年人中兴起拿细耳人。以色列人哪，不是这样吗？”这是耶和华说的。
2:12 | “你们却给拿细耳人酒喝，嘱咐先知说：‘不要说预言。’
2:13 | 看哪！在你们所住之地，我必压你们，如同装满禾捆的车压物一样。
2:14 | 快跑的不能逃脱，有力的不能用力，刚勇的也不能自救，
2:15 | 拿弓的不能站立，腿快的不能逃脱，骑马的也不能自救。
2:16 | 到那日，勇士中最有胆量的，必赤身逃跑。”这是耶和华说的。


3:1 | 以色列人哪，你们全家是我从埃及地领上来的，当听耶和华攻击你们的话：
3:2 | “在地上万族中，我只认识你们；因此，我必追讨你们的一切罪孽。”
3:3 | 二人若不同心，岂能同行呢？
3:4 | 狮子若非抓食，岂能在林中咆哮呢？少壮狮子若无所得，岂能从洞中发声呢？
3:5 | 若没有机槛，雀鸟岂能陷在网罗里呢？网罗若无所得，岂能从地上翻起呢？
3:6 | 城中若吹角，百姓岂不惊恐呢？灾祸若临到一城，岂非耶和华所降的吗？
3:7 | 主耶和华若不将奥秘指示他的仆人众先知，就一无所行。
3:8 | 狮子吼叫，谁不惧怕呢？主耶和华发命，谁能不说预言呢？
3:9 | 要在亚实突的宫殿中和埃及地的宫殿里传扬说：“你们要聚集在撒马利亚的山上，就看见城中有何等大的扰乱与欺压的事。
3:10 | “那些以强暴抢夺财物、积蓄在自己家中的人，不知道行正直的事。”这是耶和华说的。
3:11 | 所以主耶和华如此说：“敌人必来围攻这地，使你的势力衰微，抢掠你的家宅。”
3:12 | 耶和华如此说：“牧人怎样从狮子口中抢回两条羊腿或半个耳朵，住撒玛利亚的以色列人躺卧在床角上，或铺绣花毯的榻上，他们得救也不过如此。”
3:13 | 主耶和华万军之 神说：“当听这话，警戒雅各家！
3:14 | 我讨以色列罪的日子，也要讨伯特利祭坛的罪；坛角必被砍下，坠落于地。
3:15 | 我要拆毁过冬和过夏的房屋；象牙的房屋也必毁灭，高大的房屋都归无有。”这是耶和华说的。


4:1 | 你们住撒玛利亚山如巴珊母牛的啊，当听我的话！你们欺负贫寒的，压碎穷乏的，对家主说：“拿酒来，我们喝吧！”
4:2 | 主耶和华指著自己的圣洁起誓说：“日子快到，人必用钩子将你们钩去，用鱼钩将你们余剩的钩去。
4:3 | 你们各人必从破口直往前行，投入哈门。”这是耶和华说的。
4:4 | “以色列人哪，任你们往伯特利去犯罪，到吉甲加增罪过；每日早晨献上你们的祭物，每三日奉上你们的十分之一。
4:5 | 任你们献有酵的感谢祭，把甘心祭宣传报告给众人，因为是你们所喜爱的。”这是主耶和华说的。
4:6 | “我使你们在一切城中牙齿乾净，在你们各处粮食缺乏，你们仍不归向我。”这是耶和华说的。
4:7 | “在收割的前三月，我使雨停止，不降在你们那里；我降雨在这城，不降雨在那城；这块地有雨，那块地无雨，无雨的就枯乾了。
4:8 | 这样，两三城的人凑到一城去找水，却喝不足；你们仍不归向我。”这是耶和华说的。
4:9 | “我以旱风、霉烂攻击你们，你们园中许多菜蔬、葡萄树、无花果树、橄榄树都被剪虫所吃，你们仍不归向我。”这是耶和华说的。
4:10 | “我降瘟疫在你们中间，像在埃及一样。用刀杀戮你们的少年人，使你们的马匹被掳掠，营中尸首的臭气扑鼻；你们仍不归向我。”这是耶和华说的。
4:11 | “我倾覆你们中间的城邑，如同我从前倾覆所多玛、蛾摩拉一样，使你们好像从火中抽出来的一根柴，你们仍不归向我。”这是耶和华说的。
4:12 | “以色列啊，我必向你如此行。以色列啊，我既这样行，你当预备迎见你的 神。
4:13 | 那创山造风，将心意指示人，使晨光变为幽暗，脚踏在地之高处的，他的名是耶和华万军之 神。”


5:1 | 以色列家啊，要听我为你们所作的哀歌：
5:2 | “以色列民（注：“民”原文作“处女”） 跌倒，不得再起；躺在地上，无人搀扶。”
5:3 | 主耶和华如此说：“以色列家的城，发出一千兵的，只剩一百；发出一百的，只剩十个。”
5:4 | 耶和华向以色列家如此说：“你们要寻求我，就必存活。
5:5 | 不要往伯特利寻求，不要进入吉甲，不要过到别是巴；因为吉甲必被掳掠，伯特利也必归于无有。”
5:6 | 要寻求耶和华，就必存活，免得他在约瑟家像火发出，在伯特利焚烧，无人扑灭。
5:7 | 你们这使公平变为茵□、将公义丢弃于地的，
5:8 | 要寻求那造昴星和参星，使死荫变为晨光，使白日变为黑夜，命海水来浇在地上的──耶和华是他的名──
5:9 | 他使力强的忽遭灭亡，以致保障遭遇毁坏。
5:10 | 你们怨恨那在城门口责备人的，憎恶那说正直话的。
5:11 | 你们践踏贫民，向他们勒索麦子；你们用凿过的石头建造房屋，却不得住在其内；栽种美好的葡萄园，却不得喝所出的酒。
5:12 | 我知道你们的罪过何等多，你们的罪恶何等大。你们苦待义人，收受贿赂，在城门口屈枉穷乏人。
5:13 | 所以通达人见这样的时势，必静默不言，因为时势真恶。
5:14 | 你们要求善，不要求恶，就必存活。这样，耶和华万军之 神必照你们所说的，与你们同在。
5:15 | 要恶恶好善，在城门口秉公行义，或者耶和华万军之 神向约瑟的余民施恩。
5:16 | 主耶和华万军之 神如此说：“在一切宽阔处必有哀号的声音，在各街市上必有人说：‘哀哉！哀哉！’又必叫农夫来哭号，叫善唱哀歌的来举哀。
5:17 | 在各葡萄园，必有哀号的声音，因为我必从你中间经过。”这是耶和华说的。
5:18 | 想望耶和华日子来到的有祸了！你们为何想望耶和华的日子呢？那日黑暗没有光明，
5:19 | 景况好像人躲避狮子又遇见熊，或是进房屋以手靠墙，就被蛇咬。
5:20 | 耶和华的日子，不是黑暗没有光明吗？不是幽暗毫无光辉吗？
5:21 | “我厌恶你们的节期，也不喜悦你们的严肃会。
5:22 | 你们虽然向我献燔祭和素祭，我却不悦纳，也不顾你们用肥畜献的平安祭。
5:23 | 要使你们歌唱的声音远离我，因为我不听你们弹琴的响声。
5:24 | 惟愿公平如大水滚滚，使公义如江河滔滔！
5:25 | 以色列家啊，你们在旷野四十年，岂是将祭物和供物献给我呢？
5:26 | 你们抬著为自己所造之摩洛的帐幕和偶像的龛，并你们的神星。
5:27 | 所以我要把你们掳到大马士革以外。”这是耶和华名为万军之 神说的。


6:1 | 国为列国之首，人最著名，且为以色列家所归向，在锡安和撒玛利亚山安逸无虑的有祸了！
6:2 | 你们要过到甲尼察看，从那里往大城哈马去，又下到非利士人的迦特，看那些国比你们的国还强吗？境界比你们的境界还宽吗？
6:3 | 你们以为降祸的日子还远，坐在位上尽行强暴（注：或作“行强暴使审判临近”）。
6:4 | 你们躺卧在象牙床上，舒身在榻上，吃群中的羊羔、棚里的牛犊。
6:5 | 弹琴鼓瑟唱消闲的歌曲，为自己制造乐器，如同大卫所造的。
6:6 | 以大碗喝酒，用上等的油抹身，却不为约瑟的苦难担忧。
6:7 | 所以这些人必在被掳的人中首先被掳，舒身的人荒宴之乐必消灭了。
6:8 | 主耶和华万军之 神指著自己起誓说：“我憎恶雅各的荣华，厌弃他的宫殿；因此，我必将城和其中所有的都交付敌人。”
6:9 | 那时，若在一房之内剩下十个人，也都必死。
6:10 | 死人的伯叔，就是烧他尸首的，要将这尸首搬到房外，问房屋内间的人说：“你那里还有人没有？”他必说：“没有。”又说：“不要作声，因为我们不可提耶和华的名。”
6:11 | 看哪，耶和华出令，大房就被攻破，小屋就被打裂。
6:12 | 马岂能在崖石上奔跑？人岂能在那里用牛耕种呢？你们却使公平变为苦胆，使公义的果子变为茵□。
6:13 | 你们喜爱虚浮的事，自夸说：“我们不是凭自己的力量取了角吗？”
6:14 | 耶和华万军之 神说：“以色列家啊，我必兴起一国攻击你们；他们必欺压你们，从哈马口直到亚拉巴的河。”


7:1 | 主耶和华指示我一件事：为王割菜之后（注：“菜”或作“草”），菜又发生，刚发生的时候，主造蝗虫。
7:2 | 蝗虫吃尽那地的青物，我就说：“主耶和华啊，求你赦免！因为雅各微弱，他怎能站立得住呢？”
7:3 | 耶和华就后悔说：“这灾可以免了。”
7:4 | 主耶和华又指示我一件事：他命火来惩罚以色列，火就吞灭深渊，险些将地烧灭。
7:5 | 我就说：“主耶和华啊，求你止息！因为雅各微弱，他怎能站立得住呢？”
7:6 | 耶和华就后悔说：“这灾也可免了。”
7:7 | 他又指示我一件事：有一道墙是按准绳建筑的，主手拿准绳站在其上。
7:8 | 耶和华对我说：“阿摩司啊，你看见甚么？”我说：“看见准绳。”主说：“我要吊起准绳在我民以色列中，我必不再宽恕他们。
7:9 | 以撒的邱坛必然凄凉，以色列的圣所必然荒废。我必兴起，用刀攻击耶罗波安的家。”
7:10 | 伯特利的祭司亚玛谢，打发人到以色列王耶罗波安那里说：“阿摩司在以色列家中图谋背叛你；他所说的一切话，这国担当不起。
7:11 | 因为阿摩司如此说：‘耶罗波安必被刀杀，以色列民定被掳去离开本地。’”
7:12 | 亚玛谢又对阿摩司说：“你这先见哪，要逃往犹大地去，在那里□口，在那里说预言，
7:13 | 却不要在伯特利再说预言，因为这里有王的圣所，有王的宫殿。”
7:14 | 阿摩司对亚玛谢说：“我原不是先知，也不是先知的门徒（注：原文作“儿子”）；我是牧人，又是修理桑树的。
7:15 | 耶和华选召我，使我不跟从羊群，对我说：‘你去向我民以色列说预言。’
7:16 | 亚玛谢啊，现在你要听耶和华的话。你说：‘不要向以色列说预言，也不要向以撒家滴下预言。’
7:17 | 所以耶和华如此说：‘你的妻子必在城中作妓女，你的儿女必倒在刀下；你的地必有人用绳子量了分取，你自己必死在污秽之地。以色列民定被掳去离开本地。’”


8:1 | 主耶和华又指示我一件事：我看见一筐夏天的果子。
8:2 | 他说：“阿摩司啊，你看见甚么？”我说：“看见一筐夏天的果子。”耶和华说：“我民以色列的结局到了，我必不再宽恕他们。”
8:3 | 主耶和华说：“那日，殿中的诗歌变为哀号，必有许多尸首在各处抛弃，无人作声。”
8:4 | 你们这些要吞吃穷乏人、使困苦人衰败的，当听我的话！
8:5 | 你们说：“月朔几时过去？我们好卖粮；安息日几时过去？我们好摆开麦子。”卖出用小升斗，收银用大戥子，用诡诈的天平欺哄人，
8:6 | 好用银子买贫寒人，用一双鞋换穷乏人，将坏了的麦子卖给人。
8:7 | 耶和华指著雅各的荣耀起誓说：“他们的一切行为，我必永远不忘。
8:8 | 地岂不因这事震动？其上的居民不也悲哀吗？地必全然像尼罗河涨起，如同埃及河涌上落下。”
8:9 | 主耶和华说：“到那日，我必使日头在午间落下，使地在白昼黑暗。
8:10 | 我必使你们的节期变为悲哀，歌曲变为哀歌。众人腰束麻布，头上光秃，使这场悲哀如丧独生子，至终如痛苦的日子一样。”
8:11 | 主耶和华说：“日子将到，我必命饥荒降在地上。人饥饿非因无饼，乾渴非因无水，乃因不听耶和华的话。
8:12 | 他们必飘流，从这海到那海，从北边到东边，往来奔跑寻求耶和华的话，却寻不著。
8:13 | 当那日，美貌的处女和少年的男子必因乾渴发昏。
8:14 | 那指著撒玛利亚牛犊（注：原文作“罪”）起誓的说：‘但哪，我们指著你那里的活神起誓。’又说：‘我们指著别是巴的神道（注：“神”原文作“活”）起誓。’这些人都必仆倒，永不再起来。”


9:1 | 我看见主站在祭坛旁边，他说：“你要击打柱顶，使门槛震动，打碎柱顶落在众人头上；所剩下的人，我必用刀杀戮，无一人能逃避，无一人能逃脱。
9:2 | 他们虽然挖透阴间，我的手必取出他们来；虽然爬上天去，我必拿下他们来。
9:3 | 虽然藏在迦密山顶，我必搜寻，捉出他们来；虽然从我眼前藏在海底，我必命蛇咬他们。
9:4 | 虽被仇敌掳去，我必命刀剑杀戮他们；我必向他们定住眼目，降祸不降福。”
9:5 | 主万军之耶和华摸地，地就消化，凡住在地上的都必悲哀。地必全然像尼罗河涨起，如同埃及河落下。
9:6 | 那在天上建造楼阁、在地上安定穹苍、命海水浇在地上的──耶和华是他的名。
9:7 | 耶和华说：“以色列人哪，我岂不看你们如古实人吗？我岂不是领以色列人出埃及地，领非利士人出迦斐托，领亚兰人出吉珥吗？
9:8 | 主耶和华的眼目察看这有罪的国，必将这国从地上灭绝；却不将雅各家灭绝净尽。”这是耶和华说的。
9:9 | “我必出令，将以色列家分散在列国中，好像用筛子筛□，连一粒也不落在地上。
9:10 | 我民中的一切罪人说：‘灾祸必追不上我们，也迎不著我们。’他们必死在刀下。
9:11 | 到那日，我必建立大卫倒塌的帐幕，堵住其中的破口。把那破坏的建立起来，重新修造，像古时一样，
9:12 | 使以色列人得以东所余剩的和所有称为我名下的国。”此乃行这事的耶和华说的。
9:13 | 耶和华说：“日子将到，耕种的必接续收割的，踹葡萄的必接续撒种的。大山要滴下甜酒，小山都必流奶（注：原文作“消化”。见约珥书3章18节）。
9:14 | 我必使我民以色列被掳的归回，他们必重修荒废的城邑居住，栽种葡萄园，喝其中所出的酒；修造果木园，吃其中的果子。
9:15 | 我要将他们栽于本地，他们不再从我所赐给他们的地上拔出来。”这是耶和华你的 神说的。


简介 | 阿摩司是南国犹大一个小乡村里的牧人，生活要靠修理桑树来帮补；为神所用，派去北国以色列担起先知的重任，向深陷在拜偶像邪恶风气中的人民，宣告神的刑罚。
 | 北国在耶罗波安第二治下，几已恢复到所罗门王时代的疆土；列邦进贡，商贸兴盛，国威远播。但物质的繁荣也滋生了社会的不平和罪恶。富人权贵用肥牛献祭，有虔敬之名，却失去了神所悦纳的公平和怜悯，强凌弱，众暴寡，连“穷人头上所蒙的灰，也都垂涎”，而且道德堕落，迫国中的正直人同流合污（2：12）。在全国上下沾沾自喜，以为举世无敌，唯我自尊之际，阿摩司果敢地对只喜欢听好话的世界说出真话：“耶罗波安必被刀杀，以色列民定被掳去离开本地”。
 | 他的宣告和劝勉，他号召众人醒悟回归耶和华的声音，激起了当局的愤怒，禁止他说预言，不许他再踏足历史圣地伯特利。一般相信他可能被迫回到犹大，写了本书，他自己也成为后世勇敢神仆的模范。
 | 本书一气呵成，文字优美，比喻生动，脉络分明。作者历史知识丰富，对所处时代认识尤为深刻。他没有象那些通达人，见此时势，静默不言（5：13），而是登锡安山发出吼叫的审判信息，宣布“牧人的草场要悲哀，迦密的山顶要枯干”（1：2），因为“这是耶和华神说的”。
 | 他所说的有关以色列国的预言，已应验于撒玛利亚城为亚述人所毀，和以民的被掳往北方。他在书末所预告的未来美丽世界，必因基督再来而实现。
大纲 | 序介1：1-1：2
 | 宣布列邦须受的刑罚1：3-2：16
 | 详论以色列的罪和须受的刑罚3：1-6：14
 | 五个审判的异象和复兴的应许7：1-9：15


1_OT30am.htm

1：1
阿摩司一名有“神负担”或“神支持”的意思。他的生平看<参考资料>“本书作者”条。他的家乡提哥亚是个畜牧中心，距耶路撒冷南约20公里。阿摩司不同于靠侍奉养生的那些专业先知，他带着职业侍奉，是位很有学问的农夫。
“大地震”：一定是一次大家都记得的很厉害的震，所以用来标志先知奉召的时间。《撒迦利亚书》14：5所提到的地震当属同一事。
作者在书前提到地震，接上就宣布刑罚，要人明白公义的神对罪恶决不宽容。

1：2
作者点出全书的主题。“锡安”就是耶路撒冷，是神在地上的宝座。神要在这里审判弛的民，同时宣布对列邦的刑罚。狮子的吼声震耳，听到的胆战心惊。“悲哀”亦作“枯萎”。“迦密”位于地中海东北，有“花园”之称。神的刑罚来临，富庶的山和肥沃的绿野都要变为荒地。

1：3
自本节至2：16为耶和华吩咐先知向多国宣布的刑罚。先是在巴勒斯坦的六个邻国，依次为叙利亚（即亚兰，大马色为其首邑）、非利士（以迦萨城代表）、腓尼基（以推罗城代表）、以东（提幔为其大城）、亚扪（首邑为拉巴）及摩押（加略或为其首邑）。接上向犹大和以色列两国宣判（2：4-16）。本书信息的主要对象为北国以色列，故将以色列的刑罚放在最后。
先知指出北国以色列的大罪是离开耶路撒冷为中心的敬拜，在伯特利、吉甲另立中心，虽设有祭坛向耶和华献祭，但百姓却敬拜巴力，陷在淫邪的异教犯罪仪式中。神的审判因此是从他们离开了的宗教中心耶路撒冷发出的。南国与北国处在敌对状态，阿摩司敢这样讲话，冒被指为“图谋叛乱”之险，可见是一位有大勇、为真理舍生忘死的人。
本节“打粮食的铁器”为打谷用的木制器具，木板底下装有利齿，用牲畜拖着辗过谷粒，把谷壳辗碎，让米或麦粒脱出来。大马色（今大马士革）指叙利亚，位于以色列北方，时时侵扰以民（“三番四次”：一再重复。“三”甚多；“四”多而又多：真是罪大恶极。）。基列位于约但河东，属以色列，曾为亚兰人侵占（王下10：30-33）。神要刑罚他们残酷对待基列人的罪。

1：4-5
哈薛为亚兰新王朝的建立人（王下8：7-15），便哈达是他的儿子，接续他作王（王下13：24）。二人统治期介乎主前842至775年。“火”是刑罚的象征。“降火”多指战争时城市、宫殿为敌军所毁。“亚文平原”可能大马色所在的河谷。“伯伊甸”或即大马色，此城景色美丽如伊甸园。“吉珥”位置不详，据《王下》16：9所记，亚述王攻陷大马色后把居民掳到其地；也是亚兰人的祖先所居（9：7）。此地在《以赛亚书》22：6和底格里斯河北的以拦同提，或在其附近。

1：6-8
“迦萨”、“亚实突”、“亚实基伦”和“以革伦”都是地中海畔非利士人的名城，原来有五大城，其中迦特城可能已为乌西雅攻取（代下26：6），故不见此处。“迦萨”在此代表非利士。“掳掠众民交给以东”：非利士人把掳来的以色列人卖给以东为奴。神的刑罚是全都消灭，非利士地后为亚述王撒珥根（赛20：1）所灭。

1：9-10
推罗为腓尼基的著名海港城，与以色列人初甚为友好，所罗门王曾与其王希兰立约修好（王上5：1，11-12）。亚哈王且娶西顿王之女为妻（王上16：30-31）：后来可能因利害冲突而交恶（参王上9：12-13）。“推罗”在此当指全腓尼基。“将众民交给以东”：腓尼基人的罪和非利士人一样（看6节）。

1：10-12
“以东”人为雅各的兄弟以扫的后裔（创36章）。以色列人出埃及往迦南曾图借道以东，但为所拒，并施攻击（民20：14-21）。 “拿刀追赶兄弟”或指此事，也可指9节所说“盟约”的弟兄。以东与以色列间立约难数，但屡犯边境，故有“三番四次”犯罪之语。“提幔”和“波斯拉”都是以东大城，前者在以东的东北部，后者在死海东南。

1：13-15
亚扪为求扩张领土而挑起战祸，其民凶残，连孕妇也不放过，以杜绝兵源，可见屠杀之甚。先知以西结也曾预言其灭亡（结25：l-7）。后为亚述所灭。“拉巴”为其首都。“呐喊”（14）或指战争、暴动（看2：2）。“旋风狂暴”当指自然灾害。


2_OT30am.htm

2：1-3
近东风俗相信将人的骸骨焚烧，可令灵魂得不到安息。摩押人用此种不人道的方法侮辱以东人的王，可见其民的无人性。“加略”为摩押大城，有其偶像基抹的庙。
这里记的摩押和以东两个外邦间的斗争仇恨，但耶和华不只管治以色列，也管理万邦，祂秉公行义，本同一道德原则来审判。

2：4-5
宣布了邻邦的刑罚之后，现在向犹大国提出严厉警告。神不会一味宽容，对自己的百姓一样追讨其罪。犹大的罪是违背与神立的约，既不守律例，又离弃神去拜偶像，刑罚也是灭亡。 列邦被罚主要因无人道，不重人权。犹大被罚乃因不遵守载于律法中的神的道德规范，比尊重人道、人权更进一步。

2：6-8
从这几节所揭露，可知以色列国所犯的罪为道德的普遍堕落。“义人”可指并不欠人债的人，没有合法的权利卖他（参利25：39-43）。
7节上半描写社会不平现象，富人欺压穷人，下半描写百姓陷在异教的邪淫风俗中，父子同与庙妓行淫。律法、严禁父子同露一女子的下体（利18：7-8，15）。
律法规定穷人借贷典押了衣服，当日应归还（出22：25-26），但富人忘记了神的教训，毫不体恤贫苦。看<参考资料>“时代背景”条。

2：9
“亚摩利人”在此处指所有迦南人，因犯了可憎的罪，神要把他们从巴勒斯坦地上除灭，将那地给以色列人居住（创15：16）。以色列人曾蒙神恩，居然忘记，已是大罪；再添上违背律法，不听神的话，罪恶更甚，因此须重重责罚（看13-16节）。

2：11-12
“拿细耳人”是分别为圣的人，不可饮酒，他们严守许诺，为民间难得的好模范（民6：l-21）；百姓却藐视神的训诲，迫他们犯戒喝酒。先知是传达神话语的人，神拣选他们作百姓忠心侍奉神的榜样，可是竟不要先知（“不要说预言”）。

2：13-16
神的刑罚甚重，如装满禾捆的车，其重无比，给车辗过，粉身碎骨。刑罚来时无一人能逃脱。


3_OT30am.htm

3：1
3至6章是神对北国以色列说的话，详细列述所犯的罪（3章），提出神的警告（4章），为以色列人要受的灾祸哀恸，呼吁悔改，并斥责安逸放纵的人（5-6章）。
“以色列人”和3：13的“雅各家“，不是单指北国，而是指以色列全民族。

3：2
以民从神得到特别优厚的恩惠，恩典越多，神的要求也分外严格，神的责备也就越严厉。以色列人因享受到繁荣与兴盛，沾沾自喜，忘记了应承担的责任。

3：3
以民因罪与神隔绝，不能与神同行。这是3至7节所列举的七个因果相关的问题中的第一个。

3：4-6
这几节借日常生活中人人熟悉的因果关系，来说明神所以降灾祸，乃人的罪孽招来（6节）；然后用以说明为甚么先知要宣布如此叫人惧怕的预言（7-8节）。

3：9
亚实突为非利士五大城之一，在此与“埃及”一同代表异族。邀请这些罪恶的国家的领袖来观看北国公义荡然的情况，对一个应该本神慈爱和怜悯立国的民是一大讽刺！“撒玛利亚”为北国首都。“扰乱与欺压”、“强暴抢夺”：看<参考资料>“时代背景”条。

3：11
“敌人”：亚述。富人掠夺来的财物要落入他人手中。

3：12
牧人抢回一条羊的腿，甚至一只耳朵，是要向主人证明羊只确为野兽所噬。先知用此说明以色列人中的贵族、富人，将来得获拯救的希望极微；但他说明“余数”的道理。“铺绣花毯”亦作“大马色”。北国的北境大大扩张，其富人与叙利亚人通商，在大马色和撒玛利亚两城享受豪华生活应不足奇。

3：14
伯特利为北国的宗教中心，耶罗波安第一在那里设金牛犊和祭坛，另创祭祀体制，以取代耶路撒冷的宗教地位（看王上12章），砍下坛角，说明异邦神祇本身要遭毁灭，不能救人。

3：15
这些富贵人家居住的高大房屋和豪华装饰，在神刑罚来时，不能救他们。


4_OT30am.htm

4：1
本章是先知向以色列国所发出的第二篇信息（3：1注）。“巴珊”是以色列国在约但河东牧羊富庶之地，盛产牛羊。“巴珊的母牛”：讽喻以色列人中欺侮贫民的的中年富婆，肥胖如母牛。

4：2
“钩子…鱼钩”：当时亚述国正是用这种残酷的刑罚，来对待战败国的俘虏。用钩子钩住他们牵回本国。以色列国在主前722年亡于亚述（王下17：l-6）。

4：3
“破口”：攻城时在城墙上突破的缺口；被俘的人不经城门，而是从破口上抛出去（看王下17：5）。“哈门”为一地方名，位置不详。

4：4-5
先知用讽刺口吻叫人去参与不合神旨意的敬拜。摩西律法只规定百姓每年朝见神三次（申16：16），每三年把土产十分之一留给穷人（申14：28）。但以色列有祭祀之名，无祭祀之实，这种虚伪的宗教行动无论如何增加，只加添罪过，神不会悦纳。

4：6-11
神过去曾藉天灾警告并管教祂的百姓，但他们在已忘得一千二净。这里一共提到饥荒（6节）、干旱（7节）、作物被毁（9节）、瘟疫（10节）和地震战争（11节）等五种灾难，促百姓回转。可是每次都都是“仍不归向我”。

4：6
“牙齿干净”：饥荒中没有食物可吃。

4：11
“从火中抽出来的一根柴”：靠神的恩典才得到拯救的余民（参亚3：2）。

4：12-13
“当预备迎见你的神”：以色列目中无神，一旦亚述人来，国破家亡，才知道当日与他们立约的神是何等样的一位神。祂是宇宙的主（13节），轻慢不得。


5_OT30am.htm

5：1-3
这是一首短短的挽歌，国即将亡，象处女（“民”原文作“处女”）未出嫁便死去。先知预写悼词，为以色列人举哀。

5：4-27
先知劝告百姓，若肯回转寻求耶和华，仍有逃脱亡国命运的希望，神或者会拯救少数剩下的人（15节）。

5：5
“别是巴”：位于犹大国南部，与伯特利、吉甲同为神向以民祖先显现的历史胜地（参创35：1-15；书4：20-24）。在这些已为异教拜偶像风气污染的地方献祭，神 不会悦纳，一切拜偶像的祭坛都要消灭，去这些地方找不到神。

5：6
“约瑟家”：指北国，因约瑟的后裔以法莲支派位居北国领袖地位。“伯特利”：北国的宗教中心。耶和华神的刑罚来到（“象火发出”），以民所拜异教神衹自身难保，根本救不了他们（“在伯特利焚烧，无人扑灭”）。

5：7
“茵藤”：一种苦菜。将应该秉公行义的司法制度变为不法的工具，不要律法，离弃真神，社会法纪荡然，悲痛苦难随之产生。

5：8-9
这是一首短诗，人离开神只能将美好的公平与公义化为黑暗与苦痛（7节），但神却能使黑暗变为光明。祂是宇宙的主，日夜的更换，海水和雨水的交替（地上的水蒸发升空变为雨），秩序井然。“昴星”（金牛宫七星）、“参星”（猎户星座），为古代亚述人所拜的掌管天体秩序的星宿。先知指出，这些星乃耶和华所造，祂才是宇宙秩序的掌管者，地上的堡垒（“力强的”）、坚固城（“保障”）都不堪祂一击。

5：10-12
先知指出北国社会上常见的三种罪：1，藐视法律。“城门口”是百姓诉讼的地点，（参申22：15）“责备人的”和“说正直话的”指法官；2，剥削贫民；3，收受贿赂。

5：11
人欺压贫苦，用不当手段得来之物，神会收回。“凿过的石头”指雕凿得美丽好看的石头。

5：13
通达人知道大势已去，无可挽回，只有等待神审判的到来。

5：15
“恶恶好善…秉公行义”是考核百姓有否真正回转的量尺，需要时间来证明。“约瑟”：指北国，看5：6注。国家难逃被灭命运，但个别的百姓，若能真正悔改，仍有得救的指望。

5：16-17
举国受刑罚对的哀痛景象。城市的广场、街道、农田、葡萄园，无一处无哭号；只要神经过的地方，无人能免。

5：18
以色列人以为“耶和华的日子”来到时，敌人都被灭，他们都要蒙恩典得荣耀。但先知说，以色列人到那日样要因自己所犯的罪受审判。

5：19-20
作者用生动的比喻：躲开狮子遇到熊，逃进屋子又被蛇咬，来说明刑罚无可走多。

5：21-24
“公平”与“公义”是人为神接纳的先决条件。这正是以民看不起而抛弃了的原则（7节），没有了这些，背离正道的百姓怎可到神面前来。节期、严肃会、燔祭和素祭原来的意思都是好的，但百姓在生活中已无公平和公义的实质，徒具表面的仪式，神决不悦纳，唯有公义如长江大川滚滚而流，社会才能乐享真正和平与兴旺。

5：25
神带领以色列人经历旷野生活40年，所要求的不是那些祭物，而是顺服神的心，遵守以神的慈爱和公义为基础的律法、诫命与训诲。

5：26
本节可指当年旷野的情景，也可为当前拜偶像情况的描写。因经文残缺，故难确定。意思是说：百姓虽然在旷野中献祭四十年，但他们的心仍放在异教的偶像身上，相信自己手造的神祇。若将所用动词作未来式，则有“你们如此喜欢你们的偶像，就让你们抬着一道去流亡吧”的意思。

5：27
“大马色以外”：指亚述同所在地，参《王下》17：6，以色列民须从迦南应许之地被掳往异邦。


6_OT30am.htm

6：1
先知在本章警告犹大和以色列的领袖沾沾自喜的态度，以为自己乃神选民，会得神分外眷顾，不遭此亡国之祸。
“因为列国之首”指以色列为列指国中受尊敬的人物。“人最著名”指国中受尊敬的人物。“为以色列家所归向”：这些人是百姓有纠纷时会把案件带到他们面前求公平解决的人。
以色列人见国势强盛，自以为稳若泰山，可以领袖列邦，没有把犯罪会受神刑罚的事放在眼里。先知的声音是：你们“有祸了！”这警告同时向犹大和以色列发出（“在锡安和撒玛利亚”）。

6：2-3
本节所举的几个地方都可能是以色列人曾攻克的城市（参王下14：28；代下26：6；赛10：9），先知引述的可能是当日权贵引为自豪因而十分自大的话，认为环顾四境，已无一国能及北国强盛，先知警告他们想法的错误。

6：4-6
这几节描写的是富贵人家的享受，居住舒服，吃喝弹琴快乐，一点也没有把国中贫苦人的需要放在心上（“不为约瑟的苦难担忧”）。
考古学家在撒玛利亚城遗址掘出之物中，有不少饰有象牙雕刻的床和用具，证明当日富人生活的奢糜。

6：8
“神指着自己起誓”：没有比祂更大的，所以指着自己起誓，说明这里宣布的刑罚决不改变。

6：10-11
作者用一幅小图画生动描写出神的忿怒临到城中的可怕的景象：屋子里显然还有一个人活着，蜷缩在那里不敢动弹。死人的亲戚来收尸，见到他时问屋里还有没有活人。他回答说“没有”。收尸的人立刻叫他别出声，怕耶和华一听见他的祷告（“题耶和华的名”），他的命也没有了！
“烧他尸首”：希伯来人不行火葬，犯大罪的才施火刑（利20：14），故有人认为是烧一种哀悼死者的香料（代下16：14），也可能尸首太多，来不及土葬，为防发生瘟疫，故予焚化。
“大房”、“小屋”：看3：15所说的房屋。

6：12
看5：7及注。“用牛耕种”亦作“用牛在海里耕种”，与马在崖石上跑同为愚不可及的事。玩弄法律，藐视公义比这还愚笨。

6：13
“角”代表力量，人的力量何等微小，凭以自夸也是愚笨的事，“虚浮的事”原文为“罗底巴”，“角”为“加宁”，都是城市名（分别见撒下17：27；创14：5），作者运用文字巧，借城市之名来传达虚浮与微小的意义。这二城位于河东基列地，本已从亚兰王哈薛手中夺回（王下10：32-33），后为亚述攻取（14节所说的“一国”），沾沾自喜的强盛化为云烟！

6：14
哈马口在以色列国北端，亚拉巴的河为流入死海的一条小河。“从哈马口直到亚拉巴的河”是说北国从北到南全境。


7_OT30am.htm

7：1
从本章至9：10记有先知阿摩司看见的五个有关审判的异象。三个记在本章l-9节：蝗灾、旱灾、准绳。四个为夏天的果实，见8章。第五个是耶和华施行审判，看9：1-10。所记灾祸一个比一个厉害。前二个为全国的毁灭，因先知恳求而免除；后三个不可免，一定来临。
“为王割菜”：田地的首造为王家赋税收入。“菜又发生”：首造收割之后二造长成。“雅各”：北国以色列。“后悔”是神听了先知的恳求后，怜悯百姓，不施蝗灾。但没有宽恕其罪。

7：4
“深渊”可指水源。“地”可指迦南地。

7：7-8
将北国比作一道依准绳建筑的墙。“准绳”代表神的子民应该遵行的事，是衡量他们行为的标准；但是测量的结果，完全不合标准。

7：9
“以撒的邱坛”：以色列人建在山邱上拜祭偶像的坛。“耶罗波安的家”：北国当时的统治者耶罗波安第二。

7：10
“伯特利的祭司”：侍奉金牛犊的祭司，是北国的宗教领袖。既得利益受到挑战，诬告阿摩司图谋叛变。当时南北国在敌对状态中，告以政治罪难容于当朝。

7：11
亚玛谢总结阿摩司的信息为：王必被杀，民必被掳；但无一语及先知悔改的呼唤。

7：12
在亚玛谢眼中，阿摩司象他一样，只是为了有碗饭吃（“糊口”）而作先知，所以劝他回犹大找饭吃。

7：14
阿摩司答复他，说他原不是先知，意思是说他不是依传统正规训练出身的先知（当时已有先知学校之设[参撒上19：20；王下1-2章]）。他只是个普通农夫，为神所召本正义说话，忠实传达神所吩咐的。
“桑”可译为“野无花果”因果子似无花果。“修理桑树”为季节性工作，阿摩司主要是个“牧人”，兼做农夫的事，以维生计。

7：17
阿摩司宣布神对祭司亚玛谢的刑罚：亚玛谢被掳，子女被杀，财产土地被夺，妻子只有卖淫苟活。亚玛谢贵为祭司，养尊处优，将死于污秽中，“圣洁”扫地。
北国的民被掳的预言在主前722年应验，以色列亡于亚述。


8_OT30am.htm

8：1-2
“夏天的果子”：此字原文与下文中的“结局”相近，意思是说已到收割的时候。

8：3
收割本为欢乐的季节，但这里只有“哀号”和死寂（“无人作声”）。

8：5-6
商人一方面遵守“月朔”、“安息日”的律例，一方面急着等圣日过去，可以火行骗术，用大小两种量器作买卖，欺压穷人（“用一双鞋换穷乏人”、“将坏了的麦子卖给人”）。

8：8-10
先知用地震、黑暗，尼罗河水的涨起以及天象的变动，来说明刑罚之重。

8：11-12
“日子将到”指神的刑罚来到的时候。以色列人落到极其痛苦之境，会想起当日先知说的话。饥饿和干渴的是心灵，要听神的话。但他们寻求得不到神的答复。“从这海到那海”：从地中海到死海。“从北边到东边”：从哈马口到外约但。

8：14
“牛犊”：以民拜的偶像。但在以色列国北境，别是巴在犹大国。这些地方都设有拜偶像的祭坛。拜假神的人永远寻找不到耶和华，只有灭亡。


9_OT30am.htm

9：1-5
这里记下的是审判的异象（看7：1注）。“祭坛”指伯特利拜金牛犊的坛。“主站在祭坛旁边”：神的审判从拜偶像的中心地开始。百姓献祭没有敬虔的实意，祭坛成为审判的地方。人无论躲到那里，都逃不掉神的刑罚。

9：3
“加密山顶”：迦密山在地中海东北面，山脉连绵，浓林密布，罕有人迹。“蛇”：异教神话中的海怪，人若逃到海的深处，蛇也听命于耶和华，执行刑罚。

9：4
即令为列国掳去，分散异邦，也逃不脱。

9：5-6
这是一首短诗，赞美神为造物主，统管宇宙，他所宣布的审判一定施行。

9：7-8
“古实人”：住在尼罗河上游区的人。这里将以色列人和古实人、非利士人、亚兰人同列，指出以色列人过去从神得到的特别地位已因他们的背逆而丧失，神领他们出埃及和领其他民族出来没有分别。旧日得到的恩典决非将来也可得到神恩典的保证。以色列人不应看自己优越过别的民族，犯了罪，一样受审判，不过因为以民与神订立了永不废除的恩约，虽受刑罚，最后仍会蒙神眷顾（2：11；3：2）。 “吉珥”：看1：4注。

9：9
“筛子”：为近东农家将麦子在打谷场上打过，再在风场中扬净，使麦粒和糠皮分开以后，进一步清除麦子中糠秕、尘沙的用具。此处和《以赛亚书》30：28记有两种筛子，前者称作Kebarah，后者称为naphah（中文圣经译为“筛箩”）。今日近东仍可见到两种筛子，一种筛眼很只让尘埃通过；一种筛眼很粗，大小刚好让麦粒或谷粒通过，大过麦子的砂粒谷壳，禾碎等则留在筛中。
本节若指第一种筛，“一粒”应指谷粒（义人），其他杂质（罪人）均给筛出，无一人能逃刑罚。若指第二种筛，“一粒”当指砂粒等杂质（罪人）。有的译本译为“一粒砂”，谷粒（义人）均保安全，但杂质（罪人）则给筛出。在圣经中“筛”多指患难，试炼、刑罚等。

9：11-12
这里是神作的以民复国的应许。神刑罚之后，不会完全弃绝以色列人。“帐幕”可指大卫王朝或由十二支派联合组成的王国。不过据《使徒行传》所记雅各的解释，此处并非单指一族一国的复兴，也包括外邦人得救，同归主基督（徒15：16-18），因此也是一个有关弥赛亚国度的预言。“破口”：看4：3注。

9：13-15 神的百姓经历了本书所预告的各种灾祸，包括亡国和被掳之后，会有一个美丽的未来，四季循环有序，风凋雨顺，耕作不息，收获丰盛，生活富裕。这些预言要到主再来的日子才完全应验。到那日，才能“不再从我所赐给他们的地上拔出来”。


10_OT30am.htm

一、本书作者及写作时期

先知阿摩司是犹大国提哥亚地的一位牧人。其地距耶路撒冷南约20公里。他牧羊之外又修理桑树，以维生计（1：1；7：14-15）；虽出身畎亩间。家世没有以赛亚、耶利米那末显赫，但生活在贫苦的人众中，亲历民间疾苦，因而能成为替受压迫的人说话的先知。

这位牧人是在照料羊群时蒙神选召（7：15），放在直接得神启示向民宣告先知之列。他不是一个普通的牧人，他历史知识丰富，对当代社会经济问题认识深刻，而文字技巧尤为出色。所说预言范围虽广，但条理分明，先后连贯，读来天衣无缝。

他虽是南国犹大人，却蒙召在北国以色列作先知的侍奉，果敢为神发言，宣告刑罚，激起反应甚大，在伯特利当王圣所祭司的亚玛谢甚至控告他图谋背叛（7：10-13），因而被迫回到南国，将预言写成书，同时向北、南二国发言。

根据1：1及7：10-13，可知阿摩司是主前八世纪中叶的人，那时犹大国的王是乌西雅（即亚撒利雅，王下15：1-7，13），而以色列国的王是耶罗波安第二。乌西雅在位52年（主前792-740年），曾打败犹大的敌人，修理耶路撒冷的城墙；在他治下国家强盛（代下26：1-15）。耶罗波安第二在位约40年主（前784-753），为北国极能干的一位王，成就远逾乌西雅。阿摩司奉的时期当在主前760-750年间。

二、时代背景

阿摩司生活的时代，神兴起了好几位伟大的先知，他是其中出色的一个；奉神差遣到北国侍奉，正值耶罗波安第二在位。北方叙利亚（亚兰）的国王便哈达已败于以色列人之手，不再成为北方之患（王下13：22，25），北境防务得以巩固，将边界扩展到哈马口（王下14：25），至于因重新征服摩押和亚扪地，而在东疆取得土地，疆土之广已可媲美大卫和所罗门王朝全盛期。亚述此时军力尚弱，不足成为北国的威胁。

耶罗波安作王41年，国势之盛几臻所罗门的“黄金时代”，四境干戈止息，文化、社会与经济复兴，商务鼎盛，外贸活跃。城市人口大增，农民离地往都市就业者甚众，生活开始两极化：贫者越贫，富者越富，社会罪恶空前加剧（2：6-8；5：11-12）。国民因膜拜巴力偶像，随从其淫邪风气，道德败坏，成为社会黑暗的主要成因。

考古学家在巴勒斯坦所掘出的遗迹，证明此种巴力崇拜极其腐败，祭祀仪式与醉酒、暴力、淫乱不可分，在此种宗教之风浸淫下，不但无社会道义可言，富人权贵骄奢淫逸，倚势欺凌贫弱，城乡对立，贫富悬殊，国家根基遂形腐烂。

三、本书的信息

阿摩司的信息针对时弊，对社会不平，权贵者的贪婪不法，力予鞭鞑。他来自贫苦中，深知道德、社会和宗教的弊端所在。一旦受命于耶和华来到北国，对社会上层奢糜、追求个人享乐、不理民间死活的歪风，抨击不遗余力。严词斥责在伯特利和吉甲二地献祭的虚伪。他们虽用肥畜献祭，庆祝节日，但一面献祭于神，一面抬着自己手造的偶像（5：21），徒具外表，没有真正敬畏之心。先知告诉百姓，神厌恶这些没有公平和公义的人所献的祭（5：24）。他义正词严，一方面宣布神对列邦的刑罚（1：3，6，9，11，13；2：1，4，6），一方面向以色列国发出警告，若不快快悔改离弃偶像，转向真神；若不放下重利轻义，罔顾社会公道的劣行，一定要受到神的刑罚，成为被掳之民（4章；5：27）。

他宣布神要施的刑罚，毫无保留，在北国引起极大冲激，以致受到伯特利祭司亚玛谢的不满，向耶罗波安王诬告他图谋背叛（7：10-13）。在既得宗教利益者的眼中难容说真话的先知。亚玛谢是王圣所中的祭司，有似今天西敏寺的大主教，在他眼中，阿摩司只是个乡下来的传道人。但阿摩司没有屈服，宣布自己乃奉耶和华的命令说话，与任何南国的政治势力无关；神要他说的预言是：以色列民一定被掳（7：14-17）。

神的刑罚因此是北国的完全消灭，百姓要过无国无家，连根拔除的流亡生活。不过，百姓若肯悔悟，经过被掳浩劫之后余下的人仍有得神冷悯的希望（5：15）。大卫家的统治重新建立，并管治“所有称为我名下的国”（9：11-15）。神要完成祂救赎的计划，因祂不但是以色列的神，也是全地的主宰，有权审判万国的罪（1：3-2：3）。他掌握类的历史和前途（4：13；5：8；9：5-6）。

阿摩司是一位宣布神的正义的伟大的先知。他要求的信仰须有高度的道德内涵，敬拜神必须同时表现在对人的公道和对人权的尊重上。人从神蒙福也应对人的福利尽其本分。以色列人既获特别的恩典，能从神和众先知知道神要在地上施行公义的旨意（5：24），必须身体力行，作各国的好榜样。不过阿摩司没有把希望寄在有罪的人性上，人的良善已为自私自利的心所污，看不见自己的虚妄，不明白建立在这种人性上的法律和人与人的关系，决难达到真正的公正，也不能执行真正的公义。阿摩司要人把公义建立在对神的倚靠上，只有祂才是永远诚实且公平。


OT31ob

1 参考资料


1:1 | 俄巴底亚得了耶和华的默示。论以东说：“我从耶和华那里听见信息，并有使者被差往列国去，说：‘起来吧，一同起来与以东争战。’
1:2 | 我使你以东在列国中为最小的，被人大大藐视。
1:3 | 住在山穴中，居所在高处的啊，你因狂傲自欺，心里说：‘谁能将我拉下地去呢？’
1:4 | 你虽如大鹰高飞，在星宿之间搭窝，我必从那里拉下你来。”这是耶和华说的。
1:5 | “盗贼若来在你那里，或强盗夜间而来（你何竟被剪除），岂不偷窃，直到够了呢？摘葡萄的若来到你那里，岂不剩下些葡萄呢？
1:6 | 以扫的隐密处何竟被搜寻？他隐藏的宝物何竟被查出？
1:7 | 与你结盟的都送你上路，直到交界；与你和好的欺骗你，且胜过你；与你一同吃饭的，设下网罗陷害你；在你心里毫无聪明。”
1:8 | 耶和华说：“到那日，我岂不从以东除灭智慧人，从以扫山除灭聪明人？
1:9 | 提幔哪，你的勇士必惊惶，甚至以扫山的人都被杀戮剪除。
1:10 | 因你向兄弟雅各行强暴，羞愧必遮盖你，你也必永远断绝。
1:11 | 当外人掳掠雅各的财物，外邦人进入他的城门，为耶路撒冷拈阄的日子，你竟站在一旁，像与他们同夥。
1:12 | 你兄弟遭难的日子，你不当瞪眼看著；犹大人被灭的日子，你不当因此欢乐；他们遭难的日子，你不当说狂傲的话。
1:13 | 我民遭灾的日子，你不当进他们的城门；他们遭灾的日子，你不当瞪眼看著他们受苦；他们遭灾的日子，你不当伸手抢他们的财物。
1:14 | 你不当站在岔路口，剪除他们中间逃脱的；他们遭难的日子，你不当将他们剩下的人交付仇敌。
1:15 | 耶和华降罚的日子临近万国。你怎样行，他也必照样向你行，你的报应必归到你头上。
1:16 | 你们犹大人在我圣山怎样喝了苦杯，万国也必照样常常地喝；且喝且咽，他们就归于无有。
1:17 | 在锡安山必有逃脱的人，那山也必成圣；雅各家必得原有的产业。
1:18 | 雅各家必成为大火；约瑟家必为火焰。以扫家必如碎秸，火必将他烧著吞灭；以扫家必无余剩的。”这是耶和华说的。
1:19 | 南地的人，必得以扫山；高原的人，必得非利士地，也得以法莲地和撒马利亚地；便雅悯人必得基列。
1:20 | 在迦南人中被掳的以色列众人，必得地直到撒勒法。在西法拉中被掳的耶路撒冷人，必得南地的城邑。
1:21 | 必有拯救者上到锡安山，审判以扫山；国度就归耶和华了。


简介 | 这是旧约最短的一卷书，只有一章。先知俄巴底亚的生平不详。他警告以东，在敌人进犯耶路撒冷，有手足之情的以色列人面临大难时，竟不出兵驰援，反幸灾乐祸，趁火打劫，因此必被毁灭，全民无余剩。被掳的以色列人将回到神所赐应许之地，并在以东的土地上居住。
 | 写作时期虽有多说，但从全书内容，并参照旧约其他经文，本书很可能写于主前587年巴比伦攻陷耶路撒冷城之后。先知得见异象，知道以东古国必遭毁灭的命运。以东在公元一世纪为罗马并吞，其历史也告悲惨结束。主后十九世纪初，考古学家发现以东人引以自豪的西拉山城，红岩峭壁在夕阳下闪烁发光，但荒凉一片。
 | 圣经教训人类应该互爱，耶稣以“爱人如己”为全部圣经的总纲（太22: 37- 40），与敬爱神并列。离弃神固然是罪，不爱神的子女，不肯帮助他们，也是罪。我们应从以东人的悲剧学教训。
大纲 | 以东因骄傲招祸 1-9
 | 宣布以东人陷害以色列人之罪 10-14
 | 预言神的审判 15-16
 | 预言雅各家的复兴：基督国度建立 17-21


1_OT31ob.htm

1：1
本节至9节为刑罚的宣告，内容与《耶利米书》49：7-22相似。关于作者及以东的历史，看<参考资料>“本书作者”及“以东和以色列人”条。
本节的“我”原文均作“我们”，先知视自己为以色列人中的一个，代表全体发言。“信息”：他异象中知道以东的一些盟邦，计划联手攻打以东（7节），又看见一位使节（“使者被差”）正在策划此事。
以东地势险要，易守难攻（2-4节），又有许多谋士（8-9节）；心高气傲，有恃无恐。但先知宣告了神除灭以东的刑罚（9节），因为眼见兄弟以色列遭难却不施援手。

1：3
以东人把首邑西拉（义为“岩石”）建在坚固的石山上，其地距死海南约100公里，峭壁峋嶙，高达600公尺，房屋依山而筑。因有此保障，仿若世外桃源，兼之在商贸上大有所获，积存不少财宝（6节），以为绝对安全，便心高气傲。

1：4
“鹰”以眼锐力大著称；“星宿”极言其高。无论以东人的城筑在如何高的山上，甚至高到人去不到的星宿上，神也能把他们捉拿到。

1：5-6
盗贼只拣有价值的东西偷，摘葡萄的人也会剩下一点不摘取（看申24：19-21），但仇敌来掳掠以东，尽管以东自夸财宝藏得隐密稳妥，会被掠一空，丝毫无剩。

1：7
以东的盟邦和知心的朋友，会出卖、陷害他们。“送你上路，直到交界”即把他们赶离国境。以东人当日如何对待自己的兄弟以色列，这些盟友也同样对待以东（比较10-14节）。“毫无聪明”指盟友背弃，以东居然不察，岂可言聪明！

1：8
“那日”指以东被消灭之日。但在旧约预言中以东常被当作世上敌对神国的强邦的象征，因此“那日”也含有神审判大日的意思。到那日敌对神的一切力量都会给消灭。“智慧人”和“聪明人”：以东以多智慧人著称。约伯三友中的提幔人以利法便是以东人（提幔为以东的别称），看《约伯记》4：1注。“以扫山”指以东。

1：9
“提幔”指以东，义为“南方”，因以东在南方。本节很可能为亚拉迫人侵入以东的描写（比较耶49：7-22；结25：12-14）。此事发生在波斯人统治时期，以东人口所剩无几。《尼希米书》有亚拉伯人基善的记载（尼6：1-2），证有亚拉伯人居住以东，后来亚拉伯人和以东人杂居，成为以东故都彼得拉（原名西拉）的居民。他们在那里建立了拉巴提国。希腊和罗马人称以东人为“以土买人”，因“以土买”为“以东”希腊文的写法，耶稣时代管治犹太人的希律王便是以土买人。

1：11-14
以东人恶待以色列民的罪包括：1，耶路撒冷遭毁灭时，他们袖手旁观（11节）；2，犹大国民被掳，幸灾乐祸（12节）；3，耶城被毁，趁火打劫（13节）；4，甚至切断犹大余民逃生的路（14节）。12-14节一共记有神的八个斥责，都用“不当”开头。《诗篇》137篇对以东人的幸灾乐祸有很生动的描写。

1：15
看8节关于“那日”的注解。本节说耶和华的日子降罚“临近万国”，接上又预言雅各家的得救（17节），可见所指当为神审判的大日，不但以东，世上其他国家都要面对这最后的审判。
“照样向你行”：按照各人所行的报应各人。

1：16
酒杯在圣经中常代表灾难及审判（赛51：17；耶25：15）。万国要受审判，无可逃避（“且喝且咽”）。

1：17-21
自本节至末节，作者不再用第二人身“你”向以东说话，而是预言神的敌人受罚，神的子民蒙福。以色列会复兴，锡安将成为圣山，神要使用以色列象火一样毁灭以东，且无一人留存（比较结15：7）。以东的土地归给他人（很可能为以色列余民）。那伟大的拯救者（弥赛亚）最后建立神的国度，人类的历史达到极峰。

1：17
“逃脱的人”可能指耶路撒冷劫后余生。

1：18
“雅各家”：南国。“约瑟家”：北国。“以扫家”指以东。犹太人在两约期间的马加比时代，曾攻取以土买，强迫当地人接受犹太教。至主后70年，以土买为罗马所灭（看<参考资料>“以东和以色列人”）条。

1：19
“南地”：犹大国南部干旱的山丘地带，东边为死海，西部为地中海，夏季几无雨水，为游牧者的天下。“高原”：地中海畔非利土人居地与巴勒斯坦中部高山间的山地。“以法莲地”在耶路撒冷北边，“撒玛利亚地”在巴勒斯坦中央。“基列”在约但河东边。

1：20
“撒勒法”为推罗与西顿间的沿海地带，在巴勒斯坦的西北（看王上17：9）。“西法拉”或为小亚细亚的撒狄（在今土耳其），也可能是希腊的斯巴达。这一节的意思是说流亡在外南、北两国的以民都可回归巴勒斯坦，其疆土北起撒勒法，南达犹大的南端。

1：21
“拯救者”原文为多数，指神将兴起人来拯救以民。这里可以隐约看见那位最伟大的拯救者基督，祂要施行审判，包括以东和万国（15节）。而“世上的国，成了我主和主基督的国”（启11：15）。


2_OT31ob.htm

一、本书作者及写作时期

小先知书中有三本是只对一个国家发言的。本书讲的是以东，《哈巴谷书》讲迦勒底；《那鸿书》讲亚述。本书是这三书中，也是全部旧约中最短的一本，只有一章，一共21节。

本书作者为俄巴底亚，意思是“耶和华的仆人”。旧约中叫俄巴底亚的有好些，包括亚哈王“敬畏耶和”的家宰，他在耶洗别杀先知的时候，保护过一百个先知免遭祸（王18：3-16）；大卫时代以萨迦家的一位族长（代上7：3）；约沙法王派往犹大国各城教导百姓法律的一位臣子（代下17：7），犹太人被掳返国率领约押子孙的一位领袖（拉8：9），还有尼希米时代圣殿的守门人（尼19：25）等不下12人之多。中文旧约圣经多译为“俄巴底”或“俄巴第雅”（例如代上27：19），且大半出现于《历代志》中。

本书没有说明作者的身世，也不象其他先知书，没有记下作者父的名名字。书中也没有足够资料供我们确定写作年代。唯一可资参考的是11-14节，记述以色列人遇到外患的时候，以东人不但袖手旁观，且抢掠财物。

要是指的是《王下》8：20-22和《代下》21：8-10所记以东人在约兰王年间（主前853-841年），背叛犹大国的事，本书当写于较早时期，俄巴底亚或为以利沙同时代的先知。但所指若为《代下》36：20及《以西结书》25：13-14所记巴比伦王攻陷耶路撒冷（主前587年），以东人乘机抢掠一事，则本书当写于587年以后。果尔，则俄巴底亚和耶利米同时代。

不过，也有人相信此处所指为《代下》28：16-18所记以东和非利士人联手攻掠犹大的事，时在亚哈斯为王期间。书中19节宣布刑罚时，以东和非利士同时提到，故写作时代当为主前八世纪下半叶。

比较可信的解释，是本书写于耶路撒冷为巴比伦攻陷后。《诗篇》137：7曾为以东人在耶城遭难的日子助纣为虐的事哀叹，这首诗写于犹太人被掳后。

本书l-9节与《耶利米书》49：7-22的经文类似，不过次序不同（俄1-4节，耶49：14-16；俄5-6节，耶49：9-10；俄8，9节，耶49：7，22）。学者对二人写书谁先谁后的问题颇多意见，但一般相信，二书均取材于较早的同一预言。本书为俄巴底亚目击京城沦亡，得神默示而写出，宣布神对以东人的刑罚（2节）。

二、以东和以色列人

以东人（Edom，Edomites）是以撒之子以扫（又名以东，红色的意思）的后裔，为以东这个国家的创立人（创25：30；36：l，8）。因为以东人住在西珥地，又称为西珥国，位于死海和阿卡巴湾间，其地多山，长167公里，阔67公里。原居民为穴居的何利人（创14：6）。以扫离迦南，带着大群牛羊来到西珥山（创36：5-8），娶了何利人的一位族长亚拿的女儿阿何利巴玛为妻（创36：2，25）。以扫的子孙不少做了族长（创36：15-19，40-43）很可能何利人逐渐为以东人同化，以后没有再出现（申2：12，22）。

根据考古资料所得，以东国当建于主前十三世纪，经历约四百年，从部族成长为王国。以色列尚未立王，以东已先后有八个王统治（创36：31-39）；其中一王在摩西时代曾拒绝摩西的请求，不让以色列人假道经旷野去迦南（民20：14-21）。

主前十三世纪的埃及蒲草纸文献记有一些以东人迁徙到尼罗河沃野畜牧的事。其他历史文献也载有以东人早在主前1400年已出没约但河谷。

以色列建国后第一任王扫罗，曾和以东人作战（撒上14：47），大卫作王时才将之征服，并在全境设立防营（撒下8：14）。以军用了六个月的时间把以东的男丁剪除（王上11：15-16）。所罗门王时代在以东地红海的阿卡巴湾建了以旬迦别和以禄两座港口城，从那里有船来往俄斐做生意（代下8：17-18)。约兰作犹大国王时，以东叛变独立，时约在主前847年（王下8：20，22）。五十年后，犹大王亚玛谢在盐谷大败以东人（王下14：7）。并将西珥的神像带回（代下25：14），可见以扫的后裔已成拜偶像的民族。主前735年，叙利亚（亚兰）王利汛攻犹大国，占领海港以拉他（即以禄），逐出城中的犹大人（王下16：6），让以东人住入。耶路撒冷为巴比伦王攻陷（主前587年），犹大人被掳往北方，以东人乘人之危，霸占了巴勒斯坦南部土地，向北蚕食，远达希伯仑。两国之间的积怨益深（看诗137：7；结25：12-14；摩1：11）。

以东土地虽扩大，仍臣服巴比伦势力下，波斯帝国在以东地设立行省，称之为以土买（Idumea，以东的希腊名）。主前325年，亚拉伯的一族拉巴提攻占旧以东地（西珥耳山一带），拉巴提建国。马加比时代（两约之间），治理犹太地的祭司约翰·许尔堪攻取以土买省，迫当地人信奉犹太教。罗马人取得巴勒斯坦，以东地也随之归入罗马版图。

大希律的父亲安提帕来自以土买，罗马人在主前40年封大希律为犹大地的王。主后70年，罗马人攻陷耶路撒冷后，以土买人也从历史上消失，以东人的历史，只在以色列未立王前，有一段自由时期，以后可说命途多舛，屡为强敌所攻占。

至于旧以东地的首邑西拉（后称彼得拉）早已成为废墟，应验了本书所说的预言（4，18节）。

三、本书的信息

俄巴底亚在书中宣布以东人的罪；狂傲自欺，自己的兄弟以色列人遭难，不但“瞪眼看着”他们被灭，反抢掠财物，把剩下的交付仇敌，这种欺压自己兄弟、帮助敌人的行为，公义的神所不容，所以吩咐俄巴底亚去宣布刑罚，预言以东的灭亡。

作者也预告了神对以色列民的看顾：锡安山将恢复成为圣山，以民会重获失去的土地，并有耶和华作他们的主。以扫山（象征以东）将归锡安山所有，以东人要成为他们所苦待的兄弟的后裔管辖。

从以东的命运，我们可以得到一个教训：背离神固然是大罪，不顾惜自己的兄弟，不爱护主的儿女，也是难逃神刑罚的罪。


OT32jnh

1 2 3 4 参考资料


1:1 | 耶和华的话临到亚米太的儿子约拿，说：
1:2 | “你起来往尼尼微大城去，向其中的居民呼喊，因为他们的恶达到我面前。”
1:3 | 约拿却起来逃往他施去躲避耶和华。下到约帕，遇见一只船要往他施去，他就给了船价，上了船，要与船上的人同往他施去躲避耶和华。
1:4 | 然而耶和华使海中起大风，海就狂风大作，甚至船几乎破坏。
1:5 | 水手便惧怕，各人哀求自己的神。他们将船上的货物抛在海中，为要使船轻些。约拿已下到底舱躺卧沉睡。
1:6 | 船主到他那里对他说：“你这沉睡的人哪，为何这样呢？起来，求告你的神，或者神顾念我们，使我们不至灭亡。”
1:7 | 船上的人彼此说：“来吧！我们掣签，看看这灾临到我们是因谁的缘故。”于是他们掣签，掣出约拿来。
1:8 | 众人对他说：“请你告诉我们，这灾临到我们是因谁的缘故？你以何事为业？你从哪里来？你是哪一国、属哪一族的人？”
1:9 | 他说：“我是希伯来人。我敬畏耶和华──那创造沧海旱地之天上的 神。”
1:10 | 他们就大大惧怕，对他说：“你做的是甚么事呢？”他们已经知道他躲避耶和华，因为他告诉了他们。
1:11 | 他们问他说：“我们当向你怎样行，使海浪平静呢？”这话是因海浪越发翻腾。
1:12 | 他对他们说：“你们将我抬起来，抛在海中，海就平静了。我知道你们遭这大风是因我的缘故。”
1:13 | 然而那些人竭力汤桨，要把船拢岸，却是不能，因为海浪越发向他们翻腾。
1:14 | 他们便求告耶和华说：“耶和华啊，我们恳求你，不要因这人的性命使我们死亡，不要使流无辜血的罪归与我们，因为你耶和华是随自己的意旨行事。”
1:15 | 他们遂将约拿抬起，抛在海中，海的狂浪就平息了。
1:16 | 那些人便大大敬畏耶和华，向耶和华献祭，并且许愿。
1:17 | 耶和华安排一条大鱼吞了约拿，他在鱼腹中三日三夜。


2:1 | 约拿在鱼腹中祷告耶和华他的 神，
2:2 | 说：“我遭遇患难求告耶和华，你就应允我；从阴间的深处呼求，你就俯听我的声音。
2:3 | 你将我投下深渊，就是海的深处；大水环绕我，你的波浪洪涛都漫过我身。
2:4 | 我说：‘我从你眼前虽被驱逐，我仍要仰望你的圣殿。’
2:5 | 诸水环绕我，几乎淹没我；深渊围住我，海草缠绕我的头。
2:6 | 我下到山根，地的门将我永远关住。耶和华我的 神啊，你却将我的性命从坑中救出来。
2:7 | 我心在我里面发昏的时候，我就想念耶和华。我的祷告进入你的圣殿，达到你的面前。
2:8 | 那信奉虚无之神的人，离弃怜爱他们的主；
2:9 | 但我必用感谢的声音献祭与你。我所许的愿，我必偿还。救恩出于耶和华。”
2:10 | 耶和华吩咐鱼，鱼就把约拿吐在旱地上。


3:1 | 耶和华的话二次临到约拿说：
3:2 | “你起来！往尼尼微大城去，向其中的居民宣告我所吩咐你的话。”
3:3 | 约拿便照耶和华的话起来，往尼尼微去。这尼尼微是极大的城，有三日的路程。
3:4 | 约拿进城走了一日，宣告说：“再等四十日，尼尼微必倾覆了！”
3:5 | 尼尼微人信服 神，便宣告禁食，从最大的到至小的都穿麻衣（注：或作“披上麻布”）。
3:6 | 这信息传到尼尼微王的耳中，他就下了宝座，脱下朝服，披上麻布，坐在灰中。
3:7 | 他又使人遍告尼尼微通城说：“王和大臣有令，人不可尝甚么，牲畜、牛羊不可吃草，也不可喝水。
3:8 | 人与牲畜都当披上麻布，人要切切求告 神。各人回头离开所行的恶道，丢弃手中的强暴。
3:9 | 或者 神转意后悔，不发烈怒，使我们不至灭亡，也未可知。”
3:10 | 于是 神察看他们的行为，见他们离开恶道，他就后悔，不把所说的灾祸降与他们了。


4:1 | 这事约拿大大不悦，且甚发怒，
4:2 | 就祷告耶和华说：“耶和华啊，我在本国的时候岂不是这样说吗？我知道你是有恩典、有怜悯的 神，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾，所以我急速逃往他施去。
4:3 | 耶和华啊，现在求你取我的命吧！因为我死了比活著还好。”
4:4 | 耶和华说：“你这样发怒合乎理吗？”
4:5 | 于是约拿出城，坐在城的东边，在那里为自己搭了一座棚，坐在棚的荫下，要看看那城究竟如何。
4:6 | 耶和华 神安排一棵蓖麻，使其发生高过约拿，影儿遮盖他的头，救他脱离苦楚；约拿因这棵蓖麻大大喜乐。
4:7 | 次日黎明， 神却安排一条虫子咬这蓖麻，以致枯槁。
4:8 | 日头出来的时候， 神安排炎热的东风，日头曝晒约拿的头，使他发昏，他就为自己求死说：“我死了比活著还好！”
4:9 | 神对约拿说：“你因这棵蓖麻发怒合乎理吗？”他说：“我发怒以致于死，都合乎理！”
4:10 | 耶和华说：“这蓖麻不是你栽种的，也不是你培养的，一夜发生，一夜乾死，你尚且爱惜；
4:11 | 何况这尼尼微大城，其中不能分辨左手右手的有十二万多人，并有许多牲畜，我岂能不爱惜呢？”


简介 | 本书在写作体裁上与其他先知书不同，用传记体叙事方法记录下一个人怎样奉神差遣，向当日亚述大城尼尼微宣布神的刑罚，促人悔改，远离恶行。
 | 这个人便是约拿，一位不听命的先知。要经过一番与风暴和死亡的挣扎，和神奇妙的拯救，才负起责任向自己不喜欢但神却异常爱惜的异教亚述人宣讲。可是狭隘的排他心理作祟，虽所传信息收到空前效果，约拿反而不悦，宁死不愿见以色列的敌人得救。
 | 但是神的大爱广被祂所造的全人类，连牲畜祂都看顾。神没有降祸，因为尼尼微全城的人都悔悟，离开恶道和强暴。
 | 本书要人明白，神是全人类的神，祂愿意把真光照耀一切的人，不分种族、肤色和文化。
 | 约拿生活在主前八世纪亚述帝国全盛时期。新约福音书提到“约拿的神迹”，主耶稣且当它作自己复活的预表（太12：40）。
 | 读本书可以略窥三千年前地中海上航行生活，知道欧、亚间海上贸易已远达今西班牙海岸（1：3）。
大纲 | 约拿奉差，拒不顺服1：1-1：17
 | 约拿悔悟获神拯救2：1-2：10
 | 约拿传讲，尼尼微人悔改3：1-3：10
 | 约拿获神教导爱全人类4：1-4：11


1_OT32jnh.htm

1：1
“耶和华的话”：先知所说的乃来自神，祂是信息的来源和权威。“约拿”：看<参考资料>“本书作者”条。

1：2
尼尼微是当时亚述帝国的首都，位于今之底格里斯河东岸。亚述人拜偶像，对待被征服的国家十分残虐。中东民族无不对之憎恶。以色列国后来是亡于亚述（王下17：1-6）。
约拿可能不愿意看见一个恶名昭彰的民族转蒙神恩典，所以不顺服神的命令（看4：2及<参考资料>“尼尼微简史”条）。

1：3
“他施”：在今天两班牙西南岸，是当时世界所知道在西方可以到达的最远地方。他施和尼尼微二城，一在巴勒斯坦西3200公里，一在东800公里，有若两极。约拿逃往他施，真是南辕北辙。

1：4
掌握宇宙秩序的神，不但使风听命，促使约拿听差遣；也让大鱼（17节）、蓖麻（4：6）、虫（4：7）和炎热的东风（4：8）一齐工作，完成祂拯救的旨意。

1：5
“自己的神”：异教的偶像和假神，在这场大风中一点也起不了作用。

1：6
船主对全船乘客、水手生命的关切，与约拿对尼尼微城中万千居民生命的忽视，适成对比。他在舱底沉睡！

1：9
约拿自我介绍的话，说明在这条船上的是外邦人，正是耶和华要施恩的人。

1：16
船上的外邦人，看见约拿所见证的耶和华，能平静风和海，觉得应该敬拜，遂向他献祭。

1：17
大鱼”：希伯来原文和《马太福音》12：40所用的希腊文都只说是一条大鱼，没有说明是甚么鱼。但作者不让人将这鱼和海蛇（摩9：3）、“鳄鱼”（赛27：1）或海怪（伯7：12；诗74：13）混淆是很明显的。有的学者猜测或为鲸、鲨之类。但重要的不是这条鱼，而是约拿给抛进大海，却能得神保守，出死人生。他经历了死的滋味，才懂得神何以关切人的生，因而能作出2章感恩的祷吿。
“三日三夜”：耶稣曾引用此事预表祂的埋葬与复活，祂在坟墓中三日三夜（太12：40；16：4）。这一段时期指的是第一和第三天的一部分和第二天全天。主基督礼拜五下午埋葬，礼拜天一早便已复活。


2_OT32jnh.htm

2：2
全章记约拿在鱼腹中的一次祷告，感谢神拯救他。他已到死亡的门口，神将他救回（“阴间的深处”）。他逃避神命本应受死的刑罚，神却格外施恩（6节）。从祷告词中可知约拿熟悉《诗篇》（参串珠）。


3_OT32jnh.htm

3：3
“极大的城，有三日的路程”：尼尼微城之大已从考古掘得的部分遗址中得到证明。其王城圆周约为12公里。约拿用三天时间走完的，可能包括附近各城在内《创世记》10：11-12记有利河伯、迦拉和利鲜三城的名字，这三城和尼尼微连成一片，圆周达90公里。《那鸿书》描写城中街道之阔可供车辆来往奔驰。

3：4
约拿走了一日，只及城的三分之一，但消息传得极快，在口传的古代社会中，信息传播虽不若今天传播媒介迅速，但人际传递信息的效果常常比媒介大。
“再等四十日”：神对人道德的要求十分严格，但祂盼望人能悔改。四十日是相当宽大的期限。

3：6
“麻布”：黑色粗布。穿麻衣表示悔改、伤痛。“坐在灰中”：绝望、无助的表示（伯2：8；弥l：10）。

3：8
连牲畜都要参加哀恸，可见其王和全民求告神的心十分迫切。“恶道”、“强暴”：亚述人以凶残暴虐著称。

3：10
神因尼尼微人的悔改而收回要降的灾祸。但亚述人恶性难改，后来故态复萌（看鸿3：1。4），不到两百年，亡于巴比伦。


4_OT32jnh.htm

4：1
人的属肉体的性情不喜欢神向我们所不喜欢的人，特别是仇敌施恩。这是约拿不悦的原因。

4：2
神宽容悔改了的尼尼微城，显明神对人的慈爱超种族、文化和地域。

4：5
约拿坐在棚内，等候尼尼微城的倾毁出现。

4：6
“蓖麻”：一种大叶植物，长达三公尺，爬在棚上可遮荫。

4：8
看l：4注。东风来自沙漠，干燥焦灼，多在暮春和早秋吹刮，热风过处，草木枯萎（看赛40：7；结17：10；何13：15）。

4：10-11
神爱惜祂所造并且养活的人，不分种族、肤色，愿意用各种方法促他们悔改归向神。这两节和全书的信息，看<参考资料>“本书信息”条。
“不能分辨左手右手的”可以指儿童，但也可指全城的人象婴儿一样，不认识神，不知应如何走人生的道路，需要有人去教导。神的慈爱且及于牲畜。神严厉斥责约拿和以色列人狭隘的利我主义。


5_OT32jnh.htm

一、本书书名、作者、写作时期

本书以所叙述的主要人物约拿名书，约拿的原文有“鸽子”的意思，他是亚米太的儿子，西布伦（今加利利）边境上的迦特希弗城（书19：12-13）是他的故乡。其地距耶稣的家乡拿撒勒约三公里。

书中虽未记下作者是谁，教会传统一向认为本书乃约拿所作，迄今还没有令人信服的理由，足以证约拿不是写此书的人。他是一位先知，《列王纪下》14：25有他在以色列王耶罗波安第二（主前793-753年）期间作先知侍奉的记载。本书是一篇自传式的记事，记录作者与海洋、大鱼、蓖麻及虫子相处经历，难以相信，但却是他亲身的体验；也记下了尼尼微城因悔改奇妙地得脱灭亡的事迹。

虽然主张本书非约拿所作的人把成书期推迟到犹太人被掳回归后（约在主前五世纪），但传统相信此书写于以色列国耶罗波安第二在位期间；那时犹大国的王为乌西雅，约拿向尼尼微传道后不久，亚述王提革拉毗列色登基（主前745-727年）。约拿同时代的先知有何西阿、阿摩司、弥迦和以赛亚，本书卷首短介，与《何西阿书》、《阿摩司书》及《弥迦书》相似，都指出作者奉神差遣，向以色列人或他国的民传讲悔改的信息。。

二、尼尼微简史

尼尼微为挪亚的曾孙宁录所建（创10：11-12），为世界上最古老的一个城市，一直到主前612年才消失。

此城建于中东底格里斯河畔，其遗址与今伊拉克的摩苏尔城隔河遥遥相对，在历史上曾为亚述帝国的首都。亚述一度称霸地中海世界，。与另一古国巴比伦争霸世界。亚述好战，巴比伦则较重文化。亚述在巴比伦以北，气候寒冷，地势多山，一直致力寻求温暖地带和不冻港口。主前1100年其影响已随亚述大军越幼发拉底河而达地中海，并在主前十世纪向北、向东扩展，征服了气候温暖的巴比伦。撒缦以色五世为王时，亚述势力侵入巴勒斯坦围攻撒玛利亚城，主前722年，北国首都沦陷，居民被掳。

从亚伯拉罕到大卫时代，巴比伦国势远较亚述强大；但自大卫以迄希西家和玛拿西作犹大王时，亚述在尼尼微诸王的经营下，国力远超巴比伦；但到约西亚王和先知耶利米、以西结、哈巴谷及但以理时期，巴比伦复起，称雄于世，并于主前612年攻取尼尼微，亚述帝国亡。

亚述历史上的伟大国王当推提革拉毗列色一世和撒缦以色三世，二人开疆辟土，实行殖民政策并将征服地上的人民成批掳往开荒，国势大盛。撒缦以色三世曾打败叙利亚的哈薛，又迫以色列的耶户称臣纳贡。亚述人用王朝统治者的称号纪元（例如撒缦以色三世元年），从已有的纪年表中，独缺主前八世纪中51年的资料，相信此期间国家或遭天灾，瘟疫流行，也可能政治上大变动。

就在这期间奉神差遣前往警告“再等四十日，尼尼微必倾覆”（3：4），但因全城悔改，近二百年后才灭亡。在这段期间，统治亚述的以撒哈顿王（主前680-668年），将巴比伦并入亚述版图，南征臣服埃及（赛19：4）和北亚拉伯。他的儿子亚述班尼帕继位，雄才伟略，但为人残暴。国势此时如日中天，不过为时甚短，因巴比伦在其领袖尼布普拉撒（主前625-604年）的领导下开始崛起，获玛代人之助，挣脱亚述而独立；并在主前612年（有的说是主前606年）攻陷尼尼微，予以毁灭。

其后二千余年，尼尼微城已无人记念，也不知遗址在何处，直到1840年代，才为考古学家觅得，掘出撒珥根二世王宫废墟（此人为攻陷北国首都撒玛利亚的亚述王），及宫中所藏刻有楔形文字的碑文和壁画，过去因一些亚述年代表中缺撒珥根之名，有些学者曾据以批评《以赛亚书》20：1所记不实。法国驻伊拉克苏摩尔的领事保罗·鲍泰携了几块刻有撒珥根之名的古砖往柏林，这些学者居然说他伪造证据！先知那鸿提到车辆在尼尼微的街上来往奔驰，形状如火把（鸿2：4），可见此城的街道相当宽阔。

三、关于本书解释的不同意见

圣经学者对本书内容的解释分歧颇大，概括下来有下列数说：

1，本书不是历史，而是根据古代传奇人物而写的短篇小说。主张此说的人不相信大鱼吞下的约拿仍能生存，以及蓖麻和虫子等超自然的神迹。

2，本书为一寓言，借约拿的故事讽喻被掳归回后的犹太人。尼尼微代表广大的非犹太人世界，他们要听的不是无生命的犹太教义，而是真正的神的救赎信息。本书生动说明，凡愿意认罪的都可得到神的公义和怜悯。

3，本书乃一含有属灵教导意义的故事。约拿代表以色列人应该负起的向全世界传神真理的责任。“大鱼”代表巴比伦，把未尽责的以色列人吞灭。大鱼把约拿吐到地上，代表犹太人的回归。约拿不满尼尼微人的悔改，代表归国后犹太教中唯我独尊的狭隘种族偏见。尼尼微人免灾祸表示神不但爱犹太人，也爱别国的人，凡肯悔改的都能得到神的赦宥和怜悯。

4，本书为历史的记叙，用传记的形式叙述当日的一件真事。圣经作者，特别是先知书的作者，非常看重事实，他们虽非历史家，但都兢兢业业要藉着记录已发生的事来传达神给人的教训。他们相信人类的过去可以说明人类的将来；而先知所预言的将来也可在人类的过去中找到类似的经验。圣经作者忠于历史事实，不少曾为人怀疑的记载（例如上节所说的《以赛亚书》20：1的事），都在得到证实后，令批评者无话可说。

四、本书信息

先知约拿奉神差遣向尼尼微的人传讲神刑罚的信息，他不听命，设法躲避，坐船朝相反方向逃走但神无所不在，他逃不开神的面。经过大鱼腹中三日三夜的祷告和悔悟，他蒙神宽恕，遵神命去到尼尼微城传达神的话语。全城听到这警告，立刻痛悔前非，连国王也披上麻布，并勖全国人民离开恶行，求神怜悯。约拿本应为所传信息得到预期而欢喜，但他反而向神发怒，怪神为甚么不施刑罚，神责备约拿，要他明白，祂爱全世界的人，凡愿意认罪寻求神的，都可得到怜悯。尼尼微城因悔改得免毁灭。今天，世上的人若能回转，一样可以得到神的赦宥和慈爱的看顾。

本书还要人明白神创造万有，生命、万象和环境都在祂的掌握中，神施在约拿身上的神迹只是祂在人类历史上无数奇迹中的一个，都能象约伯一样说：“我从前风闻有你，现在亲眼看见你”（伯42：5）。

主耶稣曾述说尼尼微人的事，当作悔改的好榜样（太12：41；路11：29-32）；《马太福音》12：40记有耶稣把约拿在鱼腹三天三夜的事，当作自己埋葬和复活的的预表。


OT33mic

1 2 3 4 5 6 7 参考资料


1:1 | 当犹大王约坦、亚哈斯、希西家在位的时候，摩利沙人弥迦得耶和华的默示，论撒马利亚和耶路撒冷。
1:2 | 万民哪，你们都要听！地和其上所有的，也都要侧耳而听！主耶和华从他的圣殿要见证你们的不是。
1:3 | 看哪！耶和华出了他的居所，降临步行地的高处。
1:4 | 众山在他以下必消化，诸谷必崩裂，如蜡化在火中，如水冲下山坡。
1:5 | 这都因雅各的罪过，以色列家的罪恶。雅各的罪过在哪里呢？岂不是在撒马利亚吗？犹大的邱坛在哪里呢？岂不是在耶路撒冷吗？
1:6 | “所以我必使撒马利亚变为田野的乱堆，又作为种葡萄之处；也必将他的石头倒在谷中，露出根基来。
1:7 | 他一切雕刻的偶像必被打碎，他所得的财物必被火烧，所有的偶像我必毁灭，因为是从妓女雇价所聚来的，后必归为妓女的雇价。”
1:8 | 先知说：因此我必大声哀号，赤脚露体而行；又要呼号如野狗，哀鸣如鸵鸟。
1:9 | 因为撒马利亚的伤痕无法医治，延及犹大和耶路撒冷我民的城门。
1:10 | 不要在迦特报告这事，总不要哭泣。我在伯亚弗拉滚于灰尘之中。
1:11 | 沙斐的居民哪，你们要赤身蒙羞过去。撒南的居民不敢出来。伯以薛人的哀哭使你们无处可站。
1:12 | 玛律的居民心甚忧急，切望得好处，因为灾祸从耶和华那里临到耶路撒冷的城门。
1:13 | 拉吉的居民哪，要用快马套车；锡安民（注：“民”原文作“女子”）的罪由你而起；以色列人的罪过在你那里显出。
1:14 | 犹大啊，你要将礼物送给摩利设迦特。亚革悉的众族必用诡诈待以色列诸王。
1:15 | 玛利沙的居民哪，我必使那夺取你的来到你这里；以色列的尊贵人（注：原文作“荣耀”）必到亚杜兰。
1:16 | 犹大啊，要为你所喜爱的儿女剪除你的头发，使头光秃，要大大地光秃，如同秃鹰，因为他们都被掳去离开你。


2:1 | 祸哉！那些在床上图谋罪孽造作奸恶的，天一发亮，因手有能力，就行出来了。
2:2 | 他们贪图田地就占据，贪图房屋便夺取；他们欺压人，霸占房屋和产业。
2:3 | 所以耶和华如此说：“我筹划灾祸降与这族，这祸在你们的颈项上不能解脱；你们也不能昂首而行，因为这时势是恶的。
2:4 | 到那日，必有人向你们提起悲惨的哀歌，讥刺说：‘我们全然败落了！耶和华将我们的分转归别人，何竟使这分离开我们？他将我们的田地分给悖逆的人。’”
2:5 | 所以在耶和华的会中，你必没有人拈阄、拉准绳。
2:6 | 他们（注：或作“假先知”）说：“你们不可说预言，不可向这些人说预言，不住地羞辱我们。”
2:7 | 雅各家啊，岂可说：“耶和华的心不忍耐吗（注：或作“心肠狭窄吗”）？这些事是他所行的吗？”“我耶和华的言语岂不是与行动正直的人有益吗？”
2:8 | 然而近来我的民兴起如仇敌，从那些安然经过不愿打仗之人身上剥去外衣。
2:9 | 你们将我民中的妇人从安乐家中赶出，又将我的荣耀从她们的小孩子尽行夺去。
2:10 | 你们起来去吧！这不是你们安息之所，因为污秽使人（注：或作“地”）毁灭，而且大大毁灭。
2:11 | 若有人心存虚假，用谎言说：‘我要向你们预言得清酒和浓酒’，那人就必作这民的先知！
2:12 | “雅各家啊，我必要聚集你们，必要招聚以色列剩下的人，安置在一处，如波斯拉的羊，又如草场上的羊群；因为人数众多，就必大大喧哗。
2:13 | 开路的（注：或作“破城的”）在他们前面上去，他们直闯过城门，从城门出去。他们的王在前面行，耶和华引导他们。”


3:1 | 我说：“雅各的首领、以色列家的官长啊，你们要听！你们不当知道公平吗？
3:2 | 你们恶善好恶，从人身上剥皮，从人骨头上剔肉。
3:3 | 吃我民的肉，剥他们的皮，打折他们的骨头，分成块子像要下锅，又像釜中的肉。”
3:4 | 到了遭灾的时候，这些人必哀求耶和华，他却不应允他们；那时他必照他们所行的恶事，向他们掩面。
3:5 | “论到使我民走差路的先知，他们牙齿有所嚼的，他们就呼喊说：‘平安了！’凡不供给他们吃的，他们就预备攻击他（注：“预备攻击他”或作“说必遭遇刀兵”）。”耶和华如此说：
3:6 | “你们必遭遇黑夜，以致不见异象；又必遭遇幽暗，以致不能占卜。日头必向你们沉落，白昼变为黑暗；
3:7 | 先见必抱愧，占卜的必蒙羞，都必捂著嘴唇，因为 神不应允他们。”
3:8 | 至于我，我藉耶和华的灵，满有力量、公平、才能，可以向雅各说明他的过犯，向以色列指出他的罪恶。
3:9 | 雅各家的首领、以色列家的官长啊，当听我的话！你们厌恶公平，在一切事上屈枉正直；
3:10 | 以人血建立锡安，以罪孽建造耶路撒冷。
3:11 | 首领为贿赂行审判，祭司为雇价施训诲，先知为银钱行占卜。他们却倚赖耶和华说：“耶和华不是在我们中间吗？灾祸必不临到我们！”
3:12 | 所以因你们的缘故，锡安必被耕种像一块田，耶路撒冷必变为乱堆，这殿的山必像丛林的高处。


4:1 | 末后的日子，耶和华殿的山必坚立，超乎诸山，高举过于万岭；万民都要流归这山。
4:2 | 必有许多国的民前往说：“来吧！我们登耶和华的山，奔雅各 神的殿。主必将他的道教训我们，我们也要行他的路。”因为训诲必出于锡安，耶和华的言语必出于耶路撒冷。
4:3 | 他必在多国的民中施行审判，为远方强盛的国断定是非。他们要将刀打成犁头，把枪打成镰刀。这国不举刀攻击那国，他们也不再学习战事。
4:4 | 人人都要坐在自己葡萄树下和无花果树下，无人惊吓。这是万军之耶和华亲口说的。
4:5 | 万民各奉己神的名而行，我们却永永远远奉耶和华我们 神的名而行。
4:6 | 耶和华说：“到那日，我必聚集瘸腿的，招聚被赶出的和我所惩治的。
4:7 | 我必使瘸腿的为余剩之民，使赶到远方的为强盛之民。耶和华要在锡安山作王治理他们，从今直到永远。
4:8 | 你这羊群的高台、锡安城的山哪（注：“城”原文作“女子”），从前的权柄，就是耶路撒冷民（注：原文作“女子”）的国权，必归与你。”
4:9 | 现在你为何大声哭号呢？疼痛抓住你彷佛产难的妇人，是因你中间没有君王吗？你的谋士灭亡了吗？
4:10 | 锡安的民哪（注：“民”原文作“女子”），你要疼痛劬劳，彷佛产难的妇人；因为你必从城里出来，住在田野，到巴比伦去。在那里要蒙解救，在那里耶和华必救赎你脱离仇敌的手。
4:11 | 现在有许多国的民聚集攻击你说：“愿锡安被玷污，愿我们亲眼见她遭报。”
4:12 | 他们却不知道耶和华的意念，也不明白他的筹划。他聚集他们，好像把禾捆聚到禾场一样。
4:13 | “锡安的民哪（注：“民”原文作“女子”），起来踹谷吧！我必使你的角成为铁，使你的蹄成为铜。你必打碎多国的民。”将他们的财献与耶和华，将他们的货献与普天下的主。


5:1 | 成群的民哪（注：“民”原文作“女子”），现在你要聚集成队；因为仇敌围攻我们，要用杖击打以色列审判者的脸。
5:2 | “伯利恒、以法他啊，你在犹大诸城中为小，将来必有一位从你那里出来，在以色列中为我作掌权的；他的根源从亘古、从太初就有。”
5:3 | 耶和华必将以色列人交付敌人，直等那生产的妇人生下子来。那时，掌权者（注：原文作“他”）其余的弟兄必归到以色列人那里。
5:4 | 他必起来，倚靠耶和华的大能，并耶和华他 神之名的威严，牧养他的羊群。他们要安然居住；因为他必日见尊大，直到地极。
5:5 | 这位必作我们的平安。当亚述人进入我们的地境，践踏宫殿的时候，我们就立起七个牧者、八个首领攻击他。
5:6 | 他们必用刀剑毁坏亚述地和宁录地的关口。亚述人进入我们的地境践踏的时候，他必拯救我们。
5:7 | 雅各余剩的人必在多国的民中，如从耶和华那里降下的露水，又如甘霖降在草上；不仗赖人力，也不等候世人之功。
5:8 | 雅各余剩的人必在多国多民中，如林间百兽中的狮子，又如少壮狮子在羊群中。他若经过，就必践踏撕裂，无人搭救。
5:9 | 愿你的手举起，高过敌人！愿你的仇敌都被剪除！
5:10 | 耶和华说：“到那日，我必从你中间剪除马匹，毁坏车辆，
5:11 | 也必从你国中除灭城邑，拆毁一切的保障，
5:12 | 又必除掉你手中的邪术，你那里也不再有占卜的。
5:13 | 我必从你中间除灭雕刻的偶像和柱像，你就不再跪拜自己手所造的。
5:14 | 我必从你中间拔出木偶，又毁灭你的城邑。
5:15 | 我也必在怒气和忿怒中向那不听从的列国施报。”


6:1 | 以色列人哪，当听耶和华的话！“要起来向山岭争辩，使冈陵听你的话。
6:2 | 山岭和地永久的根基啊，要听耶和华争辩的话！因为耶和华要与他的百姓争辩，与以色列争论。
6:3 | 我的百姓啊，我向你做了甚么呢？我在甚么事上使你厌烦，你可以对我证明。
6:4 | 我曾将你从埃及地领出来，从作奴仆之家救赎你，我也差遣摩西、亚伦和米利暗在你前面行。
6:5 | 我的百姓啊，你们当追念摩押王巴勒所设的谋，和比珥的儿子巴兰回答他的话，并你们从什亭到吉甲所遇见的事，好使你们知道耶和华公义的作为。”
6:6 | 我朝见耶和华，在至高 神面前跪拜，当献上甚么呢？岂可献一岁的牛犊为燔祭吗？
6:7 | 耶和华岂喜悦千千的公羊，或是万万的油河吗？我岂可为自己的罪过献我的长子吗？为心中的罪恶献我身所生的吗？
6:8 | 世人哪，耶和华已指示你何为善，他向你所要的是甚么呢？只要你行公义，好怜悯，存谦卑的心，与你的 神同行。
6:9 | 耶和华向这城呼叫，智慧人必敬畏他的名：“你们当听是谁派定刑杖的惩罚。
6:10 | 恶人家中不仍有非义之财和可恶的小升斗吗？
6:11 | 我若用不公道的天平和囊中诡诈的法码，岂可算为清洁呢？
6:12 | 城里的富户满行强暴，其中的居民也说谎言，口中的舌头是诡诈的。
6:13 | 因此，我击打你，使你的伤痕甚重，使你因你的罪恶荒凉。
6:14 | 你要吃，却吃不饱；你的虚弱必显在你中间。你必挪去，却不得救护；所救护的，我必交给刀剑。
6:15 | 你必撒种，却不得收割；踹橄榄，却不得油抹身；踹葡萄，却不得酒喝。
6:16 | 因为你守暗利的恶规，行亚哈家一切所行的，顺从他们的计谋；因此，我必使你荒凉，使你的居民令人嗤笑，你们也必担当我民的羞辱。”


7:1 | 哀哉！我（注：或指“以色列”）好像夏天的果子已被收尽，又像摘了葡萄所剩下的，没有一挂可吃的。我心羡慕初熟的无花果。
7:2 | 地上虔诚人灭尽，世间没有正直人；各人埋伏要杀人流血，都用网罗猎取弟兄。
7:3 | 他们双手作恶；君王徇情面，审判官要贿赂，位分大的吐出恶意，都彼此结联行恶。
7:4 | 他们最好的，不过是蒺藜；最正直的，不过是荆棘篱笆。你守望者说，降罚的日子已经来到，他们必扰乱不安。
7:5 | 不要倚赖邻舍，不要信靠密友；要守住你的口，不要向你怀中的妻提说。
7:6 | 因为儿子藐视父亲，女儿抗拒母亲，媳妇抗拒婆婆；人的仇敌就是自己家里的人。
7:7 | 至于我，我要仰望耶和华，要等候那救我的 神，我的 神必应允我。
7:8 | 我的仇敌啊，不要向我夸耀。我虽跌倒，却要起来；我虽坐在黑暗里，耶和华却作我的光。
7:9 | 我要忍受耶和华的恼怒，因我得罪了他，直等他为我辨屈，为我伸冤。他必领我到光明中，我必得见他的公义。
7:10 | 那时我的仇敌，就是曾对我说“耶和华你 神在哪里”的，他一看见这事，就被羞愧遮盖。我必亲眼见他遭报，他必被践踏，如同街上的泥土。
7:11 | 以色列啊，日子必到，你的墙垣必重修；到那日，你的境界必开展（注：或作“命令必传到远方”）。
7:12 | 当那日，人必从亚述，从埃及的城邑，从埃及到大河，从这海到那海，从这山到那山，都归到你这里。
7:13 | 然而这地因居民的缘故，又因他们行事的结果，必然荒凉。
7:14 | 求耶和华在迦密山的树林中，用你的杖牧放你独居的民，就是你产业的羊群。求你容他们在巴珊和基列得食物，像古时一样。
7:15 | 耶和华说：“我要把奇事显给他们看，好像出埃及地的时候一样。”
7:16 | 列国看见这事，就必为自己的势力惭愧。他们必用手捂口，掩耳不听。
7:17 | 他们必舔土如蛇，又如土中腹行的物，战战兢兢地出他们的营寨。他们必战惧投降耶和华，也必因我们的 神而惧怕。
7:18 | 神啊！有何神像你，赦免罪孽，饶恕你产业之余民的罪过？不永远怀怒，喜爱施恩。
7:19 | 必再怜悯我们，将我们的罪孽踏在脚下，又将我们的一切罪投于深海。
7:20 | 你必按古时起誓，应许我们列祖的话，向雅各发诚实，向亚伯拉罕施慈爱。


简介 | 弥迦是和以塞亚同时期（主前八世纪）的一位先知，都在南国犹大侍奉。他出身寒微，工作期间几为以赛亚的盛名所掩，但他所作弥赛亚要出自小城伯利恒（5：2），以及世界在祂的掌权下“不再学习战事”（4：3）的预言，象以赛亚关于基督的预言一样（赛7：14），为数不清的人所引用、所歌唱，给了渴望和平与正义的世界美好的安慰和保证。
 | 本书是弥迦在不同的时期（他经历从约坦到希西家三个王）所说的许多预言，收在一卷之中。作者用字精炼，喜用相关语和生动的比喻，以形象的语言对时弊力施挞伐，大胆指陈泛滥南、北两国社会中的罪恶。他斥责祭司和假先知的贪财媚世，富豪占夺贫农土地，朝中贿赂公行，商人贪婪诈骗，以至人与人间互不信任，家庭解体。神所教导的公义与诚实完全消失，国中想找一个忠信的人象收获季节已过，找寻新鲜水果一样困难（7：1）。
 | 先知宣告了神的刑罚：犹大国必毁灭，北国必倾覆，撒玛利亚城成为乱堆；耶路撒冷城废墟一片；百姓被掳，过着黑暗的亡国生活。他力促全国“行公义，好怜悯，存谦卑的心，与…神同行”，身体力行神的教训。
 | 他为悔改的人预言了一个美丽的来日，是陷在以色列同样苦难中的现代人类的希望。
大纲 | 神对犹大和以色列二国的宣判1：1-2：1
 | 耶路撒冷的毁灭和弥赛亚的来临3：1-5：15
 | 神的刑罚和赐福的应许6：1-7：20


1_OT33mic.htm

1：1
本章至3章都是关于撒玛利亚和耶路撒冷被毁成为乱堆的预了。作者先宣告北国离弃神拜偶像（作“妓女”）应受的刑罚（6节），然后用差不多同样的话，宣告南国的败亡(3：12)。
“弥迦”：看<参考资料>“本书作者”条。“撒玛利亚和耶路撒冷”：各为北国以色列及南国犹大的首都。
作者所写下的是神给他的启示（“默示”），他只是位使者，奉差遗传神的话（拿1：1）。

1：2
“你们…要听”：全书有三处用“要听”或“当听”，分别向“万民”（本节）、“首领”(3：1)和“以色列”(6：1)说话。每一段信息中都有警告、刑罚和应许。本段向万民宣告神审判的日子临近，祂是宇宙的主，人类的历史发展在祂手中（3节），但主要的对象为南、北两国（5节）。

1：3
“居所”：神天上的住处。“高处”：可指群山（4节）和为异教的神祇所建的邱坛（5节）。“步行”原作“踏在”，战胜者以脚踏在战败者的背上表示胜利；故此处有神为大地主宰之意。

1：4
“如蜡化在火中”、“如水冲下山坡”：形容犯罪作恶的百姓，虽自以为安全如山，欢乐如谷，在神的刑罚下，都必归于无有（看诗97：5-7）。

1：5
“雅各”指北国以色列（创32：28）。“以色列家”可指北国，有时指全体以色列人。“犹大的邱坛”：拜偶像的中心，喻南国拜异教神祇的罪恶。

1：6-7
神亲自说话（“我”），宣布北国的灭亡。先知在有生之年，目睹此预言应验：亚述大军在主前722年攻下撒玛利亚城，掳去其民（见王下17：1-18）。
“倒在谷中”：撒玛利亚城建在山上，作者用种葡萄喻北国首都的彻底破坏，在山上辟园，泥土中的石头须翻出，投在谷中。“露出根基”：毁坏之甚连根基都翻了起来。
“财物”：很可能指放在外邦神庙中的贵重器皿。“妓女雇价”：异教有庙妓，祭祀与行淫同时进行。庙妓所得酬劳用来谢神，故称庙中之物为“妓女的雇价”。敌人掠去这些物品，带回国中送给他们的庙妓，又“归为妓女的雇价”。作者用此喻北国拜偶像所得将为人侵敌人取去拜他们的偶像。在旧约中拜偶像为灵性上的淫乱。

1：8
“露体”：不是裸体，只赤着上身，腰间围有短布。先知赤着脚和上身在耶路撒冷呼号行走，为要临到撒玛利亚的灾祸举哀。

1：9
北国之亡无可挽救，犹大也要受罚。

1：10-16
这一段描写外来军队在犹大地肆意蹂躏的情形，所提的城镇的名字大都在耶路撒冷以南或西南面，介乎沿海平原和犹大群山之间的丘陵地带上。在原文都是音义双关。

1：10
“迦特”为非利士人大城，在地中海畔，家丑不可外扬，别让异教的民知道犹大受罚被灭的事；迦特在原文有“告诉”的意思。“伯亚弗拉”义为“尘土之家”。“滚于灰尘”即在尘土中打滚，是示哀的表示。

1：11
“沙斐”原文义为“悦目”。“赤身蒙羞”：形容将来被掳毫不悦目的情况。“撒南”原文发音和“出来”相似。“伯以薛”有“邻镇”之意。“无处可站”亦作“不能再保护你”。

1：12
“玛律”的读音与“苦”相似。先知仿佛已见到灾祸临到耶城。

1：13
“拉吉”读音与套车用的“马”相似，为犹大国大城。“快马套车”有快快逃避之意。“锡安民”：指耶城及其居民。

1：14
“礼物”原文有妆奁之意。犹大将交出摩利设迦特城就象父亲非将妆奁给出嫁的女儿不可。“摩利设”有许配了的女子之意。“亚革悉”义为“诡诈”，《耶利米书》用此词描写应有水却干涸的河流。此处是说在需要亚革悉城作战的时候却靠不住。

1：15
“玛利沙”读音近“夺取的人”。“以色列的尊贵人”指神自己。“必到亚杜兰”：亚杜兰是大卫逃避扫罗追杀的洞穴。此处喻神的审判必来临。

1：16
“剪除…头发”：把头剃光示哀，此种风俗似与异教有关（民6：9；结44：20）。北国之民在主前722年为亚掳去，南国在主前587年亡于巴比伦。


2_OT33mic.htm

2：1
本章和下一章列举犹大国的罪行，最显著的罪是恃强凌弱，但更大且基本的罪，是不听神藉先知说的话，宁可听说悦耳话的先知（3：5；耶8：10-11；结13：10）。
1-2节描写富人欺凌贫弱，霸占他人土地的事常见农业社会，但“贪图田地…房屋”为神所严禁（出20：17：申5：21）。

2：3-5
神的刑罚是让外人来攻占犹大国的土地。“这时势恶的”是说这将是灾祸降临的时刻。“那日”：灾祸来临之日。“我们”指前面说到的夺取田地的富人。“悖逆的人”：外来的人（指亚述）。“你”指欺压贫苦的人。“拈阄拉准绳”：抽签分土地，意即在神收回土地召集分配大会时，这些压迫人的没有分。

2：6-11
真先知的信息，大家不听，假先知因此兴起，全段是宣布不许先知说预言的罪，又呼唤百姓回头。6-7节上半是弥迦述假先知的话，说神不会做真先知所预言的事，因为祂慈爱，有忍耐。7节下半至13节是神说的话，大意是说神赐福给说话正直的先知；恶人欺压心要和平的人，压迫希望安居的人，墩子也不放过。神现在要毁灭这地。无人能在这里得到安息。那些为了一杯酒而说假话讨百姓欢喜的，一定受到欢迎。因为这百姓不愿听神的话！

2：12-13
神应许：百姓虽被掳，但余民（“剩下的人”）将回归故土。“剩下的人”：有时作“余剩之民”。此字原指一族，被杀余下的人，后来用指受神审判得生成为神新的子民的人。先知弥迦用此词指以色列人被掳回归的一群（本节；4：7；5：7)。
“波斯拉”或为一畜牧中心，有的译本作“羊圈”。“大大喧哗”是说人口众多。“开路的”是说神会为他们开路，并亲自率领他们走向自由。


3_OT33mic.htm

3：1
这里用“要听”开始。1至4节宣布犹大领导层的罪；5至7节讲假先知的罪恶；9至末节再对首领（包括祭司和假先知）说话，看1：2注。
“雅各”、“以色列”都指南国犹大。

3：2-4
“你们”：指领导层。作者用“剥皮”、“剔肉”生动描写强者欺压弱者的凶残。到了刑罚的时候，神必不听他们的呼求。

3：5
假先知不说真话，只要有利可图（11节），可以昧着良心说谎。

3：8
先知弥迦用十分简洁的话，有力地描述了先知的真正责任。他的信息来自神，是正直且勇敢的。

3：11
这些领袖拿神过去的眷顾为理由，制造一种安全的错觉。

3：12
“锡安必被耕种”：耕种须翻转土地，喻耶路撒冷被毁的彻底。先知耶利米后来引用本节，说希西家王听了此话展开复兴运动，得逃为亚述所灭的命运（耶26：18-19）。br>


4_OT33mic.htm

4：1
本段和《以赛亚书》2：2.4的经文差不多相同。神的灵将同一个启示赐给两位先知，是因为这启示十分重要。在末世（“末后的日子”），万国的民因渴慕神的话语和教导，要归向造他们的神。祂要作万国的神，施行公义的审判，地上带来永久和平。

4：4-5
这一段加强3节所描写的和平景象，不只没有破坏性的战争，而且有积极的生产。“葡萄树”和“无花果树”都是生活富裕，国泰民安的象征（王上4：25）。

4：6
“那日”指弥赛亚来临的日子。“瘸腿的”、“被赶出的”、“所惩治的”，指被掳异邦的犹太人。

4：7
“余剩之民”：神所拯救的子民（看2：12注）。

4：10
弥迦是先知以赛亚同时期人，生于主前八世纪，犹大国亚哈斯及希西家王时代(1：1)。但他预言了一百多年之后犹大国将要被掳巴比伦（主前587年），和被掳后又得以回归故土（主前538年）），在当时统治世界的强国是亚述，不是巴比伦；不过巴比伦已有威胁亚述之势。

4：11-13
这一段预言攻掠耶路撒冷的仇敌要受到的刑罚。“被玷污”即为战祸所蹂躏。“禾场”指审判的地方。“踹谷”、“蹄”、“角”等词，是用强壮的牛在忿怒中痛抵敌人，来喻以民可战胜敌国（看申33：17）。“献与耶和华”指把战争中得来的归给神（看书6：24）。


5_OT33mic.htm

5：1
本节亦作“有城墙护住的城哪，加强你的城墙”。“审判者”亦作“统治者”。本指古时率领以色列人作战的士师。脸给人用杖击打是战败者受到的羞辱。全节是说耶路撒冷将要为敌军围攻，犹大国的君王要给掳去异邦。

5：2
一片绝望的黑暗中希望的光芒呈露。先知在这一节著名的弥赛亚预言里，给了世人两个重要信息：l，有一位弥赛亚要出自大卫的家乡伯利恒城；2，这位弥赛亚自有人类历史（“从亘古”），在创世以前（“从太初”），就已存在。祂是那永恒的主。
“以法他”（义为“丰盛”）为伯利恒（义为“粮屋”）所在地（创35：19；得4：11）。“诸城”亦作“诸族”。

5：3
神将暂时放弃以色列人（“交付敌人”）直至弥赛亚降生、掌权。“那生产的妇人”指弥赛亚的母亲（参赛7：14）。“其余的弟兄”：或指四散在外的以色列人。弥赛亚要复兴并联合以色列民。

5：5
亚述人”在此指历来侵掠以色列民的外敌。“七个”、“八个”言其多。“平安”有保障、繁荣的意思。弥赛亚会给人类带来和平与繁荣。

5：6
“宁录地”本指亚述（创10：8-12），此处如5节一样用以代表外敌，弥赛亚（“他”）将拯救以民脱离仇敌之手。

5：7-8
这两节用“甘霖”和“狮子”等来比喻神子民的坚韧和勇猛，必可克敌致胜，在各国各民中，能不为所制。9节为此两节作了注脚。

5：10-14
“那日”：看4：6注。神的子民在“那日”将完全倚靠神得胜，不靠武备、人手造的偶像和占卜，一切偶像和拜偶像的地方都要毁灭掉。


6_OT33mic.htm

6：1
本章以法庭的背景，描写神对以色列人的指控，并邀请长存的山岭和冈陵作证人。本节和次节的意思是要以色列人准备在听了神的控词后当着证人的面答辩。本节的“争辩”指被告的答辩。

6：2
“争辩”在这里指神的指控。

6：3-5
神追述祂过去为以色列民所作的事，问他们可还记得，是不是厌烦神的恩典。“摩押王巴勒所设的谋”：看《民数记》22-25章。“从什亭到吉甲”：看《约书亚记》3-4章。

6：6-7
这是以色列人说的话，问他们可否藉献祭得神悦纳。“一岁的牛犊”是贵重的祭物。以人为祭乃异教风俗，献长子尤其虔诚。作者强调无论所献如何贵重，数量多么大，若无顺服的心，神不会悦纳（8节）。

6：8
这是先知劝谕信息的中心，要求贪得无餍、为非作歹的以色列领袖和随着他们犯罪的百姓，照着神的吩咐，实行公义，怜悯贫苦，谦卑神前。

6：9-16
神以控方的身分提出以色列人的具体罪状，和应受的刑罚。

6：9
本节中“是谁派定刑杖的惩罚”，因原文意思难确定，有一些不同的译法。有的作“留意那杖和施惩罚的人”（指神）。“智慧人必敬畏他的名”一句可加上括号，强调听神呼叫的人是有智慧的。“城”指耶路撒冷。

6：10
“小升斗”：做生意时欺骗顾客的量器。

6：11
“法码”：计算重量的用具。

6：14
“你的虚弱必显在你中间”亦作“你的肚腹仍是空空如也”。“你必挪去，却不得救护”亦作“你虽积蓄，却无储存”。“交给刀剑”指毁于战祸。

6：16
“暗利的恶规”和“亚哈家一切所行的”：看《王上》16：25，30。北国这二王拜偶像，导民犯罪远超过以前各王，为以色列史上一段黑暗时期。“担当我民的羞辱”：受人耻笑。


7_OT33mic.htm

7：1-2
先知哀痛国中难见到忠信的人，民心唯恶是尚。他劝民倚靠神，唯祂能救赎。“我”指以色列人。夏天已过，各种果子都已收尽，寻找忠信敬畏神的人，就象收获季节已过，找不到可吃的果子一样。

7：3-4
从2节下半到4节都是百姓恶行的记述，不顾亲情陷害弟兄；应该正直无私的君王和领袖，一样徇私舞弊；在上者只须说一句，在下者便成群结队去作，忙个不停（“双手作恶”）。“守望者”：先知。

7：5-6
朋友家人互不信任，家庭解体。

7：7
先知宣布他对神拯救力量的无比信心。

7：8-10
以色列民受到仇敌的欺压，知道是神的刑罚，但相信神必复兴其民，使敌人蒙羞。“我的仇敌”：以色列以外的国家。“我虽跌倒”：预言耶路撒冷的被毁。

7：11-13
以色列民复兴的预言。耶城的城垣将重修，其民将增多（“境界必开展”）。犹太人从世界各地回归（“人必…归到你这里”）。13节若单独看，应为对犹大犬国所作的预言。本段所预告的远景实现前，以色列人须因所犯的罪受到应得的刑罚。

7：14-17
这是先知的祷告。他看见那美好的远景，愿神所说的实现，亲自作祂子民的牧人。这些民不再分散各国，而是住在自己的（“独居的民”）佳美花园中（“迦密山”。看民23：9；参申33：28）。不但有安谧的树林和富实的田园，还有象大卫、所罗门时代一样广阔的巴珊和基列草原供牧放。“迦密山”原文有“花园中”的意思。（有的人认为“独居的民”应作“受到限制之民”解，预言犹太人回归后局处耶路撒冷一隅，有若四面都是沃土的旷野，求神像从前一样赐他们肥沃如巴珊的土地，在那里牧养他们。）

7：17
“舔土”比喻失败。

7：18-20
作者用一首赞美诗结束全书。

7：18
“有何神象你”：先知弥迦一名的意思即为“谁能象耶和华”。原文读来一字双关。“产业”：以色列民。“余民”：看2：12-13注。

7：20
神古时曾指着自己起誓，答应过亚伯拉罕将作多国的父（创17：5）；又曾应许他和雅各，后裔要多如天上的星，海边的沙（创22：17；28：14）。所有相信神的人都必成为蒙恩承受产业的子民（加3：6-29）。（犹太人在每年赎罪日，都会在会堂里宣读18-20节这段经文：有的甚至站在水旁，倒空口袋，象征把罪投于深海。）


8_OT33mic.htm

一、本书书名

本书以先知弥迦的名字名书。弥迦（Mika）为米该亚革（Mikayahu）的简称，意思是“谁能象耶和华”。《耶利米书》26：18提到他。一个人的名字常常代表这个人的父母或他自己的价值观，从“弥迦”一名，可知他不同于罪人和假先知，矢誓忠于耶和华。

二、本书作者及写作背景

本书作者弥迦是犹太人，摩利沙是他的家乡，这个小乡村在古城希伯伦西，距耶路撒冷西南约35公里。

弥迦作先知侍奉的时期历犹大国约坦、亚哈斯及希西家三王（主前742-687年）。他预言撒玛利亚被毁。此事发生在主前722年，可见弥迦的侍奉早在主前722年以前已开始，与何西阿为同时代人。他在希西家时代和以赛亚一同作先知。但书中未提乌西雅王，可能开始工作迟于以赛亚。他目击北国首都撒玛利亚沦入亚述大军之手，但他是否能见到自己国家的首都耶路撒冷为亚述王西拿基立的军队所包围，则无法知道。主前701年，耶城被围，获神奇妙拯救，西拿基立铩羽无功而返，事见《列王纪下》19章及《以赛亚书》37：1-13。但本书未言此事，可能他在主前701年以前逝世。

弥迦出身农家，与先知阿摩司一样，对当日社会贫富悬殊，政治贪污的情况，忧心忡忡。北国以色列日渐富裕，靠商贸起家的富豪和巧取强夺的地主，生活奢糜，对穷人剥削逼害。南国犹大也繁荣一片，物质生活糜烂带来难数罪恶。希西家作王后确具改革决心，拨乱反正，清除圣殿中的异教敬拜，烧毁柱像和拜偶像的邱坛，颇具中兴气象。但历朝罪恶积祸太甚，弥迦预言的刑罚虽延迟来到，但神并未收回。民心已腐，政治和宗教上的改革与真正的悔改，中间还有一大段距离，人民在内心上并无彻底革新。

乡村农民生活因亚述军队的掳掠而益水深火热。富人与官吏可在城堡中安居，但农民全无保障，朝夕生活在恐惧中。

三、本书信息

面对当前形势，弥迦知道此时最需要先知的声音，勇敢负起神交托的责任，放胆向全民预言灾祸的来临。他斥责假先知噤若寒蝉（2：11；3：5-8）。鞭挞贪得无厌的富户、投机取巧的商贾、贪污的官吏，欺诈的祭司阶级和枉法的司法人员，要求他们“行公义，好怜悯，存谦卑的心，与…神同在”（6：8）。

弥迦知道北国以色列上层社会的罪恶和民间基层的枯朽，必招日趋强大的亚述帝国的觊觎。神将使用亚述刑罚并消灭这些犯罪作恶的人，这些人不顾正义，欺压贫苦，自己度骄奢生活，玩弄法律，神必予制裁（1：3-4）。他宣布撒玛利亚遭毁灭（1：6-7），那些建造在国中的繁华城市，连耶路撒冷都要变为乱堆（1：8-15；3：12）。

不过，先知在黑暗中仍见到几许亮光（7：7）。他在4-5两章预告了神的赦免和救赎，以及弥赛亚国度的来临（4：7；5：2）；并且预言有一位和平的君将在伯利恒降生，牧养耶和华场上的羊群（5：l-5）。弥迦是一位甚具影响力的先知，在他以后的耶利米引用过他关于耶路撒冷前途的预言（耶26：18）。新约也引用他预言弥赛亚降生的话，宣告了这位弥赛亚就是耶稣基督（太2：6），祂要建立神的国，奠下教会的基础，来确立神在地上公义与和平的统治。


OT34na

1 2 3 参考资料


1:1 | 论尼尼微的默示，就是伊勒歌斯人那鸿所得的默示。
1:2 | 耶和华是忌邪施报的 神。耶和华施报大有忿怒；向他的敌人施报，向他的仇敌怀怒。
1:3 | 耶和华不轻易发怒，大有能力，万不以有罪的为无罪。他乘旋风和暴风而来，云彩为他脚下的尘土。
1:4 | 他斥责海，使海乾了，使一切江河乾涸。巴珊和迦密的树林衰残，黎巴嫩的花草也衰残了。
1:5 | 大山因他震动，小山也都消化；大地在他面前突起，世界和住在其间的也都如此。
1:6 | 他发忿恨，谁能立得住呢？他发烈怒，谁能当得起呢？他的忿怒如火倾倒，磐石因他崩裂。
1:7 | 耶和华本为善，在患难的日子为人的保障，并且认得那些投靠他的人。
1:8 | 但他必以涨溢的洪水淹没尼尼微，又驱逐仇敌进入黑暗。
1:9 | 尼尼微人哪，设何谋攻击耶和华呢？他必将你们灭绝净尽，灾难不再兴起。
1:10 | 你们像丛杂的荆棘，像喝醉了的人，又如枯乾的碎秸全然烧灭。
1:11 | 有一人从你那里出来，图谋邪恶，设恶计攻击耶和华。
1:12 | 耶和华如此说：“尼尼微虽然势力充足，人数繁多，也被剪除，归于无有。犹大啊，我虽然使你受苦，却不再使你受苦。
1:13 | 现在我必从你颈项上折断他的轭，扭开他的绳索。”
1:14 | 耶和华已经出令，指著尼尼微说：“你名下的人必不留后。我必从你神的庙中，除灭雕刻的偶像和铸造的偶像，我必因你鄙陋，使你归于坟墓。”
1:15 | 看哪！有报好信、传平安之人的脚登山，说：“犹大啊，可以守你的节期，还你所许的愿吧！因为那恶人不再从你中间经过，他已灭绝净尽了。”


2:1 | 尼尼微啊，那打碎邦国的上来攻击你。你要看守保障，谨防道路；使腰强壮，大大勉力。
2:2 | 耶和华复兴雅各的荣华，好像以色列的荣华一样，因为使地空虚的，已经使雅各和以色列空虚，将他们的葡萄枝毁坏了。
2:3 | 他勇士的盾牌是红的，精兵都穿朱红衣服。在他预备争战的日子，战车上的钢铁闪烁如火，柏木把的枪也抡起来了。
2:4 | 车辆在街上（注：或作“城外”）急行，在宽阔处奔来奔去，形状如火把，飞跑如闪电。
2:5 | 尼尼微王招聚他的贵胄；他们步行绊跌，速上城墙，预备挡牌。
2:6 | 河闸开放，宫殿冲没。
2:7 | 王后蒙羞，被人掳去；宫女□胸，哀鸣如鸽。此乃命定之事。
2:8 | 尼尼微自古以来充满人民，如同聚水的池子。现在居民却都逃跑，虽有人呼喊说：“站住！站住！”却无人回顾。
2:9 | 你们抢掠金银吧！因为所积蓄的无穷，华美的宝器无数。
2:10 | 尼尼微现在空虚荒凉，人心消化，双膝相碰，腰都疼痛，脸都变色。
2:11 | 狮子的洞和少壮狮子喂养之处在哪里呢？公狮、母狮、小狮游行，无人惊吓之地在哪里呢？
2:12 | 公狮为小狮撕碎许多食物，为母狮掐死活物，把撕碎的、掐死的充满它的洞穴。
2:13 | 万军之耶和华说：“我与你为敌，必将你的车辆焚烧成烟，刀剑也必吞灭你的少壮狮子。我必从地上除灭你所撕碎的，你使者的声音必不再听见。”


3:1 | 祸哉！这流人血的城，充满谎诈和强暴，抢夺的事总不止息。
3:2 | 鞭声响亮，车轮轰轰，马匹踢跳，车辆奔腾，
3:3 | 马兵争先，刀剑发光，枪矛闪烁，被杀的甚多，尸首成了大堆，尸骸无数，人碰著而跌倒；
3:4 | 都因那美貌的妓女多有淫行，惯行邪术，藉淫行诱惑列国，用邪术诱惑多族（注：“诱惑”原文作“卖”）。
3:5 | 万军之耶和华说：“我与你为敌。我必揭起你的衣襟，蒙在你脸上，使列国看见你的赤体，使列邦观看你的丑陋。
3:6 | 我必将可憎污秽之物抛在你身上，辱没你，为众目所观。
3:7 | 凡看见你的，都必逃跑离开你，说：‘尼尼微荒凉了！有谁为你悲伤呢？’我何处寻得安慰你的人呢？”
3:8 | 你岂比挪亚们强呢？挪亚们坐落在众河之间，周围有水，海作他的濠沟（注：“海”指“尼罗河”），又作他的城墙。
3:9 | 古实和埃及是他无穷的力量，弗人和路比族是他的帮手。
3:10 | 但他被迁移，被掳去；他的婴孩在各市口上也被摔死。人为他的尊贵人拈阄；他所有的大人都被链子锁著。
3:11 | 你也必喝醉，必被埋藏，并因仇敌的缘故寻求避难所。
3:12 | 你一切保障，必像无花果树上初熟的无花果，若一摇撼，就落在想吃之人的口中。
3:13 | 你地上的人民，如同妇女；你国中的关口向仇敌敞开；你的门闩被火焚烧。
3:14 | 你要打水预备受困，要坚固你的保障，踹土和泥，修补砖窑。
3:15 | 在那里火必烧灭你，刀必杀戮你，吞灭你如同蝻子。任你加增人数多如蝻子、多如蝗虫吧！
3:16 | 你增添商贾，多过天上的星；蝻子吃尽而去。
3:17 | 你的首领多如蝗虫；你的军长彷佛成群的蚂蚱，天凉的时候齐落在篱笆上，日头一出便都飞去，人不知道落在何处。
3:18 | 亚述王啊，你的牧人睡觉，你的贵胄安歇；你的人民散在山间，无人招聚。
3:19 | 你的损伤无法医治，你的伤痕极其重大；凡听你信息的必都因此向你拍掌。你所行的恶，谁没有时常遭遇呢？
ize="2"> 你的损伤无法医治，你的伤痕极其重大；凡听你信息的必都因此向你拍掌。你所行的恶，谁没有时常遭遇呢？


简介 | 本书作者诗才横溢，得神启示，预见当时雄踞两河流域的亚述帝国的衰亡。首都尼尼微一向固若金城汤池，亚述大军南征北讨，所向无敌。但先知那鸿描写其沦陷会象摇果子已熟的树，果子纷纷坠落那样容易。城破之日，美丽的王后被掳，宏伟的宮殿被焚，靠谎诈起家的商贾卷起财宝不顾而去，朝中大臣逃之夭夭，城中死寂，永不复起。主前612年，一代名城果为巴比伦所灭，长埋风沙。二千年中，无人知其遗址。直到十九世纪中叶，才在底格里斯河畔掘出废墟！
 | 本书文笔辛辣，讽刺里带着眼泪，举埃及古都底比斯的沦亡为例，慨叹人类何以不能从历史学教训，知道宇宙主宰耶和华虽不轻易发怒，但决不放过残忍无道，“流人血的城市”如尼尼微，因祂是公义的神。
 | 诗人那鸿哀悼尼尼微的话，是向一切崇尚暴力，制造人间恐怖的人说的：
 | 有谁为你悲伤呢？
 | 凡听你（被毁灭的）信息的，
 | 必都…拍掌。
大纲 | 标题1：1
 | 赞美神的公义1：2-1：8
 | 宣布尼尼微的毁灭l：9-l：15
 | 预言尼尼微受刑罚的情景2：1-2：13
 | 亚述行恶自招毁灭3：1-3：19


1_OT34na.htm

1：1
“尼尼微”及“那鸿”：看<参考资料>“本书作者”及“背景”条。

1：2-15
本节至15节赞美伟大的神是人患难中的保障，不轻易发怒，但决不以有罪为无罪（2-8节）。这位公义的神启示先知，尼尼微将因其恶行而被神毁灭（9-15节）。

1：2-3
“忌邪”：神为独一真神，圣洁公义，不能容许人敬拜他神。人须专一侍奉祂（看出20：5）。本节连用三次“施报”，说明神是公义的，必按人的罪报应各人。“忿怒”是审判的开始，但神乃慈爱的神，不轻易发怒。“有罪的”：暗示尼尼微。“旋风和暴风”：看《诗篇》18：7-15及注。

1：4
“斥责海，使海干了”象祂领以色列人过红海（出14章）。“使一切江河干涸”象祂领以民过约但河（书3章），神因此在以色列的历史中曾彰显祂的大能。祂是万物的主宰，象巴珊、迦密、黎巴嫩这些闻名的肥沃、美丽的地方，只要祂斥责，都会衰残枯萎。

1：5-6
“大山”、“小山”、“大地”、“世界”、“磐石”，在人们的心目中都是不变且长存，在神的忿怒中，一样消化崩裂，何况脆弱必死的人？

1：7-8
神的审判保障信靠祂的人，惩罚不遵守祂命令的人。“涨溢的洪水”喻进攻尼尼微的军队势如破竹。“黑暗”：死亡。

1：9
“灾难不再兴起”：不会给亚述另一次象当年摧毁撒玛利亚城的机会，这一次的刑罚是彻底的。

1：10
本节原文意思难确定，可能形容亚述人如“碎秸”和“荆棘”，在刑罚的烈火前无反击之力。

1：11
“有一人”：指希西家在位第十四年率大军进侵犹大的亚述王西拿基立（赛10：5）。比较《王下》18：13-19：37；《以赛亚书》36-37章。

1：12-13
预言亚述虽强大终必灭亡，不再辖制犹大（“折断他的轭”）。“势力充足”亦作“盟邦之助”。“我虽然使你受苦”：指亚哈斯和玛拿西二王在位时，神容许亚述和埃及惩治以色列人（代下28：16-21；33：10-11）。

1：14
“鄙陋”指无耻的行径。“归于坟墓”：主前612年，尼尼微葬身于巴比伦为他们掘的坟墓中，应验了这里说的话（看耶32：22-23）。

1：15
“好信”：犹大不再受亚述辖制得享平安的好消息（参赛52：7及罗10：15。前者讲犹大人被掳巴比伦获释，后者指听信福音得救，都是喜信佳音）。“登山”：登上耶路撒冷宣布此好消息，从此可以守节欢庆。“从你中间经过”：攻掠。


2_OT34na.htm

2：1
“那打碎邦国的”：指攻打尼尼微的军队，后来知道是巴比伦和玛代的联军，时在主前612年，先知语带讽刺，要好战的亚述作足准备。

2：2
从一方面看是亚述的灭亡，从另一面看却是犹大要复兴。过去被毁的土地和田园，都要恢复昔日的光荣。

2：3-4
此处可以指进攻尼尼微的敌军的威武，也可以是亚述军备战的描写，从“在他预备争战的日子”看，后者的可能性较大，故“红的”可指盾牌的颜色或在太阳下闪耀的光芒。“车辆在街上急行”：尼尼微城街道宽阔。亚述的战车忙于备战在大街上往来奔驰。先知用夸张的手法描写亚述兵强马壮，有恃无恐，和后来兵败如山倒的情形相对照。

2：5
“贵胄”指精锐部队。“城墙”：尼尼微城外有护城河，宽200余公尺，城墙本身有内外两重，外城长约50公里，内城长13公里，有城楼15座。在亚述人心目中有若金城汤池。本节说亚述王率精兵上城墙应战。

2：6
“河闸”：尼尼微人在河道上设水闸控制水源，便于防指经过城中流往底格里斯河的柯塞河上的水闸。巴比伦军队攻占此河闸，放水冲破城墙。

2：7
“王后”之前尚有一字，原文意义不确定，《和合本》译为“此乃命定之事”。而“王后”的原文为“她”，有的译文作“这城”，或“女神像”，认为“她”指亚述的女神伊斯塔。
“宫女”：有好几种解释：1，王宫中的女奴；2，庙妓，庙毁无家可归：3，喻百姓。

2：8-9
尼尼微城为敌攻破，百姓如同破裂水池中的水，四散奔逃，没有人能止住。入侵的军队忙着掠取战利品，据历史记载，巴比伦人掳去大批财物。

2：10-13
这一段预言尼尼微沦陷后的情景，昔日繁华大城，如今一片死寂，人心惶惶不可终日。作者用狮子来喻此城旧日的凶残横暴，把从各国掠来的财宝收藏在城中，考古学家在遗址中发现当年饲养狮子的许多洞穴。

2：13
摧毁尼尼微的真正力量既非外来军队，也非大水，而是耶和华，是祂公义的审判。过去使各国战栗的亚述“使者的声音”，永从历史上消失。


3_OT34na.htm

3：1-3
l至7节一段描写亚述人的残暴。先知形容为“流人血的城”，被掳到亚述的他国之民在此为奴为婢，或遭惨杀，或遭剥皮。“尸首成了大堆”：有位亚述王曾自夸杀人无数，把抗命不降的百姓杀尽，人头堆在城门口如山般高。

3：4
“美貌的妓女”大概指尼尼微爱情的女神伊斯塔，用以喻此城的物欲的放纵引诱许多人去那里犯罪，学他们拜偶像。

3：5-7
神要惩罚羞辱亚述，没有人为尼尼微的覆亡难过。

3：8
“挪亚们”又称底比斯，为埃及古国南部的首都，位于尼罗河上游，看<参考资料>“写作时期”条。先知预言，尼尼微的命运将和挪亚们一样。

3：9-10
“古实”在埃及之南，即今苏丹。“弗”和“路比”都在非洲北部，与埃及在当日都为挪亚们的盟邦。但挪亚们遭亚述人进攻时，埃及人和这些盟友都救不了它。

3：11
“喝醉”：喝了神忿怒的杯。“埋藏”：找地方躲避神的刑罚。

3：12
描写此城虽坚固，敌人来攻如摇撼果子已熟的树，果子纷纷落下，唾手可得。

3：13
亚述人必软弱如妇女，无抵抗能力。“门闩”为城门的横闩，门闩被焚，敌军可以长驱直入。

3：14-15
先知笑尼尼微城的人，无论如何准备都大劫难逃，考古学家发现，城中宫殿、房舍都遭大火焚毁。
“蝻子”为蝗虫幼虫，增长甚速。

3：16
亚述商贾虽多，到末了会象蝗虫携着积储财宝远陋。

3：17
朝中官吏，军中首领，在大难来临之日，也会象商人一样，把财宝卷起，逃去无踪。

3：18-19
这一段预言亚述的彻底消失。“牧人”指国家的领袖。“睡觉”、“安歇”都指死亡。“损伤无法医治”：致命的伤。尼尼微被毁后从未重建，长埋黄土。亚述人的凶暴，当日大家身受其害，听到倒下的消息，万人拍掌。


4_OT34na.htm

一、本书书名及作者

本书以先知那鸿的名字名书。“那鸿”的希伯来文（nahum）有“安慰”或“同情”的意思，为“尼希米”（Nehemiah义为“主安慰”）的缩写。

从本书的标题（1：1）知道那鸿是伊勒歌斯人。但伊勒歌斯在何处，无法确知。一般相信为南国犹大一城，但也有人说可能是后来耶稣工作的中心迦百农（原文含有“那鸿”一字，有“那鸿之村”的意思）。《路加福音》的耶稣家谱所记祖先中有“拿鸿”一名（路3：25），当与先知那鸿无关。

二、写作时期

本书很可能写于主前663-612年的半个世纪中，根据考古学家的资料，尼尼微城在主前612年为巴比伦人攻陷，而本书多处预言此亚述首都的灭亡，可见他说预言的时候至少早过主前612年；而本书3：8-10提到挪亚们被掳及迁徙的事。挪亚们即底比斯（Thebes），为埃及国在南部的首都，距开罗约660公里，城甚大，横跨尼罗河两岸，早在主前十一世纪即已建立，现只剩一些村落。据考古学家所得资料，此城在主前663年为亚述王攻陷，可见写作时期当在主前663年之后。

三、本书内容及背景

本书大部分以诗歌体写成，为文学中的瑰宝，预言亚述帝国首都尼尼微将如挪亚们一样沦亡（关于亚述及尼尼微城，看《约拿书》的<参考资料>）。尼尼微在主前612年为巴比伦、玛代的联军攻陷。

这是一段世局极其扰攘不安的时期。亚述王亚述巴尼帕于主前633年逝世，他在位时曾锐意建设，一度扭转积弱之势，国家呈中兴气象。他一死，亚述帝国一蹶不振；巴比伦乘机崛起。北国亡于亚述后，南国一直生活在亚述的压迫阴影下。恶王玛拿西做犹大王，重建其父希西家致力摧毁的异教邱坛，并倡导国民礼拜天象，全国又陷于迷信邪恶中。死后其子亚们继位（主前641年），恶行如故，未二年为臣下所弒，拥约西亚登位（主前639-609年），犹大国在他手中，圣殿重修，铲除偶像，遵行律法训诲（王下22章）。一般相信，那鸿是在他为王期内，预言亚述国的覆亡（先知西番雅大概也在此时预告尼尼微的倾覆。看番2：13）。

本书分为两部分。第一部分（1：2-15）为颂赞神伟大的赞美诗，第二部分为预言尼尼微被毁的长诗（2：1-3：19）。作者写作时心情的激动，用词的辛辣是可以了解的，北国以色列乃兄弟之邦，在主前722年惨遭亡国之祸，亚述攻陷北国，乘势攻占犹大大小城池四十座，掳去人口二十万，这些事都记在亚述王西拿基立的纪功碑文中（参王下18：13）。亚述人的残酷史不绝书，恐怖手段为其统治异族政策。从出土的亚述壁画中，有将人绑在木柱上活剥其皮的图画。如此显赫却空前残暴的国家无人不愿其速亡，先知所以说：“尼尼微荒凉了，有谁为你悲伤呢？”亚述会覆亡乃人人会拍掌的事，岂止那鸿一人（3：19）!书中对亚述的语调虽严峻，是可以理解的。

不过本书也有其悲天悯人的一面。作者一开头就说明施报的神也是大有怜悯的神（1：3），且预告神将赐祂子民平安的应许（1：l5；参赛52：7）。尼尼微城在百余年前，听到约拿所传信息后，曾因悔改而未受神惩罚，可惜这种悔改如瞬息烟云，不久便故态复萌，凶残、压迫，无恶不作如故，现在恶贯满盈，是受刑罚的时候了。本书第二部分预言尼尼微“空虚荒凉”的诗篇写得极为有力，用“王后蒙羞”和“宫女…哀鸣”写城池被毁，用“双膝相碰，腰都疼痛”，写城陷后的惶惶不可终日，一代帝国都城，成为废墟，到十九世纪中叶，遗址才为人发现！

四、本书信息

本书透达出的主要信息是神的公义。尼尼微的沦亡是神的刑罚，惩治它图谋邪恶、残忍无道（1：11；2：1）、压迫世上弱国（3：1-7）、欺凌以色列（1：12-13）等等罪行。亚述的灭亡给了当时受压迫的民族重睹天日的希望。增加了人民对正义必可伸张的信心。

诗人那鸿热爱他的国家和人民，表达了对强权终必受到神膺惩的欢乐，因为神是慈爱，不轻易发，但也决“不以有罪的为无罪”（1：3），凡不以公义立国，而以强暴、谎诈和血腥来统治的国家，都会象亚述一样，终必败亡（3：1，5-7）。


OT35hab

1 2 3 参考资料


1:1 | 先知哈巴谷所得的默示。
1:2 | 他说：“耶和华啊，我呼求你，你不应允，要到几时呢？我因强暴哀求你，你还不拯救。
1:3 | 你为何使我看见罪孽？你为何看著奸恶而不理呢？毁灭和强暴在我面前，又起了争端和相斗的事。
1:4 | 因此律法放松，公理也不显明；恶人围困义人，所以公理显然颠倒。”
1:5 | 耶和华说：“你们要向列国中观看，大大惊奇；因为在你们的时候，我行一件事，虽有人告诉你们，你们总是不信。
1:6 | 我必兴起迦勒底人，就是那残忍暴躁之民，通行遍地，占据那不属自己的住处。
1:7 | 他威武可畏，判断和势力都任意发出。
1:8 | 他的马比豹更快，比晚上的豺狼更猛。马兵踊跃争先，都从远方而来；他们飞跑如鹰抓食，
1:9 | 都为行强暴而来，定住脸面向前，将掳掠的人聚集，多如尘沙。
1:10 | 他们讥诮君王，笑话首领，嗤笑一切保障，筑垒攻取。
1:11 | 他以自己的势力为神，像风猛然扫过，显为有罪。”
1:12 | 耶和华我的 神、我的圣者啊！你不是从亘古而有吗？我们必不致死。耶和华啊！你派定他为要刑罚人；磐石啊！你设立他为要惩治人。
1:13 | 你眼目清洁不看邪僻，不看奸恶；行诡诈的，你为何看著不理呢？恶人吞灭比自己公义的，你为何静默不语呢？
1:14 | 你为何使人如海中的鱼，又如没有管辖的爬物呢？
1:15 | 他用钩钩住，用网捕获，用拉网聚集他们；因此，他欢喜快乐，
1:16 | 就向网献祭，向网烧香，因他由此得肥美的分和富裕的食物。
1:17 | 他岂可屡次倒空网罗，将列国的人时常杀戮，毫不顾惜呢？


2:1 | 我要站在守望所，立在望楼上观看，看耶和华对我说甚么话，我可用甚么话向他诉冤（注：“向他诉冤”或作“回答所疑问的”）。
2:2 | 他对我说：“将这默示明明地写在版上，使读的人容易读（注：或作“随跑随读”）。
2:3 | 因为这默示有一定的日期，快要应验，并不虚谎。虽然迟延，还要等候；因为必然临到，不再迟延。
2:4 | 迦勒底人自高自大，心不正直；惟义人因信得生。
2:5 | 迦勒底人因酒诡诈、狂傲，不住在家中，扩充心欲好像阴间。他如死不能知足，聚集万国，堆积万民都归自己。
2:6 | 这些国的民岂不都要题起诗歌，并俗语讥刺他说：‘祸哉！迦勒底人，你增添不属自己的财物，多多取人的当头，要到几时为止呢？’
2:7 | 咬伤你的岂不忽然起来，扰害你的岂不兴起，你就作他们的掳物吗？
2:8 | 因你抢夺许多的国，杀人流血，向国内的城并城中一切居民施行强暴，所以各国剩下的民都必抢夺你。
2:9 | 为本家积蓄不义之财、在高处搭窝、指望免灾的有祸了！
2:10 | 你图谋剪除多国的民，犯了罪，使你的家蒙羞，自害己命。
2:11 | 墙里的石头必呼叫，房内的栋梁必应声。
2:12 | 以人血建城、以罪孽立邑的有祸了！
2:13 | 众民所劳碌得来的被火焚烧；列国由劳乏而得的归于虚空，不都是出于万军之耶和华吗？
2:14 | 认识耶和华荣耀的知识，要充满遍地，好像水充满洋海一般。
2:15 | 给人酒喝，又加上毒物，使他喝醉，好看见他下体的有祸了！
2:16 | 你满受羞辱，不得荣耀。你也喝吧！显出是未受割礼的。耶和华右手的杯必传到你那里，你的荣耀就变为大大的羞辱。
2:17 | 你向黎巴嫩行强暴与残害惊吓野兽的事，必遮盖你；因你杀人流血，向国内的城并城中一切居民施行强暴。
2:18 | 雕刻的偶像，人将它刻出来，有甚么益处呢？铸造的偶像，就是虚谎的师傅；制造者倚靠这哑巴偶像有甚么益处呢？
2:19 | 对木偶说：‘醒起！’对哑巴石像说：‘起来！’那人有祸了！这个还能教训人吗？看哪！是包裹金银的，其中毫无气息。
2:20 | 惟耶和华在他的圣殿中；全地的人都当在他面前肃敬静默。


3:1 | 先知哈巴谷的祷告，调用流离歌。
3:2 | 耶和华啊，我听见你的名声（注：或作“言语”）就惧怕。耶和华啊，求你在这些年间复兴你的作为，在这些年间显明出来；在发怒的时候以怜悯为念。
3:3 | 神从提幔而来，圣者从巴兰山临到。〔细拉〕他的荣光遮蔽诸天，颂赞充满大地。
3:4 | 他的辉煌如同日光；从他手里射出光线，在其中藏著他的能力。
3:5 | 在他前面有瘟疫流行，在他脚下有热症发出。
3:6 | 他站立，量了大地（注：或作“使地震动”），观看，赶散万民。永久的山崩裂，长存的岭塌陷；他的作为与古时一样。
3:7 | 我见古珊的帐棚遭难，米甸的幔子战兢。
3:8 | 耶和华啊，你乘在马上，坐在得胜的车上，岂是不喜悦江河，向江河发怒气、向洋海发愤恨吗？
3:9 | 你的弓全然显露，向众支派所起的誓都是可信的。〔细拉〕你以江河分开大地。
3:10 | 山岭见你，无不战惧；大水泛滥过去，深渊发声，汹涌翻腾（注：原文作“向上举手”）。
3:11 | 因你的箭射出发光，你的枪闪出光耀，日月都在本宫停住。
3:12 | 你发愤恨通行大地，发愤气责打列国，如同打粮。
3:13 | 你出来要拯救你的百姓，拯救你的受膏者，打破恶人家长的头，露出他的脚（注：原文作“根基”），直到颈项。〔细拉〕
3:14 | 你用敌人的戈矛刺透他战士的头。他们来如旋风，要将我们分散，他们所喜爱的是暗中吞吃贫民。
3:15 | 你乘马践踏红海，就是践踏汹涌的大水。
3:16 | 我听见耶和华的声音，身体战兢，嘴唇发颤，骨中朽烂；我在所立之处战兢。我只可安静等候灾难之日临到，犯境之民上来。
3:17 | 虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛；
3:18 | 然而，我要因耶和华欢欣，因救我的 神喜乐。
3:19 | 主耶和华是我的力量！又使我稳行在高处。这歌交与伶长，用丝弦的乐器。


简介 | 本书篇幅很短。哈巴谷用了一个与其他先知书不同的形式，来为人类最古老的一个问题向神寻求答案：“恶人吞灭比自己公义的，你为何静默不语呢？”（1：13）
 | 他从神得到的是一个到今天仍旧放诸四海皆准的答案：神是万有的管治者，是永远公义的主，会在祂定的时间，依祂自己的方法刑罚恶人。祂要先知明白“义人因信得生”；凡相信神而又能倚靠祂的人，任何事都不用害怕，必能得到神完全的保障。新约圣经多次引用这句话，成为基督信仰的一个重要教训：人可因信称义。
 | 哈巴谷是继约伯之后大胆向神质疑的人，也同样学到在患难中能喜乐的功课。不过约伯关心的是人与人间的公道，哈巴谷则是国与国间的公理。他向神询问，不惜招来神的忿怒（2：1）；谁知神一一为他解答，因为祂巴不得人认识荣耀的知识，能象水充满海洋那样遍满大地。
 | 作者可能亲睹犹大国在主前605年为迦勒底（新巴比伦帝国）所败，而他所预言的巴比伦的灭亡（神刑罚恶国的结束），也在以后半个多世纪中实现。
 | 本书极可能写于主前七世纪末，正值迦勒底兴起灭了亚述，向南威胁到犹大国生存的时候。
 | 此书虽写于二千六百年前，国际间的公理仍是今天人人关注的问题；而神所保证必然临到的刑罚，已有近代史上更多的巴比伦为之见证，怎能不教我们“身体战兢”，同时“因耶和华欢欣”（3：16-18）。
大纲 | 哈巴谷的询问和神的答复1：1-1：11
 | 哈巴谷第二次的询问和神的答复1：12-2：4
 | 神宣布巴比伦的五祸2：5-2：20
 | 哈巴谷的祈祷和赞美3：1-3：19


1_OT35hab.htm

1：1
“哈巴谷”：看<参考资料>“本书作者”条。“默示”：神常藉异象将祂的旨意启示给人，有警告也有祝福。此字原文虽有“负担”的意思，但先知主要的责仟是宣告神的吩咐。

1：2-4
本节至2：20为先知与神之间的对话。这三节是知提出的问题，与约伯和亚萨（诗73篇）一样：为甚么恶人兴旺不受惩罚？为甚么不听义人的呼求？“默示”在本书为神对先知问题的答复。不过哈巴谷所关心的还不是个人的公道，而是国与国的公理。
“强暴”：不公道的行为。哈巴谷说预言的时候正值约雅敬王在位（主前609-597年），朝中贪赃枉法，君王行耶和华看为恶的事（王下23：37）；国中拜偶像之风盛行，民不聊生。
“不理”：先知看来好象神任由罪孽、奸恶横行，不予于涉。

1：4
“律法放松”：法律形同虚设。“公理”指社会正义。

1：5-11
本段为神对先知所提问题的第一次回答。神要用“残忍暴躁”的迦勒底人来刑罚犹大。

1：6
“迦勒底人”：和看<参考资料>“迦勒底与巴比伦”条。此处指新巴比伦帝国。“占据那不属自己的住处”：即攻掠他国的土地。此事为神后来降祸巴比伦的一个原因（2：6-8）。

1：7
判断和势力，都任意发出出”：指心目中没有神，把法律抓在自己手里，只求本身得得荣耀，不理他人死活。

1：9
“定住脸面向前”一语原文意思不明，有的译文作“他们的大队象沙漠的风凌锐推进”。

1：10
巴比伦处理征服地人民的方法，与亚述如出一辙。把百姓掳往垦荒。“筑垒”为巴比伦人攻城用的一种方法。

1：11
巴比伦人以自己的军事方力量自豪，视暴力为神。

1：12-17
先知不明白何以神要用更恶的人来刑罚犹大，因此提出第二个问题。

1：12
“我们必不至死”：哈巴谷相信神是公义的，必看顾义人。“派定”：先知对神信任，肯定神有权“派定”、“设立”迦勒底人来惩罚犹大。

1：13
神有权作祂认为对的事，但先知不明白何以既圣洁又公义的神要让迦勒底人来“吞灭比自己公义的”犹大

1：14-15
作者将百姓比喻为“鱼”，迦勒底大军如“网”，百姓只有给捕入网中的份。“他”指迦勒底人。

1：16
“网”代表敌人的军事力量，敌人把暴力当作神。所以向之献祭、烧香，把战胜的功劳归诸武力。

1：17
哈巴谷问神：究竟容忍国际上逞凶行恶的国家到甚么时候？


2_OT35hab.htm

2：1-4
本段为神第二次的答复，说明到了时候，自高自大的迦勒底人也要受到刑罚。

2：1
先知想象自己如守望的人，站在城头，紧张地观看神的动静。“诉冤”亦作“回答神的斥责”，他恐怕向神提出质问会为神所不悦，招来斥责。

2：2-3
本段为神的答复。“默示”在原文指先知见到的异象。“读的人容易读”或作“随跑随读”。传信息的人边跑边把信息向受众宣读，说明这默示的重要和紧迫性。3节对此作了解释，因为这是关于巴比伦要在主前539年沦亡的信息，距先知说此预言后约半个多世纪。神决定了的事一定来到。

2：4
“惟”是指义人的结果与不正直的迦勒底人不同。神的子民应凭信心等待，信赖公义的神，活在信心中，必可看见神正义的彰显。神对一国一族救赎的应许，同样适用于个人。保罗多次引用此处经文。说明人凭信心靠伸恩典得救的教训（罗1：17；加3：11；参来10：38-39）。

2：5-20
本段宣布迦勒底人的五祸。5至6节上为引言，说迦勒底人的贪欲象坟墓一样永难满足。五祸用诗歌形式写成，分成两大段。6-14节为上段；15-20节为下段；每段都以应认识敬畏神的话作结（14，20节）。

2：6
本节下半至8节为第一祸，因贪婪而招致。在迦勒底强暴行为下的受害者会反过来“抢夺”他。流人血的人亦流其血（8节）。

2：9
本节至11节为第二祸，斥责迦勒底人用不义之财在国中大事兴建，并以此自豪，认为帝国坚不可摧。

2：11
“石头”和“栋梁”是用从各国掳掠来的财物换来，透这些无生命之物都会“呼叫”，见证迦勒底人的罪。

2：12-13
本段为第三个祸，因横行不法而招致。这些榨取众民劳役而建的城邑，必被焚毁。

2：14
神必刑罚迦勒底人，使全世界都能认识神，归荣耀给祂（看出14：4；赛11：9）。

2：15-17
本段为第四祸，斥责迦勒底的横暴。他们掠夺列国的财富，虐待其人民，如同强逼人喝醉，然后观看其裸露，以人的羞辱为乐。神将以其人之道反治其人。“未受割礼”亦作“现在轮到你了”。犹太人以未受割礼为耻辱。“右手的杯”象征神大能的手所施的忿怒的刑罚。“向黎巴嫩行强暴”和“残害惊吓野兽”指迦勒底人的暴行连树木野兽也不放过。黎巴嫩以产木材著称，其木材可能遭砍伐运往建城堡宫殿。他们也可能在黎巴嫩森林中猎逐野兽为乐。

2：18-19
这是第五祸，斥责拜偶像的罪。

2：20
偶像为石头所刻，金银所包，没有生气，本身就是欺骗；在人面前象哑吧一样不能说话。神就要审判恶人，全地球的人看见那景象，会肃然起敬，一句话也说不出。


3_OT35hab.htm

3：1-19
本章的先知的祈祷和赞美，以诗歌的形式写出，2节是全篇祷告文中唯一向神求告的话。3-15节为作者运用丰富的想象力，描写从圣山降临拯救祂百姓的情景。背景为历史上往事的追忆，但灵活地应用在神将来的拯救上，16-19节表达信赖神的人的喜乐。

3：1
“流离歌”：诗歌音乐调子，含有“激昂奔放”之意（参诗7篇）。

3：2
“这些年间”亦作“我们的时代”。先知求神在祂施行惩罚的时候，向神的子民存留恩典。

3：3
作者重述以色列人出埃及时，耶和华在西奈山向他们显现的事。神显现是要人知道祂要怎样拯救祂的百姓（13节），怎样审判以色列的敌人（14节）。以下的经节都是在此背景下写的。提幔在以东地。巴兰山在西奈旷野。比较《申命记》33：2。

3：5
“瘟疫”、“热症”：看《利未记》26：25，象征神刑罚人的手段

3：6
作者用地震的山崩岭塌来描写神显现和祂忿怒发作的威严与可畏（看出19：18；诗18：7）。

3：7
“古珊”、“米甸”都在以东地，代表以色列的邻邦。神施拯救大能，列邦战兢。

3：8-15
用英勇的战士来描写神。8节可指神在埃及施灾，叫红海和约但河分开，让以色列人过去（出14章；书3章）。9节“弓全然显露”是说露出弓准备使用。“向众支派所起的誓，都是可信的”：有的译为“把箭袋装满箭矢”。此处的弓箭或指闪电，如同天上的弓箭手射出的箭。

3：11
“本宫”指天上。本节大概是指约书亚在基遍战胜敌人的事（书10章），表示神为了彻底打败敌人，可以命令日、月停止移动。

3：12
神在忿怒中跨行大地，击打列国。“打粮”：打粮时木制的钉耙压在谷粒上，喻刑罚的严重。

3：13
神惩罚他国乃为拯救祂的百姓。“受膏者”指以色列，因乃神的选民（参诗28：8），又为“祭司的国度……圣洁的子民”（出19：6）。“恶人家长”：指法老。

3：14-15
这两节当为神领以民出埃及时，在红海消灭埃及退兵的描写。神当日如何消灭仇敌，今天也必如何。“暗中吞吃贫民”是说敌人以驱散百姓为乐，就象要吞吃在躲藏中的贫苦人一样。

3：16
先知听到神昔日大能的作为（3-15节），想到就要临到犹大国身上的灾祸，非常害怕战兢。他明白在神施行祂公义的审判前，人没有选择，只有安静等候灾难的临到。

3：17-18
先知的信心和对神完全的信靠，使他能不问环境如何，都将自己交托在神手中。即使遭受苦难，都有神美好的旨意在，他要因神是祂的救主和保障而喜乐。“使我的脚快如母鹿的蹄”：使他对神的信心象母鹿的蹄那稳妥，虽快行也不滑跌。

3：19
“伶长”为圣殿中乐班的指挥人。“丝弦的乐器”包括十弦琴和瑟。从本节可以推知，哈巴谷写下的这首祷告，可能用在圣殿中当作信心和信靠的赞美诗。


4_OT35hab.htm

一、本书作者及写作时期

先知哈巴谷的生平无可资考据的资料，只能从本书内容推知一二。他不但有先知的恩赐，很可能属专业先知侍奉中的一人。有人根据3章末句“这歌交与伶长，用丝弦的乐器”，相信他或为利未乐班里的人。次经《比勒与大龙》记有哈巴谷在狮子坑中照顾但以理的事，纯属野叟曝言，无历史价值。

我们只知哈巴谷一名在原文有“抱”的意思，拉丁文圣经译者教父耶柔米说，哈巴谷有“拥抱者”之称，或因他笃爱神而有此名。据犹大拉比传统，哈巴谷的名字来自《王下》4：16，故为书念妇人之子，因以利沙告诉那妇人“明年这时候，你必‘抱’一个儿子”，就像耶稣降生前得到神的使者预告祂的名字一样（太1：21）。这当然是牵强附会。也有的学者认为“哈巴谷”为一种植物之名。

大多数圣经学者相信本书出诸哈巴谷一人之手，在迦勒底人开始崛起时期中的犹大国写成。因书中提到圣殿（2：20）和殿中的音乐侍奉（3：19），证明当时圣殿仍在。1章预言迦勒底人的兴起（1：5-6）。“迦勒底人”在希伯来文为Kasdim，晚近有些学者将此字点窜为Kittim，变成了塞浦路斯人，认为可指亚历山大大帝治下的马其顿希腊人。将成书期推迟到主前330年。这种点窜并无必要，因Kasdim明显是指迦勒底人。

一般相信，哈巴谷说预言的时期当在主前605-587年之间，很可能是在约雅敬刚作犹大王的时候（主前609-598年）。根据有二：1，巴比伦王尼布甲尼撒是在主前605年迦基米施一役中打败埃及王（参代下35-36章）以后，才生威大振，重建巴比伦为世界一强，史称新巴比伦帝国（巴比伦在圣经中亦作迦勒底，因巴比伦城为首都，遂称作巴比伦）。所以本书所记预言不会早过主前605年。2，耶路撒冷是在主前587年为尼布甲尼撒攻陷（代下36：17），故不会迟过主前587年。

有的人认为迦基米施战役前，犹大人已闻迦勒底人之名，1：5-6中“兴起”的话只是强调迦勒底人的讨伐来得突然，而非说它尚未崛起。故写作时期当在巴比伦重新兴起前，可能在约西亚做犹大王的时候（主前639-609年）。但一般同意前说。

哈巴谷和耶利米当为同时期的先知，很可能目睹巴比伦人进攻耶路撒冷（主前597年）。

二、本书内容

本书结构谨严，开始时为先知与神之间的对话；先知两次提出心中疑问，神两次提出解答（1：2-2：4）。神在第二次的启示中宣布了迦勒底人的五祸（2：5-20）。先知然后在一篇赞美诗中欢歌神必得到最后的胜利（3章）。

先知心中有两个疑问，第一个和他自己的民族有关：何以犹大人如此强暴，有充满罪恶，神却不加刑罚（1：2-4）？神的答复是，祂就要差派巴比伦人（迦勒底人）来惩罚（1：5-11）。这就引起了先知更大的疑团：公义的神怎么可以用邪恶的巴比伦人来惩罚犹大？犹大虽偏离正道，但仍好过巴比伦人（1：12-17）。神告诉他巴比伦人趾高气昂，心不正直，也要受到刑罚。神同时告诉他，在犹大将遭受的大劫中，义人将因对神不便的信靠而得生。

本书3章是“先知哈巴谷的祷告”（3：1），用诗歌记下了他对神启示的回应。他用当日神显现拯救以色列民的历史，来描绘神启示的信息（3：2-15）；然后说，不问灾难如何临到，他会完全依靠神（3：16-19）。

一九四〇年代在昆兰发现本书1、2章的手抄本，得窥主后一世纪爱色尼犹太教派怎样尊重本书的信息。

三、本书信息

本书的信息与其他的先知书的不同处，是哈巴谷也象约伯一样，敢于把内心的疑问向神提出，要求掌管人类历史秩序的主解答。其他先知书所着重的是传达神的启示，本书是先知与神的对话，有质疑也有欢欣的赞美。哈巴谷要神解答的是：犹大诚然犯了罪，但圣洁的神（1：12），不能容忍罪恶的神（1：13），何以拣选野蛮无道的迦勒底人来施刑罚？为什么让比犹大更坏更恶的人来惩罚犹大？从人看来，神所伸张的似乎是不公不义。哈巴谷不象约伯，只在个人善恶的层次上发问，他关心的是国际间的公理，也正是今天大家关怀的问题。

对这个问题，神的答复是：人看来似乎不合理的途径，在全能的神农手中可以令正义得到最后的胜利。义人只要相信神，生命是有保障的（“惟义人因信得生”）。使徒保罗把这句话纳入了他著名的信心的教训中（罗1：17；加3：11；参来10：38）。

四、迦勒底与巴比伦

中东的两河流域素有人类诞生的摇篮之称。早在主前二千年，亚述人与迦勒底人，一个在北，一个在南，同时发展。圣经《创世记》2：14已提到亚述。

迦勒底人（Chaldeans）为一半游牧民族，居住于亚拉伯北部与波斯湾间的广大沙漠地带（参伯1：17）。其发源地为吾珥，《创世记》称作“迦勒底的吾珥”（创11：28；徒7：4），本为亚伯拉罕兄弟拿鹤之子基薛的后裔（创22：20-22），后来巴比伦为其京城，故又称为巴比伦国；主前二千年已为世上一强，在两河流域以北发展的亚述（以尼尼微为京城）争霸，争战时起。

主前一千三百年，亚述的撒缦以色一世挣脱巴比伦的辖制，统治整个两河流域。主前十一世纪更置巴比伦与亚述管辖之下。历三百余年，直至迦勒底的一位王公马杜卡勃拉底拿一世夺得巴比伦的王位（主前721-710年），巴比伦才再度抬头。因巴比伦此际由迦勒底的大君统治，故圣经称巴比伦为迦勒底（赛13：19；47：1，5；48：14，20）。先知以西结用“迦勒底”代表整个巴比伦（结23：23）。

尼布普拉撒（迦勒底的总督）在主前626年战胜亚述，得玛代人之助，灭尼尼微，建立独立帝国，史称“新巴比伦帝国”。但圣经中仍多以迦勒底称之。犹大国为尼布甲尼撒王所灭（主前587）。主前539年，巴比伦又为波斯所灭。

因巴比伦曾迫害旧约时代神的选民，故圣经用其名代表逼迫神子民的人（参启17章）。


OT36zep

1 2 3 参考资料


1:1 | 当犹大王亚们的儿子约西亚在位的时候，耶和华的话临到希西家的玄孙、亚玛利雅的曾孙、基大利的孙子、古示的儿子西番雅。
1:2 | 耶和华说：“我必从地上除灭万类。
1:3 | 我必除灭人和牲畜，与空中的鸟、海里的鱼，以及绊脚石和恶人；我必将人从地上剪除。”这是耶和华说的。
1:4 | “我必伸手攻击犹大和耶路撒冷的一切居民，也必从这地方剪除所剩下的巴力，并基玛林的名和祭司，
1:5 | 与那些在房顶上敬拜天上万象的，并那些敬拜耶和华指著他起誓，又指著玛勒堪起誓的，
1:6 | 与那些转去不跟从耶和华的，和不寻求耶和华、也不访问他的。
1:7 | 你要在主耶和华面前静默无声，因为耶和华的日子快到。耶和华已经预备祭物，将他的客分别为圣。
1:8 | 到了我耶和华献祭的日子，必惩罚首领和王子，并一切穿外邦衣服的。
1:9 | 到那日，我必惩罚一切跳过门槛、将强暴和诡诈得来之物充满主人房屋的。”
1:10 | 耶和华说：“当那日，从鱼门必发出悲哀的声音，从二城发出哀号的声音，从山间发出大破裂的响声。
1:11 | 玛革提施的居民哪，你们要哀号！因为迦南的商民都灭亡了；凡搬运银子的都被剪除。
1:12 | 那时，我必用灯巡查耶路撒冷，我必惩罚那些如酒在渣滓上澄清的。他们心里说：‘耶和华必不降福，也不降祸。’
1:13 | 他们的财宝必成为掠物，他们的房屋必变为荒场；他们必建造房屋，却不得住在其内；栽种葡萄园，却不得喝所出的酒。
1:14 | 耶和华的大日临近，临近而且甚快，乃是耶和华日子的风声。勇士必痛痛地哭号。
1:15 | 那日是忿怒的日子，是急难困苦的日子，是荒废凄凉的日子，是黑暗、幽冥、密云乌黑的日子，
1:16 | 是吹角呐喊的日子，要攻击坚固城和高大的城楼。
1:17 | 我必使灾祸临到人身上，使他们行走如同瞎眼的，因为得罪了我。他们的血必倒出如灰尘；他们的肉必抛弃如粪土。
1:18 | 当耶和华发怒的日子，他们的金银不能救他们。他的忿怒如火，必烧灭全地，毁灭这地的一切居民，而且大大毁灭。”


2:1-2 | 不知羞耻的国民哪，你们应当聚集！趁命令没有发出，日子过去如风前的糠，耶和华的烈怒未临到你们，他发怒的日子未到以先，你们应当聚集前来。
2:3 | 世上遵守耶和华典章的谦卑人哪，你们都当寻求耶和华；当寻求公义谦卑，或者在耶和华发怒的日子可以隐藏起来。
2:4 | 迦萨必致见弃，亚实基伦必然荒凉。人在正午必赶出亚实突的民，以革伦也被拔出根来。
2:5 | 住沿海之地的基利提族有祸了！迦南非利士人之地啊，耶和华的话与你反对说：“我必毁灭你，以致无人居住。”
2:6 | 沿海之地要变为草场，其上有牧人的住处和羊群的圈。
2:7 | 这地必为犹大家剩下的人所得，他们必在那里牧放群羊，晚上必躺卧在亚实基伦的房屋中；因为耶和华他们的 神必眷顾他们，使他们被掳的人归回。
2:8 | “我听见摩押人的毁谤和亚扪人的辱骂，就是毁谤我的百姓，自夸自大，侵犯他们的境界。”
2:9 | 万军之耶和华以色列的 神说：“我指著我的永生起誓：摩押必像所多玛，亚扪人必像蛾摩拉，都变为刺草、盐坑、永远荒废之地。我百姓所剩下的必掳掠他们；我国中所余剩的必得著他们的地。”
2:10 | 这事临到他们是因他们骄傲，自夸自大，毁谤万军之耶和华的百姓。
2:11 | 耶和华必向他们显可畏之威；因他必叫世上的诸神瘦弱，列国海岛的居民各在自己的地方敬拜他。
2:12 | “古实人哪，你们必被我的刀所杀。”
2:13 | 耶和华必伸手攻击北方，毁灭亚述，使尼尼微荒凉，又乾旱如旷野。
2:14 | 群畜，就是各国（注：“国”或作“类”）的走兽必卧在其中，鹈鹕和箭猪要宿在柱顶上。在窗户内有鸣叫的声音；门槛都必毁坏，香柏木已经露出。
2:15 | 这是素来欢乐安然居住的城，心里说：“惟有我，除我以外再没有别的。”现在何竟荒凉，成为野兽躺卧之处！凡经过的人都必摇手嗤笑她。


3:1 | 这悖逆、污秽、欺压的城有祸了！
3:2 | 她不听从命令，不领受训诲，不倚靠耶和华，不亲近她的 神。
3:3 | 她中间的首领是咆哮的狮子；她的审判官是晚上的豺狼，一点食物也不留到早晨。
3:4 | 她的先知是虚浮诡诈的人；她的祭司亵渎圣所，强解律法。
3:5 | 耶和华在她中间是公义的，断不做非义的事，每早晨显明他的公义，无日不然；只是不义的人不知羞耻。
3:6 | “我耶和华已经除灭列国的民，他们的城楼毁坏，我使他们的街道荒凉，以致无人经过；他们的城邑毁灭，以致无人，也无居民。
3:7 | 我说：‘你只要敬畏我，领受训诲，如此，你的住处不致照我所拟定的除灭。只是你们从早起来，就在一切事上败坏自己。’”
3:8 | 耶和华说：“你们要等候我，直到我兴起掳掠的日子。因为我已定意招聚列国，聚集列邦，将我的恼怒，就是我的烈怒，都倾在他们身上。我的忿怒如火，必烧灭全地。
3:9 | 那时，我必使万民用清洁的言语，好求告我耶和华的名，同心合意地侍奉我。
3:10 | 祈祷我的，就是我所分散的民（注：原文作“女子”。下同），必从古实河外来，给我献供物。
3:11 | 当那日，你必不因你一切得罪我的事自觉羞愧；因为那时我必从你中间除掉矜夸高傲之辈，你也不再于我的圣山狂傲。
3:12 | 我却要在你中间留下困苦贫寒的民，他们必投靠我耶和华的名。
3:13 | 以色列所剩下的人必不作罪孽，不说谎言，口中也没有诡诈的舌头；而且吃喝躺卧，无人惊吓。”
3:14 | 锡安的民哪，应当歌唱！以色列啊，应当欢呼！耶路撒冷的民哪，应当满心欢喜快乐！
3:15 | 耶和华已经除去你的刑罚，赶出你的仇敌。以色列的王耶和华在你中间，你必不再惧怕灾祸。
3:16 | 当那日，必有话向耶路撒冷说：“不要惧怕！锡安哪，不要手软！
3:17 | 耶和华你的 神是施行拯救、大有能力的主！他在你中间必因你欢欣喜乐，默然爱你，且因你喜乐而欢呼。
3:18 | 那些属你、为无大会愁烦、因你担当羞辱的，我必聚集他们。
3:19 | 那时，我必罚办一切苦待你的人，又拯救你瘸腿的，聚集你被赶出的。那些在全地受羞辱的，我必使他们得称赞，有名声。
3:20 | 那时，我必领你们进来，聚集你们。我使你们被掳之人归回的时候，就必使你们在地上的万民中有名声，得称赞。”这是耶和华说的。


简介 | 先知西番雅出身贵族，却是个极其关怀民间疾苦、有强烈道义感的人。他作先知侍奉的时期，值幼主约西亚以髫龄登犹大国位（主前639-609年），全国仍陷在玛拿西疯狂敬拜异邦偶像和天象的时刻。吏政腐败，先知说谎，祭司曲解律法图一己私利，民不聊生。一般相信约西亚后来所施行的激烈宗教改革乃西番雅所促成。
 | 他目击时艰，声嘶力竭呼请不听训诫的民静默无声，听耶和华要他传达的话：耶和华神刑罚的日子快到，连勇士都会痛哭的灾祸，将随神的忿怒临近。
 | 他说预言，把所见悲惨景象清晰宣告，仿若身历其境。狂傲不知廉耻的犹大国将因其道德败坏、信仰堕落而变为荒场，犹大的邻邦也必因行恶而遭毁灭。
 | 但在这一片黑暗中，他也看见地平线远处呈露的曙光。那是公义的神在施行审判时，给谦卑寻求祂的人的应许：只要及时悔悟转回，不但可逃神的忿怒，且可居住在一个“不作罪孽，不说慌言”、欢喜快乐享受神无比慈爱的世界、神会出去人一切的忧愁和重担，亲自领我们进入一个没有恐惧也没有苦痛的新世界。
大纲 | 序介1：1
 | 宣告耶和华大日临近1：2-1：18
 | 呼吁速速回转归向神2：1-2：3
 | 宣布列帮的罪恶和刑罚2：4-2：15
 | 宣告犹大国的罪恶和刑罚3：1-3：8
 | 预言救赎和复兴3：9-3：20


1_OT36zep.htm

1：1
“西番雅”：看<参考资料>“本书作者”条。有的圣经学者根据本书所列谱系，推断西番雅大概二十九岁已开始先知的侍奉，那时约西亚虽继承王位（主前639-609年），尚未成人（只有八岁），到十八岁后才发动改革。西番雅说预言是在宗教改革前。

1：2-3
神所预告的刑罚，除了消灭恶人，连地上的牲畜、空中的鸟和海里的鱼都被殃及。这是一次火的刑罚，与挪亚时代用洪水灭世界不同（18节；3：8；参创6：7）。“绊脚石”：亦作“石堆”，原文意义难确定，或指犹大国中的偶像。

1：4-6
本节为西番雅的侍奉在约西亚作王早期的依据。宗教改革始于主前621年。约西亚把圣殿中和民间所立的巴力的像和邱坛，及为天上万象所造的器皿都烧成灰（王下93章）。这里仍提到偶像等物，可证改革尚未发动。
“巴力”：迦南人所拜的农神，相信能掌生育和风雨。“基玛林”指在异教邱坛中供职的祭司。“在房顶上”：看王下）23：19。“玛勒堪”亦名摩洛（利18：21）或米勒公（王上11：5），为亚扪人的神，祭祀仪式中有人祭。“敬拜耶和华…起誓的”：拜耶和华又拜他神。

1：7-8
作者将“耶和华的日子”的临到描写为一次献祭。犹大国是祭物，祂所请的客人是将要征服犹大的异教国家。请来吃祭物的人要先洁净自己，故须“分别为圣”。
先知预言“耶和华的日子”来临，可以分为两个阶段，一是巴比伦掳掠犹大，一是末世大灾难。以本书为例，好比将远近的事物放在同一深景中来看。一眼望去，但见山脉连绵，可以清晰见到的只是近处的山丘和远处一二高峰；在山丘与高峰之间的起伏山峦，为近景所阻，无去见到。西番雅写下了他所见到的最近期的耶和华的日子，就是迫于眉睫的耶路撒冷和犹大的毁灭，这是“快”（7节）和“临近而且甚快”（14节）的事，耶和华日的最后阶段，如今还是远处的一座最高峰，要到基督再来时，那日子才来到地上。
“穿外邦衣服的”：追随外邦邪神的人。国中首领与百姓沾染外邦习俗，表现在衣着上只是其一。

1：9
古人迷信，认为门槛乃鬼神所居（比较撒上5：5），出入大门时为怕惊动，故“跳过门槛”。 “主人房屋”：假神的庙宇。

1：10
“鱼门”在耶路撒冷北面（代下33：14；尼3：3）。“二城”为耶路撒冷北面的下城（王下22：14），为新建区域。这二地都在北面，预言敌人将从北方来。“山间”或耶城北面的高地。“大破裂的响音”：敌人进攻的讯号。

1：11
“玛革提施”：可能指摩利亚山南边山谷中的市集，为外商居住和交易的地方。“搬运银子的”指用银两进行交易的商人。

1：12
“用灯巡查”是说将躲藏的搜查出来。“如酒在渣滓上澄清”：古时酿酒，用器皿把酒倒来倒去（耶48：11）。渣滓沉淀瓶底丝毫不动，比喻没有受过苦难对神的审判反应冷漠的人。

1：13
“他们”指用不法手段得财物，沾沾自喜的富户。

1：14-18
本段用歌描写耶和华忿怒大日临到地上的情景，有若大军压境（“吹角呐喊”），连勇士都必痛哭，世上物质、金钱无力挽救。

1：17
“行走如同瞎眼的”：虽在日间行走如同瞎眼，无人帮助（参申28：28-29）。他们宝贵的生命“血”和“肉”要象灰尘一样，毫无价值。


2_OT36zep.htm

2：1-3
先知呼吁百姓在审判来临前迅速悔改，仍有时间逃避灾祸。“不知羞耻的国民”：犹大国。“谦卑人”：离弃拜偶像等恶行，谦卑到神面前悔改的人。“隐藏起来”指不受灾祸。

2：4-7
本章为神宣布对犹大邻邦恶行的刑罚，看<参考资料>“本书内容”条。
4-7节对非利士人的预言，非利士人住在沿地中海地区的南部，为以色列人的世仇。迦萨、亚实基伦、亚实突和以革伦为其大城（看书13：3；士3：3）。“基利提”：今地中海上的克里特岛，非利士人的祖先从欧洲爱琴海的岛屿和克里特岛迁来巴勒斯坦定居。先知预言这一大片人口稠密的非利士地会变成人口稀少的牧地；城市都会毁坏成为荒场。
据史籍记载，非利士地在约西亚作王后期曾为西古提人（参西3写3：11）大肆劫掠，西古提人擅长骑术、性好劫掠，为凶暴游牧民族，原居今苏联南部草原；在主前七世中叶经高加索移居米索波大米，主前620年左右，沿地中海南岸南下侵入非利士地，直达埃及边境。后与巴比伦及玛代人联手攻打尼尼微。巴比伦战胜亚述后，尽取亚述属土与附庸，于主前587年灭犹大，主前582年进攻并掳掠摩押、亚扪、以东、利巴嫩等地。主前572与568年两次劫掠埃及。本章所预言的各国的灭亡在新巴比伦时代均告应验。

2：7
先知描写列国就要受到的刑罚时，又述说从远处见的景象，这就是大难之后向神忠心的犹大“剩下的人”要回归，在这块土上重建家园。本节和9节讲同一事。11节且预言所击打的各国后来会在自己的地方敬拜耶和华。

2：8
摩押与亚扪住在死海东边和约但河东，为以色列世仇（看士11：12-13；摩1：13-15；2：1-3）。

2：9
所多玛和蛾摩拉在亚伯拉罕时，因罪恶极大为神彻底毁灭。亚伯拉罕侄儿罗得本居所多玛，在毁城前为神救出，摩押与亚扪人均为罗得的后裔。此处用二城的毁灭来宣告，摩押、亚扪将遭同样的命运。此二地为巴比伦攻取，“刺草”指野草，土地荒芜，野草丛生。“余剩的”：看2：7注。

2：11
“瘦弱”：指假神的虚妄，有的译文作“消灭”。看2：7注。

2：12
古实在埃及南方尼罗河上游。埃及于主前七世纪初叶由古实人统治，此处的“古实人”指埃及人，因埃及曾屡次侵入以色列境内，并掳去其民。

2：13-15
看《约拿书》中<参考资料>“尼尼微简史”。尼尼微城在主前612年亡于巴比伦。其遗址长埋黄土，到十九世纪始为考古学家发现。


3_OT36zep.htm

3：1-7
本段为继1：4之后，宣布耶路撒冷的罪。先知责备犹大国的首领、审判官、先知和祭司。这些负有维持法纪、教导百姓责任的人，居然利用地位为非作歹亵渎神，象野兽一般贪得无厌（“一点食物也不解到早晨”），先知们说谎欺骗，祭司强解律法。

3：7
神在列国所施刑罚，目的在警告犹大，但没有一点作用，举国仍旧不断犯罪（“从早起来，就…败坏自己”）。

3：8
“等候”是神对作恶的人说的：“既然你们不把我的警告当一回事，那就不妨等着瞧吧”。本节是2：4-3：7宣布的刑罚的总结。“掳掠”有的译本作“指证”。“直到我兴起掳掠的日子”亦作“直到我起来指证的日子”。神在祂所定的日子，要按祂所指证的：的罪状审判各国，烧灭全地。

3：9-10
神藉知预言审判（或审判之后）会有的效果，本段是说列邦的民将产生灵性上的转变，开始说尊敬神话语（“用清洁的言语”），归向神。10节“分散的民”此指外邦归向神的人。“古实何外”指最遥远的地区，到那时，世界上远远近近的人，都要来敬拜神。

3：11-20
本段讲耶路撒冷会有的复兴景象，当日令神灭亡城的犯罪作恶之辈已经清除，剩下的专心倚靠神，诚实且正直的人（13节），必可安居，得神看顾。

3：12
“困苦贫寒的民”：过去在没有正义的社会中受到欺压；现在，在灵性上肯谦卑顺服全心倚靠神的人。

3：14-17
本段描写先知从远处所见到的复兴后的耶路撒冷城和其居民的欢乐（看2：7注）。“不要手软”：不要灰心。“默然爱你”亦作“他的爱使你安静”。神始终爱祂的子民，不记念过去的罪孽，有若爱人寻找所爱的，找到了，携手欢歌（参诗32：1-2）。

3：18-20
神向一切属祂的人重申祂的保证，人只要倚靠祂便可以得着（参罗6：23）

3：18
“大会”指节期的集会。希望来耶城欢庆节日的人，因耶路撒冷圣殿已毁，四散各地，心中悲戚，成为负担和羞辱。神答应聚集他们，除去他们的悲痛（20节）。

3：20
“被掳之人归回”亦作“从苦境转回”（参伯42：10；珥3：1注）。


4_OT36zep.htm

一、本书作者与写作时期

根据1：1所记，西番雅是犹大王约西亚在位的时候（主前639-609年）作先知的侍奉。从书中对喜好外邦时尚的抨击（1：8），斥责偶像崇拜（1：4-5），挞伐朝中官吏（1：8），可见作者说预言的时期，挡在约西亚实施宗教改革前的十年间（主前639-630年），西番雅因此是与耶利米、那鸿及哈巴谷同时代的先知。

犹大国在北国以色列为亚述所灭后，国土有一部分已为亚述王西拿基立所占，而内政上先有恶王玛拿西重建巴力邱坛并拜天象，领导百姓侍奉偶像；后有其子亚们继续他父亲的恶行，在位不到二年便为臣下所弑。亚述此时有事于国内，无暇外顾，给了犹大喘息的机会，遂有约西亚为王时代的宗教复兴。我们相信先知西番雅很可能是促成宗教复兴运动的人。

西番雅这个名字的希伯来文有“神隐藏或保守”的意思，说明来自一个家庭，相信神的大能可能在危险中保护敬拜祂的人。从1：1知道他是犹大王希西家（主前715-697年）的元孙（第四代），因此有王族血统。希西家为犹大国最善的王，其后裔在社会上应有一定地位，并受到百姓的尊敬。从书中所记，可推知他相当熟悉朝廷中的人与事，对当时政治情况也知之甚稔。

二、本书内容

贯穿全书的一个主题是“耶和华的日子”，在先知书的语汇里，可以指神对历史的干预，例如耶路撒冷的被毁、巴比伦帝国的灭亡，也可指那将要来的末后的日子。

在本书1：2-6，“耶和华的日子”是指犹大和耶路撒冷要遇到的刑罚，惩罚百姓敬拜偶像的罪（1：4-6）和社会的罪恶（3：1-4）。1：7-13描写百姓好象去到献祭的典礼中，到了那里，神的刑罚突然临到他们（8：1-18），无人能逃避。

2章接着描写神对犹大附近各个暴虐国家的刑罚，呼吁一切肯谦卑寻求神的人快快回转，因为那日来时，这些国都要成为荒场，神要毁灭非利士。摩押和亚扪要遭到当日降在所多玛和蛾摩拉城的祸。古实和亚述及尼尼微都要喝神忿怒的杯。

3章继续此信息，但集中讲耶路撒冷城悖逆、污秽和欺压的罪；不听神的话，不接受教训，也不寻求神。首领、先知和祭司都犯了罪，一齐都要在神忿怒的火中烧灭。

先知也给那剩下的“困苦贫寒的民”带来好消息。这些人会得到神的保守，平安渡过灾祸（3：12-13）。

三、本书的背景和信息

犹大国约西亚王登基时才八岁，从他祖父玛拿西和父亲亚们手里接过来的是一个彻头彻尾腐烂了的国家。玛拿西狂热敬拜异教神祗，全国都是巴力和摩洛的邱坛，并建造了许多拜日头，月亮和星宿的神庙。国中富户尤喜异教祭祀中祈求子嗣的淫乱仪式，把人献给偶像，用强暴和诡诈得来的花在拜偶像和自己的挥霍上，对贫苦大众不但漠不关心，而且横加欺压。

神绝不会容忍这些自高自大之辈的罪行；对困苦贫寒的人的遭遇，祂心中难过已极。祂一定要伸张正义，差遣先知西番雅去宣布“耶和华的日子”就要到来。犹大国既然酷爱向偶像献祭，就把犹大当作祭物来烧毁，一切不听命令和训诲的虚浮诡诈之徒，都要被消灭，但剩下的困苦贫寒的民可以安全。

神对约西亚治下犹大的刑罚一样会临到道德忝堕、物质生活糜烂的现代社会，只有肯谦卑寻求神的人才能得到拯救。先知用爱人找寻所爱那种欢乐，描写神如何喜欢寻求祂的人（3：17），因祂爱世人（约3：16）。


OT37hag

1 2 参考资料


1:1 | 大利乌王第二年六月初一日，耶和华的话藉先知哈该，向犹大省长撒拉铁的儿子所罗巴伯，和约撒答的儿子大祭司约书亚说：
1:2 | 万军之耶和华如此说：“这百姓说：‘建造耶和华殿的时候尚未来到。’”
1:3 | 那时耶和华的话临到先知哈该说：
1:4 | “这殿仍然荒凉，你们自己还住天花板的房屋吗？
1:5 | 现在万军之耶和华如此说：你们要省察自己的行为。
1:6 | 你们撒的种多，收的却少；你们吃，却不得饱；喝，却不得足；穿衣服，却不得暖；得工钱的，将工钱装在破漏的囊中。”
1:7 | 万军之耶和华如此说：“你们要省察自己的行为。
1:8 | 你们要上山取木料建造这殿，我就因此喜乐，且得荣耀。”这是耶和华说的。
1:9 | “你们盼望多得，所得的却少；你们收到家中，我就吹去。这是为甚么呢？因为我的殿荒凉，你们各人却顾（注：原文作“奔”）自己的房屋。”这是万军之耶和华说的。
1:10 | “所以为你们的缘故，天就不降甘露，地也不出土产。
1:11 | 我命乾旱临到地土、山冈、五□、新酒和油，并地上的出产、人民、牲畜，以及人手一切劳碌得来的。”
1:12 | 那时，撒拉铁的儿子所罗巴伯和约撒答的儿子大祭司约书亚，并剩下的百姓，都听从耶和华他们 神的话，和先知哈该奉耶和华他们 神差来所说的话；百姓也在耶和华面前存敬畏的心。
1:13 | 耶和华的使者哈该奉耶和华差遣对百姓说：“耶和华说：我与你们同在。”
1:14 | 耶和华激动犹大省长撒拉铁的儿子所罗巴伯和约撒答的儿子大祭司约书亚，并剩下之百姓的心，他们就来为万军之耶和华他们 神的殿做工。
1:15 | 这是在大利乌王第二年六月二十四日。


2:1 | 七月二十一日，耶和华的话临到先知哈该说：
2:2 | “你要晓谕犹大省长撒拉铁的儿子所罗巴伯和约撒答的儿子大祭司约书亚，并剩下的百姓说：
2:3 | ‘你们中间存留的，有谁见过这殿从前的荣耀呢？现在你们看著如何？岂不在眼中看如无有吗？’”
2:4 | 耶和华说：‘所罗巴伯啊，虽然如此，你当刚强！约撒答的儿子大祭司约书亚啊，你也当刚强！这地的百姓，你们都当刚强做工，因为我与你们同在。这是万军之耶和华说的。
2:5 | 这是照著你们出埃及我与你们立约的话。那时，我的灵住在你们中间，你们不要惧怕。’
2:6 | “万军之耶和华如此说：‘过不多时，我必再一次震动天地、沧海与旱地。
2:7 | 我必震动万国。万国的珍宝必都运来（注：或作“万国所羡慕的必来到”），我就使这殿满了荣耀。’这是万军之耶和华说的。
2:8 | 万军之耶和华说：‘银子是我的，金子也是我的。
2:9 | 这殿后来的荣耀必大过先前的荣耀。在这地方我必赐平安。’这是万军之耶和华说的。”
2:10 | 大利乌王第二年九月二十四日，耶和华的话临到先知哈该说：
2:11 | “万军之耶和华如此说：‘你要向祭司问律法说：
2:12 | 若有人用衣襟兜圣肉，这衣襟挨著饼，或汤，或酒，或油，或别的食物，便算为圣吗？’”祭司说：“不算为圣。”
2:13 | 哈该又说：“若有人因摸死尸染了污秽，然后挨著这些物的哪一样，这物算污秽吗？”祭司说：“必算污秽。”
2:14 | 于是哈该说：“耶和华说：‘这民这国，在我面前也是如此；他们手下的各样工作都是如此；他们在坛上所献的也是如此。
2:15 | “‘现在你们要追想此日以前，耶和华的殿没有一块石头垒在石头上的光景。
2:16 | 在那一切日子，有人来到□堆，想得二十斗，只得了十斗；有人来到酒池，想得五十桶，只得了二十桶。
2:17 | 在你们手下的各样工作上，我以旱风、霉烂、冰雹攻击你们，你们仍不归向我。’这是耶和华说的。
2:18 | 你们要追想此日以前，就是从这九月二十四日起，追想到立耶和华殿根基的日子。
2:19 | 仓里有□种吗？葡萄树、无花果树、石榴树、橄榄树都没有结果子。“‘从今日起，我必赐福与你们。’”
2:20 | 这月二十四日，耶和华的话二次临到哈该说：
2:21 | “你要告诉犹大省长所罗巴伯说，我必震动天地；
2:22 | 我必倾覆列国的宝座，除灭列邦的势力，并倾覆战车和坐在其上的。马必跌倒，骑马的败落，各人被弟兄的刀所杀。
2:23 | “万军之耶和华说：我仆人撒拉铁的儿子所罗巴伯啊，到那日，我必以你为印，因我拣选了你。这是万军之耶和华说的。”


简介 | 巴比伦国为波斯所灭。七十年前被掳往中亚细亚的犹太人，在新王古列（居鲁士）尊重不同信仰的政策下（拉1：1），欢天喜地获释回归故土（主前538年左右），开始重建圣殿。其中有见过所罗门圣殿被毀的老年人，也有在巴比伦出生的新一代。 哈该是被掳回归后的第一位先知，他的信息和初被掳前以及被掳期中先知注重刑罚、侧重安慰的宣告不同，他所传达的是复兴和重建。本书记下了他五篇鼓励百姓完成新殿工程简短但有力的信息。 新殿的根基早在回归的次年筑好，可是这群劫后余生因受不住外敌的恫吓，更可能因为受不住舒适生活对内心的引诱，十六年中，自己已有了“天花板的房屋”，神的殿仍然荒凉。 经过一场旱灾，百物歉收，大家才领悟到神若不赐福，光靠土地（无论如何圣洁）和劳力（无论如何摆上），仓里留不下谷种，葡萄树也不会结果子。这就是哈该传的信息。他没有用金钱，也不靠势力，只是凭神口中的话语，众民得到空前的激励，恢复了建殿的工作。新殿只用了四年便完成。 哈该的信息与以前的先知虽有重点的不同，但在基调上并无二致：人必须在思想行为上遵行神的教导，在日常生活中把神的工作放在首位，这样不但能得神赐福祉，还能享那永远的荣耀。 这个殿和大卫的后裔所罗巴伯这个人，成了先知所预告的弥赛亚来临的希望，也为一切信靠神的子民最荣耀的盼望，因为救主基督将从他而出，并要建立那永远的国。
大纲 | 序介1：1
 | 第一篇信息：责民不建殿1：2-1：12
 | 第二篇信息：允神必与民同在1：13-1：1
 | 第三篇信息：新殿荣耀胜旧殿2：1-2：9
 | 第四篇信息：遵神教导为得福之源2：10-2：1
 | 第五篇信息：最后的胜利2：20-2：23


1_OT37hag.htm

1：1
大利乌王第二年为主前520年。“六月初一”合阳历八月廿九日。犹太人多在月朔（新月第一天）求问先知（看民28：11-15；王下4：22-23）。“哈该”：看<参考资料>“本书作者”条。“所罗巴伯”、“约书亚”：看《以斯拉记》3：2注。

1：2
2至6节责备当时的领袖乃富有人，不以兴建神的殿为首要，让神殿的工程搁置了十六年（拉3：2-4：5）。但他们自己却住豪华房子。

1：4
“天花板的房屋”：指用上等木材装修，设备舒适的大屋。圣经中多用以形容王的宫殿（王上7：3，7；耶22：14）。

1：6
百姓专顾自己，结果徒然劳力得不到神的赐福，收成不多。这是不听命的结果（申28：38-39）。“工钱装在破漏的囊中”：饥荒歉收，物价上涨，入不敷出。

1：8
他们已从黎巴嫩购得香柏树（拉3：7），从耶城附近山上取的大概是其他木头和石块。

1：11
干旱也临到山冈。可见山冈已开垦供种植。《马太福音》6：33的原则可应用于每一个时代。

1：13
“使者”：对先知的称呼。神必与各人同在的信息对一切顺从神旨的人极大的安慰。有的人把这篇信息并在第一篇中，但此处既有与其他四篇同样的“耶和华说”开头，应当作第二篇，是鼓励的信息。

1：14-15
这里是一次从神而来的复兴，由所罗巴伯及先知哈该等人发起。从先知传信息到百姓群起响应建殿聚集之间，只有二十三天时间！由此可见，先知的信息有力量。“六月二十四日”合阳历九月廿一日。


2_OT37hag.htm

2：1
“七月二十一日”：这正是七天住棚节的最后一天（利23：39-44），是一个全民欢庆收获感恩的日子。收成虽然不好，但百姓照神吩咐度节。

2：3
“见过这殿从前的荣耀”：指看见未被巴比伦人焚毁的所罗门殿的辉煌。这事背景可参看《以斯拉记》3：8-1：3。
收成不好，已影响到百姓的心情，而见过所罗门圣殿那种辉煌气派的老年人，目睹新殿在规模和材料上远不及旧殿，益增伤感，人心沮丧。

2：4-5
先知在此际讲述第三篇信息。“你也当刚强”：大卫曾用此语激励儿子所罗门建殿（代上28：20），当日帮助所罗门的神今天会同样给他们力量，可以奋勇向前，那帮助摩西领以色列人出埃及的神灵，现在也与他们同在。

2：6-9
这一段经文的意义主要有两种解释，一类是依《希伯来书》12：26-27的方向，作远景的解释，应用在末日主基督再来审判万国的事上。那时天地都要废去，基督要驾着天上的云降临（太24：29-30）。依此解释，7节“珍宝”一字原文可译为“万国所羡慕”的，指的不是地上的珍宝，而是基督（弥赛亚）的来临（参玛3：1）。这时，圣殿的荣耀远远超过以前所罗门的殿。即令“珍宝”依字面作金银解，也是如《以赛亚书》60：5所说，指弥赛亚网度来临时万民的奉献。
一类是依地上历史的发展的方向，作近景的解释，认为6节的“再一次”是指三百年后震动世界的那件大事：波斯帝国为希腊的亚历山人大帝所亡（主前333-330年）。“珍宝”则照字面解为金银。例如波斯王大利乌拨给犹太人建殿的钱和实物（拉6：8-9）。而在新约时代，希律所電修的圣殿是9节预言的应验。
一般多从（1）说，因这段经文的重点是圣殿。圣殿为神的居所，是百姓信仰生活的中心，所着重的是它的圣洁和在人心中所居的位置。依这标准，人手所造的殿没有一个配称为神的居所。所罗门的殿后来成为拜偶像的地方（王下23：4），希律造的殿成为耶稣所说的贼窝（路19：46）。因此“这殿”不可依字面来解释。这座比以前更荣耀的殿应是指主基督的身体（或祂所建立的教会）。

2：10
“九月二十四日”合今十二月十八日，是巴勒斯坦秋雨来临的季节，农民在此时种植冬季作物。先知宣讲第四篇神除灾降福的信息。

2：11-14
本段经文的意思看<参考资料>“先知传信息的时期”条。

2：11
祭司的一个工作是教导百姓明白律法（利10：8-11；申33：10）。

2：12
“圣肉”：专供献祭用的牲畜的肉。依律法祭牲必须是无残疾的（利l：3），因为兜肉的衣襟和圣肉直接接触可使衣襟圣洁（利6：18，27；22：4-6；参结46：20）。衣襟虽然圣洁，却不能把这圣洁传到沾过它的物体。

2：13
摸死尸可染到礼仪上的不洁，这一类的污秽传染得很快。依律法，和不洁的人接触，能沾染到不洁（民19：11-13）。圣洁的东西和污秽之物接触会一样受污染。

2：14
被掳的百姓虽然回到圣地，并不因此使他们圣洁。他们不顺从神，忽略建殿的罪，却能污秽手上作的工和坛上献的祭，所以在过去的日子里受到干旱的刑罚。现学习成圣的功课，顺从神，听祂的命令。本节也有告诫祭司注意侍奉的圣洁。

2：15
“此日以前”指1：15所说的“六月二十四日”。百姓应追想此日以前十六年中圣殿工程停顿不前的光景。

2：16
五谷因旱灾而歉收，生活所需不能满足。

2：17
“旱风、霉烂、冰雹”都是神对不信之人的刑罚（申28：22）。

2：18
神警告百姓勿再蹈覆辙。其实，十六年前若能听神的话，奋勇向前，继续建殿，现在蒙的福分早已给了他们。

2：19
现在已是阳历十一、十二月间，葡萄、无花果与石榴早过成熟季节，橄榄的收获季也刚过去；可是因为收成不佳，仓里的储存很少，谷种撒到田里后，仓里便没有了。百姓既已开始热心神殿的工程，神答应赐福，来年可庆丰收。

2：20
神在给第四篇信息的同天，要先知再给第五篇信息。看<参考资料>“先知传信息时期”条。神给领导建殿工程的所罗巴伯极大的鼓励和奖赏。

2：21-22
“震动天地”：看6-9节注，在那末后的日子，列国攻击耶路撒冷时（亚14：13），神要象当年“倾覆”所多玛（创19：25）、“除灭”蛾摩拉一样，消除列邦的势力；要象当日倾覆埃及法老的战车、战马和骑马的人一样拯救神的子民（出15：1-21）；又要让仇敌象米甸人一样为自己的刀所杀（士7：22）。

2：23
“印”：一种可以当图章的戒指，代表权威和保证（参创38：18）。“我必以你为印”是说神拣选了所罗巴伯为祂赐福人类的保证。所罗巴伯一度得到很大的尊荣（亚4：7，9），圣殿建成奉献之后，圣经未再提到（看拉5：2注）。从表面看，这预言未见应验；但从圣经预言的连贯性来看，已应验在救主基督身上。神拣选所罗巴伯，是要保证祂所应许的弥赛亚，在神所定的日期（“到那日”），会从大卫的后裔中出来。《马太福音》1：12和《路加福音》3：27两处耶稣的家谱中都记有他的字。


3_OT37hag.htm

一、本书作者及写作背景

本书以先知哈该的名字名书。“哈该”原文有“庆节”之意，或因他出生时适逢以色列人的大节。但家世不详，《以斯拉记》提到他(5：1；16：14)，为犹太人被掳释放归国后第一位在剩余的民中作先知侍奉的人。说预言是主前520年，历时三个月零二十三天，正是波斯王大利乌（大流士）登基第二年。

从圣经已有记录看，哈该当在主前六世纪犹太人被掳巴比伦期中出生。根据2：3所说，他似乎曾目击所罗门圣殿的被毁。果尔，则他作先知时已属古稀之年。他是与撒迦利亚同时代的先知，二人都支持犹大省长所罗巴伯重建圣殿的工作（看拉5：1；6：14；参亚1：l）。

众先知在犹太人被掳前，曾预言犹大国的覆亡。主前587年，果然为新巴比伦帝国所吞灭。但先知也预告过，七十年后犹太人将回归故土（耶25：11-12；但9：2；看代下36：21-22及注）。波斯王古列（居鲁士）推翻巴比伦帝国，焚毁巴比伦城之后，一反旧帝国的残虐殖民政策，准许各国被掳之民回归，在宗教生活中可以有敬拜的自由。

第一批犹太人约五万，由所罗巴伯率领，经长途跋涉返抵耶路撒冷，开始重建圣殿（看拉<参考资料>及1：2-4；6：3-5）。圣殿根基已奠，开始建造的时候，移居犹大的异邦居民和撒玛利亚人担心犹大势力东山复起，使用种种方法阻止工作进行，外来的阻力只是原因的一部分，主要困难为回归后的犹太人，开始把注意力转到自己的生活享受上(1：4，9)。等到波斯王大利乌（即大流土）登位时（主前522-521年），建殿的工作搁置了足足十六年。

新王下诏，嘱勿阻犹太人建殿并准许拨公帑作经费。哈该在大利乌作王次年（主前520年）奉神的名斥责犹太人忽略圣殿的建造工程，与先知撒迦利亚一同鼓励众人，齐心合意恢复工作。犹太人在主前516年将新殿建成，举行了盛大的献殿礼（拉6：13-16）。

二、先知传信息的时期

本书所记五篇信息均注有传讲的日期，先后为期三个月零二十三天，都在主前520年。在这短短不到四个月中，因这些信息的鼓励，建殿的计划转败为胜，终底于成。

三、本书内容和信息

哈该所讲的五篇信息都注明日期，兹按阳历大约月分依次摘述于下：

第一篇：八月廿九日

向省长和大祭司说话，促百姓反省疏忽神殿的罪，速恢复建殿工程，并说明不降雨，地里没有出产乃神刑罚（1：2-11）。结果，众民内心激动，开始工作。

第二篇：九月廿一日

这篇信息很短，只有—句话：“我与你们同在”(1：13)。*

第三篇：十月十七日

百姓看见手上所造的殿远不及当年所罗门的殿那样辉煌，神的话语是：“这殿后来的荣耀，必大过先前的荣耀”(2：9)，同时保证神与他们同在。

第四篇：十二月十八日

神要人明白，圣洁，得来不容易。犹太人回到圣地，不能凭圣地之圣洁使他们洁净，仍须遵守神的命令，才可作圣洁的子民。遵神旨建造圣殿可去祸得福(2：10-19)。

第五篇：十二月十八日

神预告要震动各国，除灭他们的势力，所罗巴伯会得到奖赏(2：20-23)。他的后裔中有一位永远的王赐给全人类。这是他所得奖赏中最大的（太1：13；路3：27）。

哈该的信息的重点虽放在重建圣殿的复兴工作上，但他从建殿开始，预言了基督要来的荣耀(2：9)，神的国度在地上的建立，主再来时审判万国，祝福归于转向神的万民(2：21-23)。

他把人听从神的话(2：7-9，19)和不听从的结果(1：6，11；2：16-17)陈明。凡肯把神的工作放在首位的必蒙福(2：19)。

读《哈该书》应和《撒迦利亚书》对照，并参考《以斯拉记》提供的历史背景。读时可参照以下经文：《哈该书》1：l-11及《以斯拉记》4：24-5：1；《哈该书》1：12-15及《以斯拉记》5：2；《撒迦利亚书》l：1-6。《哈该书》2：10-23及《撒迦利亚书》1：7-6：15。另参《以斯拉记》5：3-17；6：1-13及《撒迦利亚书》7-8章。

*也有人把第二篇并入第一篇中，当作一篇，把时间定在九月一日。


OT38zec

1 2 3 4 5 6 7 8 9 10 11 12 13 14 参考资料


1:1 | 大利乌王第二年八月，耶和华的话临到易多的孙子比利家的儿子先知撒迦利亚说：
1:2 | “耶和华曾向你们列祖大大发怒。
1:3 | 所以你要对以色列人说：万军之耶和华如此说：‘你们要转向我，我就转向你们。’这是万军之耶和华说的。
1:4 | 不要效法你们列祖。从前的先知呼叫他们说：万军之耶和华如此说：‘你们要回头离开你们的恶道恶行！’他们却不听，也不顺从我。这是耶和华说的。
1:5 | 你们的列祖在哪里呢？那些先知能永远存活吗？
1:6 | 只是我的言语和律例，就是所吩咐我仆人众先知的，岂不临到你们列祖吗？“他们就回头说：‘万军之耶和华定意按我们的行动作为向我们怎样行，他已照样行了。’”
1:7 | 大利乌第二年十一月，就是细罢特月二十四日，耶和华的话临到易多的孙子比利家的儿子先知撒迦利亚说：
1:8 | “我夜间观看，见一人骑著红马，站在洼地番石榴树中间。在他身后，又有红马、黄马和白马。”
1:9 | 我对与我说话的天使说：“主啊，这是甚么意思？”他说：“我要指示你这是甚么意思。”
1:10 | 那站在番石榴树中间的人说：“这是奉耶和华差遣，在遍地走来走去的。”
1:11 | 那些骑马的对站在番石榴树中间耶和华的使者说：“我们已在遍地走来走去，见全地都安息平静。”
1:12 | 于是，耶和华的使者说：“万军之耶和华啊，你恼恨耶路撒冷和犹大的城邑已经七十年，你不施怜悯要到几时呢？”
1:13 | 耶和华就用美善的安慰话回答那与我说话的天使。
1:14 | 与我说话的天使对我说：“你要宣告说：万军之耶和华如此说：‘我为耶路撒冷、为锡安，心里极其火热。
1:15 | 我甚恼怒那安逸的列国。因我从前稍微恼怒我民，他们就加害过分。’
1:16 | “所以耶和华如此说：‘现今我回到耶路撒冷，仍施怜悯。我的殿必重建在其中，准绳必拉在耶路撒冷之上。’这是万军之耶和华说的。
1:17 | “你要再宣告说：万军之耶和华如此说：‘我的城邑必再丰盛发达。耶和华必再安慰锡安，拣选耶路撒冷。’”
1:18 | 我举目观看，见有四角。
1:19 | 我就问与我说话的天使说：“这是甚么意思？”他回答说：“这是打散犹大、以色列和耶路撒冷的角。”
1:20 | 耶和华又指四个匠人给我看。
1:21 | 我说：“他们来做甚么呢？”他说：“这是打散犹大的角，使人不敢抬头；但这些匠人来威吓列国，打掉他们的角，就是举起打散犹大地的角。”


10:1 | 当春雨的时候，你们要向发闪电的耶和华求雨。他必为众人降下甘霖，使田园生长菜蔬。
10:2 | 因为家神所言的是虚空，卜士所见的是虚假；作梦者所说的是假梦，他们白白地安慰人。所以众人如羊流离，因无牧人就受苦。
10:3 | “我的怒气向牧人发作，我必惩罚公山羊。因我万军之耶和华眷顾自己的羊群，就是犹大家，必使他们如骏马在阵上。
10:4 | 房角石、钉子、争战的弓，和一切掌权的都从他而出。
10:5 | 他们必如勇士在阵上，将仇敌践踏在街上的泥土中。他们必争战，因为耶和华与他们同在，骑马的也必羞愧。
10:6 | “我要坚固犹大家，拯救约瑟家，要领他们归回。我要怜恤他们，他们必像未曾弃绝的一样。都因我是耶和华他们的 神，我必应允他们的祷告。
10:7 | 以法莲人必如勇士，他们心中畅快如同喝酒；他们的儿女必看见而快活，他们的心必因耶和华喜乐。
10:8 | 我要发嘶声，聚集他们。因我已经救赎他们。他们的人数必加增，如从前加增一样。
10:9 | 我虽然（注：或作“必”）播散他们在列国中，他们必在远方记念我。他们与儿女都必存活，且得归回。
10:10 | 我必再领他们出埃及地，招聚他们出亚述，领他们到基列和黎巴嫩；这地尚且不够他们居住。
10:11 | 耶和华必经过苦海，击打海浪，使尼罗河的深处都枯乾。亚述的骄傲必致卑微；埃及的权柄必然灭没。
10:12 | 我必使他们倚靠我，得以坚固；一举一动必奉我的名。”这是耶和华说的。


11:1 | 黎巴嫩哪，开开你的门，任火烧灭你的香柏树。
11:2 | 松树啊，应当哀号，因为香柏树倾倒，佳美的树毁坏。巴珊的橡树啊，应当哀号，因为茂盛的树林已经倒了。
11:3 | 听啊！有牧人哀号的声音，因他们荣华的草场毁坏了；有少壮狮子咆哮的声音，因约旦河旁的丛林荒废了。
11:4 | 耶和华我的 神如此说：“你撒迦利亚要牧养这将宰的群羊。
11:5 | 买他们的宰了他们，以自己为无罪；卖他们的说：‘耶和华是应当称颂的，因我成为富足。’牧养他们的并不怜恤他们。”
11:6 | 耶和华说：“我不再怜恤这地的居民，必将这民交给各人的邻舍和他们王的手中。他们必毁灭这地，我也不救这民脱离他们的手。”
11:7 | 于是，我牧养这将宰的群羊，就是羊群中最困苦的羊。我拿著两根杖，一根我称为“荣美”，一根我称为“联索”。这样，我牧养了群羊。
11:8 | 一月之内，我除灭三个牧人，因为我的心厌烦他们；他们的心也憎嫌我。
11:9 | 我就说：“我不牧养你们。要死的，由他死，要丧亡的，由他丧亡；余剩的，由他们彼此相食。”
11:10 | 我折断那称为荣美的杖，表明我废弃与万民所立的约。
11:11 | 当日就废弃了。这样，那些仰望我的困苦羊，就知道所说的是耶和华的话。
11:12 | 我对他们说：“你们若以为美，就给我工价。不然，就罢了！”于是他们给了三十块钱，作为我的工价。
11:13 | 耶和华吩咐我说：“要把众人所估定美好的价值丢给窑户。”我便将这三十块钱，在耶和华的殿中丢给窑户了。
11:14 | 我又折断称为“联索”的那根杖，表明我废弃犹大与以色列弟兄的情谊。
11:15 | 耶和华又吩咐我说：“你再取愚昧牧人所用的器具。
11:16 | 因我要在这地兴起一个牧人，他不看顾丧亡的，不寻找分散的，不医治受伤的，也不牧养强壮的；却要吃肥羊的肉，撕裂它的蹄子。
11:17 | “无用的牧人丢弃羊群有祸了！刀必临到他的膀臂和右眼上。他的膀臂必全然枯乾，他的右眼也必昏暗失明。”


12:1 | 耶和华论以色列的默示。铺张诸天，建立地基，造人里面之灵的耶和华说：
12:2 | “我必使耶路撒冷被围困的时候，向四围列国的民成为令人昏醉的杯；这默示也论到犹大（注：或作“犹大也是如此”）。
12:3 | 那日，我必使耶路撒冷向聚集攻击她的万民，当作一块重石头；凡举起的必受重伤。”
12:4 | 耶和华说：“到那日，我必使一切马匹惊惶，使骑马的颠狂。我必看顾犹大家，使列国的一切马匹瞎眼。
12:5 | 犹大的族长必心里说：‘耶路撒冷的居民倚靠万军之耶和华他们的 神，就作我们的能力。’
12:6 | “那日，我必使犹大的族长如火盆在木柴中，又如火把在禾捆里。他们必左右烧灭四围列国的民。耶路撒冷人必仍住本处，就是耶路撒冷。
12:7 | “耶和华必先拯救犹大的帐棚，免得大卫家的荣耀和耶路撒冷居民的荣耀胜过犹大。
12:8 | 那日，耶和华必保护耶路撒冷的居民。他们中间软弱的必如大卫；大卫的家必如 神，如行在他们前面之耶和华的使者。
12:9 | 那日，我必定意灭绝来攻击耶路撒冷各国的民。
12:10 | “我必将那施恩叫人恳求的灵，浇灌大卫家和耶路撒冷的居民。他们必仰望我（注：或作“他”。本节同），就是他们所扎的；必为我悲哀，如丧独生子，又为我愁苦，如丧长子。
12:11 | 那日，耶路撒冷必有大大的悲哀，如米吉多平原之哈达临门的悲哀。
12:12 | 境内一家一家的都必悲哀。大卫家，男的独在一处，女的独在一处；拿单家，男的独在一处，女的独在一处；
12:13 | 利未家，男的独在一处，女的独在一处；示每家，男的独在一处，女的独在一处。
12:14 | 其余的各家，男的独在一处，女的独在一处。”


13:1 | 那日，必给大卫家和耶路撒冷的居民开一个泉源，洗除罪恶与污秽。
13:2 | 万军之耶和华说：“那日，我必从地上除灭偶像的名，不再被人记念，也必使这地不再有假先知与污秽的灵。
13:3 | 若再有人说预言，生他的父母必对他说：‘你不得存活，因为你托耶和华的名说假预言。’生他的父母在他说预言的时候，要将他刺透。
13:4 | “那日，凡作先知说预言的，必因他所论的异象羞愧，不再穿毛衣哄骗人。
13:5 | 他必说：‘我不是先知，我是耕地的，我从幼年作人的奴仆。’
13:6 | 必有人问他说：‘你两臂中间是甚么伤呢？’他必回答说：‘这是我在亲友家中所受的伤。’”
13:7 | 万军之耶和华说：“刀剑哪，应当兴起，攻击我的牧人和我的同伴。击打牧人，羊就分散。我必反手加在微小者的身上。”
13:8 | 耶和华说：“这全地的人，三分之二必剪除而死；三分之一仍必存留。
13:9 | 我要使这三分之一经火，熬炼他们，如熬炼银子；试炼他们，如试炼金子。他们必求告我的名，我必应允他们。我要说：‘这是我的子民。’他们也要说：‘耶和华是我们的 神。’”


14:1 | 耶和华的日子临近，你的财物必被抢掠，在你中间分散。
14:2 | 因为我必聚集万国与耶路撒冷争战，城必被攻取，房屋被抢夺，妇女被玷污，城中的民一半被掳去；剩下的民仍在城中，不致剪除。
14:3 | 那时，耶和华必出去与那些国争战，好像从前争战一样。
14:4 | 那日，他的脚必站在耶路撒冷前面朝东的橄榄山上。这山必从中间分裂，自东至西，成为极大的谷。山的一半向北挪移，一半向南挪移。
14:5 | 你们要从我山的谷中逃跑，因为山谷必延到亚萨。你们逃跑，必如犹大王乌西雅年间的人逃避大地震一样。耶和华我的 神必降临，有一切圣者同来。
14:6 | 那日，必没有光，三光必退缩。
14:7 | 那日，必是耶和华所知道的。不是白昼，也不是黑夜，到了晚上才有光明。
14:8 | 那日，必有活水从耶路撒冷出来，一半往东海流，一半往西海流。冬夏都是如此。
14:9 | 耶和华必作全地的王，那日耶和华必为独一无二的，他的名也是独一无二的。
14:10 | 全地，从迦巴直到耶路撒冷南方的临门，要变为亚拉巴。耶路撒冷必仍居高位，就是从便雅悯门到第一门之处，又到角门，并从哈楠业楼，直到王的酒□。
14:11 | 人必住在其中，不再有咒诅。耶路撒冷人必安然居住。
14:12 | 耶和华用灾殃攻击那与耶路撒冷争战的列国人，必是这样：他们两脚站立的时候，肉必消没，眼在眶中乾瘪，舌在口中溃烂。
14:13 | 那日，耶和华必使他们大大扰乱。他们各人彼此揪住，举手攻击。
14:14 | 犹大也必在耶路撒冷争战。那时，四围各国的财物，就是许多金银衣服，必被收聚。
14:15 | 那临到马匹、骡子、骆驼、驴和营中一切牲畜的灾殃，是与那灾殃一般。
14:16 | 所有来攻击耶路撒冷列国中剩下的人，必年年上来敬拜大君王万军之耶和华，并守住棚节。
14:17 | 地上万族中，凡不上耶路撒冷敬拜大君王万军之耶和华的，必无雨降在他们的地上。
14:18 | 埃及族若不上来，雨也不降在他们的地上；凡不上来守住棚节的列国人，耶和华也必用这灾攻击他们。
14:19 | 这就是埃及的刑罚，和那不上来守住棚节之列国的刑罚。
14:20 | 当那日，马的铃铛上必有“归耶和华为圣”的这句话。耶和华殿内的锅必如祭坛前的碗一样。
14:21 | 凡耶路撒冷和犹大的锅，都必归万军之耶和华为圣。凡献祭的都必来取这锅，煮肉在其中。当那日，在万军之耶和华的殿中，必不再有迦南人。


2:1 | 我又举目观看，见一人手拿准绳。
2:2 | 我说：“你往哪里去？”他对我说：“要去量耶路撒冷，看有多宽、多长。”
2:3 | 与我说话的天使去的时候，又有一位天使迎著他来，
2:4 | 对他说：“你跑去告诉那少年人说：‘耶路撒冷必有人居住，好像无城墙的乡村，因为人民和牲畜甚多。’
2:5 | 耶和华说：‘我要作耶路撒冷四围的火城，并要作其中的荣耀。’”
2:6 | 耶和华说：“我从前分散你们在天的四方（注：原文作“犹如天的四风”），现在你们要从北方之地逃回。”这是耶和华说的。
2:7 | “与巴比伦人同住的锡安民哪，应当逃脱。
2:8 | 万军之耶和华说：“在显出荣耀之后，差遣我去惩罚那掳掠你们的列国，摸你们的，就是摸他眼中的瞳人。
2:9 | 看哪！我（注：或作“他”）要向他们抡手，他们就必作服侍他们之人的掳物，你们便知道万军之耶和华差遣我了。
2:10 | “锡安城啊，应当欢乐歌唱，因为我来要住在你中间。”这是耶和华说的。
2:11 | “那时，必有许多国归附耶和华，作他（注：原文作“我”）的子民。他（注：原文作“我”）要住在你中间，你就知道万军之耶和华差遣我到你那里去了。
2:12 | 耶和华必收回犹大作他圣地的分，也必再拣选耶路撒冷。
2:13 | 凡有血气的都当在耶和华面前静默无声。因为他兴起，从圣所出来了。”


3:1 | 天使（注：原文作“他”）又指给我看，大祭司约书亚站在耶和华的使者面前，撒但也站在约书亚的右边，与他作对。
3:2 | 耶和华向撒但说：“撒但哪，耶和华责备你，就是拣选耶路撒冷的耶和华责备你，这不是从火中抽出来的一根柴吗？”
3:3 | 约书亚穿著污秽的衣服，站在使者面前。
3:4 | 使者吩咐站在面前的说：“你们要脱去他污秽的衣服。”又对约书亚说：“我使你脱离罪孽，要给你穿上华美的衣服。”
3:5 | 我说：“要将洁净的冠冕戴在他头上。”他们就把洁净的冠冕戴在他头上，给他穿上华美的衣服，耶和华的使者在旁边站立。
3:6 | 耶和华的使者告诫约书亚说：
3:7 | “万军之耶和华如此说：‘你若遵行我的道，谨守我的命令，你就可以管理我的家，看守我的院宇；我也要使你在这些站立的人中间来往。
3:8 | “‘大祭司约书亚啊，你和坐在你面前的同伴都当听（他们是作预兆的）。我必使我仆人大卫的苗裔发出。
3:9 | 看哪！我在约书亚面前所立的石头，在一块石头上有七眼。万军之耶和华说：我要亲自雕刻这石头，并要在一日之间除掉这地的罪孽。
3:10 | “‘当那日，你们各人要请邻舍坐在葡萄树和无花果树下。’这是万军之耶和华说的。”


4:1 | 那与我说话的天使又来叫醒我，好像人睡觉被唤醒一样。
4:2 | 他问我说：“你看见了甚么？”我说：“我看见了一个纯金的灯台，顶上有灯盏，灯台上有七盏灯，每盏有七个管子。
4:3 | 旁边有两棵橄榄树，一棵在灯盏的右边，一棵在灯盏的左边。”
4:4 | 我问与我说话的天使说：“主啊，这是甚么意思？”
4:5 | 与我说话的天使回答我说：“你不知道这是甚么意思吗？”我说：“主啊，我不知道。”
4:6 | 他对我说：“这是耶和华指示所罗巴伯的。万军之耶和华说：‘不是倚靠势力，不是倚靠才能，乃是倚靠我的灵方能成事。’
4:7 | “大山哪，你算甚么呢？在所罗巴伯面前，你必成为平地。他必搬出一块石头，安在殿顶上。人且大声欢呼说：‘愿恩惠恩惠归与这殿（注：或作“石”）！’”
4:8 | 耶和华的话又临到我说：
4:9 | “所罗巴伯的手立了这殿的根基，他的手也必完成这工。你就知道万军之耶和华差遣我到你们这里来了。
4:10 | “谁藐视这日的事为小呢？这七眼乃是耶和华的眼睛，遍察全地，见所罗巴伯手拿线铊就欢喜。”
4:11 | 我又问天使说：“这灯台左右的两棵橄榄树是甚么意思？”
4:12 | 我二次问他说：“这两根橄榄枝在两个流出金色油的金嘴旁边是甚么意思？”
4:13 | 他对我说：“你不知道这是甚么意思吗？”我说：“主啊，我不知道。”
4:14 | 他说：“这是两个受膏者，站在普天下主的旁边。”


5:1 | 我又举目观看，见有一飞行的书卷。
5:2 | 他问我说：“你看见甚么？”我回答说：“我看见一飞行的书卷，长二十肘，宽十肘。”
5:3 | 他对我说：“这是发出行在遍地上的咒诅。凡偷窃的，必按卷上这面的话除灭；凡起假誓的，必按卷上那面的话除灭。
5:4 | 万军之耶和华说：‘我必使这书卷出去，进入偷窃人的家和指我名起假誓人的家，必常在他家里，连房屋带木石都毁灭了。’”
5:5 | 与我说话的天使出来，对我说：“你要举目观看，见所出来的是甚么？”
5:6 | 我说：“这是甚么呢？”他说：“这出来的是量器。”他又说：“这是恶人在遍地的形状。”
5:7 | （我见有一片圆铅被举起来。）这坐在量器中的是个妇人。
5:8 | 天使说：“这是罪恶。”他就把妇人扔在量器中，将那片圆铅扔在量器的口上。
5:9 | 我又举目观看，见有两个妇人出来，在她们翅膀中有风，飞得甚快，翅膀如同鹳鸟的翅膀。她们将量器抬起来，悬在天地中间。
5:10 | 我问与我说话的天使说：“她们要将量器抬到哪里去呢？”
5:11 | 他对我说：“要往示拿地去，为它盖造房屋。等房屋齐备，就把它安置在自己的地方。”


6:1 | 我又举目观看，见有四辆车从两山中间出来，那山是铜山。
6:2 | 第一辆车套著红马，第二辆车套著黑马，
6:3 | 第三辆车套著白马，第四辆车套著有斑点的壮马。
6:4 | 我就问与我说话的天使说：“主啊，这是甚么意思？”
6:5 | 天使回答我说：“这是天的四风，是从普天下的主面前出来的。”
6:6 | 套著黑马的车往北方去，白马跟随在后；有斑点的马往南方去。
6:7 | 壮马出来，要在遍地走来走去。天使说：“你们只管在遍地走来走去。”它们就照样行了。
6:8 | 他又呼叫我说：“看哪！往北方去的，已在北方安慰我的心。”
6:9 | 耶和华的话临到我说：
6:10 | “你要从被掳之人中取黑玳、多比雅、耶大雅的金银。这三人是从巴比伦来到西番雅的儿子约西亚的家里。当日你要进他的家，
6:11 | 取这金银作冠冕，戴在约撒答的儿子大祭司约书亚的头上。
6:12 | 对他说，万军之耶和华如此说：‘看哪！那名称为大卫苗裔的，他要在本处长起来，并要建造耶和华的殿。
6:13 | 他要建造耶和华的殿，并担负尊荣，坐在位上掌王权。又必在位上作祭司，使两职之间筹定和平。’
6:14 | 这冠冕要归希连（注：就是“黑玳”）、多比雅、耶大雅和西番雅的儿子贤（注：就是“约西亚”），放在耶和华的殿里为记念。
6:15 | 远方的人也要来建造耶和华的殿，你们就知道万军之耶和华差遣我到你们这里来。你们若留意听从耶和华你们 神的话，这事必然成就。”


7:1 | 大利乌王第四年九月，就是基斯流月初四日，耶和华的话临到撒迦利亚。
7:2 | 那时伯特利人已经打发沙利色和利坚米勒，并跟从他们的人，去恳求耶和华的恩，
7:3 | 并问万军之耶和华殿中的祭司和先知说：“我历年以来，在五月间哭泣斋戒，现在还当这样行吗？”
7:4 | 万军之耶和华的话就临到我说：
7:5 | “你要宣告国内的众民和祭司说：‘你们这七十年，在五月、七月禁食悲哀，岂是丝毫向我禁食吗？
7:6 | 你们吃喝，不是为自己吃、为自己喝吗？
7:7 | 当耶路撒冷和四围的城邑有居民、正兴盛，南地高原有人居住的时候，耶和华藉从前的先知所宣告的话，你们不当听吗？’”
7:8 | 耶和华的话又临到撒迦利亚说，
7:9 | “万军之耶和华曾对你们的列祖如此说：‘要按至理判断，各人以慈爱怜悯弟兄。
7:10 | 不可欺压寡妇、孤儿、寄居的和贫穷人，谁都不可心里谋害弟兄。’
7:11 | “他们却不肯听从，扭转肩头，塞耳不听，
7:12 | 使心硬如金钢石，不听律法和万军之耶和华用灵藉从前的先知所说的话。故此，万军之耶和华大发烈怒。
7:13 | “万军之耶和华说：‘我曾呼唤他们，他们不听；将来他们呼求我，我也不听！
7:14 | 我必以旋风吹散他们到素不认识的万国中。这样，他们的地就荒凉，甚至无人来往经过，因为他们使美好之地荒凉了。’”


8:1 | 万军之耶和华的话临到我说，
8:2 | 万军之耶和华如此说：“我为锡安心里极其火热。我为她火热，向她的仇敌发烈怒。
8:3 | 耶和华如此说：“我现在回到锡安，要住在耶路撒冷中。耶路撒冷必称为‘诚实的城’，万军之耶和华的山必称为‘圣山’。”
8:4 | 万军之耶和华如此说：“将来必有年老的男女坐在耶路撒冷街上，因为年纪老迈就手拿拐杖。
8:5 | 城中街上必满有男孩女孩玩耍。”
8:6 | 万军之耶和华如此说：“到那日，这事在余剩的民眼中看为希奇，在我眼中也看为希奇吗？”这是万军之耶和华说的。
8:7 | 万军之耶和华如此说：“我要从东方、从西方救回我的民。
8:8 | 我要领他们来，使他们住在耶路撒冷中。他们要作我的子民，我要作他们的 神，都凭诚实和公义。”
8:9 | 万军之耶和华如此说：“当建造万军之耶和华的殿，立根基之日的先知所说的话，现在你们听见，应当手里强壮。
8:10 | 那日以先，人得不著雇价，牲畜也是如此；且因敌人的缘故，出入之人不得平安。乃因我使众人互相攻击。
8:11 | 但如今，我待这余剩的民必不像从前。”这是万军之耶和华说的。
8:12 | “因为他们必平安撒种，葡萄树必结果子，地土必有出产，天也必降甘露。我要使这余剩的民享受这一切的福。
8:13 | 犹大家和以色列家啊，你们从前在列国中怎样成为可咒诅的；照样，我要拯救你们，使人称你们为有福的（注：或作“使你们叫人得福”）。你们不要惧怕，手要强壮！”
8:14 | 万军之耶和华如此说：“你们列祖惹我发怒的时候，我怎样定意降祸，并不后悔；
8:15 | 现在我照样定意施恩与耶路撒冷和犹大家。你们不要惧怕。
8:16 | 你们所当行的是这样：各人与邻舍说话诚实，在城门口按至理判断，使人和睦；
8:17 | 谁都不可心里谋害邻舍，也不可喜爱起假誓，因为这些事都为我所恨恶。”这是耶和华说的。
8:18 | 万军之耶和华的话临到我说，
8:19 | 万军之耶和华如此说：“四月、五月禁食的日子，七月、十月禁食的日子，必变为犹大家欢喜快乐的日子和欢乐的节期，所以你们要喜爱诚实与和平。”
8:20 | 万军之耶和华如此说：“将来必有列国的人和多城的居民来到。
8:21 | 这城的居民必到那城说：‘我们要快去恳求耶和华的恩，寻求万军之耶和华，我也要去。’
8:22 | 必有列邦的人和强国的民，来到耶路撒冷寻求万军之耶和华，恳求耶和华的恩。”
8:23 | 万军之耶和华如此说：在那些日子，必有十个人从列国诸族（注：“族”原文作“方言”）中出来，拉住一个犹大人的衣襟说：‘我们要与你们同去，因为我们听见 神与你们同在了。’”


9:1 | 耶和华的默示应验在哈得拉地大马士革（世人和以色列各支派的眼目都仰望耶和华），
9:2 | 和靠近的哈马，并推罗、西顿；因为这二城的人大有智慧。
9:3 | 推罗为自己修筑保障，积蓄银子如尘沙，堆起精金如街上的泥土。
9:4 | 主必赶出她，打败她海上的权力；她必被火烧灭。
9:5 | 亚实基伦看见必惧怕，迦萨看见甚痛苦；以革伦因失了盼望蒙羞。迦萨必不再有君王，亚实基伦也不再有居民。
9:6 | 私生子（注：或作“外族人”）必住在亚实突，我必除灭非利士人的骄傲。
9:7 | 我必除去他口中带血之肉和牙齿内可憎之物。他必作为余剩的人归与我们的 神；必在犹大像族长，以革伦人必如耶布斯人。
9:8 | 我必在我家的四围安营，使敌军不得任意往来，暴虐的人也不再经过，因为我亲眼看顾我的家。
9:9 | 锡安的民哪，应当大大喜乐！耶路撒冷的民哪，应当欢呼！看哪，你的王来到你这里！他是公义的，并且施行拯救，谦谦和和地骑著驴，就是骑著驴的驹子。
9:10 | 我必除灭以法莲的战车和耶路撒冷的战马，争战的弓也必除灭。他必向列国讲和平，他的权柄必从这海管到那海，从大河管到地极。
9:11 | 锡安哪，我因与你立约的血，将你中间被掳而囚的人，从无水的坑中释放出来。
9:12 | 你们被囚而有指望的人，都要转回保障。我今日说明，我必加倍赐福给你们。
9:13 | 我拿犹大作上弦的弓，我拿以法莲为张弓的箭。锡安哪，我要激发你的众子，攻击希腊（注：原文作“雅完”）的众子，使你如勇士的刀。
9:14 | 耶和华必显现在他们以上，他的箭必射出像闪电。主耶和华必吹角，乘南方的旋风而行。
9:15 | 万军之耶和华必保护他们。他们必吞灭仇敌，践踏弹石；他们必喝血呐喊，犹如饮酒；他们必像盛满血的碗，又像坛的四角满了血。
9:16 | 当那日，耶和华他们的 神必看他的民，如群羊拯救他们；因为他们必像冠冕上的宝石，高举在他的地以上（注：“高举云云”或作“在他的地上发光辉”）。
9:17 | 他的恩慈何等大！他的荣美何其盛！五□健壮少男；新酒培养处女。


简介 | 撒迦利亚在巴比伦出生，随被掳的犹太人一同回到耶路撒冷，以先知和祭司的双重身分，和年老的先知哈该一道，激励百姓，特別是他们的领袖所罗巴伯和约书亚，重建圣殿。 他说预言的时间比哈该迟几个月，但所用方式与他同时代的先知大大不同。他直接传达所见异象，与神和神的使者对话，来宣告神的旨意。他回答百姓的询问，强调诚心遵守诫命胜过徒具形式的禁食；要人明白神只祝福那些爱护贫苦孤寡、按公平审理判断的人。本书后半可能为先知晚年所作，语调和主题与前半不同。其时波斯帝国已受到新兴希腊人的威胁，距耶稣基督降生只有五百年。他已能看见临到以色列的战争与灾难，和人类最后的得赎。书中预言将有一位谦和的王骑着驴驹受耶城居民欢呼，以及用三十块钱作为大牧人的工价等，均为新约作者所引用，因为都准确应验在耶稣基督身上。
大纲 | 序介1：1
 | 呼吁百姓悔改1：2-1：6
 | 夜间的八个异象1：7-6：15
 | 番石榴树中间神的使者—神看顾犹大1：7-1：17
 | 四角与四匠—犹大的仇敌遭毁灭1：18-1：21
 | 拉准绳的人—耶城将兴旺2：1-2：13
 | 约书亚去旧衣换新衣—百姓的罪得除3：1-3：10
 | 金灯台—神必保守建殿工作4：1-4：14
 | 飞行的书卷—违反律法者的刑罚5：1-5：4
 | 量器被抬走—罪恶为神除去5：5-5：11
 | 四战车—神对诸国的处置6：1-6：8
 | 为约书亚加冕6：9-6：15
 | 关于禁食的询问和回答7：1-8：23
 | 以色列与各国的将来及弥赛亚国度9：1-14：21
 | 第一次默示：弥赛亚的降临和被拒9：1-11：17
 | 第二次默示：弥赛亚的降临和作王12：1-14：21


10_OT38zec.htm

10：1
巴勒斯坦地每年的“春雨”在阳历三、四月间来到。是大麦、小麦收成之前的雨季。在先知书中，雨水可有字面上和属灵上两种含义。按字面意思，甘霖沛降，大地丰收，代表神在物质上的赐福；按属灵意思来说，代表圣灵降临带来的复兴。比较《何西阿书》6：3；《约珥书》2：23-32；《撒迦利亚书》12：10。

10：2
“家神”指偶像而说。“牧人”指百姓的领袖。

10：3
本节的“牧人”和“公山羊”是指外邦政权的领袖（10：11），他们欺压神的百姓。

10：4
很可能是弥赛亚时代来临的预言。“房角石”、“钉子”象征坚固的力量，喻犹大将得着可以信赖的领袖。“弓”代表战争的胜利，基督要作神子民的公正领袖。

10：10
“基列”是约但河东的草原。“黎巴嫩”是在巴勒斯坦北面肥沃之地。
“再领他们出埃及地”：用出埃及的经历来衬托归回时的景况。“出亚述”：“亚述”代表所有被掳百姓居住的东北方之地，包括巴比伦和波斯。

10：11
“苦海”：困苦的海，指进入福乐之地所须经过的困难，就象当年经红海一样。神也会如当日一样领他们平安渡过。“尼罗河的深处”：指埃及的势力。


11_OT38zec.htm

11：1-3
这首短诗有好几种解释：l，“香柏树”、“松树”等代表狂傲的强国。“牧人”和“狮子”代表君王。此诗哀叹他们的毁灭，故为10章所记之事的尾音。2，指叙利亚的巴勒斯坦（黎巴嫩、巴珊、约但河都在巴勒斯坦），因不接受牧养群羊的弥赛亚而遭毁灭，本诗因此为4-14节的序曲。
第二说较可信，主后70年，罗马人毁耶城。看7节注。

11：3
约但河旁是森林茂密区，常有猛狮出没。

11：4
“这将宰的群羊”：为专为食用而饲养的羊群，指受苦中的人民。

11：7
撒迦利亚现在充当牧人的角色。用“荣美”和“联索”（团结）两根杖来牧养以色列。称为“荣美”的一根杖，代表神对以色列的保护；称为“联索”的一根杖，代表以色列本身内部联合起来，不再分裂。第一根杖折断之后，犹大便面临11：1-6所说的毁灭，这些事应验在主后70年罗马军攻陷耶路撒冷。第二根杖的折断，代表以色列内部的争斗、分化和决裂。

11：12-13
新约福音书作者以撒迦利亚放弃牧养人之职这件事，来作耶稣被犹太人拒绝和出卖的预表（太27：3-7）。这里的话也应验在基督身上。
撒迦利亚因此预表弥赛亚。百姓拒绝这位好牧人（约10：10），他便向他们索取自己的“工价”，就是相当于一个奴仆身价的“三十块钱”（出21：32）；于是他出卖了祂，杀害了祂，钉在十字架上（太27：3-7）。

11：15
“愚昧牧人”兴起替代撒迦利亚，说明人如果弃绝真神，不以祂作牧者，就会以别人（不好的东西或人）来代替。结果是自己受损害。耶稣也说：祂“奉我父的名却被犹太人拒绝了，于是他们只得去接受一个只“奉自已的名来”的假基督（约5：43）。

11：17
“膀臂”和“右眼”是一个人身上强壮的地方，受了损伤表示已失去力量，不能作战。


12_OT38zec.htm

12：1
12-14章构成一个预言。主题是：基督再来建立祂的国度。

12：2-3
这两节经文是说，列国来围困耶路撒冷，本想从中获得好处，但相反地却因耶路撒冷而受伤害（比较12：9）。

12：11
“米吉多平原…的悲哀”：是指法老尼哥杀死了犹大的君王约西亚而说（王下23：29）。约西亚是一位贤君。

12：12-14
以色列民的悔改，由王族（大卫家）及祭司家族（利未家）开始，而及于全民。“拿单”（12：12）是大卫的一个儿子（撒下5：14）。“示每”（12：13）是利未的一个儿子（民3：18）。“男的独在一处，女的独在一处”：表示众人为己罪哀痛深切。


13_OT38zec.htm

13：1
以色列民悔改，赦罪的救恩便临到他们身上（罗11：26-27）。

13：2-6
自此以后，偶像废除，假预言停止。

13：4
“穿毛衣”：是先知的服饰（王下l：8；太3：4）。

13：6
这里所讲的假先知身体上所受的伤，是指侍奉偶像的先知在仪式中自戕所受的伤（比较王上18：28）。

13：7
新约福音书作者，将本节经文应用在基督受害、门徒分散之事上（太26：31；可14：27）。

13：8-9
这两节经文及以后的预言，回复到12：10已开始的主题上，就是以色列民在受到极深重的痛苦而悔改（赛1：5；罗11：9）。“三分之一”：余剩之民，在审判中神的怜悯。


14_OT38zec.htm

14：4
基督再来时，降临在他昔日升天的橄榄山上（路24：50-51；徒l：12）。他的降临使山裂开，成为一个大山谷。

14：5
“亚萨”：位置不能确定。为耶路撒冷附近新山谷极东之地。本节暗示橄榄山的“分裂”（14：4）是由于大地震。

14：6
本节希伯来原文意义不确定。后半句可译“星辰退缩”；或可依其他古本译作“不寒冷，也不结霜”，表示严寒的气温都会停止来到。

14：8
“东海”：四海。“西海”：地中海。“活水”：长流不息的溪水。

14：9
这是神答允过历代圣徒的事，在《马太福音》6：10的祷告中。基督的国度要降临地上，基督要管治世界。

14：10
“便雅悯门”、“第一门”、“角门”、“哈楠业楼”等都是在耶路撒冷北面。“王的酒醡”是在耶路撒冷南面（尼3：15）。“迦巴”和“临门”是在耶路撒冷以北和以南的地方。

14：12
这是说，那些敌对神的军队，突然之间生病，在神面前完全无能为力。

14：16
“住棚节”：以色列民的大节期，是个欢乐的庆典，参《利未记》23：33-43。14：16-19预言在基督的国中，各国的人要来耶路撒冷敬拜耶和华。

14：20
旧约圣经中有三个地方，将“归耶和华为圣”六字用纷较大字体印出，两处在出28：26与39：30；一在此处，原指大祭司圣冠上金牌刻的字，要大家知道他已分别为圣。本书后半为先知预言人类最后的得赎，耶稣基督作王，不仅人，连牲畜、器具、世上—切的一切都因归给耶和华成为圣洁，故连马的铃铛上也刻上此语。由于原文重述二字，以显其承要，故中文圣经中，用较大字体排印，（在英文圣经中有用大字者，也有用黑体字者），有重述引读者注意的作用。

14：20-21
在基督的国度里，每件事物都归神为圣。殿内煮祭肉的锅，甚至连最易玷污的锅，因为归给耶和华，所以都成为圣洁。

14：21
“迦南人”：代表不信神、不圣洁的人（参赛35：8；结43：7）。


1_OT38zec.htm

1：1
本书的序介，看<参考资料>“本书作者”条。“八月”合阳历十至十一月间，神首次召撒迦利亚传达祂的话语，劝勿效以民列祖离背神招罚，速速回头，遵神命令，重建圣殿。

1：2
以民列祖背逆，招来被掳巴比伦刑罚，宗教和政治中心耶路撒冷被毁成荒场（主前587年）。

1：4
“从前的先知”：例如以赛亚、耶利米、以西结都曾劝勉百姓回头（赛45：22；耶18：11；结33：11）。

1：5-6
以民的列祖和警告过他们的先知都已过去。“他们”指被掳以前的以民和被掳期间的后裔。“他已照样行了”：神说的话应验，他们受到刑罚。先知要听众回顾往事，切勿重蹈覆辙。

1：7-17
先知夜间所见八个异象中（1：7-6：8）的第一个都是在一夜之中见到，异象和梦不同，是人在完全清醒的状态中所见（看4：1）。
神的子民受压迫，陷在痛苦中，欺压他们的国民却得享安逸。先知在异象中看见犹大有神的使者看守，知道神非常关心祂的子民，一定会重施怜悯，恢复圣殿，复兴犹大城邑。

1：7
“大利乌第二年十一月”：阳历主前519年一、二月间。“细罢特月”：巴比伦历法中的月分名，犹太人在巴比伦居住近七十年，已采用其名称。

1：8
“一人骑着红马”：他就是11节的“耶和华的使者”，与和先知说话解释异象的天使不同。站在番石榴树中间骑着红马的是神的代表（看创16：7，9；出3：2）。“番石榴树”：一种生长于巴勒斯坦山谷中的长青树，高约十公尺。“红马、黄马和白马”：可能是传信息的使者。

1：11
“全地都安息平静”：此时的波斯帝国政局已趋稳定，一片升平气象（15节），但犹大地仍在外人统治下呻吟（参拉4：12-16）。

1：12
“七十年”：看《耶利米书》25：11-12；29：10。并参《代下》36：21注。犹大亡国，以民被掳，此时百姓已回归故土。

1：15
神对以色列民的刑罚，是惩治性的，只属暂时，等他们觉悟后，便予以安慰（赛54：7-8）。但为神使用惩罚以色列民的那些国，却矫枉过正，暴虐横施，过分加害。
“安逸”：强大自恃，自以为安稳永不动摇。

1：16-17
拉“准绳”为施工前必须有的测量步骤，象征耶城的复兴。民众听到先知的信息，激发起热心，恢复重建圣殿工程。“我的城邑”指犹大地的城邑。“拣选耶路撒冷”：看2：12；3：2。这里预言的几件事大半在基督降生前应验。新殿于四年后完工（主前516年）；未几，耶城的城垣获准重建，犹太人可以返城居住（尼6：15-16；11：1-2）；在马加比主政时，犹大有短暂独立。

1：18-21
第二个异象让先知看见过去毁坏以色列的邦国，现在也要为别国所击打。

1：18
“角”是牛羊用以自卫的武器，代表能力。在圣经中常用“角”来代表外邦君王（但7：24；启17：12）。这里的“四角”代表那曾叫以色列、犹大和耶路撒冷分散的四个国家：亚述、埃及、巴比伦及玛代波斯（19节）。也可以是散处四方的敌对力量或者一个国家的象征。

1：19
“犹大、以色列”：指南国和北国。

1：20-21
“四个匠人”：代表击打以民的敌人的那些力量例如埃及、巴比伦、波斯和希腊。但也有人解释指《以西结书》14：21的四种审判：刀剑、饥荒、恶兽、瘟疫。本段的意思是说犹大一切敌人终必遭击败。


2_OT38zec.htm

2：1-13
第三个异象说明神的子民和圣殿并耶城都会得到完全的复兴，耶城要不断伸展，毫无止境。

2：1
“准绳”：看l：16-17注。表示耶路撒冷要重建。

2：4
“那少年人”：先知撒迦利亚。他说预言是年纪很轻（看<参考资料>“本书作者”条）。“无城墙的乡村”：耶城将要兴旺，人口增多，好象没有城墙一样，四面扩散；又将成为列国的中心，向外开放，任何人可以自由进出（结38：11；赛2：2）。

2：5
“火城”：神将亲自保护耶城，作它火焰的城墙，并要居住其中（“作其中的荣耀”）。

2：6
“天的四方”：世界各地。原文有“犹如天的四风”之意。亚述人曾把以色列民分散于帝国各地（参王下17：6）。“北方之地”：犹太人被掳往的巴比伦（7节；比较耶6：22；10：22）。

2：7
“锡安民”：被掳往巴比伦的耶路撒冷居民及其后裔。

2：8
“在显出荣耀之后”亦作“为要彰显荣耀”。“瞳人”是眼睛里头最易受损伤的部分，但也是最受到保护的地方。若遇外物，眼睑和睫毛会迅速作出反应加以保护。圣经用瞳孔比喻神的百姓，神极其爱护（看申32：10）。
全节是说，神要惩罚那些曾掠夺过袍所珍爱的以民的外邦，以彰显祂的荣耀。

2：10-11
“住在你中间”：看《启示录》21：3。这以后的几节为弥赛亚时代的描写。“那时”指耶和华的日子。

2：12
这是圣经中唯一称巴勒斯坦为“圣地”的地方。此地将因和平的君住在其中而成为圣地。

2：13
“兴起”：神要行动审判列国（参诗44：23；赛51：9）。


3_OT38zec.htm

3：1-10
第四个异象，让先知看见以色列得到洁净，其罪获赦。

3：1
“约书亚”在《以斯拉记》和《尼希米记》中称为耶书亚，是百姓被掳归回后的大祭司，他代表犯罪的全以色列民站在神面前，象在法庭受审一样，被撒但控诉。但神恢复了他的地位，使他能侍奉神。“站在…右边”：表示控方（诗109：6）。

3：2
“从火中抽出来的一根柴”：这是一句成语（比较摩4：11），表示大祭司约书亚和以色列民是从巴比伦被掳的火中抽出，历尽灾劫，获神拯救。

3：3-4
“污秽的衣服”：指大祭司穿着的袍子，但袍子给“污秽”了。（祭司不洁便不能侍奉。）污秽可能是在（3：2）巴比伦的火炉中（2节）沾染来的。“脱去”：罪得除去。

3：5
约书亚戴上华冕，穿上洁净衣服，大祭司身分完全恢复。以色列人在神面前又有了一位神所设立的祭司。

3：7
“我的家”、“我的院宇”：指圣殿。“在这些站立的人中间来往”：即可以位列于在天上侍奉的天使当中（3：4），得着极尊贵的身分，直达神面前。

3：8
“同伴”：指其他祭司。“作预兆的”：这些祭司是神所要设立的“苗裔”的预兆，预表将来的弥赛亚要作替民赎罪的大祭司。“大卫的苗裔”：源出大卫将要来临的弥赛亚（基督）。“苗裔”为其称号。

3：9-10
“一块石头”：建筑用的石头，这里大概是说要把这石头当作圣殿的基石，因此可指弥赛亚。基督赎罪的工作要一次（“一日”）完成。
“七眼”可说“七面”，表示无所不知，在石头上“雕刻”是留下记念。“坐在葡萄树…下”：神的子民到“那日”会乐享和平与安定（看弥4：4注）。


4_OT38zec.htm

4：1-12
第五个异象。神鼓励百姓重建圣殿，因为神的灵必会助佑他们。“灯台”代表神向全世界的见证，在撒迦利亚时代，这见证的责任交给了以色列民，今天则是教会的工作（比较启1：12-13，20：2：l，5等）。“两棵橄榄树”代表通过君王和祭司的管治。“油”象征圣灵，从“两棵橄榄树”输到灯台上，故供应无穷无尽。“两根橄榄枝”表当时两位领袖约书亚和所罗巴伯。他们只是将来作大祭司又兼君王的基督的预表。基督才是这预象的最后灵验。

4：1
“叫醒我”：异象非梦，是在人极清醒的状态中见到的景象。

4：2
在七盏灯的每盏灯上又有七枝管子，总共有可点着的灯头49个。“七”在圣经中为完全之数，说明这个灯台点亮时非常的光亮，有神完全的看顾。

4：6
神要丛墨旦塑明白，建殿事工的圆满完成，不靠人力，须依赖圣灵。

4：7
“大山”象征建殿受到的阻拦。“安在殿顶上”的石头，是一块最重要的石头，此石一安放，工程便完成。

4：10
“谁藐视这日的事为小呢？”：百姓拿所罗巴伯重建的小殿和昔日壮观宏伟的大殿比较，不免轻视新殿。但神说不可以藐视它。比较《以斯拉记》3：12-13。《哈该书》2：3。
“这七眼”原文没有“眼”字，很可能指灯台上的“七盏灯”（4：2），表示神看顾整个以色列，前途完全在祂手中。“线铊”：建筑用的准线，校准石头安放的位置。

4：14
“两个受膏者”：指祭司约书亚和省长所罗巴伯。看4：1-12注。


5_OT38zec.htm

5：1-4
第六个异象，斥责立法的人犯法，神要把犯罪的人从犹太人中除灭。“书卷”写的是神的话语（拉6：2；耶36：2，4，6；结3：1-3）。神要审判罪恶。这里讲到两件罪（5：3）。“偷窃”和“起假誓”：一是侵犯人的权利，一是漠视神的尊严。正是十诫所严禁。
书卷会“飞行”：表示这些书卷是公开的。古时书卷是用皮子或草纸造的，用轴卷起，但此书卷好象一张摊开的大纸四处飞翔供人察阅（5：2-3）。

5：3
“卷上这面的话…卷上那面的话”：书卷并非卷起，内外两面的字都可以看到。“咒诅”：神对罪恶施行审判。

5：5-11
第七个异象。不但犯罪的个人，整个犯罪的体必须除去。
“量器”的原文作“伊法”，是希伯来量固体物质的最大单位，约为22公斤，在此处说明地上罪恶极大，故神须予阻止，使义人仍可住在地上，量器上的一片“圆铅”乃口的铅盖，代表神阻遏罪恶。罪恶的体制也必须从圣地消除，量器小“飞”到示拿地代表送回罪恶源出之地，就是拜偶像和亵渎神的大本营巴比伦。比较《启示录》18章。“示拿”是人类最早背叛神的地方（创11：2-10）。此处指巴比伦。

5：7-8
这异象用妇人代表“邪恶”（罪恶）或因希伯来文“罪恶”一字的阴性。妇人亟欲逃脱不受审判，但天使使她就范，“扔在量器中”（5：8）。

5：9
“两个妇人”和“风”都是神所拣选的，只有神可除去罪。“如同鹳鸟的翅膀”：很大的翅膀。

5：10
“量器”（代表罪恶）被人抬走，表示神将罪恶除掉和3章约书亚“污秽的衣服”得以脱掉（3：4）的意思一样。


6_OT38zec.htm

6：1-8
第八个也是最后的异象，和第一个有相同之处，但马的颜色和次序不同，神掌握历史，会按计划收拾列国。
“车”指战车，套四种颜色的马的战车是从神而来的“四个灵”，代表分散或消灭四围邦国的天使（6：5；来1：的14），表示神对历史演变的介入，在圣经中，战车和战马多象征神的审判（耶46：9.10；珥2：3-11；鸿3：1-7）。

6：1
“铜”和铁都是坚固之物（耶l：18）。“铜山”代表神在天上的居所，是不能攻破的。“两山中间”的出口代表天上神居所的大门。

6：5
“天的四风”亦作“天的四灵”，为供神差遣的天使（诗104：4）。神的力量遍全球，即使世人不认识祂，也改变不了神的决定。

6：8
“呼叫”：宣告重要的信息。“北方”指巴比伦。“往北方去的”表示神即使在敌对祂的北方，也得着胜利，完成了祂的旨意。“安慰我的心”可译为“使我（神）的灵平息”，意即神的灵也因工已作成，可以安息。

6：9-15
前面提到的第四和第五个异象都和大祭司及省长（民政首长）有关。撒迦利亚现在用金冠来象征大卫苗裔的兴起，连接到弥赛亚作祭司和王的信息上。

6：10
这里提到的四个人，是新近从巴比伦返回故土的犹太人，四人中以西番雅的儿子约西亚（又名贤）最为显著（14节）。这四人都带着礼物献给耶路撒冷的建殿工程。撤迦利亚从他们那里取了金、银来做大祭司戴的冠冕。他们献礼所造的冠冕后来置于殿中作记念（6：14）。

6：13
做大祭司的是约书亚：坐执政宝座的所罗巴伯，两位领袖分别承担两种职任，和谐合作。弥赛亚来后，身兼祭司和君王，和平广被，神人和好。“他要建造耶和华的殿”：包括外邦人在内的属灵的圣殿（15节）。


7_OT38zec.htm

7：1
“大利乌王第四年九月”：阳历主前518年十一月。距夜间八异象不到二年。犹太人在巴比伦时每逢五月和七月，为国破家亡禁食，现在回归故土，故有应否再继续禁食的询问。

7：2
“伯特利”：在被掳前为北国以色列拜金牛犊的两个中心之一（王上12：28-29）。犹太人回归时，此城也有不少百姓回到故乡（拉2：28；尼7：32）。伯特利城大概这派人到耶路撒冷敬拜。这几个人是代表。

7：3
犹大人被掳之后，每年“五月”郁举行禁食大会记念耶京的毁灭（耶52：12-13）。如今遗留的问题是，圣殿已开始重建，百姓还需要不需要举行这个五月的大会？（比较7：5注；8：19注）。“历年”指已过去的七十年参5节注）。

7：5
“七月”的禁食大会是为了记念被掳后的犹大省长被杀（王下25：23-25；比较7：3注）。
神认为百姓举行的禁食聚会，非神制定，徒有仪式，旨在吃喝，并非真正悔过，故不为神悦纳。
“七十年”：看l：12注。七十年为一完整之数，若从耶城于主前587年被毁算起，此时已过了68年。

7：7
“南地”是别量旦以南的地方。“高原”指以色列地中部地中海旁平原和犹大山区山脚一带的地方。

7：8-13
本段列举以民是否为守约之民的四种考验：按公平审判、以慈爱待同胞、不欺压贫苦无依者、不谋害人。这都见于律法和先知的教训中，可是以民（“他们”）被掳前并未遵守。“金钢石”：硬度最高的宝石。

7：13
以民不遵守与神立的约，受到应得的刑罚（看申28：36-37，64-68）。

7：14
百姓被打散，流亡各国，耶城和犹大地本为应许美地，也一片荒凉。


8_OT38zec.htm

8：1
本章一共记有神的十个应许（2，3，4，6，7，9，14，18，20，23节），都是关于耶路撒冷和百姓的，每一应许都以“万军之耶和华如此说”开始，答应耶城一定复兴（1-8节），百姓应努力完成建殿工程（9-13节），并应积极行善（14-17节），神会除去他们的忧伤（18-19节）．万国要寻求主恩（20-23节）。
有的圣经学者认为1-8节关于耶城复兴的预言已部分在主前二世纪马加比时代应验，最后全部应验当在基督再来时。

8：6
本节及11、12各节中“余剩的民”是指从巴比伦回到巴勒斯坦地的犹太余民。

8：7
“东方”、“西方”：指世界各地。

8：9
圣殿兴工之时，哈该和撒迦利亚两位先知都在耶路撒冷（拉5：1-2），鼓励百姓。

8：10
“那日以先”即新殿根基未立以前。“得不着雇价”：看《哈该书》1：6；2：15-19。“敌人”：例如撒玛利亚人等（看拉4：1-5）。

8：19
“四月”的禁食是哀念主前587年尼布甲尼塑王攻陷巫路撒冷（王下25：3-4）。“五月”是记念圣殿遭毁坏（王下25：8）。“七月”乃记念巴比伦所立的犹大省长基大利死难（王下25：25）。“十月”的禁食是哀念主前588年巴比伦人兵临城下，围困耶京（王下25：1；比较7：3-5注）。

8：23
“十个人”：“十”为完整的数目，指很多人。“犹大人”指回归后原犹大国的人，首见于《耶利米书》32：12。敬畏神的人和平快乐，可以吸引许多人归向神。


9_OT38zec.htm

9：1
9-14章包含两个预言，讲以色列民所盼望的将来弥利士赛亚国度的来到。9-11章是第一次，12-14章是第二次。
9章预言外国要服在神的权力下。弥赛亚（基督）会降临（9：9）。“哈得拉”在亚兰国（今叙利亚）北境。“大马色”（今大马士革）是亚兰国首都。下半句“世人”一词原文为“亚当”（即人）。“亚当”和“亚兰”写法很相近，容易混淆，因此有译本作“亚兰”。

9：2
“哈马”：在圣地北，属边塞地方（民13：21；书13：5；士3：3）。“推罗”、“西顿”：属腓尼基，都是海港。“亚实基伦”、“迦萨”、“以革伦”及“亚实突”（9：6）都是非利士的大城，位于海旁平原。

9：5
“亚实基伦”、“迦萨”、“以革伦”及“亚实突”（9：6）都是非利士的大城，位于海旁平原。

9：6
“私生子”可译“杂种民族”。亚述和巴比伦国都先后多次攻打和掳掠过非利士，以色列民被掳归回本土之日，非利士地已失去它政治上的独立，居民混杂。“亚实突”即新约时的“亚锁都”（徒8：40）。

9：7
“可憎之物”即神不悦纳为祭的生物，和“带血之肉”，都是以色列民不可以吃的。本节意思是，神使非利士人归化犹大，成为他们一分子。
“耶布斯人”的比喻，是以大卫攻打耶路撒冷的历史为背景。大卫并没有在攻城后把耶布斯人完全铲除，但吸收他们成为犹大国中的一部分。神对“以革伦人”（非利士人）也会如此。

9：8
“我家”指神的殿。广义指圣城。这预言应验在希腊亚历山大大帝身上。伊索士（Issus）战役之后，他降服了9：1-6所记诸城，遣兵返国，没有伤害耶路撒冷。

9：9
新约引用本节的预言于主基督身上，因祂骑着驴驹子进耶路撒冷（太21：4-5）。这位众民所等候仰望的君王和亚亚历山大大帝大不相同，祂“谦和”、“公义”、“施行拯救”。

9：10
“以法莲”代表北方以色列的支派。“耶路撒冷”是犹大国首都，代表南方犹大。本节预言弥赛亚降临后所成就的伟大光景，以色列与外邦交好，止息干戈，国境更是大大扩张。“从这海管到那海”：指红海到地中海之意（诗72：8）。

9：11-12
这是给那些仍然居留在巴比伦的犹大人的应许，他们一样可以得到复兴。

9：11
“从无水的坑中释放”：指从死亡里救出来，因为在无水坑中人会渴死

9：13-17
预言犹大要打败希腊。“锡安哪，我要激发你的众子”：主前二世纪马加比时代，犹太人揭竿起义，脱离了希腊的统治。“攻击希腊的众子”：希腊此时已分裂为四，统治巴勒斯坦的为叙利亚的赛硫古诸王。其中安提阿哥伊比法王对犹太人极其残暴，要消灭其民，主前168年曾在圣殿祭坛上献猪，设立祭坛敬拜宙斯，又禁止行割礼，不准在圣殿中敬拜，且焚毁旧约圣经。马加比率众英勇起而反抗，击败敌人，取得独立约一百年。

9：15
“弹石”：指古时在战场上投击敌人的石弹。本节是说：在神的保护下，以色列全胜仇敌。


15_OT38zec.htm

一、本书作者及写作时期

撒迦利亚是与哈该同时代的先知，主前520年开始先知侍奉。与哈该一道负起向回归故土的犹太人传讲，促齐心合意恢复圣殿的重建工作。

撒迦利亚的原文有“耶和华所记念”的意思，是旧约很普通的一个名字。主耶稣提到一位撒迦利亚（太23：35）是大祭司耶何耶大的儿子，因责备百姓离弃神，为犹大王约阿施所杀（代下24：20-22），成为古代义人为真理而牺牲的代表，但与本书的作者无关。

本书作者撒迦利亚在犹太人被掳巴比伦时出生，随所罗巴伯所率领的第一批犹太余民返犹大（尼12：4，16），他是祭司易多的孙子，本书虽记有他父亲比利家的名字（1：1，7），但以色列和尼希米提到他时，只说他是易多的孙子（拉5：1），或易多族中人（尼12：16），很可能在约雅斤作大祭司时，撒迦利亚继易多成为他那一族的族长（尼12：12-16），可见他的父亲比利家英年早逝。

撒迦利因此不只是先知，也是祭司，出身和耶利米、以西结相似。

他和哈该几乎同时开始先知侍奉。哈该在主前520年八月出现，传达第一篇信息；不到一个月，犹太人在神话语的激励下已恢复重建工程。撒迦利亚在哈该讲过第二篇短短的信息后参加工作，传讲他的首篇信息（1：1-6）。哈该的信息在同一年中传达完毕。次年，撒迦利亚第二次说预言，传达夜间所见的八个异象（1：7-6：8）。两年后，他第三次说预言，答复伯特利人有关禁食的询问。至于9至14章所记两个预言，书中未记时间，可能在新殿奉献后（新殿在主前516年初奉献，拉6：15-18）。

撒迦利亚年纪比哈该小（2：4）。根据《哈该书》2：3，哈该说预言时，总有七十多岁。撒迦利亚的先知侍奉可能一直继续。有的年表认为他活到波斯王亚达薛西一世时期（主前465-424年，参尼12：16，26；13：6）。

二、本书背景及内容

撒迦利亚与哈该同时代，时代背景可参《哈该书》的<参考资料>。二人的信息都在唤起犹太人恢复建殿（1：2-6）。但撒迦利亚特别注重灵性生活和弥赛亚及其国度。他十分关心大卫家，深信弥赛亚必出自大卫一脉，是大卫的“后裔”。他因此把盼望寄在犹大省省长所罗巴伯身上，认为这位领犹太人回归的领袖是神应许的应验。这盼望并未实现，但所罗巴伯给了犹太人生存下去的勇气，挑旺了弥赛亚的盼望之火，成为弥赛亚在主基督身上实现的保证（该2：23）。

自1：7开始，记有先知夜间所见八个异象。红马的异象说明神看守犹大。四角与四匠预示犹大仇敌的失败。准绳预示耶路撒冷将来的兴旺。穿污秽衣服的约书亚换上洁服，表示神的子民的罪被除，灵性上得到复兴。金灯台从两株橄榄树取油燃点，是新殿必蒙神的灵帮助建成。空中飞行的书卷说明偷窃和说谎的必受神咒诅灭亡。量器是罪恶将远离犹大的表征。四战车说明神掌管全地。

然后他看见另外两个异象，一是祭司约书亚的加冕，预表弥赛亚（大卫的“后裔”），一为禁食的答复，提醒百姓勿重蹈覆辙。

自9章开始，先知的目光移到未来，宣布圣殿重建后会有的事。犹大四周的国家要遭刑罚，谦和之君来到耶路撒冷，神终必拯救并保护祂自己的百姓，不信的恶牧要除灭，不肯随善牧的民要受刑罚。耶路撒冷会遭围攻，许多人死去，但善牧来到拯救此城，余民认祂为主。神将在地上建立祂永远的国，弥赛亚将成为全地的王。

三、本书的体裁与统一性

本书为小先知书中最长的一本，因主要以先知所见异象为传达神启示的途径，象征性描写和表记特多，也是最难明白的一本书，尤其是9章以后至14章，主题和前半不同，既未标注日期，先知自己和约书亚、所罗巴伯的名字以及圣殿均未见提及，且引用早期著作如《但以理书》、《以西结书》及《约伯记》的经文颇多，而压迫犹太人的改以亚述和埃及为代表，又提到希腊（9：13），使人推测，这一部分或非撒迦利亚本人所作，时间应在亚历山大征服波斯之后（主前四世纪后半），或犹太人被掳以前（主前七世纪末）。

但大多数圣经学者认为本书前后两部分风格和重点的不同，非因作者有异，而是后半很迟以后才写，中间隔有一大段日子，此时，撒迦利亚年纪应已很大了。至于书中出现希腊一名，须知《以赛亚书》和《以西结书》早都提过（赛66：19；结27：13，19），而在撒迦利亚时代，希腊已成为波斯的一大军事威胁。本书引用其他先知书，正表明先知对已有预言的着重，神的灵同时感动他说出来提醒听众。

根据犹太传统和一般学者意见，有充分内证可资证明，本书乃出自撒迦利亚一人之手。

后半部有关弥赛亚的预言，例如大卫家的复起（12章）、谦和之君的来临（9：9-10），以及被人厌弃（11：4-17）、身体被扎（12：10），和与列国战争（10：3-11：3）等，都要等到主基督降生后，才露端倪。新约作者引用这一部的经文分外多（太21：4-5；26：31；27：9；可14：27；约12：15；19：37；启1：7；22：3），可见本书在初期教会信徒心中的地位。


OT39mal

1 2 3 4 参考资料


1:1 | 耶和华藉玛拉基传给以色列的默示。
1:2 | 耶和华说：“我曾爱你们。”“你们却说：‘你在何事上爱我们呢？’”耶和华说：“以扫不是雅各的哥哥吗？我却爱雅各，
1:3 | 恶以扫，使他的山岭荒凉，把他的地业交给旷野的野狗。”
1:4 | 以东人说：“我们现在虽被毁坏，却要重建荒废之处。”万军之耶和华如此说：“任他们建造，我必拆毁。人必称他们的地为‘罪恶之境’；称他们的民为耶和华永远恼怒之民。
1:5 | 你们必亲眼看见，也必说：‘愿耶和华在以色列境界之外被尊为大。’
1:6 | 藐视我名的祭司啊，万军之耶和华对你们说：儿子尊敬父亲，仆人敬畏主人；我既为父亲，尊敬我的在哪里呢？我既为主人，敬畏我的在哪里呢？“你们却说：‘我们在何事上藐视你的名呢？’
1:7 | 你们将污秽的食物献在我的坛上，且说：‘我们在何事上污秽你呢？’因你们说，耶和华的桌子是可藐视的。
1:8 | 你们将瞎眼的献为祭物，这不为恶吗？将瘸腿的、有病的献上，这不为恶吗？你献给你的省长，他岂喜悦你，岂能看你的情面吗？”这是万军之耶和华说的。
1:9 | “现在我劝你们恳求 神，他好施恩与我们。这妄献的事既由你们经手，他岂能看你们的情面吗？”这是万军之耶和华说的。
1:10 | “甚愿你们中间有一人关上殿门，免得你们徒然在我坛上烧火。”万军之耶和华说：“我不喜悦你们，也不从你们手中收纳供物。”
1:11 | 万军之耶和华说：“从日出之地到日落之处，我的名在外邦中必尊为大。在各处，人必奉我的名烧香，献洁净的供物。因为我的名在外邦中必尊为大。
1:12 | 你们却亵渎我的名说：‘耶和华的桌子是污秽的，其上的食物是可藐视的。’
1:13 | 你们又说：‘这些事何等烦琐！’并嗤之以鼻。”这是万军之耶和华说的。“你们把抢夺的、瘸腿的、有病的拿来献上为祭。我岂能从你们手中收纳呢？”这是耶和华说的。
1:14 | “行诡诈的在群中有公羊，他许愿却用有残疾的献给主，这人是可咒诅的，因为我是大君王，我的名在外邦中是可畏的。”这是万军之耶和华说的。


2:1 | “众祭司啊，这诫命是传给你们的。”
2:2 | 万军之耶和华说：“你们若不听从，也不放在心上，将荣耀归与我的名，我就使咒诅临到你们，使你们的福分变为咒诅；因你们不把诫命放在心上，我已经咒诅你们了。
2:3 | 我必斥责你们的种子，又把你们牺牲的粪抹在你们的脸上，你们要与粪一同除掉。
2:4 | 你们就知道我传这诫命给你们，使我与利未（注：或作“利未人”）所立的约可以常存。这是万军之耶和华说的。
2:5 | 我曾与他立生命和平安的约，我将这两样赐给他，使他存敬畏的心；他就敬畏我，惧怕我的名。
2:6 | 真实的律法在他口中，他嘴里没有不义的话。他以平安和正直与我同行，使多人回头离开罪孽。
2:7 | 祭司的嘴里当存知识，人也当由他口中寻求律法，因为他是万军之耶和华的使者。
2:8 | 你们却偏离正道，使许多人在律法上跌倒；你们废弃我与利未所立的约。”这是万军之耶和华说的。
2:9 | “所以我使你们被众人藐视，看为下贱，因你们不守我的道，竟在律法上瞻徇情面。”
2:10 | 我们岂不都是一位父吗？岂不是一位 神所造的吗？我们各人怎么以诡诈待弟兄，背弃了 神与我们列祖所立的约呢？
2:11 | 犹大人行事诡诈，并且在以色列和耶路撒冷中行一件可憎的事。因为犹大人亵渎耶和华所喜爱的圣洁（注：或作“圣地”），娶侍奉外邦神的女子为妻。
2:12 | 凡行这事的，无论何人（注：“何人”原文作“叫醒的、答应的”），就是献供物给万军之耶和华，耶和华也必从雅各的帐棚中剪除他。
2:13 | 你们又行了一件这样的事，使前妻叹息哭泣的眼泪遮盖耶和华的坛，以致耶和华不再看顾那供物，也不乐意从你们手中收纳。
2:14 | 你们还说：“这是为甚么呢？”因耶和华在你和你幼年所娶的妻中间作见证。她虽是你的配偶，又是你盟约的妻，你却以诡诈待她。
2:15 | 虽然 神有灵的余力能造多人，他不是单造一人吗？为何只造一人呢？乃是他愿人得虔诚的后裔。所以当谨守你们的心，谁也不可以诡诈待幼年所娶的妻。
2:16 | 耶和华以色列的 神说：“休妻的事和以强暴待妻的人，都是我所恨恶的。所以当谨守你们的心，不可行诡诈。这是万军之耶和华说的。”
2:17 | 你们用言语烦琐耶和华，你们还说：“我们在何事上烦琐他呢？”因为你们说：“凡行恶的，耶和华眼看为善，并且他喜悦他们。”或说：“公义的 神在哪里呢？”


3:1 | 万军之耶和华说：“我要差遣我的使者在我前面预备道路。你们所寻求的主，必忽然进入他的殿；立约的使者，就是你们所仰慕的，快要来到。”
3:2 | 他来的日子，谁能当得起呢？他显现的时候，谁能立得住呢？因为他如炼金之人的火，如漂布之人的硷。
3:3 | 他必坐下如炼净银子的，必洁净利未人，熬炼他们像金银一样，他们就凭公义献供物给耶和华。
3:4 | 那时，犹大和耶路撒冷所献的供物，必蒙耶和华悦纳，彷佛古时之日、上古之年。
3:5 | 万军之耶和华说：“我必临近你们，施行审判。我必速速作见证，警戒行邪术的、犯奸淫的、起假誓的、亏负人之工价的、欺压寡妇孤儿的、屈枉寄居的和不敬畏我的。
3:6 | 因我耶和华是不改变的，所以你们雅各之子没有灭亡。”
3:7 | 万军之耶和华说：“从你们列祖的日子以来，你们常常偏离我的典章而不遵守。现在你们要转向我，我就转向你们。你们却问说：‘我们如何才是转向呢？’
3:8 | 人岂可夺取 神之物呢？你们竟夺取我的供物。你们却说：‘我们在何事上夺取你的供物呢？’就是你们在当纳的十分之一和当献的供物上。
3:9 | 因你们通国的人都夺取我的供物，咒诅就临到你们身上。”
3:10 | 万军之耶和华说：“你们要将当纳的十分之一全然送入仓库，使我家有粮，以此试试我是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。”
3:11 | 万军之耶和华说：“我必为你们斥责蝗虫（注：原文作“吞噬者”），不容它毁坏你们的土产。你们田间的葡萄树在未熟之先，也不掉果子。”
3:12 | 万军之耶和华说：“万国必称你们为有福的，因你们的地必成为喜乐之地！”
3:13 | 耶和华说：“你们用话顶撞我。你们还说：‘我们用甚么话顶撞了你呢？’
3:14 | 你们说：‘侍奉 神是徒然的，遵守 神所吩咐的，在万军之耶和华面前苦苦斋戒，有甚么益处呢？
3:15 | 如今我们称狂傲的人为有福，并且行恶的人得建立。他们虽然试探 神，却得脱离灾难。’”
3:16 | 那时，敬畏耶和华的彼此谈论，耶和华侧耳而听，且有纪念册在他面前，记录那敬畏耶和华、思念他名的人。
3:17 | 万军之耶和华说：“在我所定的日子，他们必属我，特特归我。我必怜恤他们，如同人怜恤、服待自己的儿子。
3:18 | 那时你们必归回，将善人和恶人，侍奉 神的和不侍奉 神的分别出来。”


4:1 | 万军之耶和华说：“那日临近，势如烧著的火炉，凡狂傲的和行恶的必如碎秸，在那日必被烧尽，根本枝条一无存留。
4:2 | 但向你们敬畏我名的人，必有公义的日头出现，其光线（注：原文作“翅膀”）有医治之能。你们必出来跳跃如圈里的肥犊。
4:3 | 你们必践踏恶人；在我所定的日子，他们必如灰尘在你们脚掌之下。”这是万军之耶和华说的。
4:4 | “你们当记念我仆人摩西的律法，就是我在何烈山为以色列众人所吩咐他的律例典章。
4:5 | 看哪！耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去！
4:6 | 他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。”


简介 | 玛拉基这位“神的使者”，通过对话的形式，向百姓宣告了神的责备和应许。 世界的历史已进入了主前五世纪（相当于我国春秋时代），在耶路撒冷，新殿完成已近百年，城墙也早已修好，祭坛上的火熊熊地烧着，但回归后的百姓当年建殿的火热，已随着农作物的歉收、社会的不平、和长处外族（波斯）统治下，自绚烂归于冷寂，生活在灰黯的失望中。他们以为神不再看顾，先知所预言的美丽远景永远不会来到。 但玛拉基对神的信心，炽烈未减丝毫，成为一股巨大的动力，推动这个民族向前，去迎接那从天上的窗户倾下，多到无处可容大福。 他斥责百姓，也斥责祭司，责备他们背信弃义，欺压贫苦，污秽祭坛，疏忽奉献，尤其是破坏婚姻盟约，娶外族不信的女子为妻。他宣布：那让以东人灭亡的命运正等着他们。 但神所定的“那日”带来审判也带来祝福，神必信守祂的诺言，赐福给转向他的人。他透露了一个好消息，就是有一位使者，要先弥赛亚而来，预备人心。这预言应验在施洗约翰身上。 这位旧约最后一位先知，用“免得我来咒诅遍地”这句话，结束了旧约最后一本书，为就要到来的新约救恩时代，透露了第一道曙光。
大纲 | 序介1：1
 | 呼唤：神对以色列人的慈爱1：2-1：5
 | 斥责祭司1：6-2：9
 | 斥责百姓2：10-4：3
 | 劝民回转，应许救恩4：4-4：6


1_OT39mal.htm

1：1
“玛拉基”：看<参考资料>“本书作者”条，按历史来说，他是旧约时代最后一位先知，他的书也是旧约最后一卷。

1：2-5
本段以“我曾爱你们”一语开始，向处在艰困世代中的百姓重申神永不改变的人爱，并引以扫和雅各的史事来证明，以扫的后裔是以东人，为以色列人的世仇（参《俄巴底亚书》<参考资料>）。

1：2-3
“爱雅各，恶以扫”为比较的讲法，非绝对的爱恶。雅各所得福分远比以扫为多。如果拿雅各所得和以扫比较，雅各可算是蒙爱的，以扫是被恶的。神所应许的子孙（基督）就是出自雅各的后裔。故“所恶”也有不蒙拣选的意思（罗9：10-13）。新约圣经教训人爱基督要“胜过爱”（亦作恨）父母（路14：26）是此处“恨”的真正意义。
“使他的山岭荒凉”：先知书不少预言过以东地的荒凉（赛34：5-15；耶49：7-22；结25：12-14；俄整章）。主前587年，巴比伦王尼布甲尼撒攻打耶城，曾侵入以东地，（耶25：9，21），后来（主前550-440年）拿巴提的亚拉伯人长占其地，把以东人赶往犹大的南部，叫做以土买伯人长占其地，把以东人赶往犹大的南部，叫做以土买人。

1：4
以东人所犯的罪，看《俄巴底亚书》10-14节。他们自高自大，心里没有神，使其国永远不能建立。

1：5
百姓看见了以东人果如神所说的如此收场，必会承认耶和华的确是管治万国的神。

1：6-2:9
本段为神对祭司的斥责。

1：6
耶和华为以色列的“父”，这个身分是对以色列全民而言，不是对个别的以色列人（耶3：15-19）。新约时代，信徒与神的关系也是以神为“父”，但看重的是个人与神的关系，是藉重生而建立的（约1：12-13；罗8：9）。
神责备祭司在敬拜的事上完全没有尊敬之心。

1：7
污秽的食物”指所献的祭物在礼仪上不洁，例如有缺陷的牲畜（1：8），这样的祭物献给神，是不尊敬神（申15：21）。“耶和华的桌子”：祭坛（看12节）。玛拉基责备以色列人的那些罪，和《尼希米记》中百姓所犯的错误大致都相同，就是：1，亵渎祭司职分；2，休本族元配妻子而娶外邦女子；3，忽略了什一奉献和其他奉献（比较民5：1-13；7：63-65；9：4；13：23-27）。

1：8
“省长”：犹大此时在波斯治下。“省长”原文为外来字，大概是为波斯人。

1：10
“关上殿门”：宁可不要献，好过献不洁的祭侮慢主名，神宁可废弃祭祀，也不要包藏罪恶，徒具形式的敬拜，比较《撒上》15：22-23，连人都不会喜悦，何况神呢（8节）！

1：11
神在以东和列邦中所行的事（5节；番2章），显出祂才是真神。万民要尊祂为大。“烧香”指祷告。“供物”指颂赞。新约时代，对神的敬拜在地理上范围已远及欧洲，外邦人归主的人数远超过犹太人。

1：14
许愿者还愿时应用无残疾的公羊（利22：18-23）。但羊群中分明有公羊，却把残疾者献上，这岂非对神的大不敬，因此可咒诅。“大君王”：独一无二的全地的王。“在外邦中是可畏的”：看l：5，11注。


2_OT39mal.htm

2：1-2
“这诫命”：上文所讲祭司应尊重圣职，按规例献祭的命令（1：6-14）。但他们掉以轻心，故难逃刑罚。他们的祝福要变为诅咒，祭司为人祝福的职分变成无用。

2：3
“种子”指后代子孙。他们的职分无人继承。“牺牲的粪”：是献赎罪祭后和牲皮、内脏等一起送到营外焚烧的不洁废物（利8：17；18：27）。

2：4-5
神斥责，是为了纠正祭司所犯的错误，引他们回到正路上。“与利未所立的约”：利未是神所拣选专门侍奉祂的以色列支派（申33：8-11）。圣经上未明言何时立有此约，但可能指《民数记》25：10-13所记亚伦之孙非尼哈因勇杀犯拜偶像罪的一对男女，而获神将“平安的约”赐给他和他的后裔。祂把“生命”和“平安”赐给敬畏祂的人。

2：7
利未人作祭司的一个重要职任就是将律法教导百姓。

2：9
“瞻徇情面”：即不公正，有私心，为律法所严禁（利19：15）。祭司应该不以貌取人，也不受贿赂（申10：17）。

2：10-16
斥责百姓休妻，娶外邦女子为妻的罪。不但破坏了与神立的约，也破坏了与妻子立的盟约。

2：10
本节指百姓普遍轻诺背信，在婚姻、贸易、社会生活上都不守信用。

2：11
百姓更犯了一条大罪，就是休弃本族的妻子，去娶拜假神的外邦女子为妻。这种与异族的通婚是律法上所禁止的（出34：14-16；申7：3），而且这些外邦女子将邪教异俗带进以色列，亵渎了神的圣所和圣民。

2：12
本节亦作“凡为此人辩护的，无论何人，耶和华必从壁垒的帐篷中剪除他”，连出面辩护的都要剪除，可见此罪之大。
“雅各的帐棚”：指以色列民。“剪除”：驱逐出去。

2：13
有的译文不加“前妻”二字，因为叹息哭泣的可能是离弃了发妻的丈夫，神不悦纳他们所献的祭，因而流泪祷告。下半节可为此意义作解释，何况在圣殿中，妇女不准立在祭坛旁。

2：14
婚姻是一种盟约，神是此盟约的见证人（申30：19；撒上20：23）。

2：15
本节的意思是说，神虽有力量造多人，但祂只造亚当一人，夏娃也是从他而出，二人成为一体，在神所设立的神圣婚姻制度下，诞生虔诚的后裔。故有的译文作：耶和华“岂不是让他们成为一，肉体和灵都属于祂，为何要成为一？因为祂愿人得虔诚的后裔”。
“虔诚的后裔”：神圣的婚盟可以使子女成为圣洁（林前7：14）。

2：16
神恨恶人离异，和以强暴待妻。“休妻”便是以强暴，逼妻离去，另娶外邦女子。

2：17-3:6
本段为有关主再来施行审判的预言，神会差遣使者为弥赛亚的来临开路，并会带来洁净和救赎。

2：17
百姓犯了罪仍抱怨神，百姓所行的恶已令神厌（赛43：24）；而所说的话（17节下半）语含讽刺且自傲，尤其令神厌烦。


3_OT39mal.htm

3：1-2
“我的使者”通常指先知或祭司（看该1：13），此处应验在主耶稣的先锋施洗约翰身上，并为新约作者所直接引用（太11：10；可1：2；路7：27）。主来要洁净并审判人，但会先差派一位使者预备人心。下半句“立约的使者”指基督，祂是“万国所羡慕的”（看该2：7注），要来见证并坚立神与人立的约。基督“忽然进入他施行审判。祂来的时候，没有人知道；但那日无人当得起、立得住。

3：6
当时的人以为神已忘记了他们，非常失望灰心。神在这里强调：祂是不改变的，祂信实始终如一，必遵守与人立的约。“雅各之子”：指敬畏神的以色列民。

3：7-12
斥责百姓在奉献上的疏忽，必须悔改，才可得到神所应许的救赎。

3：8
以色列民有两种什一奉献，一是按年的什一奉献，供养利未人（利27：30；民18：21），一是在特别节期送到耶路撒冷作礼物的什一奉献（申14：22-28）。每隔三年送一次，用以周济本地贫民。
百姓因旱灾、虫灾而歉收（11节），以此为藉口而不奉献，应该给神的那一部分留了下来，成为“夺取神之物”，这种罪是歉收的造因，只要肯奉献，神能叫这些灾祸远离（11节），并且倾福给百姓，多到“无处可容”（10节）。

3：10
“仓库”：圣殿的府库（王上7：51）。自犹大国希西家王时代开始，圣殿里设有仓库，贮存百姓什一奉献的东西（代下31：11）。“天上的窗户”：指神乃万福之源，向乐意奉献的人敞开（诗78：23-24）。

3：13-4-3
本段先讲百姓的反驳（“顶撞”），说诚心侍奉（“苦苦斋戒”）没有益处，恶人兴旺，敬虔人得不到祝福。神的答复是：不对，恶人必被消灭，义人必得最后胜利（“必践踏恶人”），公义的日头要出现（4：2）。


4_OT39mal.htm

4：1
“那日”就是神要来施行审判之日。本节用大火炉的焚烧来描绘审判（看3：2）。“根本枝条一无存留”：一点也无剩余。此处不是认为人死后化为乌有，无知无觉。所指乃人肉体的死亡，不是死后的光景。照圣经所说，人死后仍有知觉，不信的受咒诅（启14：10-11；20：11-15），得救的享永福（启21：l-7）。

4：2
“公义的日头”：神的公义如日头照耀万民，公义的神、救赎一切仰望祂的人，除去一切罪孽，得成为新人“医治之能”），恶人的荣华如草，烧尽如灰尘，为神忿怒的审判所“践踏”。

4：4-6
这段是先知最后的劝勉。“何烈山”：即西奈山，为色列人领受律法之地，先知要人注意二事：一、记住当日所颁律法，信守与神立的约；二、趁住大而可畏的判大日来前，在救恩的时代，回头转向神，免去那可怕咒诅。
“以利亚”再来为先知象征式的说法，指的是施洗约翰，他作主基督来到世上的先锋（看3：1-2注），6节说“他必使父亲的心转向儿女…”，与《路加福音》1：17所说施洗约翰的心志吻合。

4：6
“免得我来咒诅遍地”：要是不悔改，必如以东人样，完全灭亡。旧约以“咒诅”结束，和新约以“恩惠”结束（启22：21）适成强烈对比。先知所预告的基督的生，改变了人类的历史，引领世界进入有公义的日头照耀的恩典的新时代。


5_OT39mal.htm

一、本书作者与写作时期

“玛拉基”是旧约最后一本书的书名，很可能也是记下本书默示的先知的名字。本书1：1的序介中有，“耶和华藉玛拉基传给以色列的默示”这句话，因此一般相信，这位先知叫做玛拉基。但此字希伯来文有“我的使者”的意思，而3：l就把此字照意思译出，所以有些人认为“玛拉基”只是先知的称号，不是他的名字；本书的作者是一位无名的先知。

希腊文《七十士译本》和亚兰文旧约意译本《他尔根》，虽称本书为《玛拉基书》，但1：l那里的“玛拉基”便译为“我的使者”。

可是旧约其他先知书都在开头注明先知的名字，我们有理由相信本书不会例外。关于作者的身世，除了他的名字以外，其他均不详。

本书是旧约中写作时期最近的一本，书中虽未提任何日期，但内容仍有一些线索可寻。

此书无疑为犹太人被掳巴比伦获释回归故土后的作品。此时，新殿已建成（主前516年）；献祭的事也已恢复（1：7-10；3：8）；耶路撒冷由一位波斯人“省长”治理（1：8的“省长”一字是外来字，为当时巴勒斯坦各地波斯省长通用的官衔）。显见先知玛拉基侍奉的时期远较哈该和撒迦利亚为迟。

此外，当日重建圣殿的热忱早已消逝，在宗教和社会生活上呈现的是一片呆滞和堕落景象。与外族女子通婚（2：10-12），疏忽什一奉献（3：8-10），献污秽的食物为祭（1：6-14），以及欺压贫苦（3：5），都是以斯拉和尼希米时代的弊病（拉9章；尼5，13章）。故玛拉基作先知侍奉当在此时或略迟，介乎主前五世纪中叶与末叶间，早过尼希米禁犹太人娶异族女子（主前445年）。

二、时代背景与本书信息

玛拉基侍奉的时期距圣殿重建完成已逾半个世纪，耶城的城垣已修竣，哈该等先知预言的新时代时代却迟迟未见到来。政治形势日劣，复遇干旱，恶人日见昌盛，忠信守法之辈谋生维艰，人心颓丧。百姓怀不疑神是否真看顾他们！那富裕平安的日子是否真能来到？

玛拉基热爱自己的同胞，内心充满积极乐观不畏艰难的动力，深信神信实且怜悯，他带着雷霆万钧之力，忠实传达神的话语。他用对话式的问答体来铺陈主题，有激烈的反驳和抗辩，有和风细雨的说理和讨论，也有斥责和应许。通过这些，神的信息得以透达。

这信息集中在两个焦点上：1，百姓的罪和背信（12章）；2，不忠信的人要受到的刑罚和悔改回转者的祝福（3-4章）。前者侧重的是人与神所立的约，犹太人没有履行；后者侧重勉励，劝百姓信守神所颁布的律例和命令，等待神审判大日的来到。

他预言这“大而可畏日子”一定会来临，但神给人一段恩典的时期，可以悔悟己罪，回归真神。神要差遣“先知以利亚”来到世间，所指的显然是施洗约翰，他是就要来的弥赛亚的先锋（太11：10，14；17：9-13；路1：17）。而在那“大而可畏的”最后审判大日来到前，那“立约的使者”会来到世上（3：l-6），人类的历史才到达高潮。

就这样，本书把旧约和新约连结在一道，新的救恩时代的光芒已依稀可以见到。


OT22ss

旧约导论 沉默时代 旁经 新约时代犹太教派 新约导论 圣经教导的真道 中文圣经是怎样来的 考古学的发现 末后的事


1_OT22ss.htm

一、史地综览

旧约世界

旧约世界，就是记载在几月中的地理环境及列邦人民。有的只在圣经中提到，并未作详尽的解释。有的却可从经文中了解一二，帮助读经。兹分述如下：

（一）地理环境 旧约环境通常可以弯月形肥沃地带（Fertile Crescent）来描述。伊朗与亚美尼亚的高原在东北，小亚细亚与地中海至西奈，埃及在西南。由东边的米所波大米（Mesopotamia）至西部叙利亚及巴勒斯坦，形成一个象新月的地带。

1，伊朗与亚美里亚：在月湾之东北，伊朗平原是玛代与波斯的国土，向东延伸至亚美尼亚远及喜马拉雅山。亚美里亚即圣经所记的亚拉腊山（创8：4），高4900公尺，为底格里斯河（圣经名为希底结河）与幼发拉底河（圣经名为伯拉大河）之发源地。

在亚美尼亚之西为小亚细亚，为地中海的东北角，向上为黑海，有族长时代的赫人之地。向西为希腊，在新约比较重要。由巴勒斯坦通往西奈与埃及，可经非利士之地（出13：17），由迦南地之滨海地带沿非利士平原可以到达。另外的走法是经吾珥（创16：7）到西奈半岛。从阿卡巴湾（Gulf of Aquaba），经摩押、以东，由约旦河东到大马色，再上米所波大米，久有“大道”之称（或“王道”，民20：17）。这是从埃及经巴勒斯坦到东边的路，囊括了整个月湾。由埃及向东南，到亚拉伯旷野，地区极为广大。

2，米所波大米：埃及只有尼罗河，而米所波大米可谓两河之地，因为有希底结河与伯拉大河。两河之流域南部有巴比伦，北部为亚述，土地肥沃，物产丰富。亚伯拉罕原住在迦勒底的吾珥，即为巴比伦的西南部。以后他出来，曾留居哈兰，是在米所波大米的上端。雅各也曾在此寄居（创11，24，28章等）。以色列北国败亡后，亚述王将以色列人掳到亚述，安置在歌散的哈博河边（王下17：6），也在那里附近。

3，叙利亚巴勒斯坦：巴勒斯坦与埃及、米所波大米不同，没有大河，都是一些小河小溪，唯一的主流是约旦河（加利利海约在海拔下210公尺），流入死海（海拔下400公尺），可见地形的一般。北部有利巴嫩高山，向南便是约旦河流域，地形一直向下倾斜，《申命记》8：7的描写：“那地有河有泉有源，从山谷中流出水来”，正式此景的写照。约旦河的发源地为利巴嫩山脉的黑门山；利巴嫩山谷（书11：17）或成为亚文平原（摩1：5）。

西部高原山上终年积雪，中部高原是加利利地区，向南有米吉多平原，向西通往大海，向东也是平原，成为（约旦）河东之地。由中部向南，是犹大的山区，到南地的最南端为别是巴。中部山区的重要地点为迦密山，向东是以法莲山区，怀抱着基利心山与以巴路山，向南有犹大山区。耶路撒冷为重镇，高度比基利心山稍低，为海拔770公尺。犹大山地再向南，为及荒芜的原野。

滨海平原向北为腓尼基，经沙仑平原向南就是非利士地。非利士地的山阜与北部不同，北边的海岸线比较直，没有非利士地区那么曲折。在旧约时代，腓尼基是贸易地区，到新约时代，约帕才成为重要的商埠。

东部地区，即河东地，自北部黑门山区向南，有大马色平原、巴珊平原。草原丰富，适合畜牧。在向南，有基列的盆地，地势甚高；有四条河流纵横该地，这就是加利利海、雅穆河（Yarmuk，圣经中并未提及）、雅博河（创32章）、亚嫩河（民21：13）。亚嫩河是以色列与摩押的边界，流入死海。

巴勒斯坦因地势而常旱，自五月至九月无雨。靠春雨与秋雨滋润地土，产生谷物果类。

（二）列邦人民 旧约所记种族复杂，邦国众多，文化迥异。种族可分为闪含、印欧及其他。《创世记》10章记有列国的根源，除以色列民以外，若干邻邦也有涉及。

1，挪亚的三个儿子，闪与含为主要的种族，包括亚述与巴比伦（合称为亚甲）。迦南人与腓尼基人为含系。希伯来人、亚摩利人、亚兰人、摩押人、亚们人、以东人与亚拉伯人为闪系。

雅弗人即为印欧系（Indo-Europeans），包括玛代波斯、西古提人，以后还有希腊、罗马人。

其他甚难归类的有赫人、亚拦人、何利人（创14：6）、古实人。还有苏美里亚人，在圣经中哦刚并未提及。这些是否为米所波大米文化的始祖，尚待考据。

2，巴比伦与亚述必与苏美里亚有渊源，这两国统称之为亚甲。巴比伦王朝的第六代有汉慕拉比王，制定法律。但巴比伦先为赫人征服，以后有为古实人所侵占，时在主前十六世纪，共有四百年，可称之为黑暗时期，主前十二世纪在为亚述征服。亚述称霸约有五百年。亚述最后被巴比伦击败，开始新巴比伦时代。尼布甲尼撒在主前605年登基。主前538年，巴比伦王国又被波斯吞灭。古列王称之为世界的霸王，记载在《但以理书》5章。

3，埃及王国的历史，通常分为古时、中期与近期。近期王国为新王国，是从异族喜克索（Hyksos）挣脱得自由之后，时在主前十四世纪。约瑟是在埃及未获自由时异族统治的政府任宰相。埃及的古代可追溯至主前三千年，那时已有象形文字。中期有著名的智慧文学，可供旧约约《箴言》书的参考。金字塔及石墓的文献，为考古学的重要发现。

4，其他种族如赫人，可能早在主前2000年已经有了，但王朝开始的时间，大约在主前十七世纪。路德人（创10：22），可能是以后的吕底亚人，在新约中屡被提及。何利人有国家，似在主前十六世纪；哈兰似为该国的中心地区。希未人可能就指何利人，列为迦南的居民。他们最早是在以东。拔示巴的丈夫，赫人乌利亚，其名字的涵义为“主”，是希未人语言的字义。

5，以拦与玛代可能是同义字，因为以拦出现在耶利米的语言中（49：34起），其首都在书珊。波斯也属以拦，所以玛代与波斯常相提并论。古列王发令，准以色列人归回本土。其他波斯的王，曾在《以斯帖记》与《但以理书》提及，如大利乌王、亚哈随鲁王等。

6，亚摩利人在以色列人进迦南前，已经在该地久居了。圣经中特别提及巴珊王噩以及西宏王。亚兰人即叙利亚人，是旧约里重要的种族，甚至《申命记》26：5说：“我祖原是一个将亡的亚兰人”。（“将亡”应作“漂泊”）。叙利亚不仅在地理环境中极为重要，而且在文化传统中也有其地位。亚兰文在旧约之中，与希伯来文并列，是以后巴勒斯坦的通用语。主耶稣与祂同时代的人很可能用亚兰语言。

7，非利士人在圣经历史中时常提及，尤其在以色列早起的历史中。迦南人可统称为巴勒斯坦的居民，又以腓尼基人为主。迦南人常包括赫人、革加撒人、亚摩利人、比利洗人、希未人、耶布斯人，共七国的民（申7：1）。

8，希伯来人指亚伯拉罕一族，因为他的儿子以实玛利成为日后的亚拉伯，他孙子以扫成为以东人，这两者可属同族。但神给他应许之子以撒，生次子雅各才有十二支派，成为以色列民族。据《创世记》10：21，闪是希伯子孙之祖，希伯应为希伯来人的祖先。

选民历史

（一）族长生平 以色列是耶和华的选民，他们的历史必须从族长的生平追溯（创12-50章）。在他们的历史之前，有创世的记载。最初的人类社会，可自亚当起算至亚伯拉罕，有关族长的事迹，由于近年考古学的评鉴，已无法否认这些事迹的历史真实性。四位族长：亚伯拉罕、以撒、雅各与约瑟，都成为当时社会的领导人物。他们的信仰尤其成为当时社会的领导人物。他们的信仰尤其成为当代与后世的见证。耶和华是亚伯拉罕、以撒雅各的神。从亚伯拉罕起，此族以畜牧为生，到处移居。虽然经历艰辛，仍靠神的恩惠得以繁衍，足见信心的力量。他们的道德行为尤其堪为众人的表率。约瑟因神的安排而移居埃及，贵为宰相，因此救了全家性命，不致被饥荒所害。但全家因此留居埃及，日后被压迫，成为奴工，等候耶和华的拯救。

（二）出离埃及 埃及从异族统治下获取自由后，强调民族自尊，排除异邦人，所以新王对以色列人倍加迫害。神呼召摩西，领导以色列人出离埃及。摩西生于忧患而长于安乐，幼婴时被父母在不得已的情况下弃于尼罗河畔，为法老公主收留。但幼年时仍有家人的照拂，并得着宗教的教育，所以长大后宁可忍受凌辱，不愿做法老女儿之子，放弃王储的地位，甚至亡命他地。他蒙神召回，向埃及王交涉，释放以色列人到旷野敬拜。神以奇事促以色列人离去，经过红海，得以自由。三个月后，在西奈旷野的山下，得着耶和华的启示，获得圣约的应许，承受律法的命令，建立以色列国。神拣选他们为生约的子民。

（三）定居迦南 摩西死后，他的助手约书亚继承未竟的使命，带领以色列人过约旦河。他事前受摩西差派至迦南地查察，与迦勒二人坚持进驻迦南。其余十个探子却因畏惧而不主张以色列人前往。所以日后摩西授命约书亚进军迦南，承受耶和华的地业。他在迦南先北伐，再南征，以后在示罗地为以色列各支派主持分地的事宜；引退前在示剑与以色列人重申圣约，作最后的叮咛（书24章）。以色列人定居迦南，是神赐的福分，但也不无困难。由于地区扩大，甚难统一，又受迦南高度文化之诱惑，随从异教的影响，逐渐远离耶和华。

当时以色列支派各自为政，难达成合一，外患频仍，需要军事的首领，所以士师应运而生。士师是以后还会为保护祂的百姓而兴起。这些士师负有军事与法律的责任，得着神的灵赐力，只是恩赐的领袖，虽为君王的前身，却无世袭的系统。以色列人蒙神差遣的士师拯救，国中太平，有苟且犯罪。神只得管教他们，容让异族来侵略，在危难中他们悔改仰望神，再蒙拯救。可惜他们一再重复错误，历史似乎重演。最后非利士侵略成为最大的威胁。以色列为情势所迫，有建立王朝的必要。

（四）王朝建立 为求国力增强，民族的统一是刻不容缓的事。以色列向撒母耳求王的事本身并非错误，但是错在他们信仰的基本态度，因为他们离弃耶和华王。王朝建立了安定尚须时日。

1，扫罗为第一任君王，仍是士师形象，有军事干才，却无政治的才智。政府既无组织，也无首都。他的战果确立了他君王的地位，却缺乏信仰的深度，甚至一再违命，使先知撒母耳在督导方面深深失望，须另选贤能。扫罗又生性嫉妒，不仅不将大卫视作民族的瑰宝，反视为劲敌，非除去不可；终于酿成他个人与家庭的悲剧。他与儿子约拿单在抵抗非利士军时阵亡沙场。

2，大卫为扫罗的女婿，继位是有合法权益的，但到他作王后，王权才真正成为世袭，且有神的圣约为依据（撒下7章）。他现在希伯伦做王七年，然后成为以色列全国之君。他的战略不是先攻击非利士，而是攻耶布斯，取得保障。夺城后，在该地建都，定名为耶路撒冷。这是以色列历史的黄金时代。大卫在军事成功之余，巩固内证，迎回约柜，加强敬拜耶和华的信仰。他是犹大族的人，重点在南方，已引起北方的不满，种下日后南北分裂之因素。他的事迹记载在《撒母耳记下》9-20章及《列王纪上》1-2章。

3，所罗门或大卫准许被立为王，是由先知拿单与母亲拔示巴促成。他以智慧著称，享有才子的盛名。他大兴土木，大城父王大卫的愿望，建城圣殿。但他也大建自己的宫殿，有划分十二行政区，按月课税，不照支派的界限，却按地区的经济状况，引起北方的憎恨。在信仰方面，他晚年失节，妃嫔太多，而且来自异邦，多位政治外交之联姻，使他陷于异教迷信之罪恶。

（五）南北分裂 所罗门之子罗波安即位后，仍一本父王之政策，使北方在耶罗波安策动之下发生叛变。诗歌支派脱离出来，自成以色列北国，在但与伯特利两地设立圣所。本以牛犊为装饰，以后却被人们奉为膜拜的偶像。圣所设立，原为防止人民再去南方耶城，但现在弄巧成拙，无可收拾。北国之王朝既非大卫家，没有神的应许与福分，篡位的事更司空见惯，政治失去平衡与安定，如果没有若干伟大的先知如以利亚、以利沙、阿摩司等，北方必早已败亡。虽然如此，北国也和自由二百余年，在主前722年灭亡于亚述。

南北分裂之后，犹大尚为安定。北国却革命频仍，耶罗波安的儿子拿答即位不久，为将军巴沙所杀，巴沙将国都由示剑迁至得撒。他的儿子以拉也被暗杀。心里的王位反为暗利所夺，建立王朝，成为以后亚哈家的强权。那时犹大国的君王罗波安之子亚比央，孙亚撒，不住与以色列北国争战。两国之间争夺不已，至暗利战胜犹大之后，大事兴革，迁都至撒玛利亚。异族如摩押推罗等也都受制于他。推罗的公主耶洗别加给暗利王的儿子亚哈，带进巴力的敬拜，将北国陷于罪恶之中；以后就引起耶户的革命。

耶户的歌名，为除去巴力的迷信，似有先知以利沙的鼓励。他杀害耶洗别及亚哈的众子，并巴力的祭司，这番宗教改革可谓透彻。但国力元气打伤。南国唯一篡位的是母后亚他利亚。她为亚哈之女儿，是亚哈谢的王后。她杀害王嗣，在位六年，终被杀死。约阿施年幼被祭司藏起，合法继承王位时年仅七岁。北国耶户与南国约阿施都不敬畏耶和华，两国的国势日衰。

北国的政治既不安定，而外患增多。叙利亚已渐失去强权的地位。由于列强的争夺，巴勒斯坦得以偷片时。北国在耶罗波安第二，南国在乌西雅王的时期，贸易兴盛，经济日隆。其实这正是以色列民族的危机。过了这个时期，败亡的丧钟已经敲响。亚述强权采取行动，指向巴勒斯坦。叙利亚与北国联盟，想对抗亚述，促犹大参加。犹大王亚哈斯不敢加盟，遭叙、以战争之害。但亚述迅速夺取叙利亚的大马色，时在主前732年。十年后，撒玛利亚城被攻破，北国败亡，沦为亚述帝国的一省。诗歌支派以后也失落了。

南国虽幸免一时之灾，但祸患无穷，一直受制于亚述强权。朝中和战政策也常在亚述与埃及两大强权之中举旗不定，最后在巴比伦的侵略下败亡。巴比伦击败埃及是在主前605年，亚述的尼尼微城早在主前612年被巴比伦征服。巴比伦的目标只在巴勒斯坦。南国虽屡次 寻求政治独立、宗教改革，如希西家王与约西亚王，但迷信积习太久，罪恶已深，改革的事只有短暂的果效。耶和华公义的审判已经发动，耶路撒冷城在主前587年，为巴比伦攻陷。南国败亡，比北国多维持一百三十五年。

（六）被掳归回 犹大曾被掳三次，首次在主前605年，尼布甲尼撒王掳走宫廷重要人物。第二次在主前597年，约雅敬王及国中的精英被掳。第三次在主前587年耶京沦陷时。若不记主前581年犹大省基大利被谋杀后，被掳的人群分散在巴比伦各处，有相当的自由，从商的尤其富有，会堂也在那时期内创立。若干宗教人员从事抄录圣经及著作的活动，甚有建树。

巴比伦为波斯征服之后，古列元年（主前538年）颁布命令，容被掳者归回。有的以色列人在外地已经安居乐业，有的早已逃至埃及定居，也无意归回。但不少忠信者有抱负，要回故土重建家园，从事复兴的大业。他们回去之后，百废待兴，千头万绪，无从做起。祭坛虽在圣殿的废墟中建立，但圣殿的重建，却一再延宕。经先知哈该与撒迦利亚大声疾呼，在主前520年才动工重建，五年后建城，统称为所罗巴伯的圣殿。那时政治首领为省长所罗巴伯，是大卫家的后裔，证明神的应许仍未废除。在《撒迦利亚书》4章，他与大祭司约书亚为两棵橄榄树，是弥赛亚的代表。他们领导着以色列的余民，成为以色列民族复兴的核心。

（七）重建更新 在主前五世纪，犹大的复兴为以斯拉与尼希米合力从事的目标。以斯拉为波斯宫廷中的文士，也从事抄录经文的工作。尼希米在波斯王面前任安全官（酒政），以后被委为省长，回来重修耶路撒冷的城墙。筑墙的阻力甚大，但尼希米策动群力，在神的恩惠下完成。以斯拉再以文士祭司的身份，发动读经大会，民间有极大的复兴。他鼓励人们遵守律法，保持纯正的宗教，因而被称为犹太教之父。以西结也有同样的称谓，但以西结的贡献在思想与理论方面，而以斯拉则在实践方面。犹太教是希伯来宗教后期的发展，要求保持纯粹的血统，纯正的信仰，纯全的宗教生活。“犹太人”在那时起才成为固定的名称，只指犹大与便雅悯。失落的十个支派已经混杂，撒玛利亚人已不是纯粹的以色列人。

犹太人在埃及的情形可以从许多蒲草纸抄本的文献中窥见一二。他们是巴比伦掳掠时逃难至此。在埃及有犹大的新区，从事军政与宗教的团体工作，保持若干宗教的制度，守安息日及节期；但也有些是变质的。

犹大仍是波斯帝国的省分，由大祭司治理，圣殿可以向人民课税，又可自行铸造钱币。那是的通用语言为亚兰文，书写的是希伯来古体，以后逐渐以亚兰文的字母取代，成为现在用的希伯来文。

二、正典概要

旧约为犹太会堂的圣经。在新约中通常称之为圣经（约2：22；罗1：2等）。《但以理书》9：2称之为“书”，后世教会称之为正典（Canon），愿意为用芦苇作量尺，衡量其价值，是否可作为经典。

会堂讲圣经作为二十四卷，因为《列王纪》、《撒母耳记》、《历代志》不分上、下，各位一卷。《以斯拉记》与《尼希米记》两者只作一卷。小先知书工作一卷，称之为十二先知书。

律法、先知与著作

《巴勒斯坦正典》也称为《希伯来正典》，共分三大类：1，律法（Torah：Law），为摩西五经，及《创世记》、《出埃及记》、《利未记》、《民数记》及《申命记》。希伯来文的书名往往取一卷之首字。以上的书名，均为希腊《七十士译本》的。2，先知分为前先知与后先知。前先知书为《约书亚记》、《士师记》、《撒母耳记》、《列王纪》。后先知书包括《以赛亚书》、《耶利米书》、《以西结书》、及十二先知书。3，著作先有《诗篇》、《箴言》、及《约伯记》，其次有五卷，即《雅歌》、《路得记》、《耶利米哀歌》、《传道书》及《以斯帖记》。之后有《但以理书》，又有《以斯拉记》与《尼希米记》合为一卷，及《历代志》。《七十士译本》目次，《路得记》在《士师记》后，《耶利米哀歌》在《耶利米书》后，《但以理书》在先知书中，《历代志》、《以斯拉记》、《尼希米记》、《以斯帖记》均依次排列在《列王纪》后，作为历史书。

律法书最早被认为正典（参拉7：14及尼8：1-12）。律法与先知被公认为正典，有次经传道集或称《便西拉书》（Jeshua ben Sira）为证。该书日期在主前180年左右，似也承认著作中有若干书卷为正典，但《传道书》、《以斯帖记》及《但以理书》不在期内。

“著作”被认为正典的时代甚难确定。有人认为主后七十年耶路撒冷被毁，一群拉比避难在耶木尼亚（Jamnia），编纂而成。有人认为是主后600年，所谓拉比时代中之产物。由会堂至教会，大家都公认这三部为正典，却是事实。

以先知为正典的权威，是历代教会所坚持，正如使徒为新约正典的权威。摩西为先知，五经可列入正典。先知书，无论以先知观点看历史（前先知），或以先知信息为中心（后先知），均可算为正典。著作因无先知的根源，才在以后列入正典。

正典是以律法为主干，因为律法书是在圣殿中寻得（王下22章），所以极为可靠。著作列入正典，可能与圣殿的礼仪有关；既为敬拜所用，必可作为圣经。可见正典是经过很长的时间，和历史的考验，为众信徒一致公认接纳，所以有神启示的明证。

语文、文体与写作

（一）希伯来文与亚兰文 旧约大部分经文为希伯来文，极少数经节以亚兰文写作。希伯来文与亚兰文都属闪系语文。闪系语文的西北支为希伯来文、腓尼基文、摩押文及乌加列文（Ugaritic）。北支有亚兰文，而亚兰文又分东西两小支，西小支及圣经中之亚兰文及亚兰文译本（Targums）；东小支称为叙利亚文，即圣经的《叙利亚译本》（Peshitta：Syriac Version）。至于亚述与巴比伦问同为亚甲文（Akkadian），为闪系的东支，亚拉伯文为南支。

闪系语文有若干特性，每个字以子音为主，通常为三个子音，作为字根，加上母音就有不同的字义。连接词、介系词、代名词都可附加在一个字的字首与字尾。动词的时式没有过去、现在与将来，只有完成或为完成的时态。闪系语文用字母，是语文中极为进步的，因为古代的文字大多是楔形文字（米所波大米）与象形文字（埃及）。

1，希伯来文：被称为迦南的方言（赛19：18），因为在迦南通用。希伯来文的专有名词常有字义可寻。例如亚当为“地土”，是属地的；夏娃为“生存”，所以是众生之母；犹大原意为“赞美”，这就可了解他们命名的用意。希伯来文的名词往往来自动词。例如MLK原意为“治理”，当名词极为“君王”。动词的完成式未必指过去，因为重点在肯定事实，而为完成式则多指假定的想象或愿望。名词有阴性与阳性，除动物的性别以外，前者指抽象之观念，后者指具体之事物。有多数与单数，还有双数。凡成对的如眼睛、耳朵等，就是双数了。多数多数未必指量，很多是指质的。神为“一罗欣”（Elohim），是多数，表明神的华贵（Majestic Plural）。动词的形式中，不仅有主动与被动，也有加重语气的，以及促使的动作（Hiphil and Hophal：Causative）。形容词有“比较”、“最”，无特殊的形式。有时将字重复，如“圣哉，圣哉，圣哉”，就是最为神圣。有时以名词重复，如“圣者之圣”即至圣所，“歌中之歌”是雅歌，即最美妙之歌。希伯来文中也有不少外来语。

2，亚兰文：是在被掳时期以后的日用语文，并非由希伯来文发展而成。它是亚述、新巴比伦及波斯的官方用语。语文的特性与希伯来文相似。在圣经中亚兰文主要有四段：《以斯拉记》4：8-6：18，是波斯宫廷中的通讯；7：12-26是波斯王颁布的命令。这是供实际的用土。其他有《耶利米书》10：11，以及《但以理书》2：4下至7：28。亚兰文中同样有不少外来语，尤其在亚兰文意译本。

（二）文学体裁的解析 旧约文学有许多种类的体裁，以表达永恒的真理。主要是诗与散文。

1，诗文占旧约大部分篇幅。诗是隽永而简练的短句，不是音韵（Sound rhyme），而是意韵（Thought rhyme），即取其涵义而求合一的均衡。对句（Parallelism）很多，有同义的（Synonymous），如《诗篇》19：1：“诸天述说神的荣耀，穹苍传扬祂的手段”。有相反的（Antithetic），如《诗篇》1：6：“耶和华知道义人的道路，恶人的道路却必灭亡。”还有综合的（Synthetic），例如“有一件事我曾求告耶和华，我仍要寻求，就是一生一世住在耶和华的殿中”（诗27：4）。

诗歌或为崇拜只用，如《诗篇》。或为励志的劝导训诲，如在智慧文学中的《箴言》。先知的信息大多以诗歌表达，有时采取哀歌的形式，有的是讥刺的歌，带有责骂的口吻；有的是情歌，充满丰富的情感。

2，散文在旧约，仍有诗歌之美，几乎可称为“诗的散文”（poetic prose）。有比喻、寓意、故事等。如先知拿单比喻大卫为富户，取穷人的羊羔（撒下12：1-7）；寓意有隐藏的智慧，如《以西结书》17章，两鹰摘取香柏树并撒种与栽植。启示文学中的异象，《但以理书》与《撒迦利亚书》里甚多例子。预言一动植物喻人，如在《士师记》9：7-15，也极为动人。用故事方式来述历史，如《路得记》及《以斯帖记》都是出以极生动的散文，甚有诗境之美。

3，由口传至写作：旧约著作中，甚少是由直接写作而成的，大多是经过口传的阶段，然后才记录、写作成文。历史就是这样成为记录。以色列人十分注意历史。他们不仅记忆历史的往事，也寻求历史的意义。所以在写作时，对史料的取舍，不甚平均。他们所注意的，是以信仰的观点来解释。律法也是先口传，以训诲的口吻教导，以后才有成文的律法，成为法典。至于先知的信息以及智慧的贤者教导的话，更以口传的方式，传讲与议论，以后才记录成文。先知耶利米有文士巴录替他记述，其他先知或自己写作，或由别人书写，都先由口传而后写作。所以后世的经学家要加以评鉴研究，从经文、体裁、结构、思想等，探究作者的原意，进而明白神启示的真理。

法典精义

（一）圣约与律法 耶和华与以色列建立圣约的关系：“我要做他们的神，他们要做我的子民。”这恩惠的圣约是以律法为大宪章的。律法与恩典不可或分，在律法的条款之前，常有恩典的事实。例如在十诫之前先有这样恩惠的启示：“我是耶和华你的神，曾将你从埃及地为奴之家领出来。”（出20：2），所以先有“我是”，然后有“你不可”。一些禁止或禁戒的话表面上看似为反面，其实是正面而肯定的，这是希伯来思想的特性（可参阅保罗在《哥林多前书》13章论爱，也有不少“不是）。

律法有两种形式。一种是绝对的（Apodictic Law），以第二人称的命令词：“你当…你不可”，如在十诫中的各条。一种是相对的（Casuistic Law），视情节而定。这是以假定的语句，并以第三人称：“倘若人（没有仇恨…以致于死…会众要救这误杀的人）”。故意杀人是绝对不可的，误杀是情有可原，可从轻量刑。这情形在其他法典甚多，可见律法中仍有无限的恩惠。

（二）十诫 在《出埃及记》20章及《申命记》5章，原意为“十语”或“十句话”（Decalogue希腊文的名称），都是以简赅的语句道出神绝对的命令。五条是对神的：1，祂的独特；2，祂的灵性；3，祂的生命；4，祂的日子；5，祂的代表。五条是对人的：6他（或她）的生命；7，他的人格；8，他的财产；9，他的名誉；10，他的家庭一切。有两条诫命有特别附加的“动机条款”（motivation clause）：1，守安息日或为宗教的理由（《出埃及记》），或为道德的理由（《申命记》）；2，孝敬父母在世长久，是带应许的诫命。这十诫通常称之为道德十诫。另在《出埃及记》34：12-26称为礼仪十诫，着重敬拜的礼仪。这也可分为十二条，正如《申命记》27：15-26的十二项咒诅。《利未记》18、19章的礼仪条例极为相似。

（三）圣约法典 在《出埃及记》20：22-23：33（有的限制为21：1-23：19）。此一法典也可称为“约书”，是所立的典章（21：1），内中包括四十一条律法，二十条有关人身攻击与财产侵犯，十三条有关敬拜的礼仪，两条是有关女仆，两条是对待外地人，其他四条是关于法律程序的。

概括来说，这是民事方面的法典以及敬拜礼仪，人的基本权益必须保障。

（四）申命法典 《申命记》1-11章可谓引论，27-33章是结论。法典本身应为12-26章，是应谨守遵行的律例典章。法规有七十八条，长度几为约书的四倍。内容着重集中的敬拜，论先知、君王的职责，圣战与逃城，衣著及农事的条例，以及有关离婚的事。这些都是圣约法典中付诸阙如的。但基本人权仍一再强调，奴隶制度必有改进。恩惠的态度对人甚至对动物，尤其不可忽略。

（五）圣洁法典 《利未记》17-26章大多是有关礼仪的。长度与申命法典相近，但形式方面极为不同。重点在圣洁：“你们要圣洁，因为我耶和华你们的神是圣洁的”（19：2）。内容有献祭（17章）、性道德（18章）、祭司洁净（21章）、节期（23章）、安息年与禧年（25章）。在性道德方面列为两表，其中一列表是绝对禁止的（18：6-18），另一表量情节而定（20：10-21）。19章是道德与礼仪的杂项。24：10-22不管是寄居的或本地人，同归一例，包括咒诅、亵渎、伤害等罪。

其他祭司的条例，散记在《出埃及记》12：1-27；13：1-16，25-31，35-40；《利未记》1-16章、27章；《民数记》1：1-10：10；15：1-31，18-19；27：1-11，28-30，35-36。

先知著作

先知著作为先知运动的产物，远在“写作先知”之前。摩西自称为先知（申18：15），但是五经内容大多为律法，不是先知的信息。从撒母耳时代起，先知出身祭司，集先知与祭司的工作与一身，故称之为“礼仪先知”（Cultic Prophets），如以利亚、以利沙及米该雅等。他们的名称由先见（撒母耳）至神人，话语不及神迹多，所以记载不详，信息不多。在主前八世纪，才自阿摩司起，将信息记载成书。他们被成为“写作先知”。圣经中排列的先知书，并非照年代的次序，而是按篇幅的长短，分别为大小先知，这是四世纪的分类。可能最好的分法，应照时代及历史危机：

1，主前八世纪的先知在叙利亚危机中：阿摩司（南方人）、何西阿（北方人），二者都向以色列北国传道。以赛亚与弥迦向南国传递信息。

2，主前七世纪的先知在亚述危机中：西番雅、那鸿、哈巴谷及耶利米。耶利米也在被掳时作先知。

3，主前六世纪的先知在不聊了危机中：耶利米及以西结，后者往往成为“被掳的先知”。

4，主前六世纪后期的先知在波斯危机中：哈该、撒娇埃利亚与玛拉基同被成为“复兴的先知”。玛拉基时间在尼希米重建城墙之前后。哈该与撒迦利亚皆在主前520年左右。

5，其他先知的书卷中并未注明日期，究竟在被虏前或被掳后，学者意见不一：约拿，约珥、俄巴底亚。

（一）历史背景与蒙召经验 先知著作在每卷之开端，大多注明日期，指出在位列王，容易追溯当时的历史背景，大多数先知著作中，必提到蒙召的经验。他们有的来自祭司家庭（如何西阿、耶利米、以西结），有的只是平民、农人（如阿摩司、弥迦），有的是贵族（如以赛亚、西番雅）。他么蒙召时，有的是贵族（如以赛亚），有的多少带点勉强（如耶利米），也有的慑服在神的能力之下（如阿摩司、以西结），有的在十分特殊的情况下传讲神的激情（如何西阿）。他们都有神的话语，常常宣称“耶和华如此说”、“这是耶和华说的”。

（二）神学立论与道德教训 先知著作的中心思想为主神耶和华。神在历史之中，也在个人的生命里，所以先知的信息多着重神的公义与作为，那就是审判与救恩，神是罚恶的，以公义施行刑罚，但也广行赦免，实现救恩。历史是神显现的事件，彰显祂公义的作为。神的手不仅在以色列，也在外邦。神使用外邦来惩治选民，也藉外邦实现救赎；甚至异族的君王都可成为耶和华的受膏者，如古列（赛45：1）。历史是神的启示，神在历史中的计划是合一的，且有一定的目的。

神的启示以公义的言词劝导人悔改归正。神记事圣洁公平的，祂也比要求人们有圣洁的善行。何西阿说出忠信的爱心比献祭的礼仪更为重要（6：6）。神所要的善，是行公义、好怜悯，存谦卑的心与神同在（弥6：8）。

先知著作中的末事论，着重耶和华的日子。阿摩司已纠正一般的错误，指出这日子不是以色列得救的时候，而是神审判的危机。众人必须悔改。西番雅与约珥在这事上发挥得更为详尽。

神在审判之后，必保留余数，这就是悔改的虔信者。他们是历史浩劫之后的余民，劫后余生，必须负担民族复兴的责任。以赛亚不仅在蒙召时体认（6：13），而且以此为儿子命名（7：3），又在信息中特加说明（10：20-23；28：5；37：32等），其他先知也都述及这道理。

在末世必有弥赛亚救主来到，他是大卫家出来的，带来国度的平等与公义（赛9：6-7；11：1-5），这弥赛亚的形象在弥迦（5：2-4）、耶利米（23：5；33：14-18）、以西结（34：23-24）和撒迦利亚（9：9-10）的信息中都有。“弥赛亚”指救主君王，也指国度与时代。在新的时代，必有和平与繁荣（赛2：4；弥4：3-4），猛兽必被驯服（赛11：6-9），公义到处盛行（耶23：5），国家南北统一（何3：5；耶3：18；结37：15-28），万国必享神的永福（番3：9-11；耶16：19，21；亚8：22-23），神的国度永远坚立。

智慧选集

旧约的智慧文学是《约伯记》、《箴言》、《传道书》及若干《诗篇》。在五经与先知书中也都具有。《但以理书》中有预言，也是启示文学，用的却是智慧文学的体裁。

（一）传统与特性 智慧文学有很悠久的历史。从以色列的传统来说，应追溯到所罗门。设赐所罗门极大的智慧，甚至超过东方人和埃及人。他的名声传扬在四围的列国（王上4：29起）。他作箴言三千句，诗歌一千零五首。他讲论草木有讲论飞禽走兽、昆虫水族。智慧文学比喻所罗门相连，好似律法与摩西、诗篇与大卫相连一般。况且，智慧文学确是与自然界景色连在一起，因为从自然现象与生活现实，可以寻得特多智慧的真理。

智慧并非只限于以色列，邻邦也有，如迦南（士5：29）、腓尼基（结28：2，6）、以东（俄8节）、叙利亚（王下6：8）、巴比伦（赛47：13）、波斯（拉7：14-15）、埃及（赛19：11起）。在旧约中的《箴言》尚有两处取材于外邦，如30章亚古珥的真言及31章利慕伊勒王的言语。《箴言》22：17-24：22三十句箴言，与埃及箴言（The Wisdom of Amenemope）十分相似。智慧文学没有历史的意识，偏重个人的感受，强调实际生活的经验。《箴言》是十分典型的智慧文学。

（二）体裁与功能 “箴言”（Māshāl）原意为比拟或比较，如《箴言》10：26：“懒惰人叫差他的人，如醋倒牙，如烟薰目。”诗句多为对联式的短行，也有韵律之美。

箴言也是成语格言，短句容易琅琅上口，记忆不难；相传一久，可以汇编成书。有时成为可唱的歌，有时是可讲的寓言故事；有谜语，也可充娱乐只用。箴言有事教导的好方法，语意简赅隽永，使人受益。

智慧者指巧工的手艺人，也是宫廷中的谘询官员，更可指巫术师及星相家。智慧者可以解梦，如约瑟与但以理，只是他们不是迷信者，而从神得到启示。

《箴言》所汇集的教训，是以经师之尊，有教无类，晓谕社会大众，明白敬畏神是智慧的开端，应以信仰为前提，有完善的道德生活。君子的形像应是完全正直，敬畏神，远离恶事。

（三）敬虔与道德 智慧文学在《箴言》中极为乐观地观看敬虔与道德：敬畏者必蒙福，守道德必得赏赐；公义的神赏善罚恶。但是这种实用的智慧有时未必适合人生的经验，受苦也不一定是罪恶的后果。这种质疑是出于哲学的推论，可研究《约伯记》及《传道书》。

约伯是义人，他的苦难实在无法解释。他不能接受朋友们传统的信仰，认为他受苦是罪有应得。他最大的苦楚是神离弃他，在他的挣扎中，终于听见神在旋风中向他说话，他才真正认识神，在神面前自卑。《约伯记》有戏剧的动作，有哲学的对谈，有哀叹的情怀。故事情节是以散文叙述，其他内容都是诗歌。

《传道书》以怀疑论者的口吻，看世界的万象。人究竟拗不过神权能的控制，无法否认一切的限制，所以人不可局狭肤浅，应放弃自恃，智慧必来自神，帮助人明白神在世上的计划。俗世的智慧易趋功利主义，有信仰才使智慧净化，能以神为中心，有美好的德行。

智慧文学虽以创造为神的启示，却并不忽略救赎的恩典，虽然救恩历史是先知著作的重点。

启示文学

启示文学是旧约后期的著作，可谓先知与新约之间的桥梁，在间约时期（旧约与新约之间），启示文学著作不少，不过大多是次经。在旧约正典中，《但以理书》是启示文学。除《但以理书外》若干先知著作中，也有些经文可归类于此种文学，如《以赛亚书》24-27章；《以西结书》38-39章，40-48章；《撒迦利亚书》9-14章及《约珥书》。

启示文学预言遥远的将来，世界万物的结局。历史的实情必每况愈下，罪恶增加。人的信心必须坚定，有哼忍与勇敢，面对现象，却不失望。在俗世的浊流中仍旧屹立，成为中流砥柱。

（一）继往开来 从启示文学的内容来看，神在人类历史中的作为是继续的，先知文学所给予的影响很深。所以《七十士译本》（中译本也随从）将《但以理书》列在先知书中。因为预言将来，启示文学有更为奥妙的异象，而且以宇宙为主要的论题。将来的变迁是超历史的。从另一方面看，启示文学有智慧传统的影响，因为从神而来的智慧，才可解梦并明白异象。启示文学中尤其多表征意象，若不解明，无法洞彻其中奥妙。在《但以理书》中，有天使在旁指示与解释，以兽表征列邦的权势。《耶利米书》预言被掳七十年（25：11-12），《但以理书》9章论七十个七，有相关的涵义。七十个七即四百九十年。最后一七之半，即三年半，已是末期。启示文学是封闭的书卷，开启后必须传讲，等候末期。

（二）影响价值 在犹太人面临民族大难，尤其需要有启示文学给予鼓励与希望。《但以理书》给予信心的见证，《约珥书》论生灵的应许，《以西结书》描述宇宙性的争战，获致最后的胜利。《以西结书》的理想圣殿（40-48章）使人展望神永远的同在，不致消沉在悲观中。地上的一切都要过去，邦国的兴衰也是一时的，只有神的国度永远长存。这是《但以理书》的中心思想，也是启示文学的要旨，新约的《启示录》也具同样的目的。


2_OT22ss.htm

圣经旧约最后一卷写成后，波斯王朝的统治继续了大约一百年。然后，少年英俊的亚历山大在主前336年开始了他的工业。

主前333年，他在尼尼微的平原上消灭了残剩的波斯军队，对犹太人异常友善的波斯大帝国就这样湮没了。

亚历山大率领的军队夺去了犹太全地，设为马其顿的一省，把希腊文明代祷西亚与埃及。他死后，手下一员大将托勃密自封为埃及皇帝，将巴勒斯坦并入了埃及版图。主前320年，托勃密与统治叙利亚的另一将领开战，犹大地成了战场；一百年后，变成了叙利亚的属土。

主前167年，一个叫马加比的犹太家族首先发难，用革命争取自由，可是这个家族建立的犹太国，奄奄无生气。

未几，罗马人征服了西亚，准许巴勒斯坦在政治上半独立，封立了一个惟命是从名叫希律的人来做王，统治这块不幸的土地，那已是主前40年的事了。

希腊的智者尝尽人间快乐与荣华之后，得到与《传道书》的作者同样的结论：一切都是虚空的虚空；精神如果虚空，生活决难满足。

罗马帝国的富足与繁荣仅使人民的生活失去乐趣，成为负担；他们希望解脱这种苦恼，但怎末也解脱不了。

他们所膜拜的诸神不听呼求，新知识的追求者也无法可想。世上充满了苦痛与失望；这时耶稣降生了，这是主前四至五年间的事，记载在新约第一本书《马太福音》里，人类从此有了救赎的新希望。

一、甚么叫做“沉默时代”？

从旧约《玛拉基书》到新约《马太福音》，期间有四百多年，政治和宗教的活动与变迁，层出不穷，多姿多采。可是从 神的默示与启示的角度来看，则是沉寂一片。

我们通常把这个时期叫做“沉默时代”。

犹太人到先知玛拉基的时候已经分成两大部分。一大部分散居各地，有许多住在埃及、巴比伦与波斯的商业中心；一小部分得到波斯王居鲁士（Cyrus，中文圣经译为古列）的特许，归回耶路撒冷，并获准重建圣殿，结束流亡生涯。

这四百年间，以耶路撒冷为中心而演变的历史，标志了犹太教义的许多特色，也为基督降生及后来的福音传播铺下道路。

移居在埃及亚历山大城的犹太人，开始把希伯来文写成的旧约译为希腊文，成为后来著名的《七十士译本》。

犹大地在叙利亚王朝统治时期，被划分为五个省分，有三个是新约福音书事实提到的，就是：加利利、撒玛利亚、和犹大；另外两个是特拉可尼（路3：2），和约旦河东的比利亚。

也是在这个时期，在国际的影响下，犹太人在宗教上开始形成三派，各具特色，互不相容；以后两个世纪的历史与这三派密切相连。这便是法利赛派、撒督该派，和人数较少但影响力也很大的戒行派（或称“爱色尼派”；施洗约翰可能便属此派）。另外还有一个叫做希律党的小政党。

二、犹太人乐享自由的波斯时代

在波斯帝国的统治下，犹太人颇为自由，波斯对属土的宗教文化，采取宽容政策。

居鲁士大帝（主前550-530年）甚至准许犹太人归回耶路撒冷，重建圣殿，参看《以斯拉记》1章。就在大利乌一世（主前521-485）的时候，犹太人为圣殿举行了隆重的奉献礼。其后有以斯拉、尼希米等领袖，督勉巴勒斯坦的犹太人加强团结，谨守律法。

尼希米以后一百多年时间，波斯继续管辖犹大；而犹太人也继续乐享宗教信仰的自由，不受任何干扰。

祭司长且被委任为地方的统治者，直接听命于波斯王朝。可是祭司参政的制度也成为日后许多祸患的根源。为了争夺祭司长的职位，犹太人彼此猜疑妒忌，勾心斗角，甚至手足相残。据说耶何耶大的儿子约哈难（《尼希米》12：22）增在圣殿内行凶，手刃胞兄约书亚。

约哈难的继承者是他的兄弟押都亚。押都亚另有一兄弟名玛拿西。犹太史学家约瑟夫记载，他做了撒玛利亚总督的女婿。

撒玛利亚的圣殿也就是这时建造的，坐落在基利心山上。撒玛利亚人（住在巴勒斯坦地，有犹太血统的外族人）所尊崇的，是这座圣山，而不是锡安山，直到今日，撒玛利亚人仍旧以吉利新衫为圣山。《约翰福音》中的撒玛利亚妇人，就是以这两座山与耶稣争辩。主耶稣直截了当地之处敬拜场所在那里无关重要，敬拜者的心灵才是关键（约4：20-24）。

波斯出征希腊失败后，属国纷纷谋求独立，其中以埃及最为野心勃勃，急于摆脱波斯的势力。在地理上，犹大处于波斯与埃及两大势力之间，无法不卷入漩涡。

从被虏时期起，一群一群的犹太难民逃向埃及，以免落在巴比伦王尼布甲尼撒的手里（见耶43章）。

这个逃亡潮一直持续到波斯时代。在希腊、罗马时代，埃及的犹太人在文化和商业上都十分活跃。

三、犹太人希腊化

波斯一直未能征服希腊；最后反被希腊文化的继承者马其顿的亚历山大所灭。

亚历山大不仅是军事天才，而且颇有文化修养。他早先曾师事希腊大哲学家亚里斯多德，坚决主张唯有希腊文化才能一统天下。

主前333年，亚历山大由马其顿进入小亚细亚，将波斯军队打了个落花流水，然后向南挺近，经叙利亚和巴勒斯坦，下到埃及。

根据民间传说，亚历山大甚得犹太人的拥戴，因此无须与犹太人交战。又有传说，当日祭司长押都亚亲自出迎，向亚历山大讲述但以理论及他的预言，认为希腊军一定大胜（8章）。

亚历山大允许犹太人行使犹太律法，并在安息年豁免纳贡。他又在埃及大兴土木，建造自己命名亚历山大城（主前331年），鼓励犹太人在此定居，让他们享有与希腊公民相等的权益。

亚历山大来到埃及，结束了波斯人的高压统治，因此很受埃及人的拥戴。这以后，希腊大军后撤，经巴勒斯坦和叙利亚，转向东面进发，轻易攻下了巴比伦和波斯，并且一直进军至今印度的旁遮普。

亚历山大在中东不只武功彪炳，也是希腊文化的传播者。

他立意要在帝国的每一块地土建立一个新的模范城市，来引导当地人民转向希腊化生活。在物质建设方面，每个城市必须具备完善的大会堂、体育馆、露天剧院，以及其他可以反映希腊民生的设施。个人方面，则鼓励用希腊名字，穿着希腊服饰，使用希腊语文；一句话，就是要大家与希腊人同化。

希腊化的物质生活十分吸引人，一个心的商人阶级，随着工商业、毛衣的日益发达而兴起；学子们为新设的图书馆和学校欢欣。居住环境和饮食习惯普遍获得改良，生活水平也大为提高。

在这个层面上，许多人都乐于接纳希腊文化，以色列人也不例外。假如说：“敬拜偶像”是以色列人被虏前的绊脚石，“希腊化”可说是归回本土后所面对的大试探。许多犹太人都取个希腊名字，接受希腊的哲学思想，甚至尝试将希腊的学术和祖先的信仰结合起来。但是也另有一种反抗势力，极力抗拒这外来的文化，转而专注于本身律法书的研究。

亚历山大英年夭折，死时才三十三岁（主前323年）。近东地区局面陷于一片混乱，为时数年之久。随后他手下的将领达成协议，将帝国分而治之。将领之间虽然时常为了土地和权利，斗个不停，但是各方对于希腊文化的使命，却有完全一致的看法。

希腊文化浪潮高涨不息。

四、埃及的托勃密（旧译“多利买”）王朝

亚历山大死后，他的部将安提冈（Antigonus）统管犹大，不久，另一个将领托勃密（Prolemy），在主前320年领兵攻陷耶路撒冷。

托勃密的国度以埃及为中心，犹太人在他的统治下受苦不大，大部分定居在埃及的亚历山大城。以后亚历山大城成为犹太思想的中心，历时数百年不衰。托勃密将军成为托勃密国的第一任君王，号称托勃密一世，大家给他一个外号，叫做“救主”（Soter）。

托勃密二世非拉铁非（Ptolemy Ⅱ，Philadelphus）在位时，亚历山大城的犹太人，将旧约希伯来文圣经译成希腊文，后世称为《七十士译本》，以纪念传说中的七十二个翻译者（以色列十二支派各差遣六个代表）。书耶稣时代犹太人常用这个一本；新约作者也多所征引。

这是巴勒斯坦犹太人的太平盛世；除了要按时纳贡埃及之外，其他仍然由祭司长治理。这时期最伟大的人物是祭司长义者西门，旁经《便西拉智慧书》（参附录<旁经——没有收入我们圣经中的一些著作>）中有称颂他的话：“同胞尊他为贵，族人以他为荣”。一般说法，指他重建托勃密一世为夺取犹太时所毁的耶路撒冷城墙，修理圣殿。他也掘了一个巨大的蓄水池，作为干旱或者战乱受困时，储存食水之用。在犹太人的心目中，西门不仅是一位好祭司长，也是一位接触的教师。

五、叙利亚的塞硫古王朝

亚历山大死后，叙利亚的统治者塞硫古尼加铎（Seleucus Nicator）宣布脱离帝国管辖，自立为王，称为塞硫古一世。叙利亚国早期的君主都已“塞硫古”或“安提阿哥”（Antiochus）为号，建都于奥伦提斯河上的大城安提阿。（初期教会时代，安提阿是著名的宣教中心。）

到了安提阿哥三世，他号称“大帝”，野心勃勃，与埃及多次交战。主前199年，凭泛尼安（Panion，是约旦河的发源地）一役，击败托勃密王国，夺得巴勒斯坦地。犹太历史从此进入另一纪元。托勃密时代所享受的舒适和自由，一去不回。

塞硫古王朝的统治者用强硬手段推行希腊化政策，迫使巴勒斯坦的犹太人就范。到了安提阿哥四世伊比法（Antiochus Ⅳ Epiphanes）登位，危机也随之来到。

安提阿哥在位之初，担任祭司长的本来是义者西门的后代安尼亚三世（Onias Ⅲ），素以保守、严谨著称。那时犹太人中的亲希腊派群起杯葛安尼亚三世，亲希腊分子中有一个人名叫耶孙（Jason），他是安尼亚三世的兄弟，为了要得着祭司长之位，不惜以重金厚贶取悦安提阿哥四世。安提阿哥王为了要在犹太人中巩固自己的力量，也乐于委任耶孙为祭司长。在他眼中，祭司长只是一个政治职衔，他有权随己意调派委任。但在保守派犹太人看来，祭司长职任是神圣的，不可以靠金钱取得；那是对 神的亵渎。

耶孙出任祭司长以后，他的支持者亲希腊派信心大增，不久即在耶路撒冷建希腊式的体育馆，人民取希腊名的越来越普遍；传统希伯来信仰则被讥为蒙昧、过时。

后来，又有一位原为耶孙好友兼同志的亲希腊分子米尼老（Menelaus，便雅悯人），用比耶孙更优厚的馈赠，献给安提阿哥王，从耶孙手上取得祭司长之位。耶孙当选祭司长时，保守派犹太人本已非常不满，现在米尼老上任，他们更是鼓噪不休。原来按照摩西律法，便雅悯支派的人是没有资格担任祭司的，而米尼老正是来自便雅悯支派。

耶孙有了藉口，兴起问罪之师，意图夺回祭司长宝座。米尼老有恃无恐，求助安提阿哥四世。当时叙利亚军正与埃及军交战、安提阿哥王为了安定内部，不惜痛下毒手，在一个安息日，向耶路撒冷发动攻击。由于犹太人坚持要守安息，并不还手自卫，叙军势如破竹，歼灭了大部分的反对者，城墙再度被毁。

安提阿哥王决定彻底消除一切保守的犹太教气息，下令铸造邱比德（Jupiter）神像和别的神像；一道放在圣殿的坛上；又以猪为供物献祭。他还下令禁行割礼、禁守安息日，也不准庆祝任何犹太人的节期，违者都要处死。另外，他又把许多犹太人的经卷烧毁。禁令下来，雷厉风行，执行极之残暴。可是犹太强顽分子宁愿从容就义，以头颅和鲜血来对抗禁令。

六、马加比革命爆发

受压迫的犹太人不久就有了一位民族救星。

有一次，安提阿哥王派密使来到耶路撒冷以西24公里外一个村庄摩丁（Modin），要求该地一位老祭司马他提亚（Mdttathias）以身作则，领导村民献祭给异教的神。马他提亚断然拒绝。

但当时有一个贪生怕死的村民，自告奋勇，走上祭坛。他正要献的当儿，满怀激愤的老祭司抢步而出，将村民和密使都杀了。

马他提亚和他的五个儿子把异教祭坛捣毁，然后逃匿山中。其他犹太保守分子闻风而至，纷纷上上山追随马他提亚家族。他们武装起来，以游击战术对付叙利亚官兵和亲希腊派的犹主人，这就是犹太史上有名的马加比革命。

由于保守派犹太人一向持不在安息日作战，以致敌人有机可乘。在一个安息日，一批保守派犹太人被敌军包围，在毫不反扳抗的情形下全体牺牲了。自此以后，马他提亚提出一个新原则：在安息日为自卫而战是义不容辞的。

革命开始没多久，马他提亚去世，遗嘱立第三子犹大（Judas）为革命军首领。犹大外号“马加比”（Maccabee），意即“锤”。在他领导下，义军人数日多，人称“马加比党”，饶勇善战，多次击退来攻的叙利亚军。

有一个晚上，犹大率兵突袭以马忤斯，歼灭了一支叙利亚军。革命军挟着战利品，一鼓作气攻入耶路撒冷。革命军进入圣殿，清除所有异教物品。邱比德坛被拆，重新安放以色列神的圣坛；邱比德像也被捣得粉碎。

犹太人在主前165年的基斯流月（犹太历的九月，等于阳历十二月）廿五日开始，一连八天，大事庆祝，并且举行献殿礼。这节日被称为汉努迦节（Hannukkah），意即“众光节”，也称为“修殿节”（约10：22），以纪念圣殿经过了三年被玷污的黑暗日子，终于重见光明。

太平的日子过不多久，叙利亚军来攻，马加比出城迎战；战败逃回城中，受困多时。幸好塞硫古王朝发生内乱，叙军主动向犹太人议和，条件是犹太人可以自由奉行犹太教，叙利亚人从此不再干预犹太的内政。祭司长米尼老撤职，改由一位温和的亲希腊份子亚息母斯（Alcimus）出任。叙利亚王朝并且应允不追究犹大和他的部下反叛之罪，但耶路撒冷城墙不得重建。革命军众首领、有名望的文士和长老等齐集耶路撒冷，共商对策，最后决定接受和议。

马加比劝阻不及，唯有带着部下退人旷野。

不久，犹大的顾虑终于成为事实，亚息母斯即位不久，除了处决米尼老，还拘捕了大批的保守派犹太人，将他们杀了。不肯屈服的犹太人来向犹大求助，内战再度爆发。

在一次战役中，犹大马加比率领八百义军，以劣不堪言的配备，和叙利亚大军对阵交锋，不幸战死沙场。犹大的胞弟约拿单（Jonathan）带着数百名部下越过约旦河，落荒而逃。马加比家族抗敌的历史到此告一段落。

这次战役之后，革命军在战场上一败涂地，但在政治上却获得胜利。

原来叙利亚王朝王位空悬，两个野心家都想夺得帝位，便极力拉拢犹太人，以获取更多支持的力量。两人都同时看重约拿单，认为他是大将之材，可以领导犹太人作战。约拿单运用政治外交手腕，一面敷衍他们，一面与斯巴达和罗马建交。王位争夺尚未结束，约拿单已成为祭司长和犹大地总督，更晋身为叙利亚贵族；他的弟弟西门则成为沿海非利士一带地方的总督。

约拿单死后，便由西门接替其祭司长职位。

七、犹大哈斯摩尼王朝

西门登位时年已老迈，但在外交上取得大胜利。他承认了底米丢（Demetrius）为叙利亚的合法君王，因而底米丢不再向犹大征税，这等于承认其独立自主权。西门又屡建战功。以色列众首领一致推崇西门的雄才伟略。

西门本是马他提亚最小的儿子，排行第五，由于他地位崇高，从此奠定了马他提亚家族世袭王朝的基础。犹太历史称此为哈斯摩尼（Hasmonean）王朝，可能是以马他提亚家族一位先祖哈斯门（Hasmon）命名。

主前134年，西门的女婿谋反，杀害西门全家。西门第三子约翰许干（John Hyrcanus）逃脱，后来继承父职，治理犹大。

叙利亚人承认了约翰许干的政府，条件是他必须向叙利亚称臣，并随时提供军事上的支援，为叙利亚作战。

此外，沿海多个城市也要弃让给叙利亚，这些城本是约拿单和西门分别征伐得来的。在约翰许干英明领导下，很快就把这些城市一一收回，而且还加上以土买（旧约里的以东）。此后，沿海的古代通道重新开放给商旅使用。

约翰许干死于主前104年，这时犹大的领土向四方八面扩充。马加比革命已成过去，但新的纠纷逐渐形成。老一派的亲希腊份子虽失人心，但他们的思想却在新兴的撒都该党内蔓延。犹太保守派，则成为新约时代的法利赛人。另参附录<新约时代的犹太教派>。

许干是一个敬虔和严谨的犹太教派，但他的众子没有一个象他。他们以希腊贵族自居；马加比的子孙居然成了彻头彻尾的希腊化犹太人，真是一大讽刺。

约翰许干死后，众子争个不停，最后由长子亚里斯多布（Aristobulus。是希腊名。他原名犹大）继位。他把三个兄弟囚禁起来，其中两个庾死狱中，另一个在王宫里遭毒害。

亚里斯多布在位虽仅一年，已将犹太版图扩展至北部的黎巴嫩山脉，而且自立为王。可惜此人纵情吃喝，染上顽疾；再加上日夜担心有人谋反，不久病死。

亚里斯多鱼死时，只剩下一个兄弟，还关在监里，名叫约拿单（Jonathan），历史上称他为亚历山大杨纽（Alexander Janneus，希腊名）。

杨纽继位作王。以后，犹大国土仍不断扩张，包括由非利士地通往埃及的海岸、外约但等地；版图之大相当于古时显赫的大卫、所罗门时代。

凡归附哈斯摩尼王朝的，大部分都很快地归化了犹太教，以土买人（以东人）过的是犹太式生活（耶稣时代的希律王亦为以土买人）；因此加利利也成为犹太教的中心地。唯有撒玛利亚人自始至终不肯同化。到基督时代，犹太人和撒玛利亚人的仇恨仍未消除。

杨纽政权因派系斗争而元气大伤。他公开抨击法利赛人，酿成内战。杨纽搜捕法利赛叛党主脑，屠杀了八百个法利赛人。传说杨纽临终前曾为此事忏悔。

杨纽死后，他的妻子莎乐美雅力珊德（Salome Alexandra）执掌朝政达七年之久，登位时已七十岁。

她把政务都交给两个儿子，长子许干（Hyrcanus）作祭司长，次子亚里斯多布（Aristobulus）司掌兵权。

她的兄弟西缅便谢达克（Simeonben Shetah）是法利赛党首领，也许因为这个关系，使她乐于为两个敌对派系的斗争充当调停者。在雅力珊德治下，法利赛人获得机会为犹太人作出积极贡献，在许多方面，特别是在教育上，成绩卓越。

西缅便谢达克藉着他在犹太公会中的领导地位，大力提倡全民教育。公会要每个青年必须接受犹太教育；所有城乡，无分大小都实施基本教育制度，务求做到本国上下，人人识字。当时犹太人尊教学，以希伯来文圣经为主。

然而犹太人早期所受创伤，直到雅力珊德时代，仍未能完全复原。法利赛人作了新贵，固然意气风发；撒督该人骤然失势，难免心有不甘。

撒督该人决意扶立雅力珊德次子亚里斯多布，作王位继承人；亚里斯多布雄强尚武，正合他们心意。大王子许干原是合法继承人，法利赛人都支持他。

雅力珊德死后，两派斗争转移以两个王子为核心，双方准备一决雌雄。

许干以祭司长身分登上王位，为许干二世。其弟亚里斯多布率领撒督该人攻打耶路撒冷。许干和法利赛人措手不及，拱手让权。

亚里斯多布当了君王（即亚里斯多布二世）和祭司长，便和兄长议和。亚里斯多布二世的长子亚历山大娶了许干二世的独生女儿雅力珊德为妻，两家缔结姻盟，亲上加亲。但最后仍免不了兄弟阋墙，许干迫得逃亡。内战一触即发，惊动了罗马元帅庞贝（Pompey），率领大军前来镇压，止住干戈（此时希腊帝国已亡于罗马）。犹太从此落人罗马的掌握中。

八、罗马统治到基督降生

罗马大将军庞贝以亚里斯多布二世有谋反之嫌为理由，发兵围攻耶路撒冷，三个月破城而人。传说被杀的犹太人民多达一万二干名。

庞贝和将官闯入至圣所，但未加任何破坏；反而容许犹太人继续在圣殿敬拜。从这时起耶路撒冷就成为罗马直接控制的属土，犹太人在希腊时代享有的独立自主权，至此完全丧失。

罗马人将犹大并入叙利亚省。至于犹大西海岸各城、撒玛利亚以及在约但河以东的外邦城邑，逐一割让。

庞贝立许干为犹大族君（Ethnarch of Judea），统管犹大；加利利、以土买和比利亚（Perea）；同时兼任祭司长，规定他每年须向罗马进贡。

主前44年，罗马凯撒大帝（julius Caesar）被刺，局面非常紧张。

以土买总督安提帕特（Antipater）和众子向新王加修（Cassiu）大献殷勤，并大事搜刮，以征税纳贡给罗马。其中一个儿子希律因而受封为犹大统治者（Procurator of Judea），加修并答应日后要立他作“王”。

后来安东尼得势，善于奉迎献媚的希律，很快赢得安东尼的欢心。希律后来在本地失势，逃亡到罗马，他在罗马的时候，安东尼十分赏识他，正式立他作“犹太人的王”。希律遂带着罗马军队，以王者姿态进入耶路撒冷。历史上称他为“大希律”（Herod the Great）。

大希律的统治，从主前37年直到主前4年，其间充满波折。圣经记有一个脍炙人口的故事，指他因害怕一位新的“犹太人的王”（基督）要降生，取代他的位置，因而派人杀害了全伯利恒的初生男婴。在圣经以外并没有这种记载，但却有很多文献讲述这位君王的暴行劣绩。据说他有十个妻子，争风暗杀的事几同家常便饭。

尽管人民对他深恶痛绝，希律仍想方设法赢取他们的拥戴。他大兴土木，重建城邑；又在各地兴建堡垒、浴室、公元、市场、公路等等希腊化的享乐设备。

登基后第十八年（主前20至19年间），希律开始重建耶路撒冷的圣殿；主要部分由祭司们建造，历时一年半建成。其他庭院部分，则直至亚尔比诺（Albinus，主后62-64年）统治时期，才告完成。（可是圣殿落成后不足十年，却在罗马提多将军围攻之下，彻底被毁。）

基督降生后不久，希律就死了，并没有一人为他哀哭。

两约之间的历史至此结束，世界进入新约时代。


3_OT22ss.htm

“正经”与“旁经”

我们用的圣经一共六十六卷，旧约三十九卷，新约二十七卷。

罗马天主教也有一本圣经，除了这六十六卷书，还有七卷。而且同是《但以理书》，却在3：23与24节之间，多了一篇《亚撒利亚的祷告》，和一篇《但以理三友的赞美歌》；《以斯帖记》也多了一个补录，一共十节，加在第十章末。

我们把这多出的七卷书和其他补录叫做“旁经”（Apocrypha）；我们的圣经六十六卷则属“正经”（canon），也就是经过严格的考证与检验，证明了真理上具有权威性的神的话语，是我们生活的准则（canon这个字原来的意思，就是“量度的杖”）。

但这些“正经”之为“正”，并不是考证与检验的结果，正象体格健康的人不是体格检查后的结果一样；他本来就健康，检查不过发现他健康的事实罢了。同样，“正经”之为“真”，之为“权威”，也不是靠一些大型会议来承认才产生；而是这些书卷本来就是“真”，就是“权威”；只不过由教会所举行的一些会议来作出检验、考据，加以公认、接纳，成为今天我们用的圣经。

因此，神默示人写出每一本书的时候，这本经卷就是圣经的一部分，直到最后一卷写成为止，其中当然经历了很长的时间。

“旁经”是甚么？

“旁经”专指一批古代犹太人的著作，在主前250年以后，直到初期教会时代之间写成。天主教在神学上基于某些理由，把旁经也当作人受默示而写成的经典，称为“次正经”（Deutero-Canonical）。但新教和犹太教则不以为然，按照传统，把这些作品列为“旁经”。

新教为何不接受“旁经”为正经？

新教虽然认为“旁经”可助了解犹太教在基督降生前的景况，但绝对不支持“旁经”也是人受默示而写的说法，理由如下：

1，耶稣和初期教会所用的旧约圣经，并无旁经。希伯来文圣经和犹太人历代流传的旧约书目，向来分作“律法”、“先知”、“著作”三大部分，其中也没有旁经。耶稣和他的门徒都接触过旁经，但他们从不以旁经为权威性的经典，没有作任何引述。

2，古代犹太作家中希腊文圣经的，象腓罗（Philo）和约瑟夫（Josephus），对旁经也很熟悉，可从来不将旁经当作圣经引用。旁经之一的《以斯拉续篇下卷》曾经提及《廿四圣卷》，这正好是希伯来圣经书的数目；此外，也提及其他七十卷神秘作品（见《以斯拉续篇下卷》14：44-48）。可见旁经本身也见证了早已存在的旧约正经，这部正经才是今天的犹太会堂和新教会所接纳的。

3，古教父中熟悉希伯来正经的，都很清楚地划分出何为正经、何为旁经。他们的著作都把默示的经典与旁经加以区别。撒狄人米理多（Melito of Sardis）、耶路撒冷人古立耳（Cyril of Jerusalem），还有耶柔米（Jerome）等都是很好的例子。

4，旁经作品被承认为权威性经典，是天主教天特会议（主后1546年）以后的事。当时公布为正经的旁经作品见下表：

很多天主教学者把这些经卷称为“次正经”（Deutero-Canonical Books），而称原有的旧约正经为“首正经”（Proto-Canonical Books），以示区别。早在改教运动期间，马丁路德、加尔文、慈运理等人以古代希伯来正经为根据，已否定这些经卷的权威性，而以“旁经”（Apocrypha）称之。（天主教所谓的“旁经”[ApocryphaIha]则另有所指，就是新教所谓的“伪书”[Pseudepigrapha]。）

5，旁经作品的水平较正经为低，这是普通读者都能察觉得出的。旁经所记的史地资料甚多谬误，年代错误更是不胜枚举。它们也许缺少正经作品中那股强烈的先知气息。《西敏寺信条》（1643年）宣称：“通常称为“旁经”的作品，本身并非出于神的默示，故此不属于正经，在神的教会中也没有权威可言，只可当作普通著作来使用。“以前的改革宗教会（Reformed Church）并不鼓励信徒读旁经，因此新教极少使用旁经。圣公会教会则采取中立，认为信徒可以阅读此类著作（旁经），以吸取生活教训和处世碎知识，但不可从旁经中引伸出任何教义。

旁经或者其他类似的古典作品，可以提供一些资料，增进我们对新约时代的了解。它们虽然不能与正经相提并论，但仍有若干研究的价值。

旁经中的《苏撒拿传》有“世界文学最佳短篇小说”之称，讲两个心术不正的长老，打着女子苏撒拿的坏主意，后者宁死不屈的故事。

另一篇《比勒和大龙》，也有“最古老的侦探小说”之誉。

除了上述由天特会议列为正经的十一卷书，还有三卷未被收纳的旁经作品；它们是《玛拿西的祷告》（天主教译名：《默纳舍祷告》）和《以斯拉续篇》上下卷（天主教译名：《厄斯德拉》卷三及卷四）。天主教将它们放在“伪书”之列，新教却将它们和其他十一卷同列，合称“旁经”。

下面将详细介绍这十四卷旁经作品。

“旁经”介绍

一、《以斯拉续篇上卷》（ⅠEsdras）

本书记载了旧约历史上一些串连的事件，由约西亚王（王下21：25）领导耶路撒冷逾越节庆典开始（约主前621年）。直至以斯拉宣读律法书为止（主前444年）。

所报导的史实分别摘自：《历代志下》33：1-36：23；《以斯拉记》全书《尼希米记》7：73-8：12；另外加上“三个守卫的故事”（《以斯拉续篇上卷》3：1-5：6）。

故事中说到大利乌王有三个侍卫，其中一个名叫所罗巴伯。一晚三人争辩甚么是世界上最有权势的。一个主张“酒最有权势”因为它能控制人，使人身不由己；第二个主张“君王最有权势”，因他统治万人，有无上的权威；所罗巴伯却说：“女子最有权势，因为人由女子而出，然而真理超越一切。”大利乌王为三人作评判，认为所罗巴伯所言有理，准他自行选择奖赏。所罗巴伯于是要求大利乌王让他回耶路撒冷重建圣殿。故事未了描述犹太人离开巴比伦，回到耶路撒冷的经过。

一般学者认为《以斯拉续篇上卷》是主前150年以后在埃及所写。

二、《以斯拉续篇下卷》（ⅡEsdras）

本书的主要部分（第3-14章）介绍了以斯拉在巴比伦所领受的七个启示。这些启示提及以色列的苦况，也尝试为神的作为辩护。

作者显然是犹太人，他盼望着以色列的弥赛亚降临，带来幸福的日子。序言（第1、2章）和结尾（15、16章）部分包含一些后来加上的附录，可以看出基督教的观点写成的。

此书可能是第一世纪末的作品，用的是亚兰文。序言以希腊文写成，是第二世纪中叶加上的；—个世纪后才有结尾的两章。

三、《多比传》（Tobit）

本书为虚构的宗教小说，以亚文写成，是主前第二世纪的作品。

本书讲一位敬虔的犹太人，名叫多比，来自加利利，是拿弗他利的后人；妻子名叫亚拿，儿子名多比司，亚述王撒缦以色时代全家被掳到尼尼微（主前721；参王下18：9-12）。被掳期间他们仍忠心不渝，持守犹太律法。多比不幸双目失明，为了收回一笔欠款，打发儿子代他出门往玛代的拉琪城（Rages）去。神的使者却把多比司带去伊克巴他拿城（Ecbatana）。

这座古城里住了一位美丽的年青女子，曾七次出嫁，可是每次新婚晚上恶魔都来把新郎害死。多比司娶了这位仍是处女的寡妇，并且以鱼的内脏焚化成烟，驱走恶魔，得以平安无恙。后来又以鱼胆抹他父亲的眼睛，使他重见光明。

四、《犹滴传》（Judith）

本书以希伯来文写成，作者可能是巴勒斯坦的犹太人，是紧接马加比革命之后的作品。书中记述一位年青守寡的犹太女子犹滴的英勇事迹。

当时亚述元帅荷罗斐纳（Holofernes），攻打彼土利亚城（Bethulia），围困多时，情势危急。犹滴奋不顾身，用计赚入敌营，以她的美貌迷惑荷罗斐纳：乘他醉后，下他的头颅；带回城中示众，激励士气，作为神已将亚述交在以色列民手中的凭据。

犹滴的事迹可与圣经中雅亿杀迦南大将西西拉的事迹媲美。

五、《以斯帖记补编》（Additions to the Book of Esther）

主前第二世纪至第一世纪之间，一位住在埃及的犹太人将《以斯帖记》译成希腊文。他认为书中有六个地方需要加上宗教性附注，于是窜写原文，在原有篇幅上增添了107节。“正经”《以斯帖记》并无提及神的名号，也没有祷告词，但这些增添的章节中却有许多，可见译者增补是出于敬虔的动机。这些旁经部分有十节是在第十章，另外又加了六章，称为第十一至十六章。

希腊文《七十士译本》中，这些经文拆散分置多处，使全书贯通流畅，更为完整一致。

六、《所罗门智慧书》（The Wisdom of Solomon）

主前150-50年，有一位住在亚历山大城的犹太人编写了这部德育文集，称为《所罗门智慧书》；借所罗门王的贤名来吸引读者。

作者著书的目的在于劝诫埃及的犹太侨民，洁身自爱，免得陷入各样的罪恶网罗：例如怀疑主义、物质主义、敬拜偶像等等。他同时也在书中一方面引导外邦人读者，认识犹太教的真理，一方面可以知道他们所信奉的异教，实属无稽。

书的首段是向在上治理者晓以大义，劝他们寻找智慧、追求公义。由于希腊哲学在亚历山大城大行其道，本书神学虽仍以旧约为依归，但其中也有循希腊哲学思想而作的修改。例如旧约和新约都以身体为可贵，但《所罗门智慧书》却不然，它形容身体为“重压着的灵魂”、“地上的帐棚”、“使人的心思背负重担”（9：15）。书中也论到“前生”（8：19-20）和“灵魂不死”（3：1-5），却找不到有关身体复活的概念。

七、《便西拉智慧书》（The Wisdom of Jesus the Son of Sirach）

本书又名《德训篇》（Ecclesiasticus），也是一篇有关德育的作品，特别推崇智慧，着重描述“她”（智慧）的美德。

本书以希伯来文写成，大约是主前200年到175年的作品。作者是耶路撒冷一位敬虔的学者，名西拉子耶稣（“西拉子”音译“便西拉”）。他有一个孙儿，是亚历山大城的犹太居民。西拉子耶稣的孙儿后来将本书译成希腊文，而且加上序言（主前132年）。

旁经之中以本书篇幅最长，也是唯一知道作者身份的作品。就如“正经”《箴言》一般，本书涉及范围很广，但课题却很实际；细微如日常饮食，大至家庭关系都包括在内。最长的一个片段（第44-50章），称为“伟人的赞美词”，内容简洁地逐一描绘希伯来历史上的诸多伟人从以诺、挪亚、亚伯拉罕开始，直到所罗巴伯、尼希米、以至两约中间时期的大祭司西门为止。最后的一位是作者同时代的人物，也是作者的朋友。

八、《巴录书》、《耶利米书信》（Book of Baruch and Letter of Jeremiah）

《巴录书》名义上是耶利米的朋友（也是秘书）巴录所写（参耶32：12；36：4；51：59），实际上出自多人之手。真正成书的日期应是主前第一世纪或更晚。虽然最后的校定本以希腊文出现，但其中有些部分很可能译自希伯来文。

本书以一篇忏悔祷告开始，自承耶路撒冷遭逢劫难，分属罪有应得（1：1-3：8）。第二部分以诗体写成，说明以色列因离弃“智慧”，所以遭逢不幸（3：9-4：4）。“智慧”在此指神的律法，作者歌颂“智慧”，充满赞美词藻，思想蕴含精深哲理。第三部分也是诗歌形式，作者在此向满怀忧愤的以色列民，讲出安慰和盼望的信息。他预见仇敌最后被毁灭，耶路撒冷的众儿女将会凯旋归回。启示文学（讲论神对末世启示的宗教作品），本书是唯一有旧约先知激昂情怀的作品，只是内容本身缺少新意。

《耶利米书信》是主前300年左右的作品，一位不知名的作者根据旧约圣经《耶利米书》11：10写出一篇感情洋溢的训词。他指出各种金、银和木头做成的假神的虚伪无能。

这篇训词原文是希伯来文（或亚兰文），但现在流传下来的只有希腊文译本，以及再行转译的版本。由于许多希腊文和叙利亚文的圣经抄本，包括拉丁译本，都将《耶利米书信》编入《巴录书》中作为附录，因此今日一般英文译本，索性把本书当作《巴录书》第六章处理；其实它和《巴录书》并不相干。

此外，也有古抄本圣经将它列作正经《耶利米哀歌》之后。

九、《亚撒利亚祷告文和三青年的赞美歌》（The Prayer of Azariah and the Song of the Three Young Men）

这是《但以理书》附录之一，安插在3：23和3：24之间。

正经《但以理书》共有三处“附录”，这些附录本来是个别的启示文学作品，出现于主前第二或第一世纪，作者不详。《亚撒利亚祷告文和三青年的赞美歌》是其中之一，原文应是希伯来文，而作者可能来自叙利亚王安提阿哥伊比法时代，或较后的马加比革命时期。

作者因见同胞处于虐政之下，水深火热，写成此书抒发心志。书中的亚撒利亚在火窑烈焰包围中发赞美神的祷告，并为以色列认罪代求，渴望神的拯救。神的使者便进入火窑里驱散火焰；火窑里的三个青年毫发无损，并且开口歌颂神。他们的赞美词内容令人联想到《诗篇》148篇，他们唱和的形式也与《诗篇》136篇相仿。

十、《苏撒拿传》（Susanna）

本书由希伯来文抑或希腊文写成，无法肯定。据推测作者应是主前第二或第一世纪人物；除此以外，他的生平一概不得而知。

本书被誉为世界文学中最佳短篇小说之一。书中讲述两个心术不正的长老，企图侵犯美丽的苏撒拿，一位巴比伦籍犹太侨领的妻子。苏撒拿宁死不屈，两个长老于是诬告她在果园里与人通奸。依照律法，两个人的见证足以构成罪证，苏撒拿百词莫辩，被判死刑。

此时有一位名叫但以理的青年出现，阻止行刑，并命令将两个长老隔开，要他们分别说出苏撒拿在甚么树下与人通奸。两个假证人的答案并不一致，他们的阴谋也就此败露。最后两个长老被处死，而苏撒拿则获释，恢复了清白。

在希腊文旧约《七十士译本》中，本书列为《但以理书》之前；在拉丁译本却列于《但以理书》之后。

十一、《比勒与大龙》（Bel and the Dragon）

本书可能是主前第一世纪中叶的希伯来作品，后来附加在《但以理书》的希腊文译本中。它在《七十士译本》中列在《但以理书》之后，但在拉丁译本，则列在《苏撒拿传》之后。

《比勒与大龙》可说是世界最古老的侦探小说。书中讲到波斯王居鲁士（Cyrus，中文圣经译作古列）告诉但以理，巴比伦神祇比勒（或作巴力），每天要享用大量的细面、油和绵羊。但以理便叫他把食物照样献在庙里，然后关闭庙门并贴上御印封条；但以理却暗中在地上撒满了灰。

第二天早上，供桌上的食物果然不见了，但地上却多了许多脚印。原来比勒的祭司们晚上带同妻儿，从桌底下的暗门进来，将献给比勒的食物吃了。居鲁士王洞悉了祭司的诡计，下令把他们杀了。

居鲁士王所敬拜的另一个神祇，却是一条活生生的大龙。但以理将沥青、脂油和头发煮成饼，送给它吃，结果它也被消灭了。

巴比伦人眼见他们的神祇一一破除，震惊之余，要求王处死但以理。王无可奈何，只好把但旦里扔在狮子坑里（但6：1-28）。可是狮子并不伤害但以理，而神的使者更将哈巴谷先知从犹大地提起带到狮子坑，好让他把预备好的饭菜送给但以理吃。到了第七天，居鲁士王释放了但以理，却把控告他的人送进狮子坑，他们马上就被狮子吞吃了。

《比勒与大龙》的故事主旨是讽刺敬拜假神的愚行，同时也揭发异教祭司的骗局。

十二、《玛拿西祷告文》（The Prayer of Manasseh）

以旁经形式出现的《玛拿西祷告文》，很可能是写在主前第二或第一世纪期间，出自巴勒斯坦犹太人之手。学者们无法肯定它的原文是希伯来文、亚兰文、抑或希腊文。

书中的祷告托名于犹大王玛拿西，因为根据《历代志下》33章，玛拿西被掳去巴比伦后，回想自己在位多年，任由全国上下敬拜偶像，于是向神忏悔祷告。《代下》33：19曾提及玛拿西祷告，可能因此便有敬虔的犹太人拟写了这篇文字，当作玛拿西的祷告文。

文中开始即赞美神，述说万物如何见证祂的威严（1-4节），以及祂向罪人所施的恩典（5-8节）；接着是个人的忏悔（9-10节），祈求赦宥（11-13节）；最后以一首，荣耀颂作为结束。

十三、《马加比书上卷》（I Maccabees）

《马加比书上卷》是珍贵的历史文献，所记事迹，从安提阿哥伊比法登位（主前175年），直到马加比家族的西门去世（主前135年），长达四十年。它可能出自巴勒斯坦犹太人之手，以希伯来文写成，时间大概是主前100年。

书中关于犹太人对抗安提阿哥的战役，描述最为详尽。它报导了马加比家族为争取犹太独立而战的经过，又分别叙述马他提亚三个儿子的功绩。马他提亚是率先反抗安提阿哥王的革命元老，他的众子都追随他，继承了他的伟业，先后作出贡献。

本书所载的三位主人翁有犹大（3：1-9：22）、约拿单（9：23-12：53），和西门（13：1-16：24）。书中也提及犹太人每年一度的汉努迦节，这与今天的圣诞节同一时候，但所纪念的是马加比家族光复圣殿的英勇事迹，在新约里称为“修殿节”（约10：22）。参看附录<两约之间—旧约与新约中间的四百年“沉默时代”>，有详尽介绍。

十四、《马加比书下卷》（Ⅱ Maccabees）

此书主要内容与上卷头七章相同，记述主前175年至160年的历史。本书自己说明是录自古利奈人耶孙（Jason of Cyrene）所著的五卷史书（2：19-23），但耶孙的身份全凭臆测，无从考据。

本书作者应是亚历山大城的犹太人，以希腊文写作，日期方面可能早至主前120年，也可能晚至主后2年。

与上卷比较，下卷历史意味不足，而夸张成份有余。它不但偏向于法利赛人的观点，而且渲染铺张神迹奇事，与上卷的平实客观成一强烈对照。

（请参附录《新约导论》一文中有关，“新约成经过程”的论述。）


4_OT22ss.htm

基督降生前的两百年中，犹太社会先后出现了法利赛人（Pharisees）、撒都该人（Sadducees）、希律党人（Herodians）、爱色尼人（Essenes），以及奋锐党人（Zealots）等派系，在新约福音书的记载中扮演着重要的角色。这些派系有宗教性的，也有政治性的，其来源可以追溯到两约之间时期马加比的革命，和这革命在犹太人社会中所引发的变革。希腊文化对犹太人信仰的冲激，也从这些党派的主张立场中反映出来。

法利赛人

法利赛是一个宗教教派。一般人认为法利赛的“远祖”是被掳期间的文士以斯拉，而法利赛人的组成可导源于马加比王朝之前的“哈西典人”（Hasidim）“敬虔人”，特别是当马加比革命不再是为了争取宗教自由，而转为逐鹿政治上的霸权时，哈西典人便不再跟他合作，而形成法利赛派。但是他们真正组党面世，应在犹大马加比后裔的约翰·许干一世（John Hyrcanus Ⅰ）时代（主前134-104年间）。当时“保守派”的法利赛人和“维新派”的撒都该人彼此为敌。（自亚历山大大帝时代起，犹太社会开始转向希腊化，犹太传统文化面临危机。）“法利赛”的意思是“分别出来的人”，主张远离一切希腊化腐败影响，专一持守律法。此名也含有“分解”的意思，因此有人认为是指他们有分析真理的特长，故与文士以斯拉有关。

法利赛人在各种洁净的礼仪上拘谨而固执，绝对不向一个“罪人”（在宗教礼仪上不洁净的人）购买任何饮食物品，以免触犯禁忌。他们也不到“罪人”家中吃饭，但可以请“罪人”到自己家里作客。

法利赛人为了使律法的影响力，可以在希腊、罗马文化占上风的世界里有效地发挥，又建立起各种传统，使律法可以广泛地适应各不同情况。

主前一世纪，有两位法利赛教师各自创立学派，影响颇大。两派当中以希流学派（Hillel）较为稳健，主张关怀穷人，罗马人的统治与犹太教信仰可以并存。另一个尚脉学派（Shanmmai）在教义上则固执保守，强烈反对罗马政权。尚脉学说影响后来的奋锐党，革命反叛罗马政府，导致主后70年耶路撒冷的毁灭。犹太法典《他勒目》（Talmud）记有两个学派之间的论争。

法利赛人起初只是把犹太人的传统看作是对律法的一种诠译，后来却把传统也当作律法。为了自圆说，提出了传统是“口传律法”（oral law）的理论，指摩西在西奈山上所领受的，除了摩西五经的“成文律法”（written law），还有“口传律法”。这些“口传律法”均为日常生活言行的守则，非常琐细；譬如怎样守安息日，怎样在吃饭前洗手表示洁净等（太15：2），后来逐渐重视，大有凌驾圣经“成文律法”之势。

耶稣不但指责法利赛主义在律法上轻重不分，本末倒置，而且指出他们所持守的传统，与律法的本意相去甚远（太15：3）。一个本来有价值的运动，现在已失去了昔日敬虔精神，变得骄傲自义。起初不惜任何代价，力求保持圣洁，抗拒希腊文化；后来却舍本逐末，以能谨守律例诫命而自夸自义。福音书中出现过的尼哥底母、亚利马太人约瑟（约19：38）、迦玛列（保罗的老师）、大数人扫罗（即后来的使徒保罗），都是法利赛人中的表表者。使徒保罗更是来自正宗的“我们教中最严紧的教门”（徒26：5）。可见法利赛派的出发点本是好的。它的变质可以作为后世的鉴戒，提醒我们：越是敬虔，越容易受到自满和骄傲的试探。

撒都该人

在新约里，撒都该人和法利赛人都同样受到耶稣的谴责，然而这两个教派之间分别很大。若说有共通的地方，那就是两派都仇视耶稣。

撒都该人全部来自耶路撒冷贵族或祭司家族，非富则贵。因为犹太地受罗马管治，政治、宗教都受制于罗马政府，所以他们极力向政要们靠拢，名利兼收。

撒都该人执掌圣殿里的大小事务，主持崇拜礼仪；他们自视甚高，与民众远离，十分不得人心。法利赛人却处处与他们对峙，始终维持着犹太教的传统架构，严格遵行犹太教的传统教理。虽然把持圣殿崇拜的是撒都该人，但法利赛人一直认为圣殿崇拜是他们的职责，不让撒都该人专美。

撒督该人只承认摩西律法的权威，因为律法制度赋予他们特权，但他们不相信复活、灵界和天使的存（可12：18；路20：27；徒23：8）。这是他们和法利赛人大相迳庭的地。他们的信仰里绝大部分是一连消极性的主张，没有给后世留下何积极而有建设性的宗教或政治体制。

法利赛人欢迎外邦人入教（太23：15），而撒都该人刚好相反，不属祭司或贵族家系的人，没有资格加入他们的圈子。主后70年圣殿被毁，撒督该党也就随之瓦解。

希律党人

希律党人为罗马时代犹太人中的一个党派，因倾向拥护希律王朝得名。他们也接纳罗马人的统治，因为希律王朝是靠罗马的权威而维持的。因此有人认为他们不是一种宗教上的派别，而是一个政治上的团体。他们的人数显然不多，因为巴勒斯坦的大多数犹太人都不喜欢罗马政权。

希律党人敌对耶稣，曾与法利赛人联手同谋陷害牠，多次向耶稣问难，例如提出是否向撒该纳税这一类政治性问题（见《马太福音》22：16及《马可福音》3：6；12：13）。二者也曾联合控耶稣于罪，治死祂。

爱色尼人

爱色尼人和法利赛人的起源，同样可追溯到马加比的反希腊化的敬虔运动，是“哈西典人”中更激进者。

与法利赛人比较，爱色尼人的做法更为极端。他们结成党社，对抗侵蚀犹太人敬虔心灵的恶势力。古犹太作家腓罗、约瑟夫和罗马人蒲林尼等人的著作中，都曾讲到爱色尼人。他们的组织近似后世的“修会”。本世纪初考古学家在死海西北部发现的“昆兰废墟”，很可能是这些古修会的其中一个据点。在昆兰附近出土的“死海古卷”（有圣经古抄本）也可能是他们保存下来的珍贵遗物。关于爱色尼派和昆兰会社的比较，请参看：<现代考古学的伟大发现及其对圣经研究的贡献>。

第一世纪犹太史家约瑟夫说，犹太教内有三大流派，就是法利赛派、撒都该派以及爱色尼派。“爱色尼”这个名称，可以泛指一切具有修会形式，但修行方式可以各自制定的犹太团体。蒲林尼说爱色尼人禁女色，守独身。但约瑟夫却提到一个也有婚娶的爱色尼团体。在昆兰的考古研究发现，昆兰社区里也有女性成员。

爱色尼人的生活严谨、简朴，每个成员都必须精研圣经和正统宗教著作，同时参与生产劳动。社区里自给自足，凡物公用，还有监督，专司纪律。至于那些禁止婚嫁的社团，领养男童，从小灌输爱色尼的理想观念；他们也反对奴隶制度，反对战争。

爱色尼人接受外邦人入教，但入教者必须经过一段严格考验的时间，才算正式入教。他们的人数一直不多，腓罗说大约有四千人。只要是爱色尼派的成员，无论到那一个爱色尼社区去，都会受到接纳。

爱色尼教派的早期历史至今仍不甚清楚，也许和它的起源太古远有关。腓罗曾有“摩西首创”的说法，约瑟夫则认为自有犹太人始祖，便有爱色尼人的组织。爱色尼运动在基督降生之前，一度成为犹太教的主流，后来信徒逐渐退出巴勒斯坦社会，隐居山野过苦修的生活。作耶稣先锋的施洗约翰，可能是爱色尼派的一员，或与爱色尼人有过密切的交往（可1：1-8）。

爱色尼人认为只有他们才是忠实或贞洁的以色列民，因此不屑参与“败坏了的”耶路撒冷圣殿的宗教生活。似乎在爱色尼人的心目中，他们的会所已取代圣殿。

所有关于爱色尼人的著作，都特别强调他们生活上纪律严明，对律法一丝不苟。约瑟夫说他们是所有犹太人中，最为严格遵守“安息日不得工作”诫命的人。由于爱色尼人生活在犹太信仰主流的圈子以外，因此在新约，或犹太人的法典《他勒目》的记载中，都没直接提到他们。

爱色尼的高尚情操确是值得钦佩，但是他们的律法主义和禁欲思想，却与耶稣的一贯教训不合。耶稣也遵守律法，力主遵守律法乃蒙福的途径；但反对把律法当作心灵的轭。耶稣认为安息日是为人而设，人不是为安息日而设（太12：1-12；可2：23-28；路6：6-11；14：1-6）。

奋锐党人

主后6年叙利亚总督居里纽（Quirinus）为征税而谕令犹太人“报名上册”（户口调查），使犹太人大为反感。加利利人犹大（徒5：37）因此领导发起武装叛变。后来叛乱平定了，但反罗马的思想却越来越强烈，特别是一群自称为“奋锐党”的敬虔人当中，对抗罗马已不仅是爱国行动，更带有神圣的护教使命。犹太史家约瑟夫称他们为犹太教的第四哲学，表示他们与上述法利赛人、撒都该人、爱色尼人全不相同。

奋锐党（Zealots）原文意思是“大发热心者”，说明这个犹太教派的激进本色。他们承袭了马加比革命的精神，坚决反抗罗马人的统治和宗教迫害。党员多数投身武装行列，从事游击战斗，专门打击亲罗马的犹太人，同时也报复罗马人加诸犹太人身上的百般欺凌和侮辱。他们拒绝纳税给该撒，认为上主的子民应该只纳税（奉献）给上主。（曾有人以纳税问题试探耶稣[路20：22]，后来又以同样问题来诬告耶稣[路23：2]，就是因为奋锐党人的影响在当时已深入民间。）他们也不认识罗马政府所委任的大祭司，对于仗着特权，肆意推出圣殿的罗马人，更是痛恨入骨。

为了严惩亲罗马的犹太人以及蔑视塑这律法的外邦人，奋锐党经常采取突袭行动，或者施行暗杀。他们身上暗藏匕首，即使在闹市当中也能不动声色地取人性命，因此奋锐党也被称为匕首党（Sicarii）。出卖耶稣的犹大，称为加略人（Iscariot），“加略”与“Sicarii”发音相似，因此也有人说犹大来自匕首党。

奋锐党和法利赛人一样尊崇律法，但比后者更为保守，坚决拒绝与希腊文化认同或妥协，也不能容忍任何外来势力插手于犹太人的宗教事务。

约瑟夫曾记述四十名奋锐党人为了阻止希律王在圣殿院门口安放金鹰塑像而壮烈牺牲，这种坚贞的宗教情操，吸引越来越多犹太人加或支持奋锐党。

奋锐党最活跃的中心地点原是加利利，后来逐渐移往耶路撒冷。耶稣的门徒当中至少有一个来自奋锐党，名叫西门（太10：4；可3：18；路6：15；徒1：13）。也有人猜测称为“雷子”的雅各和约翰、上述的加略人犹大、约拿的儿子西门，都与奋锐党有关。

主后66年耶路撒冷的犹太人再度爆发叛乱，奋锐党乘机挺身而出，领导犹太人歼灭罗马驻军，占领耶路撒冷。可惜由于祭司派和奋锐党争权，竟在城内自相残杀。

70年提多率领大军攻陷耶路撒冷，大事屠杀犹太人。这是历史上有名的“第一次犹太战争”。这场战争导致圣殿被毁，献祭礼仪完全废止。奋锐党领导的革命军退守到死海西南部马撒大的基地，直到主后73年才被攻陷：革命军见大势已去，竟集体自杀，以免为敌人所辱。

犹太史家如约瑟夫对于奋锐党曾作出严厉指责，认为他们是导致圣殿被毁的罪魁祸首；在后世犹太人的心目中，奋锐党却是民族英雄，是爱国爱教的榜样。


5_OT22ss.htm

一、新约时代的背景

主前六百年左右，全以色列被两河（幼发拉底河和底格里斯河）流域的巴比伦国所亡。

巴比伦是当时最强的国家，亚、欧边界上的世界，都在他的统治下。但不久，波斯兴起，代替了巴比伦的势力。主前三百多年的时候，希腊北部的马其顿王腓力发奋图强，没多久便征服了整个希腊。

腓力死后，儿子亚历山大带领大军进一步征服了波斯及北非等地，马其顿帝国统治着当时的世界。马其顿军队所到之处，希腊殖民地城邑，纷纷建立，希腊语言和文化随之到处流传，希腊文也成了那一带地方的共用语言。

亚历山大死时，正当盛年，才三十三岁；后继无人，帝国因分裂，日趋式微。此时，罗马帝国崛起，日益强盛。罗马是在主前750年左右由意大利半岛上的一些村落联合组成的；主前509年，已有了稳定的政府；到了主前250年左右，已统治了整个半岛。

再过百年，罗马征服了整个南欧与北欧。到主前一百年左右，罗马已陆续征服了希腊、小亚细亚。余下的土地在主前三十年已完全收入罗马版图，成为横跨欧亚的一个大国。

此后的几十年，罗马帝国励精图治，一方面致力巩固内部，改进政治体系，一方面设立开明公正的法律制度，建设遍布全国的交通道路网。人民的生活日形安定。

罗马人虽然用自己的拉丁文，但希腊文可说全国通用。这一切都成了以后传播福音的极大帮助；特别是保罗时代，他可以似有到各地传福音。

犹大国被巴比伦灭亡，很多犹大百姓被掳到了巴比伦。后来波斯国兴起，准许北行归回以色列地。最初有设巴萨带领，重建圣殿，后来由先知撒迦利亚、哈该等继续，约于主前516年完工（参看《以斯拉记》）。

又过了七十多年，省长尼希米及文士以斯拉先后带领了一些人回到耶路撒冷，重筑城墙，并且教导百姓明白律法。八星被掳在巴比伦居住的时候，没有机会学习旧约律例，后来有一些“教师”或称“律法师”的，召集百姓，予以教导，带领敬拜神。这样的聚会形成了被掳在外的犹太人的“会堂”。

现在圣殿重建，百姓又可以在圣殿里献祭敬拜神了。

马其顿帝国分裂后，亚历山大的一个不下所建的叙利亚国，在主前第二世纪兴起了一个颇有魄力的王，他的弟弟安提阿哥（Antiochus Epiphanes）继他登位。此人能干却狂傲，肆意横行，曾令人用猪在圣殿中献给他的太阳神，因此引起了犹犹太人祭司领导的反抗。请参附录<两约之间——旧约与新约中间的四百年“沉默时代”>。

犹太人打败了安提阿哥，在主前165年收复耶路撒冷，夺回圣殿，重新洁净，再奉献给神。就这样开始了犹太历史中辉煌的马加比时代；犹大国成立了独立自主的国家，只可惜为时不久。

在主前63年，罗马征服了耶路撒冷，军队掳去无数的犹太人，从此犹太人失掉了国家的地位，直到本世纪（1948年）才复国。

自巴比伦归回耶路撒冷以后，犹太人对旧约的律法变得极其热心。到马加比时代，此种热心有增无减；因此被掳归回后犹太人的生活，对主耶稣时代犹太社会有很大的影响。

以斯拉回到耶路撒冷以后，教导百姓守神的律法。他教导的方法，是按着字面的意义去解释旧约，使人非常看重圣经的话，于是百姓中键加你兴起来了一些人，专门教导人明白旧约，遵行旧约。他们的生活都严格按着圣经字面的意思去行。这些人就成了“法利赛党”的起源。参附录<新约时代了犹太教派>。

“法利赛”一名，基本意思是“分离”。法利赛人是“分离者”。他们要与世俗分离，过分别为圣的生活。后来他们却变成一批只重外表仪式却忽略内心属灵真实的人。主耶稣常责备他们假冒为善。

当时，犹太百姓中另外有一个很有势力的教派兴起，称为“撒督该党”。撒督是大卫时代的大祭司，撒督的众子可以说是当时的祭司团（参代下3：10）。很可能此名称一直流传到主耶稣时代，撒督该党也从此得名。

此派人的势力很大。在相当于今天政府议会的犹太工会中占有很多席位，而且工会主席一定是撒都该人。

在神学思想上，他们倾向自由。他们所注重的是政治势力。

新约圣经里还提到一个“奋锐党”。严格来说，奋锐党不是一个教派，而是一个狂热的政治党派。虽然他们也相信旧约，等候以色列人的弥赛亚降临，但他们的主要目标去世复兴以色列国。

二、新约圣经写作时期

全本新约二十七卷，按内容性质来说，大概可以分成三部。这二十七本的头五本从《马太福音》至《使徒行传》是历史。第二部分，从《罗马书》到《犹大书》共二十一本是书信，讲到教会的信仰和生活问题。最后的一本是有关未来的启示，成为《启示录》。

按内容来说，历史事迹发生在先，然后才有真理的教导；《启示录》所讲的内容到最末才会发生。但是这些书卷写作的次序，却不完全按着所讲事情发生的先后。

历史部分的前四本成为福音书，记述耶稣基督如何在地上完成救赎人类的计划，一切事件的选择，次序的安排，都是按此目的来决定。这四本福音书的前三本，记述的内容和次序的安排很相似，只是重点和写作的对象有分别。《马太福音》是想犹太人解释耶稣基督是旧约所应许的犹太人的君王；《马可福音》是向罗马人讲明耶稣基督是神的仆人，来完成神的救赎计划；《路加福音》是向希腊人证明耶稣基督是神的儿子道成肉身为人，来拯救罪人。这三本书都是在主后六十年代以前写成的。《约翰福音》是在主后九十 多年写成，目的是要向全人类证明耶稣基督是神的儿子、人类的救主。《使徒行传》则记述教会在地上的成立和发展，也是在主后六十年代写成的。

书信部分的次序不是按写作时期的先后，而是按内容的性质来编排。出于同一作者的书信都排列在一起。保罗的十三封书信排在最前，以《罗马书》领先。《罗马书》是讲救恩真理最重要的一本书。其他书信则多少都牵涉到一些教会生活问题。

保罗的书信多半是在主后五十年代写成。《以弗所》、《腓立比》、《歌罗西》及《腓立门》等书是保罗在罗马坐监时写成的。《提摩太》前、后书及《提多书》是保罗离世以前不久写成的。时间都在主前六十年代的早起。

从《希伯来书》到《犹大书》的八卷称为《普通书信》，因为大体来说，这些书信的对象不是某一个教会，而是当时一般的教会。《雅各书》可能就是在五十年代写成的，其他的书信都是六十年代写的。只有出于约翰的三封书信，则是在九十年代写成的。

约翰是使徒中最后离开世界的一位。晚年时，他居住在以弗所，牧养那一带地方的教会。大概在主后96年到98年间写成《约翰福音》、三封书信及《启示录》。虽然这几本书写作的次序不大确定，但说圣经上最末一本书，在时间上也是最末写成的，大概没有问题。

三、新约时用的语文

中东地方有集中语言都相当接近；其中有两种特别接近。一种是以色列人一向用的希伯来文，另一种是叙利亚及巴比伦地方人用的亚兰文。

以色列人被掳以后，流在巴勒斯坦的百姓，因与前来的亚兰人混居，渐渐都用亚兰文；而被掳去巴比伦的人归回后，当然也讲亚兰语。所以在主耶稣时代，犹太人通用的都是亚兰语文。

但在另一方面，自从亚历山大建立了马其顿帝国，统治当日欧亚世界以后，希腊文也成了那一带地方的通用语言。当时巴勒斯坦的居民，也同样通晓希腊文。主耶稣在世时和门徒的谈话，或向当地的人讲道，很可能都是用亚兰话。福音是为全人类的，新约的书卷如果用的是亚兰文，当时世界上一定有许多人看不懂，而且也可能不会十分被人看重；因此在很多思想的表达上，希腊文的构造比较精密准确，所以写新约圣经时，在圣灵的带领下，就选用了希腊文。

全本新约都是用希腊文写的，但新约的体裁和当时一些其他著作的体裁似乎很不同。因此有人认为新约希腊文是特别为写新约所创作出来的一种文字，甚至有人用讥讽口吻称之为“圣灵的希腊文”。这种问题的分别曾使许多人觉得困扰。

当时文字著作所用希腊文，文体比较典雅，用字也有所不同；但这些便条类的文件，用字和文体都比较通俗。文学著作如柏拉图、亚里士多德的作品，所用的都属于古典希腊文；而便条文件所用的，则是当时一般人通用的希腊文。粗略地比较来说，前者有同中文的“文言文”，后者有同通用的“白话文”。新约圣经就是用当时通用的希腊文写成，而不是用学者所用的古典希腊文。不过新约圣经在用字及达意方面上，有事仍有些比较特别的地方。

犹太人自从被掳时代开始，就往外地移民，到主前三、四百年左右，这种现象更为显著。亚历山大时代，曾将许多犹太人移到他所建立的希腊殖民地城邑去，被移居非洲北部的亚历山大城的犹太人特别多。这些犹太人完全在希腊文化里长大，不懂希伯来文，所完全不认识犹太人的宗教和文化背景。

犹太人的领袖很关心这件事，请求耶路撒冷的犹太人来帮助他们。据传统说，在主前两百多年间，耶路撒冷差派了七十二个学者（没支派六个）来到亚历山大城，得到埃及王的支持，讲全部旧约译成了希腊文，普通称之为《七十士译本》（简写作LXX）。这些犹太学者虽然精通希腊文，但到底《七十士译本》是翻译的书，而且有些旧约的思想不是太容易表达，所有些表达方法比较特别。

在主耶稣时代很多犹太人都熟悉这个译本，新约的作者也不例外。他们既然熟悉《七十士译本》的希腊文体裁，而且与他们自己所写的在神学思想上类似，所以新约圣经有时带上《七十士译本》体裁的特色，自是意料中事。这是为什么新约希腊文有时出现受希伯来文影响的语句。但实际上，这种特别色彩的地方并不太多。

新约圣经是由将近十位不同的作者写成的。他们每个人各有自己的个性和教育背景，因此这二十七卷书虽然都是以通用希腊文来写，各卷的文体却很不相同。《希伯来书》和《彼得前书》的体裁文雅，最接近古典希腊文；《路加福音》和《使徒行传》的文体典雅，极富文学价值；约翰的著作简洁、生动，特别是《启示录》，受希伯来问题的影响很深。保罗的著作纯朴有力，虽不刻意修辞，但在语句构造及用字方面，极其谨慎，在教义的阐释上特别精确。

四、新约成经的过程

新约共有二十七卷书，成为“正经”（canon），或译“正典”。

“正经”（正典）的意思是教会接纳为正式经典的书，内容绝对可靠，是基督徒信仰和生活的唯一标准。（参附录<旁经——没有收入我们圣经中的一些著作>一文）。教会初成立的时候，新约的书卷尚未成形；后来出现时，又不只这二十七本。从许多书卷中选了这二十七本，定为正式经典。

为甚么要定这些书为正式经典呢？用甚么标准，又由谁来定呢？

教会最初觉得需要定出一个“正经”的规范来，主要有几方面的原因。首先是在主耶稣时代，已清楚的有了旧约的正经。主耶稣时代，已清楚的有了旧约的正经。主耶稣所接纳的是今天旧约的三十九卷书，按希伯来文圣经的编排法，为二十四卷。这就成了教会的好榜样，想到自己也需要一个正经的范围。

另一方面，当时有些人传讲一些错误的教训，教会用什么标准来衡量这些教训的对与错呢？同时，还有一些人按自己的意思，随便定出书目，说这些书是圣经。教会也需要一个标准来决定到底什么书才是圣经。

再一方面，福音传的广了，信主的人多了，教会要教导、栽培这些信徒，也需要一些根据，好用来教导。教会因此感觉到，一个正经的范围是需要的。

至于这二十七卷为正经的经过，不同的人有不同的看法。我们可以从消极和积极的方面来思想一下这个过程：首先，从消极方面，我们要看看正经“不是”如何形成的。

第一，一本书的作者是否使徒，不是决定为正经的条件。如果要使徒做的书才能成为正经，那么《马可福音》、《路加福音》、《犹大书》等就都不应该在圣经里面了。

第二，任何一本书是否成为正经，不是由教会定的。如果教会能订定新约的正经，那么新约书卷的权威是从教会来的，教会的权威便大过神的话的权威了。教会没有这样的权柄，而且在教会历史中，从来没有过订定新约正经的行动。

第三，新约正经也不是由一个人或一个团体所定。同样的理由，没有人或由人主成的团体能将作为神话语的权威加在一本书上，不论是教皇或者甚么会议，都不能如此订定。

第四，圣经的圣经不是慢慢形成的。有人以为教会使用一些圣经的书卷，感觉到这些书有价值了，于是便接纳这些书为正经。事实上不是如此。许多经卷写好了，即刻被教会接纳为圣经。保罗在《提摩太前书》5：18，将《路加福音》当为圣经；彼得在《彼得后书》3：16称保罗的书信为圣经。当然，有些书卷在有些地方比较啊哦晚才接纳为正经，但在别的地方却很早就接纳了。

在积极方面，我们看看圣经是如何成为正经的。

首先，一本书属于正经的唯一条件，是神的默示。新约的书卷列在圣经之内，因为这些书是神的话。神要将祂的旨意、真理，启示给人，祂就预备了一些人，或是拣选了祂预备好的人，按着神的意思，将神的启示忠实地写下来。这些书虽然用的是作者自己的笔法、文字，但所写出的都是神的话。圣经不是使徒的话，也不是由使徒记录下来神启示的话，而是真正、完全的神的话语。

另一方面，这些书写好以后，被教会接纳成为正式经典。虽然新约每卷书都是神所默示的，但这些书卷是经过好几十年的时间，在许多不同的地方次饿成的；而且最初不是每个教会都有全部二十七卷书。多数教会只有其中一小部分。后来经过抄写、传阅，教会渐渐才拥有这些书卷。同时，也有一些不应属于正经的书卷流传于教会中。这时，教会觉得有需要确定甚么书是正经，甚么书不是，因为当时在教会流通的不单是这二十七卷书。

最初教会一定接纳使用所有的书卷。但是渐渐的，在圣灵带领下，教会认定了某些书卷比别的书更加有权威。当各地的教会来到一起的时候，谈到他们对圣经书卷的看法，一个地方的教会接纳一部分书卷，另外一个地方的教会也接纳这些书，慢慢的发现第三、第四、第五等等地方的教会都接纳同一些书。到主后397年，在非洲北部迦太基召开的教会大公会议时，就决定接纳这二十七卷为新约的正式经典。

大公会议并没有决定甚么书为正经，只是决定接纳各地教会的见证；所以实际上接纳那些书为正经，那是圣灵在各地感动教会而作的决定。

当然，因着教会的背景、各书卷流传的次序，及各书的内容性质，有的教会较早接纳一些书卷，却较迟接纳另一些书卷。有的书卷早被教会接纳了，有些书卷则较迟才接纳。例如保罗书信较早接纳，“普通书信”和《启示录》较迟接纳。但大体来说，新约的二十七卷在主后三百多年时，已被当时所有的教会接纳了。


6_OT22ss.htm

这里写下的是整本圣经所教导的真道的综述。简单、精要而涵盖；深入却不深奥，坚守信仰。帮助追求活泼而有生命的基督真道的人，不停在只听讲道和零星解经文章的阶段，愿意查考圣经本身，主动去明白神的话语，认识创造宇宙和人及万物的主宰，建立起与祂的直接关系。

认识神和祂藉圣经教导的真道，不应止於神学所讲的那些知识，只是能叫人自高自大，甚至分门别类。认识神必须把这知识融入一己的生命中，成为生活上的实践。这样的追求才算完全，才能化为一股生动有劲的力量，不但可以在信仰上站稳，且能作光作盐去光照和感化他人。

导言

神学不只是关于神的知识，也是对神的认识（约14：21，23）。知识必须引致生命的体认，否则神学便成了死的学问。对神的认识必须带来生活上的实践（雅1：22-25），神学的探讨才算为完全；否则难免走入偏激的神秘注意的错误里。

圣经里的基本要道可分为九部分，就是：1，神；2，启示与默示；3，人；4，罪；5，基督；6，救恩；7，圣灵；8，教会；9，末世。兹依此次序综述于下：

一.神

圣经一开始便肯定了神的存在（创1：1），而圣经主要的启示，也是有关这位神的本性和作为。

一、神的本性

神的本性包括一下的主要属性：

1，神是个“灵”，是没有肉体的（约4：24）。但神虽是灵，却可以有形的身体向人显现（创18章）。神子道成肉身，更是一个真理上的奥秘（提前3：16）。圣经中也谈到神的眼目（诗33：18）、耳（王下19：16）和膀臂（申33：27）等，但这些都是一种拟人表达法（anthropomorphic expression）。

2，神是有位格的神（Personal God）。位格（Personality）包括的特质有：（i）自觉（self-consciousness）和自决（self-determination）。神对自己的启示显示祂的自尊性（利19：1-2）；神对人类所发出不改变的旨意，显示祂的自决性（赛46：10-11）。（ii）理性（诗33：10-11）。（iii）情感（创6：6；约3：16）。（iv）意志（启4：1：11）。

3，神是自存的神。“耶和华”一名包含了这意义（出6：3）。神又清楚地向以色列人启示自己为一自有永有者（出3：14），意思就是说，祂是唯一在自己里面有生命的，也在永恒里面有这生命；其他一切存在的，都源出于祂。

4，神是不变的，祂的本性、属性和旨意是不会变更的（诗102：27；玛3：6；雅1：17）。有些经文提及神的“后悔”（创6：6；拿3：9），这只是一种拟人式讲法，说明神见人犯罪作恶，内心万分难过且忧伤。祂赏善罚恶的原则是不变的。

5，神是永恒的，祂的生命没有开始也没有终结。祂能进入时间之中，与人类有历史上的交往，但却不受时间的限制（申32：40；诗90：2；102：27）。

6，神无所不在，意思就是说，神不受空间的限制。祂全部的本质，能够在不同的空间里同时出现（诗39：7-10；耶23：23-24；徒17：27-28）。

7，神无所不知，祂永恒和全备的知识使祂知道已成的、现在的和未来的事（诗33：13-15；147：4；太10：29；徒15：8）。

8，神无所不能（诗33：9；耶32：27）；不过神的全能也有一定的限，但这不是外来的，而是神自己本性上的限制。因此神不能说谎（多1：2；来6：18）；不能违背自己（提后2：13）。

9，神完全美善，充满各种道德属性。祂信实可靠（诗138：2；约3：33；罗3：4）；祂慈爱怜悯（罗11：32；多3：4；约壹4：8）；祂公义（约壹1：9）、圣洁（利19：2）。

二、“三位一体”的神

圣经中没有“三位一体”这个名称，也没有明文的定义，但这却是圣经中宣示的一个事实。三件明显的事实构成这真理：1，在圣经中，父（罗1：7）、子（约1：1）和圣灵（徒5：1-4）三位同被称为神。2，这三位都有独立的位格，并非一位以三个身分在不同时间出现（太3：16-17）。3，神是独一无二的（可12：29）。

三位一体的真理在旧约中已有暗示，例如希伯来文神的名字“以罗欣”（Elohim），是一众数名词。圣经又以众数代名词称呼神，如“我们”等（创1：26；3：22；赛6：8）。在某些经文中，甚至有超过一位被称为神（创16：7-13；32：25与出3：16；何12：3-5比较：诗45：6-7与来1：8比较；诗110：1与太22：43比较：赛48：16；63：9-10）。

在新约中，基督与圣灵同被称为神（徒5：3-4；罗9：5；来1：8），但新约同时也强调神的独一性（提前2：5），在经文中清楚显示三位一体的合一性。他们是同一位神（约10：30-31；14：16-17，23；罗8：9；林前3：16），排名也不分先后（太28：19；林后13：14；帖后2：13-14；犹20-21）。

三位之间的关系有几点值得注意：1，三位在本质上同等，在任何一位里面都有全部神的本质和属性（西2：9）；但在属灵行政的行事次序上，父却比子和圣灵高（约6：38；13：16；14：28）；2，“子”一词在圣经中所强调的不是地位的高低，而是他与父的相似和同等（可3：17；约5：18）：3，在经验上，三位中任何一位与其他二位都是共通和共有的，但同时在工作上也有分工的情况（约14：17，23：弗1：4-5，13-14）。

三、神的作为

神主要的工作有以下几方面：1，神从无变有，按自己的旨意，用话语创造了宇宙万物（创1：1-2：约1：3-4）。2，神六日造成万物之后，继续用祂的大能护理祂所创造的（尼9：6；诗36：6；徒17：28；来1：2-3）。3，护理之工叫神创造的万物继续存在，神照管和引导的工作则是叫祂所造的一切，都照祂原定的计划运转，达到祂的目的（但4：35；太6：30；约5：17；弗1：11）。

二.启示与默示

一、启示

人能够认识神，因为神存在，而且这位神是一位向人启示祂自己的神；而人又是按神形象造的，有领受神启示的能力，故此神学能够被建立起来。

启示是甚么呢？

1，启示就是神揭露有关祂自己，并祂与人和与宇宙之间的关系（创1：1）。

2，神藉着不同的方式启示祂自己：（i）祂所创造的大自然（诗19：1-6；罗1：19-20）；（ii）祂直接向人说话（创3：9-19；12：1-3；出20：1-17）；（ii）异梦（创28：12；王上3：5；9：2）；（iv）异象（赛6：1-8；但7-8章；徒10：10-16）；（v）先知的话（来1：1）；（vi）神和基督以人的样式向人显现（出3：2；书5：13-15；赛37：36）。

3，神的最高启示，是基督的道成肉身，降世为人，为人类的罪死且复活（来1：3）。

二、圣经的默示

启示乃神传递有关祂自己的真理，而这真理的传递主要透过两个方式，一是创造，二是圣经的默示。

1，默示与圣经的本质

保罗说：“圣经都是神所默示”（提后3：16）。希腊文“默示”一词可译作“神呼出”，也就是基督所说“神口里所出的一切话”（参太4：4）。既然全部圣经都是神口中所“呼出”来的话语，圣经就是一本超然的著作，内中有生命之道。神造人之初，把祂的气呼出，进入用泥土做成的亚当，他便成为有灵的活人（参创2：7）。主耶稣说：“叫人活的乃是灵，肉体是无益的。我对你们所说的话，就是灵，就是生命”（约6：63）。主又说，圣经内中有永生（参约5：39）。

既然圣经是神所默示的，圣经的每一句都是神的话语，而这话语有能力和权柄，纯洁而没有谬误，因此主耶稣强调“律法的一点一画”，永远不能废去（参太5：18；约10：35）。

圣经是神的话语，但同时也是人的话语。主在《马可福音》7章引用《出埃及记》、《利未记》、《申命记》和《以赛亚书》时，分别说是以赛亚的话和摩西的话（参7：6-12）。跟着祂又说，这两位先知的话语，同时又是神的话语（参可7：13）。有关圣经的“神人二性”，以下几点是值得留意的：

（i）圣经的写作过程，并不是一种默书式的机械性复制。一个人默书时是完全被动的，没有自己的表达，也不能流露自己的个性。但圣经各卷书都具有作者的独特风格、字汇和个性，在字里行间表露无遗。例如《哥林多后书》10-12章的经文，保罗充分流露出他的激愤真情。

（ii）另一方面，圣灵在作者的自由发挥中给予充分的引导，使写出来的一字一句，都成为神自己的话。因此大卫写的《诗篇》是圣灵藉大卫的口而说（参徒4：25）。耶稣引用摩西的话时，说是“那起初造人的…”说（参太19：4-5）。彼得也指出，圣经的预言是“人被圣灵感动说出神的话来”（参彼后1：21）。其实神一直以来是在人的自由意志中，施行祂的主权和引导，就保罗说：“因为你们立志行事，都是神在你们心里运行，为要成就祂的美意”（腓2：13）。

（iii）还有，圣经作者在写作过程中，一直留意自己是在写神的话语。保罗说他是用“圣灵所指教的言语，属灵的话解释属灵的事”（参林前2：13）。保罗又向哥林多教会宣称：“若有人以为自己是先知，或是属灵的，就该知道我所写给你们的是主的命令。”彼得也证实保罗所写的书信是圣经（参彼后3：15-16）。

（iv）初期教会把某些经卷的地位提高了，列为“正典”，主要也是根据圣经是神人二性的原则。第一个原则，就是这些经卷内容的质素，与众不同，一着就知道它的“神性”。因此，正典不是由教会自行选定的，教会只是鉴辨书卷的质素与真伪。第二个原则，正典的经卷，必须出于使徒或使徒所认可的人，因为主离世前应许圣灵来感动和带领使徒们写圣经（参约14：26；16：13）。因此，正典的成立也注重人方面的条件。

2，默示与圣经的权威

圣经既是神的话，因此圣经也带着神自己的权柄。我们发现，保罗在他的书信中，不时把“神”和“圣经”二词交替使用（罗9：17，原文是“圣经向法老说”；又参加3：8）。今天在神学界中争论最为激烈的，也就是圣经权威的问题。关于这点，以下几项值得留意：

（i）首先，圣经并不是一本百科全书，不能当作一部科学教科书来看待。但圣经却是信仰和道德的最高权威。同时，圣经提及任何科学和历史的东西，都是正确无误的。一本无谬误的书虽然不一定有神的默示和权威，但一本默示的书而有谬误，则难以被人接纳为有神权柄的话语。

（ii）圣经的权威和整个信仰的纯止，不能单靠“无谬误”的辩证来维护。无误的辩证，虽有时能够在理性上叫人折服，但只有圣灵自己的工作才能使人心服。仅凭圣经无误的真理，也不能维持信仰的不变。“无误”失守，影响当然严重；但其他重要真理如果失守（如三位一体、基督神性），同样带来严重的危险。持守“无误”真理的教派，也可以在其他真理上变质。

（iii）圣经的权威，还需要正确的释经学配合，任意而为的错误解经方法，把圣经的权威转移到解经者身上，以及选择性的讲经，同样可以削弱圣经的权威。还有，虽然我们笃信圣经“无谬误”和圣经的权威，也晓得运用正确的解经方法，但如果神的真道没有影响我们的生活，有正确的信仰也属枉然。听道而不行道，终必使我们的信仰落在僵硬的教条与仪文的无生命死亡状态中。

圣经是神说的话，因此“人活着，不是单靠食物，乃是靠神口里所出的一切话”（太4：4）。同时，基督教的信仰不能单靠“圣经无谬误”的论证，必须系于持守真理的人能括出神话语的教训来。

三.人

神在创造万物时，第六天创造了人（创1l：26-31），人是神按照祂自己的形象特别创造的（创1：26），叫人得着权柄和能力去管理地和其他生物。

一、人的构造

神将人造成有属灵和属物的二种属性。神用泥土造人，因此他有物质的身体；神将“生气”吹进他的鼻孔里，这是祂属灵的本质（创2：7）。由于圣经经常提及灵、魂、体（帖前5：23；来4：12），故此有人提倡一种“三元论”的分析。其实，一般圣经学者和神学家都同意，灵和魂都指人的非物质部分。一般来说，人的非物质部分与灵界发生关系时称为灵（约4：24），这非物质部分与世界事物发生关系时称为魂（伯30：25，“我”即“我魂”）；有时这方面的分别也没有（参路1：46，这里的“心”字应译作“魂”）。总括言之，在本体来说（cntologically），人是二元的；在功能和关系上，人是三元的。其实圣经所更为看重的，是人在生之日，灵魂和身体之合一性，二者是可析别而不可分割的。

二、神的形像

人的特点，在于是神照神的形像造的，这也是人与其他生物不同的地方。至于“神的形像”属于人的那一部分，历来争辩甚多，但可肯定的，是这形像不在于人的肉身，因为神是灵，并没有肉身。同样可以肯的，这形像在人的灵性、理性和德性上充分流露出来（西3：10；弗：24）。人堕落后，“神的形像”并没有完全失去（创9：6），只是损坏了。

人拥有“神的形像”有着一些重要的后果：1，人成为神所委派在地上的代管者（创1：26-28），这就是神赐给人的文化使命。2，神与人间有灵交（创3：9）。3，人与人之间有团契和交通，而这方面的最高表现是夫妻间爱的关系（创1：27；2：18-25）。

四.罪

一、人的堕落，

神造人，要人永远与祂同在，可是人被魔鬼引诱而堕落犯罪（创3章）。罪是一种分隔。始祖亚当、夏娃的原罪带来了五方面的分隔：1，人与神的分隔（创3：8-9；弗2：12-13）；2，人本身自我的分隔和不协调（罗7：18-24）；3，人与人间的分隔（创4：8）；4，人与动物界之分隔（比较创2：18-20；士13：5-6；赛11：6-9）；5，人与自然环境的分隔（创3：17-19）。

二、罪的本质

消极方面，罪的基本原素是“自我为中心”。天使原是为神而造的，可是撒但却想高抬自己，与神同等（赛14：12-15）。照样，撒但试探人类始祖，告诉他们，吃了禁果，便能分辨善恶，如神一样，结果人同样堕落了（创3：5）。故此，要跟随耶稣的，必须“舍己”（可8：34）。积极方面，“自我为中心”的罪性产生可怕的恶行和巨大的破坏力（罗1：24-32）。

二、罪的普遍性、

自从始祖犯罪之后，世上便没有一个完全人（诗14：1-3），人人都犯了罪（罗3：23）。人类学、社会学和个人的经验，在在证实人人都犯了罪。

四、全然堕落

这就是说，罪影响了人的每一部分，以致人不能自救，也不能凭自的能力转向神（罗8：7）。罪渗透了人的意志（约8：34；罗7：14-24）、心思（创6：5；林前1：21）、感（罗1：24-27；提前6：10；提后3：4）和行为（可7：21-22；加5：19-21；雅3：5-9）。“全然堕落”并不等于说人不能向善（路11：11-13；罗2：14-15），而是说，人凭自己的善行，及不上神的标准，不能讨神的喜悦（罗8：8）。

五.基督

一、基督为童贞女所生

基督从童贞女马利亚而生，这真理与其他重要真理，如基督教之超然性、道成肉身的奥秘、基督之罪及救赎等完全吻合。这在旧约早已预言了，包括：1，最早的福音应许（创3：15）；2，以马内利预言（赛7：14，）和3，伯利恒预言（弥5：2-3）。

福音书中更清楚确切地记载了这个事实（太1：16；18-23；路1：26-28；2：49）。保罗在他的书信中虽没有明文提及这件事，却在用字上作了暗示。他一共四次提及基督的出生（罗1：3；加4：4；腓2：7），而四次都用ginomai一字，意即来世或出现。他避免用gennao，因这字包含着由一位父亲而生的意义（太1：16也用此字，但作者立刻补充说明了基督是由圣灵感孕而生的）。特别在《加拉太书》4章中，保罗一连四次提及出生的事，两次提到基督（加4：4），一次提到以撒，一次提到以实玛利。提到基督的，都用ginomai，而其他的则用gennao，可见保罗对基督为童贞女所生一事有清楚的认识。

二、基督的神性

基督耶稣降世为人，拥有完全的神性，及完全的人性；简称之，是“神人二性”。祂是完全的神，又是完全的人（只是没有罪性，也没有犯过罪）。基督神人二性的结合和神性人性二者的关系如何，圣经没有给我们清楚的启示，历来神学家多有争论。到第五世纪的《迦克墩信条》，只表明祂的神人二性的结合，并非一种混合，但也不能分割。

1，基督称为神《约翰福音》1：1的“道就是神”是指基督是那独一的真神。有异端译作“一位神”，意即一位神圣的神人，是歪曲原文文法的译法。《提多书》2：18中的“至大的神和我们救主耶稣基督”，在原文的文法上，明显是指同一位而不是两位；即是说，至大的神就是我们救主耶稣基督。其他经文，直接称基督为神的还有：《约翰福音》20：28；《罗马书》9：5；《希伯来书》1：8；《彼得后书》1：1。

2，基督拥有神的属性祂是自有的（约1：4）、永恒的（赛9：6；约8：58；约壹1：2）、不变的（来1：10；13：8）、无所不在的（太18：20；28：20；约3：13）、无所不知的（路5：22；约16：30；21：17；6：64；2：23-25；21：6）、无所不能（太8：26-27；路4：39；7：14-15；约5：19；10：18；启1：8）、圣洁无罪的（约8：29；5：10；林后5：21；来4：15；彼前1：19；2：22）；而且神一切的丰盛都在祂里面（西2：9）。

3，基督做神所做的工作例如，祂是万有的创造者（约1：13；西1：16；来1：10）；祂是世界的护理者（西1：17）；祂赦免人的罪（赛43：25；可2：5-12）；祂赐给人永生（约10：28）；祂将来要审判万人（约5：22，27；罗14：10；林后5：10）；祂又垂听并答允人的祷告（约14：14）。

4，基督很多次的自认和自我形像的表现，意味着祂把自己看作是与神同等的。祂自认有权柄高于神的殿（太12：6）；祂是安息日的主（太12：8）；祂清楚知道律法的真义（太5：31-35，38-39）；祂又拥有天国的钥匙。

5，基督承认人只有信祂才可得救，祂与父原为一（约10：30）；我们信神，也当信祂（约14：1；17：3）。信祂的有永生，不信的没有永生（约3：36）。人与基督的关系，高于与其他任何人之间的关系（太10：37-38）。祂又自认能够满足人类最大的需要（太11：27-29；约6：35-51；7：37；8：12；10：11；15：15）。

6，基督要求人对祂的尊敬和敬拜如对父一样。在圣经中，人和其他受造之物，是不能接受只属于神的敬拜的（太4：8-10；徒10：25-6；12：21-23；14：11-14；启22：8-9），但耶稣却接受人对祂的敬拜（太14：31-33；15：25-28；28：9-10，16-18；约9：35-39）；而且圣经也要求我们敬拜祂（约5：23；来1：6；腓2：10-11；启5：8-14）。从以上经文的探讨，可见耶稣基督既然自已承认，也被人认出祂是神。

三、基督的人性

基督不单是完全的神，更是完全的人。只是祂没有罪性，也不曾犯罪（来4：15）。1，基督如常人一般的诞生，不同之处是祂为童贞女马利亚所生（太1：18-2：12；路3：23-28）。2，基督成长如常人（路2：40，50）。3，基督有常人的本质，祂有肉身（路24：39；来10：10），也有灵魂（太26：38；约12：7）。4，基督有属于常人的限制（太4：2；21：18；约4：6；19：28；来2：18；4：15）。5，基督被称为人（约1：30；8：40；腓2：8；提前2：5）。

六.救恩

人类在始祖亚当、夏娃里犯罪堕落后，便在灵性上死于过犯罪恶中（弗2：1）。神为人类预备了救恩，叫人能够回到祂里面去（弗1：21-22）。

一、救恩的根据

救恩乃出于神在创世之前，按祂旨意所预定的（徒13：48；弗1：4-5，11）。这预定并非出于神预知谁将来会信祂，并在信仰和生活上持到底。这样的预定讲法，抹煞神绝对的主权（罗9：10-21），也把救恩变成了人因行为而称义（罗4：4-5）。在圣经上“知道”一词往往不只是头脑的认知，也是一种爱的关怀和一种特定和拣选的关系（创18：19；出2：25；太7：23），因此圣经上预知和预定，在意义上是非常接近的。

二、救恩的成全

基督十字架代赎的死，是神拯救人类的方法，但同时却不能忽略督上十字架之前，三十三年完全顺服神、守全律法的生活（约8：46；罗5：19），以及上十字架之后的复活（罗4：25），都是神救赎作为的一部分。

基督十字架的救赎有几方面的意义和作用：1，基督以神的羔羊的身分，在十架被献上，作为我们的赎罪祭（来9：26；10：12，14）。2，基督又在十架上成为我们的挽回祭（罗3：25；约壹2：2；4：10）。挽回祭为了平息神的怒气（约3：36）。叫我们可以得神喜悦。3，基督十架的救赎，也是一种和好的工作，我们本来与神为敌，但基督十字架的救改变了神对我们的态度，叫我们可以与神和好（罗5：10-11；林后5：18-20；弗2：16；西1：20-21）。4，十字架的救赎，又称为一种拯救，叫我们脱离罪的捆绑和撒但的权势（多2：14；彼前1：18；约壹5：18-19）。

三、救恩的实施

在一个人得救的过程中，圣经提出了几个步骤：1，首先是神的呼召（罗8：30；彼前2：9），我们蒙召从罪中得自由（加5：13），得以与基督相交（林前1：9），去过一个圣洁的生活（帖前4：7）。2，重生必须与神的呼召配合，因为罪人死在过犯罪恶中（弗2：1），不能回应神的呼召。信徒从水和圣灵而生（约3：5），这就是圣灵的更新（多3：5），叫我们成为新造的人（林后5：17），也成了在灵性上新生的婴孩（彼前22）。3，一个重生的人必须曾经归正（conversion）。归正包括悔改和归信基督，悔改就是思想和态度上的改变，这种悔改的行动包括了离开罪（林后7：10）、偶像（帖前1：9）和撒但的权势（徒26：18）。归正不但是离开罪；更是归信神和基督。得救的信，包括了思想上的认同（林前15：1-8）、情感上的回应（彼前1：8），和意志上的接受与委身（路9：23；约1：12）。4，因信称义是信徒归信基督后，神在他身上所做的工作，产生神和人之间一种新的关系和带来归信的人一种新的地位。“称义”在圣经中是一个法庭上的名词。因为基督十架上的代赎，为我们尝了罪的刑罚，神因而在律法上算我们为义，宣布我们进到圣徒的地位（罗4：6；8：33-35；林前1：30；林后5：21）。圣经也强调因信称义与因行为称义两件事，是完全不能相容的（罗4：1-16；加1：8-9；2：21-3：3，10；5：4），但同时，因信得救又和行为分不开，因为信心产生爱心（加5：6）；真正得救的人必有爱心的行为表现，就如好树必定结出好果子（太7：15-23；雅2：14-26）。5，一个得救的人，生命与主联合，生活在基督里面，基督也生活在得救的人里面（约14：20，23），就好像枝子与树的连系一样（约15：1-15）。

四、救恩的果效

一个得救的生命必定流露出圣洁的生活，故此成圣的工夫是神的恩典，也是人追求的结果（罗15：16；林前15：10-11；林后7：1；帖前5：23-24；提后2：21-26；彼前1：12）。成圣工夫是救恩的一部分，因救恩有过去（提后1：9）、现在（林前1：18“得救的人”原意是正被拯救中的人）和未来（罗13：11）三个时间式。成圣工夫就是神在我们得救后继续拯救我们，脱离罪恶、软弱和任何拦阻我们享受神所赐丰盛人生的事物（林后7：1；彼前1：15-16；腓1：6）。成圣生活的目标，就是达到神的圣洁和完全（利19：2；太5：48；彼前1：15-16）；而这圣洁生活的追求，包括了《利未记》19和20章所提的七方面：1，敬拜和灵修（19：3）；2，个人道德（19：11，16，29）；3，家庭道德（19：3，29）；4，教会生活，（在旧约中，神的会众和社会是分不开的）；5，社会道德（19：33-34）；6，国际道德（19：33-34）：7，环境和生态方面的道德（19：19，23）。

七.圣灵

圣灵的真理列在救恩真理之后，因为基督离世前曾应许，天父要在祂去世后，差派圣灵与属祂的人同在（约14：16-17），帮助他们过圣洁的生活。

一、圣灵的位格

圣灵是三位一体的神的第三位，与其他两位同等，是完全的神，是有位格的：1，圣经以人称代名词用于圣灵身上（约16：13-14；徒13：2）。2，圣灵具备位格的特点，有心思（罗8：27；林前2：10）、意志（林前12：11）和情感（赛63：10；弗4：30）。3，祂的作为显示祂是有位格的，例如说话（徒8：29）、教导（约14：26）、命令（徒13：2）、创造（创1：2）、为信徒代求（罗8：26），和叫死人复活（罗8：11）。

二、圣灵的神性

圣灵很多时候被人解释为是从神而来的一股力量，这是错误的。圣灵是神，祂在本质上与父和子同等。这有以下的根据：1，祂被称为神（徒5：3-4）；2，祂有神的属性，如生命（罗8：2）、真理（约16：13）、爱（罗15：30）、圣洁（弗4：30）、永恒性（来9：14）、全能（路1：35；罗15：18；林前12：11）、全知（约14：26；16：12-13）、无所不在等（诗139：7-10）；3，祂做神所做的工作，例如创造（伯33：4；诗104：30）、赐人生命（创2：7；约6：63；罗8：2）、使人重生（约3：3-8；多3：5），和叫人复活（罗8：11）。

三、圣灵在信徒身上的工作

这工作包括：1，重生（约3：3-5；多3：5）：2，内住（罗8：9；林前6：19；3：16）；3，印证（林后1：22；4：30；提后2：19-21）：4，圣灵的（或浸），这在圣经中有两方面的意义，第一是指五旬节时圣灵的降临，成立基督的身体，就是教会（可1：8；路24：49；徒1：5；2：1-42）。这是过去历史上的一个事实。第二是指圣灵在个别信徒身上的工作，叫他成为“基督的身体”（教会）这个属灵有机体的一分子（罗6：1-4；林前12：13；加3：27）。5，圣灵的充满，是信徒生命中一次突破性的经历，在一生中可以有多次的充满（徒2：4；4：8，31；11：24；13：52），而圣灵的充满也有三种不同的方式和作用，第一是恩赐上充满，叫人有效地作神的工（出28：3；35：31；申34：9）。第二是喜乐的充满，叫人过一个在地若天而充满喜乐的生活（路10：21：徒13：52）。第三是德性上的充满，叫人结出圣灵的果子来（加5：22-23），过一个荣神益人的生活（弗5：17-21）。第一种充满可以渴慕，却不能强求（林前12：11，17-18）；第二种是神对专心和谦卑寻求祂的人的一种赏赐；第三种则是每一个信徒应该刻意去追求得着的，这种充满不单是一种突破性的经历，而且是一个进展性的过程。6，膏抹的工作，叫属神的人有属灵知识和教导的恩赐（约壹2：20，27），又叫人有侍奉的能力（路4：18；徒10：38）。7，叫信徒生活成圣（罗8：14；15：16；15：16，22]。

八．教会

五旬节时，圣灵降临，使徒们有能力传福音，叫罪人悔改信主，教会宣告成立。“教会”一词在圣经中意思是“一班【从世界】被召出来【归向神】的人”。此词有时用来指过去、现在和将来那些因信基督而得救的人（林前12：28；弗1：22）；有时又用来指在某一地方聚集敬拜神，或分散的会众（加6：16；彼前2：9）。

一、教会的元首

基督是教会的元首，教会与基督息息相关。教会是“基督的身体”，是这种关系的最高表达；有时“基督的身体”指包括头的整个“身体”（林前12：12-21），有时单指头以下的“身躯”（弗1：22-23；4：15-16），甚至有时教会也被称为“基督”（林前12：12）。

基督作为教会的元首有两方面的工作：第一，祂是教会的管治者；第二，祂是教会生命的源头。作为教会的管治者，基督有以下几方面的工作：1，祂是教会的建造者，教会是祂自己的（太16：18）。2，基督为教会的敬拜而设立圣餐（太28：19；26：26-29；林前11：20-34）。3，基督设立教会的宪章和教会的领袖（约18：36-38，教会不是以势力去治理：太18：15-20；弗4：11）。4，基督不但在世时为教会确立法则和领袖，也是现在活着的主，教会中透过牧者和教会来施行治理的权柄（太18：15-18；林前5：4：启1：17-18）。祂的治理，往往也是透过圣灵清楚的带领和引导（徒1：8；13：2；15：28；20：28；林前12：8；腓3：3；弗6：18）。作为教会生命的源头，基督连结起教会的力量（西2：19），又成为教会力量的供应者，如枝子和树一样保持密切的关系（约15：5）。

二、教会的功能

教会是神为了荣耀祂，并将福音广传而设立的一个属灵的有机体（约15：8）。为了完成神的使命，教会必须发挥圣经所定对内和对外的功能。

对内方面，教会有以下几方面的功能：1，敬拜（约4：23-24；罗12：1“如此侍奉”可译作“如此敬拜”）；2，教导（徒2：42；弗4：11“牧师和教师”在这里是同一个职位）；3，团契（徒2：41-42；来10：24；彼前4：10）；4，圣礼，包括洗（浸）礼（太28：19）和主餐（林前11：23-24）；5，纪律的执行（太18：15-17；林前5：5-6）；6，福利和生活上的照顾（徒6：1-2；加6：10；雅2：14-18）。

对外方面，教会要完成教会的大使命（太28：18-20；徒1：8；彼前2：9），传福音叫人重生得救是教会对外的首要任务。但教会对外还须关怀社会，服务人群（加6：10；雅1：27），效法耶稣基督，达成全人的关怀（约9：1-7，35-39；徒10：36-38）。

三、教会中侍奉的职分

基督选立十二使徒，为了准备教会开始后，起来能承担起领导的责任。教会在耶路撒冷建立之后，初时似乎大小事情都由使徒们处理。后来冗务过多，他们才选出七位执事来协助照顾教会中有关饭食的事（徒6：1-7）。到了《使徒行传》12章的时候，雅各被杀，使徒分散各地，耶路撒冷教会显然开始由选立的长老管理（徒11：30；15：2，4，6，22-23；16：4；21：18）。保罗到外邦地方建立教会，也先设立长老（徒14：23）。初期教会渐渐形成了两种固定的领袖，就是长老（又称监督）和执事，而且一个教会中有多位长老和执事（腓1：1）。到了第二世纪中期，教会中开始有第三种职位，就是主教。圣经没有把这二种职分清楚划分。主教制度的形成，可能是根据雅各在初教会中的特殊地位演绎出来的（徒15：13；21：18；加2：9，12）。长老和监督（包括牧师），在新约中是指同一职位（徒20：17，28；多1：5-7；彼前5：1-4），而作为普通徒的长老，又称治理长老，乃十六世纪时加尔文根据《提前》5：17所分的，在长老宗教会中流行。他们的职责有三：1，治理，这正是“监督”一词之原意，以服侍和榜样为得到权柄的根据（代上29：1-5；路22：26；帖前5：12；提前3：5；5：17；彼前2：25；来13：7，17，24）；2，牧养（徒20：28；彼前5：2），包括引导、保护（徒20：27）；安慰、鼓励、管教（帖前2：11；5：12），和3，教导（弗4：11；提前5：17）。

执事的选立，首先见于《使徒行传》6章，在这段经文中有几点是值得留意的：

1，选执事的原因，乃因教会事务繁多，使徒无法应付，按需要选立七位执事（徒6：1）。

2，执事的工作，在于协助使徒，处理事务，而当时则主要是管理饭食，使传道的使徒能专心以祈祷传道为事（徒6：2-4）。

3，选立乃根据一定的程序：（i）使徒们看见选立的需要而主动提出（6：2）；（ii）交由会众去物色人选（6：3）；（iii）会众必须根据神所定的资格去物色有好名声（对外和为人）、智慧充足（办事方面）和圣灵充满的人（灵性方面）；（iv）使徒认可提出的人选；（v）使徒为他们祷告，然后按手在他们头上（6：16）。

4，执事的职务主要是根据恩赐，而有一定的工作范围，例如：司提反是一个出色的讲道者和护教者（徒6-7章）、腓利是一个善于传福音的人（徒8：26-40；21：8）。

5，执事的选立应特别着重灵性和品格，工作的能力是其次的考虑（提前3：1-13）。

九．末世

神学上的“末世论”讨论两方面的问题：第一，个人方面关于死亡和人死后居间时期的情况；第二，主再来时人类的历史的结束和人类永远的命运。

一、人的方面

1，死亡

圣经中提到三种的死亡：（i）肉体的死亡，就是人的身体与灵魂的分开（雅2：26）；（ii）灵性的死，就是人在属灵生命上现在与神的分离（弗2：1，5）；（iii）永远的死，就是人落在地狱里，永远与神分离（启20：13-15；21：8；22：14-15）。

对人类整体来说，死亡有三方面的意义：（i）死是奥秘（伯3：20-21；14：14）；（ii）死是不能避免的（传2：15-16）；（iii）死是人类的敌人（林前15：25-26）。对不信的人来言，死亡叫他失去一切人认为美好的事物（伯3：21；传5：15-16；林前15：32），是接受神审判的前奏（来9：27）。对信徒而言，死亡带进一个更完美的境界（罗8：2；林前15：56-57；腓1：21；来2：14-15）。

2，居间时期

人死后，身体长埋黄土，而灵魂却继续存在。这个灵魂与身体分开的阶段称为“居间时期”（林后5：8）。这个居间时期对信徒和未信的人有着不同的意义。对信的人：（i）居间时期是天上乐园的生活（路23：43；林后12：2，4）；（ii）这是一个有生命、有知觉的境界（太22：32；约11：26）；（iii）这也是一个比地上更快乐的境界（腓1：23；启6：9-1；14：13）；（iv）这是在神和基督面前的存活（路23：46；腓1：23；来12：23）；（v）同时，这也未算是一个完全的境界，因为要留待将来身体与灵魂复合（复活），才算是完全（林后5：3-4）。对不信的人：（i）居间时期是在阴间里生活（路16：22-23）；（ii）阴间的生活是痛苦（路16：23，25）；（iii）阴间是天堂的另一极端，故此是地狱般的生活（太11：23），因为阴间是撒但发挥权力的地方（太16：18），也是撒但和他的随从被囚禁的地方（启20：1-3，12-14）；（iv）阴间将来会变成永远刑罚的地方（启20：10）：（v）对不信的人，阴间只是一个暂时的境界，在将来的火湖里，身体和灵魂复合（复活），接受永远的痛苦（启20：14）。

二、主再来

耶稣基督将要再临这个世界。结束人类历史。这是信徒荣耀的盼望，因为主将带信徒进入另一个更完美的境界。

关于主再来的真理，争论甚多，在此只能将基督再来时的一些重要事件指出来：1，基督的再来是人类历史及救恩历史上的大事，圣经十分重视这件事实。论主再来的经文论救赎的经文多一倍，比论基督第一次来的经文多七倍。新约中平均廿二节经文就有一节提到主再来。新约的二百一十六章中有三百一十八处提及主再来。主再来在圣经中有时称为“主的日子”（徒2：20；帖前5：2），“主的第二次显现”（来9：28），或“显现”（提前4：1，8；6：14）。2，七年大灾难（耶30：4-7；但9：27；12：1，11；启11：2-3；3：5，14-15）。在这期间，敌基督掌权，成为撒但最大势力的化身（帖后2：9）。他将诱服列国（太24：4-5，11，23-25；帖后2：9-12），并将在政治、经济和宗教上成为全世界的大独裁者（启13：3-4，7-8，15-17）。3，与大灾难有关的信徒被提（帖前4：17），但被提的时间却成为研究圣经的人不能有一致意见的一个问题。有人认为信徒是在大灾难之前被提，有人认为是在大灾难期间被提，也有的认为是在大灾难之后被提。这被提的时间不应成为一个严重的争论问题。如果是重要的，圣经必定明文指定。4，哈米吉多顿之战争。这将成为一场世界性的大会战。基督将大获全胜（启16：12-16），将敌基督和他的从众消灭（启19：19-21）。5，复活。这是基督再临时要发生的事（帖前4：16），虽然人人（包括不信神的人）都要复活（约5：28-29；徒24：15；启20：12-13），但圣经却强调复活是基督救恩的果子，是信徒的荣耀盼望（林前15：12-20；西2：12-13）。将来信徒复活的身体，一方面是一个真实的身体（林前15：38-42），与今生血肉的身体有关连（林前15：36-37），一方面又是一个灵性的身体（林前15：44）。在主再来时仍生存的信徒，将不经死亡，身体直接得着改变（林前15：51-52；帖前4：17）。6，千禧年国度就是基督消灭敌基督后要在地上掌权的一千年（启20：1-6），在这段时间，基督要与复活了的圣徒一同作王（太19：28；提后2：12；启5：10），千禧年国度乃基督现今在教会时代之掌权的延伸（林前15：23-28）。7，审判是人死后必须经过的（来9：27）。圣经中没有清楚分别多种不同审判，在神的台前与在基督的台前是一样的意思（罗14：10；林后5：10），因为审判是神的工作（来12：23），也是基督的工作（徒10：42；是后4：8）。审判乃根据神的公义（罗3：3-4），因此，没有摩西律法的外邦人，要根据神在大自然界中的启示（罗1：20），和刻在人心中的自然定律来受审判（罗2：15）。可是没有律法的外邦人既然歪曲了神的自然启示，犹太人也不守神的律法（罗1：21-23；加13：10-12），不接受神为人预备的救恩，因此最后的审判乃关系到人与基督的关系，这就是生命册所表明的意义（路10：20；腓4：3；启20：15）。信主者在最后的审判中，根据为主的工作而接受赏赐，与生前所犯过的罪无关（来9：27-28）。8，永恒的境界，信主的人受审后得以上天堂；不信的，受审后落到地狱。天堂和地狱都是永远的，天堂是享受神同在的地方（启21：1-3），而在地狱，人将失去一切有意义的事物，其中最大的痛苦就是离开神的面，水远活在祂的忿怒中（约3：36；帖后1：9）。


7_OT22ss.htm

圣经是怎样一本书？

一四五〇年德国人古腾堡发明了活字印刷法，把当时通行的拉丁文圣经印了出来。《古腾堡圣经》成为历史上第一本活字印刷的书。

圣经，从表面看似乎没有甚么特別，但背后的历史却无书能及，称为“天下之大经”，实在当之无愧。

圣经实际上不只是一本书，而是一部共有六十六卷著作的巨构；至少经三十位作者之手，历时二千年才完成。十三世纪初，教会才开始将全本圣经划分章节，以方便查考。新旧约合计1189章，经文共有31102节，从头到尾看一遍需要三十个小时。

圣经中最古老的一卷，可能是《约伯记》，是主前1000年所写，距今有三千年历史。排列最后的《启示录》，却是在公元96年成书，但距今也将近两千年。

虽然如此，全本圣经的内容、主旨仍是一致的、连贯的，如同出自同一个人的构思与策划。

世界三大宗教都以圣经为其信仰的基础：基督教（包括天主教和新教）使用《新旧约全书》；回教和犹太教虽不接受《新约》，但也同样尊崇《旧约》为主要经典。

圣经虽古老，却永远象是昨天才出版的新书一样，内容永远常新，而且读者遍布地球上每一角落。在美国以及西欧一些国家，甚至可以在超级市场或连锁便利商店里买到圣经。世界各地的大酒店客房里不但摆放最新的报纸杂志，也有这本“古老的”圣经供旅客阅读。

读圣经的人，从白头老叟到小学生，从装配技工到太空专家，从国家元首到家庭主妇，无不把圣经当作每日的精神粮食、人生的金科玉律。

是甚么使圣经如此普遍流传、历久常新呢？

首先，当然是圣经本身的信息，具有普世性和永恒性的价值。但更重要的是，每个人都可以用他自己的语言文字，去阅读、了解，以及讲论这本关乎他自己生命奥秘的书。

今天，世界上共有一千八百多种语文的圣经译本，几乎所有民族的语文，甚至地区方言都已包罗。（其中二百八十多种是全本的新旧约，五百九十多种只有新约部份，九百二十多种是单行本或选辑本。）

单是亚洲就有九十种不同语文的新旧约圣经，这里面读者最多的是中文圣经。

圣经是怎样传开的？

圣经原著文字本是希伯来文（旧约）和希腊文（新约），两者都是世界上最古老的文字，但也是仍在使用的“活”文字。

希伯来文属闪族语系，按圣经所提示乃是发源自迦南地的语文（赛19：18）。耶稣所用的亚兰文以及现代阿拉伯文都与希伯来文有密切的关系。它的结构简单，可变化无穷，并且富有韵律美。它和中文有一共同的地方，就是从右向左读。

希腊文有至少三千六百年的历史，于主前1000年已发展出一套完整字母。亚历山大大帝征服欧亚大陆后便致力推行“普通希腊语”（Koine Greek），作为帝国官方语文，新约圣经所用的就是这种大众化的希腊文字，字汇丰富，文法全备而精细，最适合哲理性的著述。

希伯来文代表着古代东方文明的结晶，它所承袭的文化财富，上至巴比伦，下至古埃及。希腊文代表着现代西方文明的根源，古希腊以及继承希腊文化的大罗马帝国可说是今天欧、美各国的文化摇篮。

上主拣选了这两种文字，作为昭示全人类，见证基督救赎计划的工具；从历史角度来看，的确是至上无二的选择。然而，圣经的写作目的不止于历史性的见证，也要作普世性的宣告。圣经必须译成各方各民的文字，让人人可以直接领受，“心里相信、口里承认”（罗10：10）。

圣经的翻译因此成为每一时代、每一民族命运的转捩点。

主前第三世纪犹太人将旧约译成希腊文，就是有名的《七十士译本》（Septuagint），为初期教会向外扩展预备了有利条件。

公元第三世纪，旧约又翻成拉丁、叙利亚、埃及等文字，福音越过希腊语世界的彊界，教会在西亚及非洲迅速生根茁长。

公元400年罗马教会耶柔米将新旧约翻译为拉丁文，称做《武加大译本》（Vulgate）。这是新约第一次以同一文字译出，也是后来译经的主要根据。

1384年，英国神学家威克里夫亢议罗马教廷的专横，主张圣经为最高权威，在去世前的十八个月内与数位同工合力将《武加大》圣经译英文。这个《威克里夫译本》可说是改教运动的先声。1558年伊丽莎伯一世加冕时所用的，就是这本英文圣经。

1526年另一位英国改教运动领袖丁威廉（William Tyndale）不理会大主教的禁谕，首次根据原文翻译了新约，这也是第一本印刷出版的英文圣经。在此之前，阅读圣经是主教们的一种特权，普通人包括神父、教士在内，几乎没有接触圣经的可能。丁威廉后来被处死，无法完成旧约翻译，但圣经已开始在民间流传，一股强大的更新力量逐渐在教会中形成、壮大起来。

德文、意大利文、瑞典文、法文等译本，在十六世纪如雨后春笋出现，改教运动在欧洲顺利展开。教会宛如“将残的灯火”（赛42：3），经过上主话语的纯化和更新，再次兴旺发光。

从以上所举例子，可以看出翻译圣经的重要性，无论在世界历史或教会历史上都有决定性的影响。福音传到中国已有相当时日。中文经的出现，早已在中国的文化、政治历史上产生一次又一次的冲激，起了深远的化育作用。

中文圣经是怎样来的？

今天华人教会普遍使用的中文圣经，称为《国语和合本圣经》[简称“和合本”，《中文圣经启导本》所采用的经文就是这个译本。）《和合本》是一部一百万字的巨册，已有将近七十年历史，为千万读者所珍爱，为学者们所赞赏，却鲜有人知道它的来历。在《和合本》之前还有其他译本，其数目之多和年代之早，也是很多读经的人料想不到的。

回顾过去翻译中文圣经的人物与事迹，可以见到圣经在每一时代不同的作为。君王、学者、僧侣、商人、探险家各自受感，齐来效力。在荒漠中，在皇宫里，或是在隐蔽的斗室内，也许境遇有別，却是全心全意都摆在同一件事上，就是将上主的道，用中国人的文字，写给中国人。

中文被公认为世界上最难学的文字，中国文化也最悠久、最深奥。虽有一个继一个的圣经中文译本出来，却总不能满足译者自己的要求。于是尝试再尝试，修订再修订。从来没有一本中文书，象中文圣经这样经历过如此严格、认真的翻译过程。

这些译本当中有不少还是在逼迫、动乱、病患等恶劣环境下完成的。

中文圣经的发展过程，本身就是真道的见证；认识这个过程，就是认识圣灵的大能和智慧；打开中文圣经，每一个方块字、每一个标点，都是上主眷爱中华儿女的说明。

圣经中译工作

圣经第一次译成中文是在甚么时候？

关于这个问题，可说众说纷纭，直到目前仍没有肯定的答案。今天存在的最古老中文圣经译本完成于十八世纪，可稽考的译经工作却可以追溯至唐朝，即第七世纪。但是还有颇多未经证实的、比唐朝更早期的译本。考古学家仍在研究那些传说的可靠性，将来必定会有更多新发现，让我们可以找出传说背后的历史事实。因此，要讨论这个问题，不妨从那些传说开始，然后再看看历史文献如考古学给我们的较为具体的提示。

基督教入华的传说

一、使徒多马的传说

当使徒保罗启程将福音带给西方，作“外邦人的使徒”的时候，使徒多马则向东方进发，将福音带到中国、印度等地，后于归途中在东印度殉道。

二、使徒巴多罗买的传说

一同来东方传福音的有多马和巴多罗买二人，多马去了印度，而巴多罗买则来到中国。

三、初期教会逃难来华的传说

公元65年，罗马皇帝尼禄迫害基督徒，70年耶路撒冷被毁，四散逃难的基督徒当中，有部份来到东方，侨居中国。

以上三种传说都指同一时期，即公元65-70年，是东汉明帝永平年间的事。这时间的基督徒多为犹太人，福音主要靠口传，新约圣经尚未诞生，至于旧约圣经被带来中国的可能性也不大。

四、叙利亚教士的传说

东汉时代，有叙利亚教土二人，藉学习养蚕冶丝，来到中国传教。

五、三国时代铁十架的传说

明朝洪武年间在江西庐陵掘得大铁十字架，上铸赤乌年月（即三国孙吴时代，由公元238年至250年）。铁十架上的对联可解作对基督的颂赞：“四海庆安澜，铁柱宝光留十字；万民怀大泽，金炉香篆蔼千秋”。假如铁十架真是基督教遗物，那么可以想见基督教在第三世纪的中国土地上曾一度开放美丽花朵，基督教经典从那时开始流传中国，并非全无可能的事。

犹太侨民在中国

奉犹太教的犹太人来华侨居，已有很长历史，早至周、汉、唐、宋等朝代的说法都有。

根据史料，唐朝已有相当数目的犹太人在中国居住。犹太人大规模流入中国，应是东汉明帝时代，即公元70年耶路撒冷沦陷之后。

中国古代典籍上记载，犹太人起初自称“一赐乐业”（“以色列”之音译），做礼拜时带上蓝色帽子，因此也被称为“蓝帽回回”（戴白帽的回教徒则称为“白帽回回”）。由于犹太人按传统不食兽类腿下筋，所以又称作“挑筋教徒”。

最著名的犹太人聚居地是河南省的开封，设有犹太会堂，称为西那高刻（Synagoeue）。十七世纪有天主教学者来开封访问研究，证实会堂中存有一部《摩西五经》，拥有五、六百年的历史。可惜十九世纪中叶流寇作乱，此宝贵历史遗迹被扫荡一空，所有遗物也流失无存。犹太侨民有否将《摩西五经》翻译成中文，介绍给中国人？这个臆测如今已不容易求得证实。

《景教碑》上的宣教史实

基督教传入中国可以考据确定的最早年代应是唐朝，当时名为弥尸诃教（“弥赛亚”音译），而其教士则称作波斯僧或大秦僧（古时称罗马为大秦）；因为当时在华的传教士来自波斯的涅斯多流教派。现在一般以“大秦景教”专指这个时期的中国基督教会。

有关景教的史实资料，主要来自《景教碑》，以及藏于敦煌的景教经典。

《景教碑》全名是《大秦景教流行中国碑颂》，1625年在西安出土，属于唐代建中二年（公元781年）所刻制的古文物；这是中国所发现古老的基督教文献，碑上记载了景教教义，以及宣教的始末缘由。碑文篇首有如下记述：“大国有上德，曰阿罗本，上青云而载真经，望风律以驰艰险。贞观九年，祀至于长安，帝使宰臣房公玄龄揔仗西郊，宾迎入内，翻经书殿，问道禁闱，深知正直，特令传授。”

文中大意说大秦高僧阿罗本，携来真经献给皇帝，又在宫中翻译经文，为皇帝讲解真道。皇帝亲自查考之后，认为可信，于是下旨传诸民间。这样看来，远在唐代便有了史文圣经译本，可惜至今仍未发现原稿。考古学家只能根据另一景教遗物《尊经》，得知一些书名，相信是部份书卷的译本。其中有《阿思瞿利容经》（Evangelion，即福音书）、《传化经》（使徒行传）、《宝路法王经》（保罗书信）、《启真经》（启示录）等重要新约书卷；也有《浑元经》（创世记）、《牟世法王经》（摩西书，可能是《出埃及记》）、《多惠圣王经》（大卫王的《诗篇》）等旧约书卷。

除了《景教碑》上的记载，中世纪前来东方游历的人土，也宣称在中国见过基督教经典。

意大利托钵僧卡皮泥（John of Plano）在1245年奉教皇因诺建四世（Innocent Ⅳ）之命，出使蒙古朝廷（元朝），他不但看见中国有新旧约圣经，也看见教堂和敬拜的活动。马可孛罗在他的游记《东方见闻录》中也提及在大汗宫中见过四福音书，只是没有说明是否用中文写成。

以上是基督教在中国最早期的活动，也是圣经翻译中文的最早期说法。

中国基督教历史上有过甚么圣经译本？

新教（基督教）译本 第一位入华传教的新教传教土马礼逊于1807年进入广东省工作，不久各差会也陆续来到，在中国各地宣教，建立教会。

英、美和欧洲的传教士都热心于译经工作，贡献良多，其中主要的成果如下：

一、马士曼、拉沙译本

第一本基督教的圣经中译本，是在印度完成的。译者马土曼（John Marshman）原属英国浸礼会派驻印度的宣教师：拉沙（Joannes Lassar）则是亚美尼亚人，担任澳门葡萄牙政府翻译官。他们前后花了十六年，在1822年完成《新旧约全书》的中文译本。

二、马礼逊、米怜译本

马礼逊原属英国伦敦会，于1807年到中国，就立刻开始译新约；当时随身带了天主教巴设的《新约译稿抄本》，作为参考蓝本。

由于中国政府早已明文禁止以中文书刊传播基督教，马礼逊的工作受到多方面的拦阻，加上家人水土不服，1815年曾被迫回英国养病，可说是考验重重。

此外，他还要克服学习中文的困难。经过六年的努力，终于将新约翻了出来，于1814年出版。跟着与米怜（William Milne）合作翻译旧约，于1823至1824年间出版圣经全书，取名为《神天圣书》。米怜也属伦敦会，除了协助译经，还负责印刷出版。

这一次的译经工程，也有中国人参与。旅居伦敦的华侨杨三德（译音）为马礼逊抄录巴设译稿，同时也指导马氏学习中文；印书工人粱发在马六甲英华书院与米怜同工，印刷新译本圣经。梁发后来成第一位受按立的中国人宣教士。

广州堡塑受会士袁光明（译音）、李十公、陈老宜等人曾从旁协助，面对政府禁令而愿意冒险犯难，殊不简单。

三、麦都思、郭实猎译本

本书其实是由一个四人小组合作的新旧约译本。新约称为《新遗归书》，于1837年出版。旧约则于1838至1840年之间问世。

参与这项工程的四人是大英圣书公会的麦都思（Walter Henry Medhurst）、德国宣教士郭实猎(Karl Fariedrich Gutzlaff）、没过公理会宣教士裨治文（Elijah Coleman Bridgman），以及马礼逊的儿子约翰，马礼逊（J．R．Morrison）。

新约的翻译多由麦都思担任而大部份旧约则由郭实猎负责。郭实猎后来又将新约译本修改出版，名为《救世主耶稣新遗诏书》，本书为太平天国所采用，不过其中甚多删改。

在太平天国政府的大力推动下，圣经普遍流传，享受到空前崇高的地位。外国宣教团体认为福音遍传中国的时机已到，立即发起捐献运动，要为中国印刷一百万本新约圣经。大英圣书公会所筹得款项，足够该会在华事工未来二十年之经费。该会在上海设立了一印刷厂，专门印刷出版圣经。

四、《代表译本》

1843年，来自英美各国的新教差会在香港成立一委员会，修订已有的中文圣经译本。起初参与的有伦敦会、美国公理会、美国浸礼会等。委员包括米怜、麦都思、施敦力（Stronach）、布朗（Brown）、约翰马礼逊、裨治文、理雅各（James Legge），以及克陛存（M．S．Culbertson）。1853年出版新约，分作“神”及“上帝”两个版本。

但在此之前，伦敦会代表及浸礼会都已宣告退出。浸礼会于同一年根据《马士曼译本》另行出版新约全书。

《代表译本》之旧约于1853年完成，次年出版与上述新约译本合订为《代表译本圣经》。裨治文和克陛存因为不赞成委员会所采用之文言文体和“上帝”译名，两人另行翻译新旧约全书，直至1862年完成，交给姜华圣经会出版。

五、《和合译本》

1890年，上海宣教士大会议决定出版一本全国通用的中文圣经，务求做到文笔顺畅而又忠于原文。

次年，共成立了三个委员会，分别负责三种不同文体的版本：文理、浅文理，以及国语。全部翻译历时二十七年，其中以《国语和合译本》最受欢迎，成为今日绝大多数教会采用的标准译本。

三个版本中，《浅文理译本》最早完成，于1904年出版，但只有新约部份。负责的委员有包约翰主教（J．Burdon，Bishop of Victoria）、白汉理（H．Blodget）、纪好弼（R．H．Groves）、叶道胜（I．Genuhr），以及汲约翰（J．C．Gibson）。

《文理译本》先后经由湛约翰（John Chalmers）、艾约瑟（Joseph Edkins）、惠志道（John Wherry）、谢卫楼（Z．Sheffield）、沙牧师（M．Schuub）、卢壹（Llewellyn Lloyd）、皮尧士（T．W．Pearce）等人主持，费时十六年，中间曾经历了“义和团之乱”，直至1906年才得出版。

《国语译本》的委员有白汉理（Henry Blodget）、杨格非（Griffith John）、文书田（George Owen）、富善（Chauncey Goodrich）、狄考文（C．W．Mateer）等十六人，然而从动工（1906年）到出版（1919年）仍在世上的，只有富善一人。

富善在中国传道前后六十年之久，其中二十九年用在译经工作上，他在北京的私邸成为后期翻译工作的总部。其他委员和他们的华籍助手也都以同样的热忱和耐力，为这工作献身。《国语译本》受到教会内外一致好评，誉为最佳的白话文模范作品。它不但满足了近代中国教的需要，更在同一时期的中国“文艺复兴”中扮演重要的角色，成为白话文运动的先锋。

《和合本译本》的出版，是中外合作翻译圣经的辉煌成就。参与工作的中国同工数目不少，可惜无法一一获知他们的名字。

《和合本》是1919年以来，为中国教会普遍接受的译本，也是最为信徒宝爱的中文圣经。

首版采大本形式，用四号老宋排植，每面十四行，每行三十二字，行与行间加线，标点排在行边，只有“尖点”、“圆点”、“小圈”和“双钩引号”与“括弓”五种“圈点”（标点）。新式标点符号是一九二二年以后才颁行，但中文圣经一直沿用旧式圈点，直到一九八零年代才有一些新式标点的圣经出现。一九八八年“新标点和合本”出版，仍为直排，分上下二栏：女性的“他”改用“她”。次年，中国大陆印发了圣经简体字本，横排之外，并将《和合本》中的“的”字依情况分为“的”、“地”和“得”

六、其他华人译本

中国基督徒自己动手翻译圣经，较特出的有以下几位：

1．朱宝惠 金陵神学院教师朱宝惠与赛兆祥于1929年合译出版《新约全书》。朱宝惠后来独自重译本书，根据希腊原文详作修订，用的是通俗浅显国语。新译本于1936年出版。

2．王宣忱 王宣忱曾任狄考文之助手，参与《国语和合译本》工作有五年之久，后来自行翻译新约，采用拉丁文本为根据，费时三年，于1933年出版。

3．吕振中 1946年，燕京大学宗教学院出版了吕振中的《新译的新约全书》。本书以英国牛津大学苏德尔所编的希腊译本（Souter’s Text）为根据，用直译的方法，尽量表达原文每字所包含或代表的意义，并尽量保持原文之结构。吕氏于1952年修订新约译本，并于1970年出版包括新旧约的圣经全书。

4．陆亨理与郑寿麟 陆亨理牧师和郑寿麟博士从希腊文和希伯来文直接翻译新约和《诗篇》。新约定名为《国语新旧库译本新约全书》，于1939年出版。新约及《诗篇》合订试验本，于1958年在香港出版。

除了上述各新约译本外，还有个別书卷之翻译，例如：蒙恩者的《雅各书》（1958年）、王福民的《雅歌》（1960年，汉英对照）、刘翼重的《约翰福音》（1964年）、周联华的《歌中之歌》（雅歌，1980年）等各具风格的新尝试。

七、各地方言译本

为了向不懂国语（普通话）的中国人传福音，宣教师们将中文圣经再改写成各地方言，或用中文，或用罗马字拼音的方法。这些方言译本种类很多，但每种只适用于某一地一省，并不象前述译本可以普及全国。其中包括：上海、福州、宁波、广州、厦门、兴化、苏州、客家、台州、蒙古、安南、花苗、建宁、满洲、汕头、西藏、五经富、温州等地方语的译本。有些是新旧约全书，其他的仅有新约部份或某些书卷的单行本。

八、现有的最新译本

目前华人教会中通行的史文圣经，是《国语和合本》。由于过去数十年间中文语法、词汇已有一些变化，新一代的华人信徒阅读《和合本》，可能会遇到一些难懂和导致误解的地方。多种新的中文圣经几乎同时推出，希望以较为浅白和现代化的文字，帮助信徒明白圣道。首先出版的是依据英文意译本翻译的中文意译本圣经。

1971年，联合圣经公会着手编译《现代中文译本》圣经。这是依据英文意译本Good News Bible，参照原文而译成的，并由美国圣经公会提供故事插图。全书于1979年出版。

同时期出版的还有《当代圣经》，由新力出版社根据美国泰勒士的英文意译本《活圣经》（Living Bible）翻译而成，是包括旧约的完整译本。

与此同时，在美国乐可门基金会赞助下，中文圣经新译会也开始另一项译经工程，由中国圣经学者直接根据原文圣经翻译。新约于1976年出版，称为《新译本》。新旧约于1993年十月间世。

天主教译本 公元1289年，方济各会孟高维诺（John of Montecorvino）奉教皇尼哥拉四世之差遣来中国，得到元世祖御准传教。随后陆续有方济各会教士前来，颇受朝廷礼遇，直到元朝没落为止。孟高维诺自称将新约和《诗篇》译成了当时通用的文字。按一般推测，这些可能是蒙古（鞑靼）文字译本，而不是汉文译本。这样看来，第一本中文的天主教译本应是出于较后期的耶稣会士。

十六世纪初，明朝政府严禁外国人进入内地。直到1582年，耶稣会士罗明坚（Michael Ruggieri）、利玛窦（Matteo Ricci）等精通汉语汉文的学者，借着交流学术，晋身朝廷，为天主教宣教事业开创新路。之后相继而来的耶稣会士，自明万历至清乾隆的二百年间，据统计有近五百人，其中有多位在翻译圣经方面颇有建树。

1．葡萄牙籍的阳玛诺（Immaruel Diaz）于1636年完成了四福音的中文译本，并附加序引、注释及教父语录，在上海印刷出版，是为第一本中文圣经译述，称为《圣经直解》。

2．法国人贺清泰（Louis de Poirot）于1745年根据《拉丁通行本》将大部份新旧约全书翻成中文，用的是语体文，但未刊行，原稿存于北平北堂图书馆，书名是《古新圣经》。贺氏用语体文译经，在当时可说是大胆创举，因为语体文一向被视为鄙俗不雅的文体，绝不适用于翻译圣贤经典；这种观念要到十九世纪才有所改变。

3．巴黎外方传教会士巴设（J．Basset）于1700年间也根据《拉丁通俗本》翻译圣经，将大部份新约译成中国白话文。这译本没有刊行，但是到了十九世纪马礼逊着手翻译圣经时，曾采用作为蓝本。译本包含《四史福音会编》、《使徒行传》，以及圣保禄书信。

4．十九世纪初，意大利拿坡里的黎柏神父中国学院曾译新约为中文，供研习之用。

5．巴黎外方传教会士德雅（J．Dejean）于1892年翻译《四史圣经译注》（四福音）。

6．耶稣会士李问渔于1897年翻译《新约全书》。

7．王多默神父（Thomas Wang）于1875年翻译四福音，又于1883年翻译《宗徒大事录》（使徒行传）。

8．耶稣会士萧静山 于1918年出版语体文的四福音，又于1922年出版《新约全集》。译文简洁通顺，流传教十年，后于1948年按希腊原文加以修订。

9．吴经熊博士 于1946年翻译《圣咏译义初稿》（诗篇），又于1949年翻译《新约全集》，都译自英文和法文，文笔高雅，但不够中肯。

10．除了以上所举各书，还有若干其他译作，都在同一时期完成，然而普遍流传至今的当推1945年成立的思高圣经学会的语体译本。十多位方济各会士合力将圣经全书从原文译成中文，并加上引言、注释和附义，1961年出版，共有十一卷。1968年重加修订，出版合订本。

东正教译本 满清政府于1727年（雍正五年）正式批准俄国东方教会（即希腊教会）在中国设立教会，原意为方便俄国使节人员礼拜，但东正教士亦向中国人及旅华俄侨传教。

教会数目一度高达三十二间，信徒人数也增长到五千五百人。直到1918年俄国大革命，在华的俄国教会失去本国政府支持。因而逐渐衰微。

来自俄国的东正教士当中有不少专门从事汉学研究，著述甚多。其中有高理主教（Archimandrite Gauri）于1864年着手将新约圣经由希腊原文译成中文，又经巴拉第主教（Archimandrite Flavius）修订，正式成书。目前保存的版本是1864年在北京印刷的。

结语

从这里作的简单介绍，可以知道用中文翻译圣经的努力早在七世纪唐代便开始，到1919年《国语和合本》的出版，中国人才有一本普遍适用的圣经译本，家诵户晓，使上主爱救世的福音得以遍传。

《中文圣经启导本》决定采用《和合本》译文，在有必要修订的地方，用小字注出，可算是和合译文的一次修订努力。但原译文照旧，其美丽得以长存。《启导本》集中国圣经学者的精华，为真理的普及而编写，若没有自古至今许许多多人在翻译与注释圣经上所下的功夫，这本有注解的圣经决难完成。对先贤披荆斩棘，荜路蓝缕的开荒精神，能不敬仰思念无已。


8_OT22ss.htm

考古学家用科学方法对古代人类生活和文化进行研究，这种对历史遗址以及古代文物的勘探、挖掘和考证，常能揭开久已长埋泥土中不为人知的过去。

工作十分艰苦，但也多姿多彩。

圣经考古学研究的中心是圣经—上主的训诲与话语。圣经考古学的范围包括出土古物的鉴定；圣经所记录的古代城镇的发掘、与圣经有关的古文字的译解。圣经考古学者不畏中东的炎热，在风沙中、在烈日下进行踏勘、挖掘，为我们研究圣经提供背景资料。历史虽短，成绩已斐然可观。

圣经考古学的产生、成长以及其不平凡的发展，不过是近一百五十年的事。对新、旧约圣经的内容，提供了许多线索和印证，帮助我们建立起圣经的历史架构，让我们对圣经的背景有更清楚的认识。

十九世纪以前，有关圣经的时代背景知识相当缺乏，一般只有参考圣经本身的记载，和古希腊历史学家的著作；但这些著作多属新约方面的资料，旧约的则是寥寥无几。

希腊帝国时期，亚历山大大帝极力提倡希腊语和希腊文化，征服的地方都要采纳奉行。古时的埃及、巴比伦、亚述及波斯等古邦国的语言文化，逐渐为人所遗忘。有关旧约时代的背景资料因而鲜为人知，多靠圣经本身提供。圣经所记录的历史事迹虽然十分准确，但它并非为历史而写，从历史学的眼光来看，所藏资料有待补充。

现代考古学发靭于1798年。是年法国拿破仑将军的埃及远征部队来到尼罗河谷，发现了大批古代文物和遗址。当时的法国大军里总有画家和学者随行，于是把这些发现作了详尽记录，携带回国。

让我们就从这批与圣经有关的发现讲起，一直到著名的“死海古卷”，看看这些发现怎样印证旧约和新约的历史记录，和上主的话语。

（一）十九世纪奠定圣经考古学基础的初步发现

一、罗塞塔碑与贝希斯敦碑—字里乾坤揭示埃及、亚述、巴比伦三个古老世界

罗塞塔石碑（Rosetta Stone），1798年在埃及罗塞塔出土，地近尼罗河西面的河口，为法国埃及远征部队所发现。这块玄武岩石版上刻有三种文字，就是第三世纪通用的希腊文、民间用的埃及文，以及古埃及象形文字。学者根据希腊文辨认出文字里的人物姓氏，又翻译了其他部分，逐渐明白了如何析解古埃及文字；尼罗河流域的文学宝藏从此门户大开。罗塞塔石碑成了研究古埃及文的钥匙。

贝希斯敦碑铭（Behistun Inscription）是研究巴比伦和亚述古物的关键。这是在卡曼沙（Karmanshah）平原上，从巴比伦到厄巴他纳（Ecbatana）途中崖壁上的一幅浮雕，在1835年发现的。

碑铭上面分作许多栏，共有题字1200行，也是用三种文字写成：亚甲文（古亚述和巴比伦的文字）、古波斯文和以拦文，全都是楔形文字。这块碑铭面世十年后（1845年），上面的古波斯文才翻译出来。接着以拦文也翻出来了。最后才是最重要的一环，就是亚甲文的翻译。贝希斯敦碑上记有许多苏默、巴比伦和亚述（在幼发拉底河下游）的历史资料，可供科学家们研究。

二、其他地方的发掘工作

古文字的译解有助于明白圣经的背景，大大增加了历史的知识。学者们根据碑铭，在地图上成功地标志出许多旧约历史上的地方，成为后来考古学研究进一步发展的基础。

到了十九世纪中叶，考古的兴趣越加浓厚，蒲纸卷和羊皮卷在这个时期成为热门的搜集和研究对象。

1845年，考古学者在古代的迦拉（今之伊拉克）进行发掘，发现了古代若干君王的宫殿。王宫里藏有大批历史记录和公文。

1859年，德国提申多夫伯爵（Count Constantine Tishendorf）在西奈山麓，圣凯瑟琳古修院中寻获一册保存完美的希腊文圣经，是公元四世纪手抄本，包括希腊文旧约《七十土译本》和新约。这本后来，称为“西奈抄本”的圣经，为希腊文圣经的年代考据推前了好几百年。

1865年，“巴勒斯坦探勘基金会”（Palestine Exploration Fund）成立，支持一个勘察耶路撒冷全地的计划，同时在巴勒斯坦西部进行地表调查。

1868年，考古学家在巴勒斯坦找到一份与旧约若干事迹有关的文字记载，称为“米沙石碑”，又名“摩押石碑”（Moabite Stone）。这是一块150公分高的石碑，刻有类似希伯来文的文字，记述摩押和以色列国的部分历史。

碑文的日期可推算至主前850年，是摩押王米沙所立，所以又称为“米沙石碑”。碑文记有米沙王与以色列国暗利王朝，以及以东民族等的战事，和圣经《列王纪下》1至3章所载的情形符合。

圣经里的许多地名也都出现在石碑的雕柱上，包括：亚嫩（民21：13；申2：24）、亚他录（民32：34）、伯巴力勉（书13：17）、巴末巴力（书13：17）、伯低比拉太音（耶48：22）、比悉（书20：8）、底本（民32：34）、雅杂（书13：18）、尼波（民32：38）、米底巴，（书13：9）。具有如此肯定性的物证，在考古工作上还是头一次发现。

1870年，舒萊曼（Heinrich Schliemann）根据《荷马史诗》研究古老的传说，竞发现了特洛伊（Troy）的废墟。这个历史性的发现也肯定了称为“山丘”（tell）的古废墟有很大的考古价值。

原来巴勒斯坦一带满布山丘，山丘底下埋藏了许多古代城市的废墟。考古学家开始注意这些山丘．到处勘查发掘。

同一年，“美国巴勒斯坦探勘学会”（American Palestinian Exploration Society）成立，在巴勒斯坦约旦河东一带地方进行文物发掘工作。

1886年，埃及的亚马那（Tell el-Amarna）泥版出土；亚马那距离开罗以南约320公里。亚马那泥版是主前1400年，巴勒斯坦王族领袖与埃及之间的外交函件。

从这些信件中，可以一睹巴勒斯坦被约书亚征服前的光景。有些学者甚至认为，信中描述的就是有关以色列征讨的经过。其中有一封自耶路撒冷的统治者，提到一群哈比鲁人，联同别的游牧民族攻占了许多巴勒斯坦城镇，锐不可当。至于哈比鲁人是否就是希伯来人，现在还未能确定。

十九世纪末至二十世纪初，考古工作继续进行。

到了1890年，著名的考古学家帕德礼（Flinders Petrie）在巴勒斯坦的特拉黑斯（Tell-el-Hesi）进行发掘，记录下取自废墟的每一片陶器资料，分类加以研究。以后的学者都沿用同样的分析法来鉴别出土古物年代，称为“陶瓷年代计算表”（Ceramic Chronology）。

1895年，考古学家在埃及古城奥西林可斯（Oxyrhynchus）废墟附近，发掘出数以千计的希腊文蒲纸卷残片。蒲纸卷的专门研究就是从这时候开始的。

这些残片里面有私人信札、商业文件、家庭日志、儿童课业等等：也有一些从未见过的最古老的新约书卷残片。学者认为文件上用的希腊文，和新约圣经上的希腊文相似，都是罗马时代地中海一带日常使用的普通希腊语（Koine Greek）。

（二）二十世纪揭开圣经世界真貌的十大发现

考古学在十九世纪奠下了基础，然而最惊人和最突出的发现，却在二十世纪。

从十九世纪末到二十世纪初这段时期，圣经考古学已迅速成为一门又精又专的学问，为圣经的研究开路，为上主的道作出了前所未有的贡献；将圣经时代的历史和文化背景，一一为读者揭露。

以下介绍二十世纪十项大发现，按出土先后次序逐一论述：

一、《汉慕拉比法典》（The Law Code of Hammurabi）

这是一块石碑，高约210公分，宽180公分，于1901年出土。

碑上刻有近三百条律法，内容广泛，涉及商业、社会、家庭和道德生活。考其年代应属于汉慕拉比王治下古巴比伦时代（约在主前1728至1686年）。

在以拦省书珊城，也找到相同石碑，碑上刻有王的像，正从太阳神沙玛示（Shamash）手中领受法典；这分文献的出土，可说是古代法律文献空前和惊人的发现。

《汉慕拉比法典》的价值在于提背景资料，可供与其他古代法典比较之用。研究摩西五经中的法律时，自然也要参考这法典。

按年代来说，这部法典比摩西五经还早几百年。过去有人认为，象五经中如此详尽细致的法律条文，不是摩西时代的文明所能够产生的；但是《汉慕拉比法典》发现以后，就再也没有人提出这种论调了。

摩西法律与《汉慕拉比法典》的比较

考古学的确可以清除一些走极端的评鉴学言论，《汉慕拉比法典》的发现便是一个好例子。然而也正因为有了比圣经更古的法典，另一种荒谬理论又应运而生：认为希伯来法律只不过是巴比伦法典的摘录和改写。

其实将二者比较一下，立即可以看出：摩西的法律并没有借用，也毋须借重巴比伦的法典。正如摩西法律本身所强调的，它是上主亲自立下，绝对适合以色列民的特殊身分和召命—就是作上主的选民，建立属天国度。

不错，摩西法律和《汉慕拉比法典》有不少近似的地方，形成这种近似有几个明显因素。历史渊源接近是其一，知识和文化源流相通是其二。倘若两个民族境遇相似，血统相连，文化互通，制定法律的时候，自然会在律例、法令上采取相同或相似的立场和措施。

可是，摩西的法律和《汉慕拉比法典》之间，也有不少显著分别，足以证明并没有直接关系。

关于离婚法律，就是一个好好例子（申24：1）。在圣经上男人有休妻的权利，而女人却没有主动要求仳离的权利；可是在巴比伦法典上，双方都可采取主动。

摩西法律与《汉慕拉比法典》在内容上也有分别。希伯来法典中有许多纯属宗教的规条和礼仪，《汉慕拉比法典》却是世俗的。

至于摩西法律和《汉慕拉比法典》都强调“报复律”，（Lex Talionis），就是“以命偿命、以眼还眼、以牙还牙、以手还手、以脚还脚、以烙还烙、以伤还伤、以打还打”。这其实是所有闪族法律的一个特色，其背后的法律精神认为：人命不同一般事物，无法估计价值，因此不能用金钱赔偿，仍须以生命作抵偿。

两个法典的起源也有分别。巴比伦法律据传是汉慕拉比王从太阳神所领受的，其实是根据当时一般风俗习惯而写成。汉慕拉比王在法典的序言和结尾中都归功于自己，“太阳神颁赐”之说只不过是附会托词。文中最主要的部分是政治性宣传言论，用意在说明在地上建立秩序和公理的，是汉慕拉比王而不是太阳神。

摩西则刚好相反，宣称自己不过是上主使用的器皿，立法的唯一权威就是：“耶和华如此说。”

两部法典的道德标准也不同。

从伦理和属灵的角度来看，摩西法律要比巴比伦法典先进得多。例如《汉慕拉比法典》列举了至少十种凌迟处死的方式；假如医生为病人施手术失败，便要斩掉一只手。在摩西的法律中只有一次提及剁刑，而且仅在特殊情况下施于妇人身上（申25：11-12）。

摩西的法律又特别看重人命的价值，对于维护女性尊严，和人道对待奴隶等方面有更严格、积极的要求。

此外，还有一件是巴比伦法典所没有的，就是“爱上帝”和“爱邻舍”两个大原则，这两条命令好象两条金线，贯穿在摩西的法律中，发出灿烂光辉。

二、基色历（TheGezerCalendar）

1902年，考古学家发掘古城基色。基色位于特拉维夫（古名约帕）港口和耶路撒冷之间，原属非利士人境内。他们在这里发现了“基色历”。

这小小一段文字，相信是主前925年间的作品，原是希伯来民族学生的课业，用的是标准的古典希伯来文。这小片石灰版不单包含宝贵的希伯来文字资料，更反映出巴勒斯坦的农作生活，知道他们在不同月份有不同工作。

基色历和米沙石碑等的发现，不仅可以藉此获取与旧约直接有关的圣经知识，同时也可以透过它们，了解以色列以外的社会文化和历史背景。

三、伊里芬丁蒲纸卷（Elephantine Papyri）

伊里芬丁岛位于埃及尼罗河上。考古学家于1903年在这里找到一批古老的蒲纸卷，记述的是主前第五世纪末叶波斯帝国边区的情况。

伊里芬丁蒲纸卷来自在埃及侨居的一个犹太人社区，就是当时驻扎在岛上的犹太雇佣兵团。全卷以亚兰文写成；在波斯时代，亚兰文是外交和贸易的主要语文，已经逐渐取代希伯来文，成为犹太人的日常语言。

这些蒲纸卷的内容，从大利乌王的“贝希斯敦碑铭”抄本到犹太人的婚约书，形形色色，不一而足。其中特别提到主前411年伊里芬丁犹太殿宇惨遭劫掠的事迹；因为当时伊里芬丁曾一度掀起反犹太风潮。资料更显示岛上犹太殿宇被毁后，不久即重建。

伊里芬丁蒲纸卷所描述的，是以斯拉和尼希米时代，以及更早的时期。这时的犹太人流散四方，伊里芬丁只是他们在边远异域的一个聚居地。

学者们也从这些纸卷获得当时语文的资料，很多圣经上记载的风俗和名称，都在这些文字里找到了详尽说明。

值得一提的是其中一份“逾越节文件”（Passover Papyrus），是主前419年波斯王大利乌二世所颁布的诏书，谕令犹太人守逾越节。（虽然文中没有指明，但所描述的事项都与逾越节有关。）这份文件可以说明《以斯拉记》所载，波斯王朝赋与以斯拉权柄推行犹太法律的事迹，实有其历史根据。

伊里芬丁文献另一个贡献是有关以斯拉和尼希米归回耶路撒冷的年代考证。

文献中的资料显示，尼希米的对头参巴拉（尼2：19）在主前407年已届高龄，不再直接参政。故此学者们认为尼希米与参巴拉发生冲突，应该是主前464-423年之间，即亚达薛西一世的时代。

另一宗资料则指出，主前410年耶路撒冷的大祭司名叫约哈难。尼希米时代的祭司是以利亚实（尼3：1），以利亚实的第二或第三代继承者也叫约哈难（尼12：22），而且显然与以斯拉有密切关系（拉10：6）。这样看来，以斯拉比尼希米至少晚了一代。

从以上资料看来，《尼希米记》2：1所载尼希米归回耶路撒冷的时间，应该是指亚达薛西一世的第二十年（主前445年），但以斯拉归回的时间（拉7：8）就不可能是同一个王的第七年（主前458年），而是较晚的年份，或者指的是另一个同名的亚达薛西二世的第七年（主前398年）。

有关以斯垫和尼希米的先后问题，至今仍无定论，但伊里芬丁文献的确提供了非常有用的历史根据。

四、波格斯凯泥版（Boghazkoy Tablets）——赫人帝国的纪念品

1906年，考古学家在土耳其首都安加拉以东145公里的哈里斯河湾（Halys River），一个叫做波格斯凯（Boghazleoy，的废墟进行发掘。原来这里也是古代赫人帝国（Hittite Empire）的首都。他们找到大批泥版，版上写有五、六种文字，大部分是赫人的语文，以楔形文字写成，后来都一一翻译出来。

这些古老记载是开启圣经背景的一个钥匙，而这些背景，正是研究圣经的人所急于知道的。

“波格塑邀泥版”证明，赫人是一个重要的古民族。在此发现以前，批评学家都认为圣经上有关赫人的记载毫无历史价值。摩西五经中提及赫人在迦南地居住，也在以色列人驱逐之列（出33：2；申7：1；20：17，书3：10；24：11），亚伯拉罕在希伯仑定居的时候，曾与赫人为邻，这些圣经记载早已家传户晓。至于大卫军中一员猛将乌利亚也是赫人，这也是人人都知道的。可是谁会想到，这些“赫人”都是大有来头的呢？

现在已知道，赫人帝国在小亚细亚，经过两个强盛时期。第一个约在主前1800年；第二个则在主前1400-1200年之间。

较后的全盛时期，赫人帝国以波格斯凯为首都。历任君王中一位名叫苏比路流马的，曾将疆土扩充到今之叙利亚和巴勒斯坦。

大约主前1200年，赫人帝国倾亡，首都波格斯凯被毁。可是赫人的势力并未完全消失，几个重要据点仍然屹立，计有迦基米施（代下35：20）、辛居利（Zenfirli）、哈马（书13：5），以及亚兰北部的一些地区。各种出土的赫人泥版经过鉴定和翻译后，整个古代圣经世界的时代背景开始展现。

由于有了这些新的资料，我们就可以明白圣经里有关“赫人诸王”的真相（王上10：29；代下1：17）；同时也可以明白，为何以西结先知在责备不忠的耶路撒冷时，指她以亚摩利人为父，以赫人为母（结16：45）。

泥版上的记述也有助说明族长时代的文化背景。例如其中一项有关赫人买卖土地的法律细节，与《创世记》23章所记（亚伯拉罕向赫人买地葬妻的经过）完全相符，从而肯定了这段圣经记载的历史价值。

根据赫人法律，土地买主必须连带接收卖主在土地上一切附属物，并须承受履行诸如缴税纳贡等义务。亚伯拉罕起初并不想这样做，所以只要求买一块墓地（创23：9）。但以弗仑坚持要按照法律全部出让。

买卖的手续也都依照法律规定：在城门口进行，并有见证人在场（创23：10，18）；所有接收项目详细列明，包括树木在内（创23：17）。

第一次世界大战期间，考古工作都停顿下来。后来英军攻克巴勒斯坦，从土耳其人手中接管该地，于是考古工作重新展开，而且空前蓬勃。英、美两国纷纷成立考古队前来参与。

这时期出色的考古学者有好几位，象奥勃萊（W．F．Albright）和怀特（G．Z．Wright）便是。至于古语文学家也有不少杰出成就，能够配合米所波大米的考古工作，使到古代文字诸如苏默文、亚甲文和以拦文都可以顺利译出，其中三位著名学者是霍肯士坦（A．Falkenstein）、派贝尔（A．Paebel）、以及兰斯柏格（B．Landsberger）。

五、吾珥废墟（Ur）

这是古代一座国际名城，位于米所波大米境内，即今日的伊拉克，靠近幼发拉底河。

亚伯拉罕曾在此渡过童年。

在亚伯拉罕之前几个世纪，吾珥已是京畿重地，在一系列的帝王统治下享受过太平盛世。它的倾覆却是突如其来的。主前1960-1830年间，外族人从四面山地象潮水般涌入，掳去了吾珥国君依比辛（Ibi-Sin），将京城夷为平地。千百年来，吾珥深埋地下，不再为人所知，如今在考古学家的手中才得以“复活”过来。

这个长久失落的名城今被发现，应归功于一批现代考古学家，最为劳苦功高的是伍礼爵士（Sir Leonard Woolley），他的发掘工作是在1922-1934年间进行的。

在1854年之前，根本没有人晓得有一个吾珥城。阿拉伯人把吾珥废墟称为阿木贵依（Almuqayyer），意即“沥青山”（Mount of Bituman）。这里气候酷热，一片死寂。

1854年，考古学家做了一些初步的发掘工作，当时只找到一些圆柱，镌刻有楔形文字，记载巴比伦王拿波尼度（主前559-539年）重建吾珥南模庙塔的事迹。这庙塔原是吾珥第三王朝的第一任君王吾珥南模所建的。

1922年，伍礼爵士接受了大英博物馆、美国宾夕法尼亚大学，以及该大学博物馆的委托，主持一个联合发掘计划，要搜集一切有关吾珥城历史、文化等资料。一共作了十二次发掘，都很成功。

到了1934年，吾珥重见天日，再次在世界文明史上占一席位。西亚诸多古城遗址当中，以吾珥最为瞩目。

亚伯拉罕以前的吾珥

早在亚伯拉罕出生之前好几百年，吾珥已经是光芒四射的大都会。底格里斯和幼发拉底两河下游盆地，既平坦又肥沃，是苏默、巴比伦、亚述和迦勒底等古国的所在地。

在这许多文明古国之中，苏默（Sumer）是最古老的一个。它也是世界上最古老文化之一。苏默文化的起源到今天仍旧是个谜。苏默人是这个平原上的土著，大约主前3500年，他们已在文明建设方面得相当成就，在主前3000年，就有了自己的文字。接下来的一千年，苏默帝国的文化和文明的影响，差不多已普及整个西亚。

苏默的南端是一片平坦的泥盆地，由底格里斯和幼发拉底两河冲积而成，极其富饶。两条河到下游，水流缓慢，大量沃土沉淀在此，形成一个肥沃沙洲，这就是今天的伊拉克。由于这个区域建有灌溉用的运可系统，十分昌盛进步。

十九世纪中叶以前，游客们见到平原上到处突起的古怪山丘或土墩，往往大惑不解。沙土表层经过风吹日晒，逐渐剥落，一些埋在地下的大理石雕刻碎片和古文明遗物便暴露出来。考古学家于是向下发掘，才发现了这些埋藏千年，遗忘人间的古城。

其中一个山丘（废墟）下的城市就是圣经里著名的吾珥城。在这地区发掘出来的许多泥版，刻的都是楔形文字。泥版用河岸上的软泥制成，以扁平刀笔在其上刻字，然后在阳光下晒干，也有用火烘干的。废墟下除了古文明遗物以外，更吸引人的是这些泥版上所载的丰富资料，全是具有不朽价值的文献。藉着这些资料可以掌握米所波大米下游苏默古国的历史和文明。

吾珥第一个王朝

1923年，考古学家兰顿（F．Langdon）发表了一分苏默诸王名录。按名录的记述，早期苏默人的城邦有基书、以力（创10：10）、亚挽、亚答、玛利和雅撒，这些城邦都各自封立君王。

吾珥历代的统治者很多，分别属于好几个王朝。苏默人在吾珥称王的初期，也就是米所波大米最早王国最为昌盛的时候，约在主前2800至2360年间。这些伟大君王的建树，大大提高了吾珥的文化，使它成为一个强盛出色的城邦。

考古学家在吾珥发现一些王室陵墓，是主前2500年所建，以砖和石成。其中最吸引人的是一个贵族女子的坟墓。女子名字是“吾珥舒珀”，刻在一个圆柱上。她手旁放置金杯，头上戴着金带，金带长约八公尺，非常美丽精致。

另一件考究的古物叫做“吾珥量尺”。这是一块木板，长55公分，宽22公分，两面镶嵌了精细的图画，分别以“战争”与“和平”为主题。在“战争”的那一面，战俘向王求降，军队威武挺进，军士们驾战车、扔标枪。在“和平”的那一面则是宫廷宴会，只见乐师吹奏起劲，仆婢侍候殷勤，并且献上各式各样的战利品。

吾珥城重见天日，是考古学上一大贡献，使研究圣经的人可以进一步了解亚伯拉罕的事迹；而有关主前2000年时代的史料也因此大大增加。

亚伯拉罕时代的吾珥

按希伯来文旧约圣经《马所拉抄本》上所注年代推算，亚伯拉罕生于主前2161年，进入迦南地则是主前2086年。假若这样的估计没有错误的话，亚伯拉罕生活的年代，应是吾珥最兴盛的第三王朝，而当亚伯拉罕离开吾珥时，吾珥正是一片升平，欣欣向荣。不过到目前为止，这个说法仍未获得证实。我们迄无法确定亚伯拉罕的年月。

吾珥城第三王朝的第一任国王名叫吾珥南模（Ur-Nammu，主前2070-1960年），他曾在吾珥建造一座美轮美奂的庙塔（Ziggurat）。这塔直留到今天，成为当地最有纪念性的建筑物。庙塔座落在底格里斯和幼发垫丛两河的盆地之间，米所波大米南部的冲积平原上。

著名的“吾珥南模纪念碑”载有兴建庙塔的经过。这碑是一根白色石灰岩柱子。约150公分宽，300公分高。柱顶是王的雕像，雕的是站立祷告的姿势。下面写着立碑的原委和经过，还衬以插图，描述工程进行的情形。

亚伯拉罕迁居哈兰和迦南之前，原住在吾珥这个当时的工业中心，也是宗教中心。吾珥的居民全都敬拜“月神”，虽然巴比伦人普遍敬拜多神，可是在这里却是奉月神辛（Sin）为至尊。

考古学家在此进行了多次发掘，收获丰富，不仅可以清楚看见吾珥城的华美宏伟外貌，也可以了解当时民间的宗教生活。亚伯拉罕故居的生活环境里盛行偶像崇拜，正如《约书亚记》24：2所说的：“古时你们的列祖，就是亚伯拉罕和拿鹤的父亲他拉，住在大河那边，侍奉别神。”

“月神”辛被人尊为“至高的主”，“天上美丽和光明的主”，城中有座大庙仿山岳的形状而建，分许多层次，各种神秘的敬拜仪式就在这里举行。大庙前面较低的一层是大院子，信众带备祭品在此集会、献祭、敬拜，同时也在这里缴纳税钱给君王。由此可见吾珥是一个神权社会，一切都以月神为中心。

城里有宗教特区。称为“帝门诺”（Temenos），满布圣所和祭坛，并有男女祭司的住宅。在西面，幼发拉底河沿着墙垣流过，城外城内有连接的运河。

亚伯拉罕时代的吾珥，水利建设完善，已不是酷热艰苦的干旱地；到处生气蓬勃，景色优美，城郊遍布肥沃耕地。居民或耕耘，或纺织，工农业都很发达。

在废墟出土的还有民间住宅，相信亚伯拉罕儿时家园就期间。有一幢民间住宅设有圣堂，有祭坛和壁龛、殡殓室等。亚伯拉罕的父亲他拉崇拜时所用的，很可能就是这样的设备，他拉的历代祖先可能是“月神”的敬拜者。然而上主无上的恩典临到亚伯拉罕，呼召他离开本乡；这个充满了败坏和亵渎的地方。上主将亚伯拉罕从偶像崇拜的环境中呼召出来，由他开始一个新的族类；并且在未来的日子里，从他的后裔当中兴起弥赛亚，拯救普世的人永远脱离罪恶。

六、乌加列宗教文献

二十世纪的一个重大发现，是一批数以百计的泥版，在乌加列（Ugarit）古城出土；此城位于今叙利亚海旁的拉斯珊拉（Ras Shamra）

这批泥版原来收藏在一间古代的图书馆里。图书馆正好夹在两个大庙中间，一边是巴力神庙，另一边是大衮神庙。泥版的年代可推溯至主前1500至1400年，版上的楔形文字，用的是最古老的字母；属闪族语系，是迦南人的文字。泥版所载都是宗教文献和崇拜仪规，文句语法极之接近圣经上的希伯来文，也和腓尼基文相似。

这些泥版未出现前，没有人知道乌加列这个地方，更没有人想到这座古城具有如此重大的历史意义。直到1928年春天，在米乃特比达（Minet-el-Beida），一个叙利亚乡民在田里工作的时候，无意中发现了一些古物，这才引起考古学家的注意。

首先前来那一带地方发掘的是法国的薛夫尔（Claude F．Schaffer），一个月后他便转移阵地到附近的拉斯珊拉。他在一个山丘上发掘，几天后便有了结果，而且是惊人的发现；第一批乌加列泥版出土了。

从1929年到1937年陆续掘出大批宗教文献，大部分写的是古老的迦南文，相寺于摩西时代的语言。

乌加列古城

这个主前2000年时代的大城，位于叙利亚北岸，与塞浦路斯岛遥遥相对。圣经上没有提过它的名字，学者们根据古埃及的记录，才知道这座古城的存在。

城的一面是海湾，设有港口，供商船停泊，在希腊帝国时代，这里是一个商港。现在的名字拉斯珊拉（Ras Shamra），意即“茴香岭”，是因为山坡上满植茴香的缘故。

乌加列废墟的形状是一个不等边的四方体，从南至北长612公尺，对角线长约1005公尺，高20公尺。废墟座落在埃及通往小亚细亚沿海的主要通道上，也有道路连接幼发拉底河流域，可以通到巴比伦。

从乌加列去塞浦路斯，可以坐船，海路相当近。

在远古的年代里，乌加列已经发展为重要的港口，开始与今天欧洲爱琴海各岛屿频密通商。当时主要的出口产品是加工炼制的青铜。象别的腓尼基城市一样，乌加列也向埃及输出香柏木和其他木材。在这里也有染紫布的工厂，还留下许多骨螺贝壳，堆积成山。骨螺盛产于地中海东岸，可用来制造染色颜料。

乌加列泥版对古文字研究的贡献

学者们经过一番努力，终于由美国哥顿博土（Dr．Cyrus Gordon）整理出一套“乌加列文”的文法，又将泥版上的资料发表。

翻译出来的文献显示，乌加列文和希伯来文在体裁、字汇方面有相同的地方。学者研究两者的结构，发现迦南人的诗歌，象希伯来人的一样，以平衡体为主，喜用叠句。

由于乌加列文与圣经希伯来文之间有密切的关系，因此解决了很多希伯来辞汇研究上的疑难。今天希伯来文用语的解释，必须考虑到在乌加列时代的讲法和用法。未来的希伯来文字典将会收纳更多的新字，特别是那些一直被曲解或不甚明确的词语。例如“beth-heber”一字（箴21：9；25：24），以前常解作“房屋”，现在从乌加列文和亚述文的研究得知，这字多用以指“仓库”。因此这节经文可译为：“宁可住在屋顶的角上，不在宽阔的仓库（中文原译“房屋”）与争吵的妇人同住信。”

乌加列泥版的宗教意义

乌加列泥版上的宗教文献的确给了圣经学者许多有关旧约时代宗教生活的背景资料，这可说是它最大的贡献。其中一些史诗很清楚地描述了迦南人的众神。

我们现在知道迦南人的众神以“雅”（El）为元首，奉为至尊神。但在旧约里，“雅”也是耶和华所用的名称（创33：20），此名在圣经里经常出现（诗18：31，32；伯8：3），而且以复式名称出现。例如El Elyon是“至高神”（创14：18），El Shaddai是“全能的神”（创17：1），El Hal是“永生神”。这些真神的名号与迦南的神话传说当然毫不相干，“雅”只是闪族对神的普通称呼，但在乌加列文献中的“雅”，却是一个残酷贪婪的暴君，象其他迦南神祇一样，他的作为充分显露出迦南宗教的败坏本质和邪恶势力，正如旧约圣经中所描述的。

“巴力”按传说是“雅”的儿子，他是诸神之王，高踞神祇之首。他是风雷雨电的神，他在天上发声，地上便要响雷。在拉斯删拉废墟有一根柱子，上面雕着巴力手执雷电的图像，乌加列诗歌里也有歌颂巴力的。巴力崇拜影响之巨使巴勒斯坦的希伯来人饱受威胁，时时陷于腐化的危险中。

巴力在迦南神话中地位很崇高，因为他掌管着雨水和一切生命的繁殖。在传说里，死亡与旱灾之神膜陀（Mot）曾与巴力争战，将巴力杀了，以致全地苦旱，从阴历六月至十月尾都不下雨。后来亚拿（Anath）出现了，她是巴力的胞妹，也是他的恋人，亚拿四处寻找巴力，终于发现他的尸体。她歼灭了膜陀，巴力复生，于是大地回春，享受一连七年的风调雨顺。

乌加列人所敬拜的，除了各种放荡的男性神祇以外，还有不少女神。三个较为突出的是“亚拿”、“伊”和“亚舍拉”。她们都是争战与性爱之神。她们的个性象雅和巴力一样，代表着迦南宗教的败坏和邪恶。她们鼓吹暴力、流血、争战，同时诱惑人放纵情欲，追求享乐。

对迦南宗教有了更深的认识之后，研究圣经时就可以更正确地了解旧约时代上主对迦南人所采取的立场，特别是何以上主要下令灭绝迦南人。这事看来残酷，可是当我们完全了解事实的真相，认识到迦南宗教的黑暗可怕，当会对这些事重新予以评价。《创世记》15：16，上主针对亚伯拉罕时代的迦南人宣告说：“亚摩利人的罪孽，还没有满盈。”根据考古学家的种种发现看来，四百多年后到了约书亚时代，迦南人的确是恶贯满盈，非彻底除灭不可。

古谚说：“正神明则民皆圣贤，崇妖妄则民也愚昧。”有史以来人类绝少有象迦南宗教那么惊人地将暴力和情欲结集于一身的。圣经的记述，有考古学为之佐证，实在可以作为每一时代的儆诫；一切违背真理、多行不义的虚伪信仰，最后一定难逃神的审判。迦南人罪恶滔天，淫虐之至，即使约书亚和以色列民不加征讨，最后也必定恶贯满盈，自我毁灭的。旧约先知书特别针对“拜偶像”和“行淫乱”的恶行，作出异常严厉的指责，正是要提醒以色列人，切勿步上迦南人的覆辙。事实上，先知们以“拜偶像”为灵性上的淫乱，与身体上的淫乱相提并论。古代宗教的敬拜礼仪中，以迦南人为例，淫乱几乎成为主要的特色。对于迦南文化有了这些基本认识，就不难明白先知书中强烈的措词及其用意何在。

七、努斯泥版—揭开何利人之谜

努斯（Nuzi）位于古亚述的东面，尼尼微城的东南，在主前二千年的中叶最为强盛发达。在这古城发掘出来的楔形文字泥版多达数千块，记有何利人（Horite）崛起经过，以及圣经中族长时代的风俗习惯，甚有价值。

努斯城的废墟今称为乌兰第比（Yoghlan Tepe），在伊拉克首都巴格达以北约240公里，座落在古狄斯坦（Khurdistan）南部山脚下。1925-1931年间，设在巴格达的美国东方研究院（American School of Oriental Research），与美國的哈佛大学联合主持发掘这个废墟。

在何利人入侵之前，另一个民族苏巴里（Subarians）在努斯聚居。当时这城称做迦索（Gasur）。迦索最早期的居民可推溯至史前时代，但考古学家主要的兴趣集中在何利人入住以后的时代，以及这里出土的楔形文字文献，此外还加上在努斯以东14公里处的亚勒迦（Arrapkha）所发现的一批泥版。

努斯泥版与何利人

摩西五经里有许多地方提到何利人：他们被以兰王基大老玛和入侵的米所波大米军队所征服（创14：6）；他们也实行族长制度（创36：20-30）；最后被以扫的后裔所灭（申2：12，22）。

何利人一向被人认为是一群非常原始的穴居野人，因为何利（Horite）的字根类似希伯来文Hor，即“洞”、“穴”的意思，所以有此臆测。

学者们过去除了这种语源学的分析外，再也没有其他途径可以了解何利人的来龙去脉。文字方面，除了圣经，也没有其他文献可供参考。然而过去短短数十年间，考古学发挥了它的巨大探索力量，使古代何利人在今天“重现”。

现在再也不会有人把何利人看作是穴居野人，相反地，都公认他们是历史上一个杰出的民族。他们在古代两亚的文化历史上，扮演过非常重要的角色。

何利人不属于闪族，原居于今苏联的高加索山脉南部。后来迁徙到米所波大米的东北部。

主前2400年左右，何利人在历的地平线上冉冉升起，来到底格里斯河东面山脉地区居住。到主前2000至1400年代，他们散居于米所波大米北部。

从努斯泥版看族长时代的风俗

努斯泥版最主要的贡献，是反映了族长时代的事迹与习俗。圣经中有关族长时代的描述，有若干风俗令人费解。但藉着努斯泥版和亚勒迦泥版，我们可以获悉当时的历史背景，从而了解其风俗习惯。

在《创世记》15：2，亚伯拉罕因为没有儿子，迫得接受仆人以利以谢为嗣子。努斯泥版也记载了当时这种社会习俗，可以帮助我们了解亚伯拉罕的苦衷。原来只要是可靠的仆人，即使是外族人，也可以成为嗣子。努斯和何利人社会就有这样的惯例；凡夫妇没有生养的，可以收一个义子，日后可得供养终老。作为义子的既然克尽孝道，也就享有嗣子的名分。然而夫妇俩后来如果生下儿子，这个契约就自动取消，至少部分作废，从此改立亲儿为嗣子。

从努斯的法律和社会制度看来，婚姻的主要目的在于传宗接代；基于多方面的理由，每个家庭都必须开枝散叶。

按努斯的习俗，婚约上有时会列明，指定迎娶时，要把一个婢女送给新娘，这也是我们在利亚和拉结的婚典上所见的（创29：24，29）。

其他嫁娶的协约包括：假若上等人家的妇女，婚后没有生育，便要把婢女送给丈夫作妾，并且要将婢女所生的子女视为己出。这里可以解释《创世记》16：2撒拉的一句话：「我可以因她（夏甲）得孩子。」《汉慕拉比法典》与此有关的条文里，并没有类似的安排，这是值得留意的地方。

以撒出生以后，撒拉要求驱逐夏甲的儿子，亚伯拉罕因而作难。研究努斯的地方风俗，发现由婢女所出的儿子，不可驱逐门。至于亚伯拉罕最后所做的决定，是出于上主的允许，因此他才不顾人情习俗，而接受妻子的建议。

《创世记》中有关长子名分的记载，也获得证实和进一步的说明。例如以扫将长子名分出让给雅各，在努斯泥版文献中也载有类似事件。有一个人将他承继得来的树林卖给兄弟，代价只是三头羊。以扫出让长子名分只换来一碗红豆汤，两者比较可说是不相上下。

何利人社会对于名分的决定，倒不在乎长幼次序，而是遵照家长的授命而定。这种授命若是家长临终前所立下的；便再也没有推翻的余地。通常这种授命形式、必以这句话开始：「我如今老了…。」（比较创27：2）从这里我们就可以明白《创世记》27章里，雅各为甚么如此轻易就骗取了老父亲的祝福。

八、马里文献—族长时代社会的写照

马里（Mari）的废墟也叫哈利利山丘（Tell el-Hariri、），位于幼发拉底河中游，在今叙利亚和伊拉克交界，属叙利亚境内。

马里以商业发达著称，所处位置正好是若干要道的交汇点，连接叙利亚和地中海沿岸各地，也可通往亚述、巴比伦。

1932年奥勃萊（WiUiam Foxwell Albriqht）曾经来此勘察，证实它的确是历史上的马里。

发掘工作于1933年开始，结果现了这个极其重要、宏伟华丽的古代王城。马里的主要发现之一是伊施他（Ishtar）神庙和一座庙塔（Ziggurat）。伊施他是巴比伦“繁殖女神”，庙里建筑仿照苏默人的风格而设计；有大圆柱子，也有密室。庙塔样式就象在吾珥或米所波大米所见的一样。考古队也找到许多尊小神像，由此可见伊施他宗教的兴盛。

有一幅王室的壁画，描写马里的君王从伊施他手中接过权杖、戒指和徽号，这也说明伊施他在马里人心目中的地位极其崇高。

马里的另一重大发现是一座王宫，这是巴比伦第一王朝时代所建造的，庞大而广阔，大约有三百个房间。帝王宝座所在的殿里，保存有一些珍贵壁画。王宫里还有其他设施，如美丽的彩画、君王的居室、办公室、文士学校等等，可算是中东保存得最完整的一座古代王宫。

最有意义的收获，还是“马里文献”（Mari Letters）。这二万件左右的泥版的出土，带来了革命性的影响，帮助我们了解旧约世界的面貌。

这些文件用古代巴比伦文字写成，年代可推溯到巴比伦王汉慕拉比，即主前1728-1686年左右（《汉慕拉比法典》是在苏撒发现的，见前文）。泥版上的记载，包括马里君王和各城邦通信的记录。

“马里文献”与圣经研究

这些文件对于圣经的研究非常有用，因为所来自的区域，曾经是希伯来诸族长曾寄居多年的地方。

根据现存的圣经年表显示，亚伯拉罕开吾珥在先，马里帝国倾亡在后，相隔约四百年。亚伯拉罕是吾珥第三王朝的人物，当时统治马里的总督，受命于吾珥王。后来有一位马里的王族，兴起于主前2021年间，取得政权，建立以新（Isin）城邦。

圣经上有关以色列诸族长的记述，曾提及当时的名城拿鹤（创24：10）。“拿鹤”也频频出现马里文献中。其中有一封信，是一位女子从拿鹤寄给君王的，里面这样写着：“婢女伊利沙琳，禀告我主：我留在拿鹤要到几时呢？现今国内已经安定，路途也畅通，但愿我主赐下手谕，准许我到主面前侍候，与主团聚；并求我主接信后给我回音。”

“哈比鲁”（Habiru）是马里文献中一个非常重要的字，学者认为它可能和旧约中出现三十四次的“希伯来人”有关连。“哈比鲁”经常出现在马里文献中，就象在努斯文献里一样。两处文献里的“哈比鲁”都解作“流浪者”、“过渡者”、“四处漂泊的人”等等。这些解说很适于亚伯拉罕以及早期的族长，因他们事实上都是到处漂流的游牧族。圣经里第一个被称为“希伯来人”的就是亚伯拉罕。

亚伯拉罕离开吾珥，自米所波大米移居迦南地的时候，必曾路过马里，在城中的商队客栈投宿过。也许他们逗留了一些时间，说不定他们还到过王宫游览，就是今天考古学家所发现的那座。

马里城偶像充斥，盛行星象、占卜之术。占卜者成为万民景仰的父母官，事无大小都须听从他的指示而行。他也解答人们生活上一切疑难，指示将领行军征战的时辰吉凶。但希伯来族长们并未受这神秘教的迷惑，不被异教风俗同化，也不迷信星象、占卜。

“马里文献”提及当时社会中先知的地位和角色；这些先知被认为是神祇差遣向人作宣告的。这个观念与圣经中耶和华差遣摩西的说法相似。

此外，文献中有关数点百姓（人口调查）的记载，在很多方面都与圣经中所描述的相同，例如点算的方法，洁净的仪式，以及生活纪律等等（出30：13-14）。这种调查不但包含政治和经济的动机，也具有宗教的意义（如撒下24章所显示）。

在今天学者称为“弯月形肥沃地带”的地方（Fertile Crescent），就是指幼发拉底河流域上游及下游，以及地中海旁巴勒斯坦这一片被沙漠地带包围的肥沃土地，靠近沙漠的边缘，古时又住着一群闪族的游牧民族，通常称作“西方人”，而圣经则称他们为“亚摩利人”。

大约主前二千年，亚摩利人向中部已开化的文明地区进侵，势力蔓延至整个米所波大米，到处建立新城邦。当时的拿鹤、哈兰、马里、甲那（Qatna）。以及乌加列似乎都是亚摩利城邦，由亚摩利人统治。而巴比伦就是汉慕拉比王治下一个亚摩利城邦的首府，这件事很清楚地记载在马里文献里。

马里文献的历史价值

这些文献肯定了亚述王珊世亚答一世（Shamshi-Adad Ⅰ）和巴比伦王汉慕拉比是同时代的人物。前者在位时期是主前1748-1716年。有了马里文献提供的资料，再把其他细节串联起来，我们就不难确定汉慕拉比的实际年分：主前1728-1686年。

汉慕拉比是个伟大的军事领袖和英明的统治者，是古巴比伦帝国第一王朝（主前1830-1550年）的君王，在位时国势最强盛。在巴比伦诸王当中，他是最英明有为的一个。他曾击败他王，征服了下巴比伦全地的城邦。他的军事力量不断扩张，终于把马里也消灭了。

《汉慕拉比法典》，就是他所颁布的。巴比伦人的‘创造天地的故事诗歌’，也是在汉慕拉比时代编写出来的。诗中奉马杜为巴比伦的守护神。

九、“拉吉瓦片”上的信息—国破家亡的耶利米时代

拉吉（Lachish）是巴勒斯坦西南部古时的一个大城。考古学家此有意想不到的重大发现：一批掩埋在焦炭、灰烬里的信件。这些信件一共有十八份，用的是希伯来语，却以古代腓尼基文字写成。

1938年发现了另外三份。所有的信件都是写在陶器碎片和破瓦片上，通常称为“瓦片文”（ostraca）。

几乎所有的信件都是一个叫做何沙雅（Hoshiah）的人所写。何沙雅看来是拉吉军队中一位高级长官，这是在耶路撒冷沦陷（主前587年）之前几年，当时巴比伦人仍旧占领着巴勒斯坦。

在此约十年前，约雅敬作犹大王的时候，巴比伦人已经发动攻击，入侵拉吉，焚毁部分城池。这些信件就是在拉吉最后一次被毁时，在废墟烧毁过的地方找到的。

拉吉的发现

有一个叫乌玛拉吉斯（Umm-Lakis）的废墟，曾一度被人误认为圣经中的拉吉。后来奥勃萊（Willam Foxwell Albright）证实了拉吉的正确位置，就是高大的杜威耳山丘（Tell el-Duweir）。

拉吉是在巴勒斯坦发现的最大一个废墟，位于耶路撒冷西南面48公里外，离地中海岸32公里，在希伯伦以西80公里。十九世纪在埃及发现的亚玛那文献（Amarna Letters）也曾提及这城，古埃及也提供了些资料。

由于拉吉位于巴勒斯坦和埃及的交通要道上，地位自然十分重要。这个城在海旁非利士平原和犹大山地之间，形成一个理想的防线，事实上它是犹大最重要战略城市之一，也是以色列人最初征服巴勒斯坦时攫取得的一个防御要塞（书10：31-35）。

尼布甲尼撒王于主前588-586年间攻陷拉吉（耶34：7），今天仍可看见从大路通往城门，以及毗连的城墙上留下大火焚烧的痕迹，表示敌军用的是火攻，燃料无疑就是山上砍下来的橄榄树。

发掘的成果

除了更早期的遗迹以外，也可以看到喜克索人（Hyksos）也曾在此居住的迹象（主前1720-1550年）。喜克索人在这段期间曾占领埃及。

在废墟里可以看到典型的喜克索城壕，在城壕内发掘出来三座迦南、埃及式的庙宇，大约建于主前1450至1225年间。另一个较后期的波斯神庙也相继出土；还有著名的拉吉陵墓，里面收藏大批陶、瓷器，以及珠宝、雕像和骸骨。

拉吉城里有一个61公尺深的大井，可说是一宗庞大的水利（贮水）工程所留下的标志。这是一项未完成的工程，它包括一个大约26公尺深的竖坑，尽头是一个长方形池子，面积24公尺长，21公尺宽，差不多24公尺深。当时的目的是要建立一个庞大的蓄水系统，甚至比希西家王在耶路撒冷所挖的西罗亚通水道还要大。

废墟里发掘出来许多带有铭刻的物品，其中有一把主前1700年代青铜匕首（短剑），上面雕刻了四个图案。另外一个碗和一个大口罐子也记着同样的古老文字。有一个水罐的把手上还具了名字：“基大利”（Gedaliah）。说不定他就是尼布甲尼撒王所委任管理巴勒斯坦的地方官（耶40-42章）。

拉吉信件的内容

在拉吉发现的碑文、物品当中，以“拉吉信件”为最重要。这些“信件”的内容，记录了许多人名，大多数是旧约所提到的人物。有些写的是问候的话，有些篇幅很长，也包含最多资料；有关于军队的调动情形，同时也提及一位不知名的先知警告。有一封报导说：何沙雅（Hoshiah）虽然看到拉吉的讯号，但看不见亚西加的讯号。从信语气看来，亚西加已经失守了。

（同样的词句和语气也多次出在《耶利米书》中。中文圣经译作“大旗”（4：5，21；50：2；51：12，27）“旗号”（6：1）等用词，都属于一类在战争中发出的讯号。特别是“旗号”一词与“拉吉信件”中的“讯号”是同一个字，意指烟火作成的讯号。由此可知，《耶利米书》准确地反映了同一时代的动荡不安情景。）

“拉吉信件”在此帮助我们客观地了解犹大的情况，特别是耶路撒冷失陷前的光景。巴比伦大军如洪水掩至，耶路撒冷厄运难逃，已成定局。

经过十八个月的猛烈围攻，尼布甲尼撒王于主前587年破柳城而入，大肆蹂躏。耶路撒冷的城墙被拆毁，房舍和圣殿被焚，而人民则被掳去，放逐他乡（王下25：1-12）。

“拉吉信件”里所报导的，是拉吉城失陷之前不久的局势。信中所描述的混乱和骚动的情景，和《耶利米书》所记载的一般无二。

圣经中许多人名、地名也都出现在“拉吉信件”中。信中甚至提到一个酷似耶利米的先知，但不知道是否同一个人。

巴比伦人所行的破坏，十分彻底，经过好几个世纪后，犹大才得复元，回归的余民人数也少得可怜，力量微弱。巴比伦人几乎把犹太人的势力，连根拔起，使他们千百年之久不能翻身。

拉吉信件的古文字学价值

“拉吉信件”所用的语文，有圣经时代的希伯来文，也就是旧约圣所用的。在文体和字汇方面和《耶利米书》相同，因此它们在古文字学（尤其是“耶和华”一名）的研究上，价值非凡。它们可以帮助学者们了解希伯来文字母的演进过程。信件的形式和风格都有助于说明这个过程。

这种研究是相当引人入胜的，学者们可以回顾过去，从而知道旧约语言的发展。这种研究可以不断也扩充我们对历史背景的认识，让世人可以更直接和亲切地接近上主的道。

十、死海古卷

二十世纪中叶，考古学家找到了当代最重要的考古发现，就是“死海古卷”圣经抄本。

那是1947年间的事。有一个阿拉伯牧童，无意中闯进耶利哥以南的一个山洞，在里面发现很多古羊皮卷，上面写的是希伯来文和亚兰文，此外还有六百多片残卷。整个考古学界因此大为振奋。

1952年又陆续发现其他藏有古卷残片的山洞，还有其他惊人的发现；更多的抄本接踵而来，都是在死海周围的山洞里找到的。由于这古卷都是在死海西部附近一带所发现的，所以称为“死海古卷”。

学者们经过一番仔细研究以后，把这些经卷抄本分作三期：1，古代（Archaic Period），属主前200-150年；2，哈斯摩年时代（The Hasmonaean Period），属主前150-30年；3，希律时代（Herodian Period），属主前30-主后70年。大部分抄本都属于第二和第三期。

虽然有人对于这批抄本的年代有所质疑，但经过专家使用两种科学鉴定方法，仔细考证之下，已有肯定的结论：1，放射碳-14鉴定法：将包裹皮卷的布条以此方法进行化验，证实它的年分属于主前175年至主后225年之间。2，古文字学的佐证：古文字学专家根据皮卷上文字的形式和书法作详尽的年代比较，证实这批抄本确系主前第三世纪至主后第一世纪中叶的作品。

古卷内容

死海抄本有一部分是圣经，另一部分则是新约和旧约之间时代的作品。

圣经部分包括两卷《以赛亚书》，其中一卷完好无缺。另外还有《哈巴谷书》的前两章，以及旧约圣经其他书卷的部分抄本；但不见《历代志》、《以斯拉记》、《尼希米记》，以及《列王纪》。大量的抄本残卷来自摩西五经和《以赛亚书》，其他如《诗篇》、《耶利米书》和《但以理书》的残卷，更是多不胜数。

在死海西面的昆兰（Qumran）所发现的古卷之中，《以赛亚书》抄本最享盛名，比现有的最古老希伯来圣经抄本—“马所拉抄本”，还早了一千年。《马所拉希伯来文圣经》（Masoretic Hebrew Bible）是所有现代译本的主要根据，但它最早的抄本不早过主后900年。这本新发现的希伯来文《以赛亚书》抄本，已被专家证实是主前125-150年的作品。在所有现存的圣经抄本和译本之中，昆兰古卷无疑是最古老的一批。

1947年所发现的一批抄本中，除了圣经，还有一分题名《规章》（Manual of Discipline）的文件，是抄写“死海古卷”那些人的会社规章。另外还有一书卷，题名《光明之子与黑暗之子的争战》，特别令人感兴趣。显然这是马加比运动期间，以对抗希腊异教势力的作品，成于主前158-137年间。

后来从附近许多山洞陆续出土的还有：阿拉伯文的蒲纸卷；希腊、巴勒斯坦、叙利亚基督徒的文献；拜占庭（古罗马）后期和古阿拉伯时代的圣经抄本和其他著作。

昆兰遗迹

抄写“死海古卷”的人聚居在昆兰附近。昆兰废墟位于耶利哥以南11公里，靠近死海海滨。这里的发掘工作，在1951至1954年间进行，结果发现这是古代一个犹太人的宗教社区，而附近的山洞竟是最大的一个古抄本收藏中心。

在两约之间时代，犹太人诸教派之中，有一个名为爱色尼的宗教团体（参附录<犹太人的教派>），曾经在旷野建立自己的社区，与世隔绝，过敬虔的生活。昆兰废墟早期的居民可能就是爱色尼人，或其他类似的宗教会社。这个社区的成员抄写了大量的圣经经卷，然后送到附近山洞里妥为收藏，因此得以保存直到今日。

除了古卷以外，考古学家还在这里找到各种钱币、陶器，以及建筑物遗迹，显示出此地曾经历过数次重大变迁。

这个废墟的晚期历史可分作四阶段：

第一阶段：由社区初创，自主前110年到希律王时代的开始。当时是犹大许干王在位（John Hyrcanus；参附录<两约之间—旧约与新约中间的四百年“沉默时代”>），发掘出来的钱币多不胜数，有一部分就是许干王所铸的。后来这里发生了大地震，将昆兰夷为平地。另外又有迹象显示，因为希律王在位时横施暴政，致令当地居民抛弃家园，逃亡到别的地方去。

第二阶段：由主后一年昆兰的重建和扩充，到主后68年六月毁于罗马人手中为止。这正是主耶稣、施洗约翰，还有早期的使徒在世的时期。出土的钱币也有来自这个时期的。罗马军队在主后68年六月攻取了耶利哥，同时也拿下了昆兰。当地发现的一枚古钱上，刻有“X”的字样，表示属于第十兵团。此外，也在瓦砾中找出一些铁做的箭头。

第三阶段：罗马人统治昆兰。有些古钱上印有“犹大县”的徽号，按日期应是罗马皇帝提多在位的时候，即主后79-81年，这也标志着罗马人的占领时代，即主后70年耶路撒冷被毁之后。在昆兰废墟所见，有些地方曾经改建为军营，因此可以推断罗马军队曾在此驻扎，而且应该是主后68-100年间的事。可能就是在这段时间里，昆兰居民逃跑一空。

第四阶段：当犹太人在主后132-135年间第二次发动革命时，昆兰便再度出现人烟。这时期的钱币显示：当时犹太人以昆兰为据点，为驱逐罗马人作了最后的努力，事败后昆兰也就从历史上销声匿迹了。

昆兰社区内的主要建筑物面积约有30公尺乘36公尺，是公众集会的所在，也是整个社区的中心。

在西北角有一高大的碉楼，墙垣坚厚，还有石堤保护。与会议厅平行的是全院之最的大堂，里面设有缮写室，有好几个罗马时代的墨池，池里面还有干了的墨汁，相信文士们就在这里写各种抄本。

院里有两个制作精细的蓄水池，附有沐浴和施洗的设备。其他四十个蓄水池和水管相信都是为干旱季节而设，用以储存清水。这里的坟场也有它特殊的地方，共有一千多个坟墓，特色是里面没有陪葬的珠宝，也没有任何奢侈品。

昆兰社区与爱色尼教派的关系

在施洗约翰和耶稣的时代，犹太教可分为三个各走极端的派系。首先是把持祭司职权，一方面高举律法、固守仪文，另一方面趋炎附势、唯利是图的撒都该人；其次是将传统留作真理遵守，将仪式规条当作成圣途径的法利赛人。在这两个主流派系以外，有一群同样热心于宗教但不愿与前二者认同的犹太人。他们不屑撒都该人利用宗教玩弄权术，也鄙视法利赛人外表敬虔、内里空洞。他们组织起来，自称为“以色列的余民”、“未曾向巴力屈膝的七千名先知”、“忠于上主者”等，以表示其维持纯正信仰、与世俗潮流对抗的决心。从福音书的描述看来，耶稣双亲约瑟和马利亚、施洗约翰的父母很可能都属于这第三派系的跟从者，也许还包括加利利海滨的渔民、施洗约翰的门徒等等。

在犹太作家腓罗、蒲林尼和约瑟夫的作品中，都提到爱色尼教派，也就是属于这第三派系的犹太教团体。由于施洗约翰和耶稣的言行表现，在很多方面和文献中的爱色尼人类似，因此引发不少臆测。随着死海古卷的发现，增添了许多有用的资料，可供进一步的研究。．

表面上看来，昆兰社区的地理位置、建筑形式、居民的生活方式，以及信仰内容，大都符合约瑟夫等人笔下有关爱色尼教派的记载。可严格分析所得，两者之间仍有相当距离。基本的分别在于：爱色尼人爱好和平，反对使用武力，昆兰社区则相反；“昆兰古卷”中有兵法书（War Scroll），显示他们的尚武精神。爱色尼教派通常只限守独身的男性参加，但昆兰社区却有女性成员。还有就是爱色尼教派极重视守安息，但昆兰文献中不见提及。

即使昆兰社区和爱色尼教派不是同一个团体，两者的组织动机和宗旨可说是一致的。综合两方面所得资料，学者们对新约时代的犹太教，因此能有更深入认识，从而对新著作的历史真实性及其神学架构，作出更为客观的评估。

死海古卷对新约研究的贡献

由于《约翰福音》和保罗书信的，写作风格和思想特色，被指为受了诺斯底派的影响，一度被人视为第二世纪的作品。然而同样的风格和特色却出现在死海古卷的作品中；由此可见《约翰福音》和保罗书信象死海古卷一样，同属第一世纪的著作，也同样忠实地反映出施洗约翰以至初期教会所处的时代面貌。

此外，《希伯来书》和《启示录》包是藉着比对死海古卷所提供的资料，得以肯定成书的日期，两者都不迟于公元70年。

尤其值得一提的就是死海古卷中的旧约抄本，为新约经文提供准翻译的依据。例如《使徒行传》7：14提到雅各全家下埃及的共七十五人，与《创世记》46：27所记七十人有出入。根据死海古卷《创世记》抄本所记，原来也是七十五人；由此发现司提反引述自古抄本的数字才正确的。后期的《创世记》抄本只提约数七十人。

又如《马太福音》5：3，“虚心的人”一向解作卑微穷乏的人（英译为“the poor in spirit”），从古卷上发现其实所指的是在信仰上“忠于上主的人”，与“心硬的人”相反。

（三）结语

圣经考古学的奇妙故事还没有结束，在将来会有更多更伟大的发现；随着圣地研究工作的进展，圣经研究也将不断受惠。例如自从1945年开始，就有十三卷埃及文经典（Coptic Codices），在上埃及哈玛玳（Nag Hammadi）出土，就圣经学而言，它的价值与“死海古卷”不相上下。这些古卷甚至包括旁经《多马福音》，具有无法估计的研究价值。

还有不久前所发现的艾贝拉（Ebla）泥版，数以年计，需要相当年日，才能够全部翻译过来。

圣经考古学家接下来还会有些甚么惊人发现？谁也不敢肯定，但这种可能性的存在，足以启发我们对圣经敬爱之情，并主动地去研究圣经，透过历史、语言学、考古学等途径，随着圣灵的带领，更准确地掌握圣经给世人的属灵信息。


9_OT22ss.htm

一、圣经有关世界终局的启示

在一般人眼中，圣经记载的不过是古代历史；所记人物、事件均为历史陈迹。但基督徒则坚信，而历史的演进也不断证明，圣经是上主的启示，祂藉着人类的历史，从创世到基督降生与教会的建立，来说明上主对整个人类的计划，包括过去、现在和将来。

从历史来看人类的结局，彷佛不可能，但这正是圣经启示的作用。圣经虽是古人写的，每一篇经文好像都是当时的见证，可是圣经作者写作时，除了时代环境的基础外，还有一个独具的更高指导与引领，这就是他们所得到的上主的启示。

圣经的中心信息因此不是历史事迹与故事，而是上主在人类历史中的伟大作为，是祂关于人类的整个计划的宣告。

圣经在许多篇章中宣告了世界的前途，包括个人、民族和全人类的将来；并且指出上主是全宇宙的管理者，人类历史发展的方向由祂决定，祂也是那终极的推动的力量。

圣经所宣告的有关人类的终局或末世的信息，主要有下述四方面，每一方面都给了信靠上主的人美好的盼望。

1．复活的盼望 复活是新约中最重要的启示（林前15：23）；旧约虽然没有明说，但也暗示义人有复活的盼望（结37章；但12：2）。

2．基督再来的盼望 基督第一次来到世上是要完成救赎；祂再来则是要完成上主在全人类中未完成的大计划。

3．上主的审判 对不信祂的人要审判定罪；对信靠祂的人，因着基督第一次来世时已经完成了的救赎（来9：27-28），审判引他们进入美好的世界。

4．新天新地的盼望 《启示录》21：1-3节指出人可以有个全新的开始，新生活，新希望，和上主建立新的关系。

二、旧约对末世的憧憬

旧约中以色列人的信仰，从起初就具有强烈的历史意识。他们对未来始终有着一个美丽的憧憬，世代相传，并且在漫长的岁月与变迁中，逐渐扩大。

他们相信上主是宇宙和人类的创造者，是天地之间永恒至高的权能者；但更重要的，祂是以色列民的主。上主和以色列民立了约：以色列人要作祂的子民，祂要作他们世世代代的主。

上主在圣约中应许，要赐给以色列民“土地”和“后裔”；他们要建立起上主的国度，永远侍奉祂。以色列民几经艰困终于建起了大卫的王朝，以色列人以为上主的应许到此全部实现。

可惜，这段光荣的日子很快消逝，他们不久便尝到了国破家亡的痛苦。

上主的先知向他们说话，指出以色列人的罪孽，宣告上主的审判即将来临，要藉着亚述人和巴比伦人的手来惩治他们；他们要被掳，放逐异乡。先知又宣告：心灵的更新比一切礼仪祭祀更重要。拯救他们的“弥赛亚”（是希伯来文译音，意即“受膏者”，希腊文译作“基督”）将要来，祂要洁净以色列民，将上主的国度带到人间。这成了以色列民绝望中的新希望。

以色列民被掳前，先知耶利米和何西阿都曾严厉警告，毁弃与上主所立的约，就是自取灭亡。

被掳后，以色列民渴望救赎，归回家园。

他们日夜期待巴比伦的灭亡（诗137篇），等候复国的时机（结37章），同时也盼望重建圣殿，恢复祭祀（结40-48章）。但是重建家园之后，复兴的机会却微乎其微。他们以为恢复了圣殿的敬拜，重组以律法为中心的社会，便代表上主已和他们重新立约。他们的观念始终停留在今世的范畴，所看到的上主国度只不过是现存政制的改变，或新的社会秩序的建立。

接近新约时代的以色列民，对于上主的救赎持有各种不同的态度。撒督该人醉心希腊文化，全不理会“末世”；民族主义者则热衷于政治，所期待的是一位能带来政治上复兴的弥赛亚；法利赛人所盼望的是以色列灵性的得救。传统的观念，人的行为或善或恶都可以在今生得到报应；他们很少去想死后的问题。另参看附录<新约时代的犹太教派>。

被掳和回归后，许许多多敬畏上主的男女，为信仰而殉道；以色型人开始思考人死后的赏罚问题。他们当中很多人都相信死人复活，以及死后赏善罚恶等事情。

“复活”和“审判”的真理，到了新约时代才有了详细的阐明。

三、新约中末世的盼望

新约作者宣告：以色列人的盼望已经在基督的身上全部实现，随着基督的降临，一个新的时代已经诞生。

耶稣自己也宣告：上主的国已经因祂而实现（可1：15）。

耶稣有时称为“弥赛亚”（基督），有时称为“人子”。祂一再说明祂的国不在这地上，祂来不是要领导革命，或是作政治领袖；祂的至高使命，是要给人类带来灵性上的更新。

四本福音书的作者把耶稣的事工，特别是祂所行的神迹奇事，当作一个新时代的表征，是神圣能力与撒但权势的争战（太12：28；路10：18；11：20）。在这场争战中，基督以十字架上的死和复活，取得决定性的胜利，撒但的权势则被破坏无遗。自从亚当堕落后，人类的命运，至此才扭转过来。

初期教会以耶稣基督为新时代的开创者，信徒相信自己是末世的圣徒，甚至说，自己是以赛亚所说的“以色列的余民”（罗9：6；11：5，17；加6：16）。初期教会曾以紧张的心情，等候耶稣再临（彼前1：13），圣礼带有浓厚的“末世”意味（罗6：4；林前11：26），表示等候主临。

基督两次降临中间的时期就称为“末世”（来1：2），而使徒们的宣讲，就是针对末世而发（彼前5：1-11）。

对于门徒来说，最大的盼望就是末日的复活（彼前4：13；林前15章）。由于教会认为“未世”仍未完全实现，而基督国度的得胜，仍有待来日（林前16：22），因此基督徒彼此勉励，共同等候，为主在荣耀中再来而祈祷（徒1：11；帖前4：15；是多2：13），最后天上地下万物都要俯伏在祂脚前（徒3：21；林前15：25；腓1：6）。

《启示录》可说是新约末世启示的总结，它借用犹太教启示文学（预言末世后事情的作品）的形式，写出了基督徒的末世盼望，对于每一个世代的教会，都有启聋发聩的意义。

四、教会关于千禧年的几种不同解释

教会对基督再来的盼望足肯定的，也是一致的。但是对于基督再来的时间和方式，则有不同的看法；这些表面上分歧的说法，属于枝叶问题，并不影响基督再来的信仰主干。

基督再来在地上建立祂的国度，这个国度被称为“千禧年国”。

究竟这千禧年以何种形式来临，是争论的重点。关键在于大家《启示录》20：1-10的一段话，也就是“基督……作王一千年”作甚么解释。这“一千年”（千禧年一名的来）是按字面意义解作实际的一千年，或只代表一个完整时期？

出发点不同，所建立起的末世论也就有了分别，主要可分为三派：后千禧年说、非千禧年说、前千禧说。

1．后千禧年说（post-millennialism）“一千年”按灵意解释为一个时期，基督再来是在千禧年后。

二十世纪有些乐观的神学家对人存着希望，相信教会有力量在世上建立人间天国。这美好的千禧年国度建立之后，基督才君临地上，捆绑撒但，叫他不能再迷惑列国（启20：2-3）。

可是世界两次卷入互相残杀的大战的冷酷事实，不能再教人对世道人心抱持乐观。教会能为基督建立千禧年的理想也渐乏人支持。

2．非千禧年说（a millennialism）千禧年只是一个象征性的时期，是基督今天藉着教会在世上为真理而奋战的写照。《启示录》第20章所描绘的，是介乎基督两次来临之间的事。

此说认为千禧年不是按圣经字面了解为地上的实体国度，所以称为“非千禧年说”。

3．前千禧年说（pre-millennialism）这是最直接依据圣经字面而作的解释，历史悠久。基督再来时，会以超自然的方式干预世界历史，在地上设立祂的国度，为期“一千年”。

此说认为基督在千禧年之前再来，故称为“前千禧年说”。早期教父殉道者犹士丁、爱任纽、特土良等，都持这个见解。

圣经学者对千禧年尽管有不同的看法，我们可以确知的是：千禧年是基督在教会属灵统治的延伸，是上主的大计划的一部分。

根据《林前》15：2：3-28，复活的主现在坐在上主的右边，在天上掌权；千禧年来临时，祂要彰显祂的权柄，在地上引进祂的国度。

至于教会则要被提到天上，与基督一同作王。

五、结论

圣经预言性的篇章大半载于《但以理书》和《启示录》等经卷中。这些书的作者所写的，究竟是对自己时代发生的事的“宣告”，抑或是对以后世代会发生的事的“预告”，历代学者并无一致看法。其实单用任何一个解释都不能完全说明这些经文。

比方说，老约翰在拔摩岛写《启示录》是要向当代人宣告，抑或向后代人预言呢？两者都是。

他的对象当然是当时的基督徒，是一种“宣告”。但是为了激励他曾牧养过的教会的信心，帮助饱受迫害的初期基督徒明白上主的旨意和预备，他忠实地记下主的默示，预言了“以后必成的事”（启4：1）。因此我们可以说，圣经关于末世的事里有“宣告”，也存“预言”。重要的是：末世的启示不但要让我们预知未来，也要让我们在今天就能体认上主的旨意。过圣洁、儆醒的生活，忍耐等候，准备迎见主（太24-25章；林前15章：帖前4：13-5：11；帖后2章；来10：23-25；彼后3章），这些是末世信息最重要的主旨。

讨论“末世”问题应注意两件事：1，人的知识有限，不能预知末来；2，掌管宇宙的主一定会完全实现祂的旨意。

我们应象保罗一样谦卑地说：我们现在所知的有限，先知所讲的有限“（林前13：9）。”我们如今彷佛对着镜子观看，模糊不清“（林前13：12）。

我们唯一的盼望是：“等那完全的来到”，这有限的必归于无有。让我们恒心等候，出为我们与主“面对面”的时刻已经不远了。


旧约导论 | 圣经是神的话，向人启示，所以是一部神的书，是神真理的启示。但也是一部人的书，是人记录的真理。圣经因此是一部神与人的书，神奇妙的道，以人的言语叙述出来。
 | 旧约讲神的圣约，以恩惠赐予以色列及普世。新约是神圣约的继续，藉基督的宝血而缔结，施恩给全世界。可见新约与旧约是合一的，都为神所默示，具有真理的权威，指示人蒙恩之道，为信徒信仰与道德的准绳。
 | 旧约是一本很古老的经典，所传讲的信息既为古代所需要，也有其时代性。这永恒的真理，适合每个时代，其意义与日俱新，显明神恩慈的心意。
 | 旧约为新约之钥，能开启新约真理之宝库；正如新约为旧约之钥，可窥见神在历代启示的奥秘。旧约与新约必须同时着重，以经解经，才能有完整的领悟，明白真道。
分段 | 一、史地综览
 | 旧约世界：（一）地理环境；（二）列邦人民
 | 选民历史：（一）族长生平；（二）出离埃及；（三）定居迦南；（四）王朝建立；（五）南北分裂；（六）被掳归回；（七）重建更新
 | 二、正典概要
 | 律法、先知与著作
 | 语文、文体与写作：（一）希伯来文与亚兰文；（二）文学体裁的解析
 | 法典精义：（一）圣约与律法；（二）十诫；（三）圣约法典；（四）申命法典；（五）圣洁法典；
 | 先知著作：（一）历史背景与蒙召经验；（二）神学立论与道德教训
 | 智慧选集：（一）传统与特性；（二）体裁与功能 ；（三）敬虔与道德
 | 启示文学：（一）继往开来；（二）影响价值


沉默年代 | 一、甚么叫做“沉默时代”？
分段 | 二、犹太人乐享自由的波斯时代
 | 三、犹太人希腊化
 | 四、埃及的托勃密（旧译“多利买”）王朝
 | 五、叙利亚的塞硫古王朝
 | 六、马加比革命爆发
 | 七、犹大哈斯摩尼王朝
 | 八、罗马统治到基督降生


旁经 | “正经”与“旁经”
分段 | “旁经”是甚么？
 | “旁经”介绍
 | 新教为何不接受“旁经”为正经？ 一、《以斯拉续篇上卷》（ⅠEsdras） 二、《以斯拉续篇下卷》（ⅡEsdras） 三、《多比传》（Tobit） 四、《犹滴传》（Judith） 五、《以斯帖记补编》（Additions to the Book of Esther） 六、《所罗门智慧书》（The Wisdom of Solomon） 七、《便西拉智慧书》（The Wisdom of Jesus the Son of Sirach） 八、《巴录书》、《耶利米书信》（Book of Baruch and Letter of Jeremiah） 九、《亚撒利亚祷告文和三青年的赞美歌》（The Prayer of Azariah and the Song of the Three Young Men） 十、《苏撒拿传》（Susanna） 十一、《比勒与大龙》（Bel and the Dragon） 十二、《玛拿西祷告文》（The Prayer of Manasseh） 十三、《马加比书上卷》（I Maccabees） 十四、《马加比书下卷》（Ⅱ Maccabees）


新约时期的犹太教派

法利赛人

撒都该人

希律党人

爱色尼人

奋锐党人


新约导论 | 一、新约时代的背景
分段 | 二、新约圣经写作时期
 | 三、新约时用的语文
 | 四、新约成经的过程


大纲 | 导言
 | 一.神
 | 一、神的本性；二、“三位一体”的神；三、神的作为
 | 二.启示与默示
 | 一、启示；二、圣经的默示；
 | 三.人
 | 一、人的构造；二、神的形像；
 | 四.罪
 | 一、人的堕落；二、罪的本质；二、罪的普遍性；四、全然堕落
 | 五.基督
 | 一、基督为童贞女所生；二、基督的神性；三、基督的人性
 | 六.救恩
 | 一、救恩的根据；二、救恩的成全；三、救恩的实施；四、救恩的果效
 | 七.圣灵
 | 一、圣灵的位格；二、圣灵的神性；三、圣灵在信徒身上的工作
 | 八．教会
 | 一、教会的元首；二、教会的功能；三、教会中侍奉的职分
 | 九．末世
 | 一、人的方面；二、主再来


大纲 | 圣经是怎样一本书？
 | 圣经是怎样传开的？
 | 中文圣经是怎样来的？
 | 圣经中译工作
 | 基督教入华的传说
 | 一、使徒多马的传说；二、使徒巴多罗买的传说；三、初期教会逃难来华的传说；四、叙利亚教士的传说；五、三国时代铁十架的传说
 | 犹太侨民在中国
 | 《景教碑》上的宣教史实
 | 中国基督教历史上有过甚么圣经译本？
 | 一、马士曼、拉沙译本 ；二、马礼逊、米怜译本；三、麦都思、郭实猎译本；四、《代表译本》；五、《和合译本》；六、其他华人译本；七、各地方言译本；八、现有的最新译本
 | 结语


大纲 | （一）十九世纪奠定圣经考古学基础的初步发现
 | 一、罗塞塔碑与贝希斯敦碑—字里乾坤揭示埃及、亚述、巴比伦三个古老世界；二、其他地方的发掘工作
 | （二）二十世纪揭开圣经世界真貌的十大发现
 | 一、《汉慕拉比法典》（The Law Code of Hammurabi）；
 | 二、基色历（The Gezer Calendar）；
 | 三、伊里芬丁蒲纸卷（Elephantine Papyri）；
 | 四、波格斯凯泥版（Boghazkoy Tablets）——赫人帝国的纪念品；
 | 五、吾珥废墟（Ur）；
 | 六、乌加列宗教文献；
 | 七、努斯泥版—揭开何利人之谜；
 | 八、马里文献—族长时代社会的写照；
 | 九、“拉吉瓦片”上的信息—国破家亡的耶利米时代；
 | 十、死海古卷
 | （三）结语


末后的事— | 一、圣经中有关世界终局的启示
人类的明天 | 1.复活的盼望
 | 2.基督再来的盼望
 | 3.上主的审判
 | 4.新天新地的盼望
 | 二、旧约对末世的憧憬
 | 三、新约中末世的盼望
 | 四、教会关于千禧年的几种不同解释
 | 1.后千禧年说（post-millennialism）
 | 2.非千禧年说（a millennialism）
 | 3.前千禧年说（pre-millennialism）
 | 五、结论


CHM 制作精灵

欢迎使用 CHM 制作精灵

“CHM 制作精灵”是一款将网页文件（Html文档）转化为CHM文件（已编译的 HTML 帮助文件）和将CHM文件转化为网页文件的软件，即网页“打包”和CHM文件“解包”（CHM文件反编译）；是集 HTML Help Workshop工程创建，目录、索引编写，工程编译和CHM文件反编译等多种功能于一身的 CHM电子图书处理软件。与HTML Help Workshop v4.74配合使用制作出来的 Html Help 文档会更见出色。欢迎使用 “CHM 制作精灵”来制作更多 CHM电子图书！！！

软件开发背景：

1、CHM文件格式已在网上广为流传，被称为一种电子书籍格式。其特点在于，它的每一个帮助页都是一个Web页，您可以像浏览网站一样容易地阅读 HTML 帮助文件。HTML 帮助文件甚至支持 ActiveX, JavaScrip, VBScrip 和 Dll 等。HTML帮助文件类似资源管理器的窗口的浏览方式，使用极其方便。另外，还具有管理文档方便、容量大、压缩比例高等优点。

2、目前HTML Help Workshop v4.74是制作chm唯一比较流行的工具，但是，存在着效率低，动作简单重复等缺点；另外，网上也有一些制作chm文档小软件，但是，它们多为共享软件，注册费少则人民币十几元多则上百元，几乎没有免费的，至少我没有找到。

3、制作一种高效工具让电脑来完成这种简单重复的工作是必要的，从工程文件的结构来看是可读的，所以说制作一种高效工具是可行的。

版本历程：

2005 年 12 月 22 日推出 V1.18 版本
☆修正了错误处理“工程文件名”含有空格的BUG
☆修正了不能反编译“CHM文件名”含有空格的BUG

2005 年 12 月 10 日推出 V1.1 版本
☆首页不再是CHM制作精灵的关于文件
☆首页换成了index.html,若不存在，则是第一个html文件
☆修正了一个不规范html产生死锁的BUG
☆可以自由更改CHM文件的标题
☆增加了CHM文件的反编译功能

2003 年 3 月 8 日推出 V1.0 版本
☆HTML Help Workshop工程创建功能
☆目录、索引编写功能
☆工程编译功能

联系方式：

作者：孙学勇

下载1：http://www.skycn.com/soft/11261.html

下载2：http://www.onlinedown.net/soft/7474.htm

E-mail:sxy868@sohu.com

QQ: 76429797

sxy868（孙学勇） 版权所有
Copyright © 2002-2006
sxy868@sohu.com